айзек азимов - Второй фонд

1 айзек азимов

Пролог

Первая Галактическая Империя существовала несколько десятков тысяч лет. Она объединяла все планеты Галактики под централизованным правлением, временами тираническим, временами мягким, но всегда несущим порядок. Люди забыли, что возможны другие формы правления.
Нашелся человек, который об этом не забыл. Это был Хари Селдон.
Хари Селдон был последним великим ученым Первой империи. Ему принадлежит заслуга полного развития принципов психоистории. Психоистория - это квинтэссенция социологии, это наука, позволяющая описать поведение людей с помощью математических формул.
Селдон обнаружил, что в то время, как поведение отдельного индивида остается непредсказуемым, реакции больших групп людей поддаются статистическому прогнозу. Чем больше людей участвуют в том или ином общественном процессе, тем точнее прогноз. Селдон составил прогноз поведения всего населения Галактики, которое в то время исчислялось квинтиллионами.
Хари Селдон первым заметил, что империя, внешне могучая и богатая, неизлечимо больна и медленно, но неуклонно движется к краху. Он предсказал, вернее, рассчитал, что Галактика, предоставленная самой себе, обречена на тридцатитысячелетнее прозябание в нищете и анархии, и только после этого можно надеяться на возрождение сильной центральной власти.
Селдон попытался исправить положение, и направить ход событий таким образом, чтобы цивилизованное общество возродилось по прошествии всего лишь тысячи лет. Он организовал две колонии ученых, два Фонда знаний, поместив их в противоположных концах Галактики. Об организации одного из них было объявлено публично. Организация и существование второго фонда были окружены тайной.
Романы «Основатели» и «Основатели и Империя» рассказывают о первых трех столетиях истории Первого Фонда. В начале своего существования Первый Фонд был небольшим поселением ученых, занятых составлением Галактической Энциклопедии. Постепенно поселение превратилось в самостоятельное государство. Время от времени Фонд оказывался в водовороте кризиса, образованном схлестнувшимися социально-экономическими течениями. Селдон выбрал время и место организации поселения ученых так, что для Фонда существовал единственный вариант выхода из кризиса. Если Фонд находил этот вариант решения задачи, то перед ним открывались новые перспективы развития.
Вооруженный передовой наукой, Фонд подчинил своему влиянию соседние варварские планеты. Безопасности маленького государства постоянно угрожали правители отколовшихся от Империи провинций. Фонду пришлось столкнуться и с самой Империей, переживавшей правление последнего сильного императора. Из этого столкновения Фонд вышел победителем.
И вот произошло то, чего Селдон не предвидел. Независимости Фонда стал угрожать человек, в силу мутации генов получивший уникальные способности. Этот человек, называющий себя Мулом, обладал способностью преобразовывать человеческие эмоции и вторгаться в мыслительную деятельность человека. Он превращал самых отчаянных противников в самых верных союзников. Армии были бессильны против него. Мул покорил Первый Фонд и частично опроверг теорию Селдона.
Однако, где-то существовал Второй Фонд, ставший для всех необходимым. Мулу нужно было найти Второй Фонд для того, чтобы завоевать его, а вместе с ним - всю Галактику. Патриоты Первого Фонда ищут Второй, чтобы предотвратить завоевание Мулом Галактики. Где же он, таинственный Второй Фонд? Этого не знал никто. Перед вами история поисков Второго Фонда.

Часть первая.
Мул ведет поиск

1. Мул и двое мужчин

Это далеко не все, что сообщает Энциклопедия о Муле и его империи, но содержание посвященной Мулу статьи Энциклопедии по большей части не связано прямо с нашим рассказом и слишком сухо для избранного нами жанра. В статье дан анализ экономических условий, приведших к возвышению Мула до Первого Гражданина Союза (это официальный титул Мула), и оценка экономических последствий его возвышения.
Авторы статьи не могли не удивляться тому, с какой быстротой Мул прошел путь от нищего сироты до правителя огромной области Галактики. Еще сильнее, наверное, они были удивлены тем, что Мул на пять лет прекратил экспансию в интересах укрепления власти на завоеванной территории. Однако, как положено авторам Энциклопедии, они тщательно скрывали свое отношение к описываемым фактам.
Поэтому мы отказываемся от помощи Энциклопедии и предлагаем читателю наш собственный рассказ об одном из периодов эпохи Великого Междуцарствия, или промежутка времени между распадом первой империи и возникновением второй, - а именно, об окончании пятилетнего периода консолидации Союза Миров.
В Союзе политическое благополучие и экономическое процветание. Никому не хочется менять покой - пусть даже в железной хватке Мула - на хаос прошлых лет. Миры, до Мула бывшие под властью Фонда, иногда испытывают легкую ностальгию по прошлому - не больше. Предводители Фонда, бесполезные для Мула, умерщвлены, а полезные - обращены. Один из самых полезных среди обращенных - Хан Притчер, генерал-лейтенант.
В Фонде Притчер был капитаном и членом демократического подполья. Когда фонд сдался Мулу без боя, Притчер продолжал сопротивление. Разумеется, до тех пор, пока его не обратили. Хан Притчер понимал, что его обратил не высший разум, а мутант, способный перестраивать психику других людей в соответствии со своими потребностями. Однако, это полностью устраивало Притчера, он воспринимал обращение как должное, что свидетельствовало об успехе обращения.
И сейчас, возвращаясь из пятого похода за пределы Союза, ветеран разведки предвкушал встречу с Первым Гражданином с чувством, близким к простодушной радости. Суровое лицо генерала, словно вырубленное из темного гладкого дерева, на котором трудно было представить улыбку, не выдавало его чувств, но Мул не нуждался в их внешних проявлениях: он читал в человеческих душах.
Притчер оставил воздушную машину в бывшем вице-королевском ангаре и вошел во дворец пешком, как требовалось по этикету. Целую милю он шел по пустой дороге с нарисованной посередине стрелой, указывающей направление движения. Притчер знал, что на всей огромной территории дворца нет ни одного солдата-охранника, ни одного вооруженного человека.
Мулу не нужна была охрана.
Он всегда мог защитить себя сам.
Тишину нарушал лишь звук шагов Притчера. Впереди высился дворец, выстроенный из необычайно легкого и необычайно прочного металла в стиле поздней Империи. Дворец возвышался над всем городом.
А во дворце жил человек, на нечеловеческих способностях которого держалась новая аристократия и весь Союз Миров.
Высокая, массивная дверь распахнулась перед генералом, и Притчер вошел. Перед ним поднималась широкая лестница. Генерал воспользовался лифтом. Он остановился перед скромной дверью, ведущей в личные апартаменты Мула.
Дверь открылась.

Бейл Ченнис не был обращен. Говоря простым языком, его эмоции не были подстроены под желания Мула. Эмоциональная сфера Ченниса определялась наследственностью и полученным в детстве воспитанием. Такое положение дел Бейла вполне устраивало.
Ему еще не было тридцати, но он пользовался широчайшей популярностью в столице. Красота и остроумие принесли Ченнису успех в светском обществе, ум и выдержка послужили ключом к расположению Мула. От сознания своей популярности Бейл получал величайшее удовольствие.
И вот, Мул впервые вызвал его на личную аудиенцию.
Ноги сами несли его по длинному, блестящему шоссе, которое вело к башням из губчатого алюминия - бывшей резиденции калганских вице-королей, правивших от имени старой Империи, и независимых принцев, правивших от собственного имени, - ко дворцу Первого Гражданина Союза, правящего своей собственной империей.
Ченнис шел, напевая веселый мотив. Он знал, о чем пойдет речь - о Втором Фонде, об этом вселенском пугале, которого устрашился сам Мул, перейдя от экспансии к осторожному ожиданию, официально именуемому консолидацией.
В последнее время пошли слухи - а слухи нельзя остановить, - что Мул собирается предпринять новое наступление. Мулу якобы стало известно, где находится Второй Фонд, и он готовится к нападению. Мул заключил какое-то соглашение со Вторым Фондом и поделил с ним Галактику. Мул понял, что Второго Фонда нет, и решил захватить всю Галактику.
Чего только не услышишь в светских гостиных! И это - не в первый раз. Правда, в этот раз слухи передаются уж очень уверенными голосами, а беспокойные души, истосковавшиеся за пять лет застоя по военным походам, приключениям, политическим передрягам, воспрянули, и на лицах их обладателей сияют улыбки.
Бейл Ченнис тоже сиял. Он не боялся мистического Второго Фонда. Поэтому он не боялся и Мула и всюду это выпячивал. Были люди, которые завидовали его молодости и удачливости. Они молча ждали, когда же этот дамский угодник, наконец, поплатится за свое остроумие, расточаемое без меры по поводу внешности Мула и его уединенной жизни. Никто не поддерживал шуток Ченниса и очень немногие им смеялись, но молодой человек оставался безнаказанным, и популярность его росла.
Шагая по длинному шоссе, Ченнис стал сочинять слова к мотиву, который напевал. Получилась какая-то чепуха: «Кто же, кто же тот герой, что захватит Фонд Второй?».
Вот и дворец.
Высокая, массивная дверь распахнулась, и Ченнис вошел. Перед ним поднималась широкая лестница. Ченнис воспользовался лифтом. Он остановился перед скромной дверью, ведущей в личные апартаменты Мула.
Дверь открылась.

Человек, у которого не было другого имени, кроме имени Мул, и другого титула, кроме титула Первый Гражданин Союза Миров, стоял у стены, прозрачной лишь изнутри, и смотрел на городские крыши и огни.
Сгущались сумерки, на небе проступали звезды, и все эти звезды принадлежали ему.
Он горько улыбнулся этой мысли: они принадлежали человеку, которого мало кто видел.
Мул - человек, на которого не стоит смотреть, ведь на него нельзя смотреть без улыбки. Сто двадцать фунтов веса в пяти футах и восьми дюймах роста. Разве можно назвать руками и ногами эти обтянутые кожей кости, угловато торчащие из безобразно худого туловища? И только клювом можно назвать торчащий на три дюйма вперед нос, в тени которого тонет все лицо.
Только глаза не вписываются в этот гротеск - большие, карие, неожиданно нежные на лице завоевателя Галактики глаза, в которых всегда светится печаль.
А город жил беззаботной жизнью роскошной столицы роскошного мира. Можно было бы учредить столицу на Термине, в самом сильном из завоеванных миров, но Термин расположен на самом краю Галактики. У Калгана стратегическое положение лучшее - он ближе к центру, а, кроме того, здесь многочисленна аристократия, поддерживающая придворные традиции.
Однако, в постоянном веселье, удвоенном процветанием, Мул не находил покоя.
Его боялись, ему повиновались, его даже уважали - на расстоянии. Но все, кроме обращенных, смотрели на него с презрением. А чего стоит любовь обращенных? Она безвкусна! Можно придумать себе десяток титулов, насадить церемонии, но что от этого изменится? Уж лучше - по крайней мере, не хуже - быть просто Первым Гражданином и спрятаться от всех.
Внезапно в его душе поднялась волна протеста. Ни в коем случае! Нужно действовать. Пять лет он сидит на Калгане, привязанный постоянной смутной, растворенной в космосе угрозой невидимого и неизвестного Второго Фонда. Ему уже тридцать два. Это еще не старость, но он чувствует ее приближение. Еще сильна воля, а тело слабеет.
Все звезды Галактики: и те, что видны ему, и те, которых он не видит, - должны быть в его власти!
Он должен всем отомстить. Всему человечеству, частью которого сам не является. Всей Галактике, в которой он чужой.
Замигал холодный предупредительный световой сигнал. Мул почувствовал приближение человека, вошедшего во дворец, и обострившимся в сумерках чутьем уловил его радостное настроение. Он без труда узнал гостя. Это был Притчер. Бывший капитан Притчер из бывшего Фонда. Капитан Притчер, которого незаслуженно обходило наградами загнивающее правительство. Капитан Притчер, когда-то мелкий шпион, а теперь генерал. Он, Мул, поднял его из грязи и расширил поле его деятельности до размеров Галактики.
Генерал Притчер, безоговорочно преданный, а когда-то так же безоговорочно мятежный. Впрочем, преданный ли? Он предан не по расчету, не из благодарности, не от чистого сердца, а в силу обращения.
Мул чувствовал этот мощный слой преданности и любви, подавляющий все остальные эмоции Хана Притчера. Он сам приживил его пять лет назад. А из глубины души едва пробивались упрямство, горячность, идеализм - настолько обескровленные борьбой с верхним слоем, что сам Мул их с трудом улавливал.
Дверь открылась, и Мул обернулся. Внешняя стена комнаты сделалась непрозрачной, и мягкие сумерки сменились резким белым светом атомных ламп.
Хан Притчер сел на указанное место. На личных аудиенциях у Мула не было ни поклонов, ни коленопреклонений, ни других церемоний. Мул был всего лишь Первый Гражданин, в обращении - «сэр». В его присутствии можно было сидеть; уходя, посетитель мог повернуться к нему спиной.
Хану Притчеру такая скромность нравилась. Он усматривал в ней свидетельство тому, что правитель уверен в своей силе.
- Вчера я получил ваше последнее донесение, - сказал Мул. - Не стану умалчивать о том, Притчер, что я нахожу его несколько пессимистическим.
Генерал сдвинул брови.
- Пожалуй, но собранные мной сведения не подсказали мне иного вывода, сэр. По-видимому, Второго Фонда просто нет.
Мул задумался и медленно покачал головой из стороны в сторону, как случалось уже не раз:
- Эблинг Мис утверждал противное. Я не могу отбросить суждение Эблинга Миса.
Такой разговор происходил между ними не впервые. Притчер настаивал на своем:
- Мис был величайшим психологом Фонда, но в сравнении с Селдоном он ребенок. Работая над трудами Селдона, он находился под вашим влиянием. Вы могли толкнуть его слишком далеко. Он мог ошибиться. Скорее всего, он ошибся.
Мул вздохнул, повертев головой, сидящей на тоненьком стебельке шеи.
- Ах, если бы ему дали пожить еще минуту! Он как раз собирался сказать, где расположен Второй Фонд. Поверьте мне, он знал, где находится Второй Фонд. Мне нельзя было отступать, нельзя было обрекать себя на ожидание. Как много я потерял! Пять лет прошли впустую!
Притчер не был способен осудить недостойные стремления своего правителя: Мул искоренил в нем саму потребность критиковать вождя. Генерал почувствовал смутное беспокойство, граничащее со смущением.
- Как же еще объяснить это, сэр? Я провел пять экспедиций. Маршруты определяли вы сами. Я перевернул каждый астероид в указанных местах. Второй Фонд был якобы основан вместе с первым, хорошо известным нам, триста лет назад. Через сто лет слава о Первом Фонде разошлась по всей Периферии. Еще через пятьдесят лет он стал известен всей Галактике. Прошло триста лет, а о Втором Фонде никто даже не слышал. Где он может прятаться?
- Эблинг Мис сказал, что Второй Фонд на самом деле тщательно скрывался. Только неизвестность могла превратить его слабость в силу.
- Так успешно скрываться может только то, чего в действительности нет.
- Нет! - Мул пронзительно взглянул на собеседника и поднял тонкий палец. - Второй Фонд существует. Нужно изменить тактику.
Притчер нахмурился.
- Сэр, вы хотите сами отправиться на поиски? Я вам этого не советую.
- Что вы! Разумеется, я не полечу. Но вы полетите не один. Вам будут помогать в руководстве экспедицией.
После значительной паузы Притчер спросил несколько отчуждено:
- Кто, сэр?
- На Калгане есть молодой человек по имени Бейл Ченнис.
- Не знаю такого.
- У вас будет возможность с ним познакомиться. У него гибкий ум, он честолюбив и, самое главное, не обращен.
Тяжелая челюсть Притчера дрогнула.
- Не вижу в этом особых преимуществ, сэр.
- Тем не менее, они есть. Вы опытный и умный человек, Притчер. Вы были мне чрезвычайно полезны. Однако, вы обращены. Значит, вами движет верноподданническое чувство ко мне, навязанное мною же. Оно не может заменить того, чего вы лишились, утратив естественные мотивы поведения.
- Мне кажется, сэр, что я ничего не потерял, - хмуро сказал Притчер.
- Я вспоминаю, каким я был до обращения, и мне кажется, что я ни в чем не стал слабее.
- Конечно, кажется, - губы Мула дрогнули в улыбке. - В этом отношении вы не можете быть объективным. Ченнис честолюбив для себя. Ему можно верить, потому что он не предан никому, кроме себя самого. Он знает, что может выехать на моем успехе, и приложит все силы к тому, чтобы моя власть укрепилась. Тогда он будет ехать долго, проедет много и в конце концов приедет к славе. А вы его чуть-чуть притормозите.
Притчер заупрямился.
- В таком случае, - сказал он, - не лучше ли снять обращение с меня? Я уже не смогу стать вашим врагом.
- Что вы, Притчер! Пока я жив, я буду держать вас под обращением, а жив я буду, пока буду держать вас под обращением. Освободившись, вы тут же меня убьете.
Ноздри генерала дрогнули.
- Мне очень больно, сэр, оттого, что вы обо мне такого мнения.
- Я не хотел вас обидеть. Я не могу вам объяснить, и вам придется поверить, что ваши чувства, освободившись от моего давления, сразу же устремятся в русло естественных мотивов вашего поведения. Человеческое сознание сопротивляется давлению, поэтому гипнотизер не может загипнотизировать человека против его воли. Я могу, потому что я не гипнотизер, а что-то большее, и поверьте мне, Притчер, сопротивление, которое я подавил и которого вы в себе не ощущаете, - страшная сила.
Притчер опустил голову. Он чувствовал себя опустошенным.
- Как вы можете, - произнес он с усилием, - верить этому человеку в той же степени, что и мне, обращенному?
- Вот именно, я не могу доверять ему полностью. Поэтому вы летите с ним. Видите ли, Притчер, - Мул опустился в большое мягкое кресло, в котором стал еще больше похож на куклу, - вдруг он случайно наткнется на Второй Фонд, вдруг он решит, что союз с ним для него выгоднее союза со мной… Вы понимаете?
- Это уже лучше, сэр, - сказал Притчер с явным удовольствием.
- Но помните, ограничивать его инициативу не следует.
- Конечно.
- И еще, Притчер. Молодой человек хорош собой и очень приятен в общении. Не позволяйте ему дурачить вас и старайтесь его не раздражать. Это человек без совести.

Мул снова остался один. Он выключил свет, и стена вновь стала прозрачной. Небо было фиолетовым, а город превратился в золото, разлитое на горизонте.
К чему все это? Что изменится, когда он станет владыкой Вселенной? Высокие, сильные, уверенные в себе мужчины - такие, как Притчер, не сделаются ниже ростом и слабее. А красавцы - такие, как Бейл Ченнис, не станут уродами. И сам он будет тем же, что он есть сейчас.
Довольно! Нельзя поддаваться сомнению!
Снова замигал предупредительный световой сигнал. Снова Мул ощутил приближение человека и снова без труда узнал его. Это был Бейл Ченнис. В нем чувствовалось примитивное своеобразие сильного сознания, не тронутого ничьим влиянием. В нем что-то волновалось и переливалось, но это движение приглушалось разлитой по поверхности настороженностью с легкой примесью циничной наглости. Чуть ниже шло мощное течение самолюбия и самолюбования. Там и сям пробивались роднички жесткого юмора, а подо всем этим - бездна честолюбия.
Мул подумал, что ничего не стоит перегородить одно течение, а другое направить вспять. Ну и что? Если кудрявая голова Ченниса склонится перед ним в обожании, он сам не избавится от своего уродства, которое превращает властелина империи в мрачного отшельника.
Дверь открылась, и Мул обернулся. Внешняя стена сделалась непрозрачной, и темнота сменилась белым светом атомных ламп.

Бейл Ченнис изящно опустился на стул и сказал:
- Честь видеть вас, сэр, не была для меня полной неожиданностью!
Мул растопыренными пальцами почесал нос и спросил с заметным раздражением:
- Почему же?
- Вероятно, я провидец, сэр, иначе придется признать, что я интересуюсь слухами.
- Слухами? У нас их несколько десятков разновидностей. Чем именно вы интересуетесь?
- Теми, которые предсказывают новый поход на Галактику. Я надеюсь, что эти слухи верны и я смогу принять посильное участие в походе.
- Значит, вы считаете, что Второй Фонд существует?
- Почему нет? Это придало бы делу особую прелесть!
- В чем, по-вашему, состоит эта прелесть?
- О! В самой тайне, окутывающей Второй Фонд. Нет более благодатной темы для пересудов. Вот уже несколько месяцев приложения к газетам ни о чем, кроме этого, не пишут. Это что-то значит! «Космос» печатает фантастическую повесть о живых существах, состоящих чуть ли не из сплошного мозга. Имеется в виду Второй Фонд. Так вот, эти существа, по воле автора повести, обладают энергией разума, сравнимой с энергиями, известными физике. Усилием воли эти существа изменяют орбиты планет, отбрасывают космические корабли на сотни световых лет назад.
- Любопытно… Что вы сами об этом думаете? Вы согласны с идеей автора повести?
- Галактика, нет! Неужели такие существа станут сидеть на собственной планете, сэр? Мне кажется, что Второй Фонд скрывается потому, что он слабее, чем мы думаем.
- В таком случае мне нетрудно будет объяснить вам суть дела. Вам не хотелось бы принять участие в экспедиции по поиску Второго Фонда?
Ченнис, очевидно, не ожидал такого быстрого развития событий. Его всегда скорый на ответ язык прирос к гортани.
- Что же вы молчите? - сухо сказал Мул.
Ченнис наморщил лоб.
- Я согласен. Только куда мне лететь? Мне нужно знать хотя бы приблизительное направление.
- С вами полетит генерал Притчер…

1 Следующая страница


Второй фонд 2

- Значит, не я буду руководителем экспедиции?
- Дайте мне договорить, тогда вам все станет ясно. Насколько я знаю, вы не из Фонда. Вы уроженец Калгана, не так ли? Так. Поэтому вы имеете лишь смутное представление о теории Селдона. Когда первая Галактическая Империя начала распадаться, Хари Селдон с группой ученых-психоисториков составил прогноз исторических событий - к сожалению, математический аппарат, с помощью которого делаются такие прогнозы, утерян - и основал два Фонда, по одному в каждом конце Галактики, расположив их так, чтобы в ходе развития истории они послужили центрами кристаллизации новой Империи. Хари Селдон считал, что образование новой Империи должно произойти через тысячу лет при условии создания Фондов науки и через тридцать тысяч лет при условии, что Фондов не будет. Однако, он не предвидел, что появлюсь я. Я мутант, и мое появление предсказать абсолютно невозможно, потому что психоистория оперирует усредненными реакциями больших групп людей. Вам все понятно?
- Понятно, сэр. Но при чем здесь я?
- Сейчас вы и это поймете. Я хочу обогнать Селдона на семьсот лет и объединить Галактику сейчас. Первый Фонд - мир ученых-физиков - процветает под моим владычеством. Если процветание и политическое спокойствие продлятся еще несколько лет, ядерное оружие, которое разрабатывается там, не будет иметь равных в Галактике, кроме, возможно, оружия Второго Фонда. Поэтому я хочу узнать о Втором Фонде как можно больше. Генерал Притчер придерживается твердого мнения о том, что Второго Фонда нет. Я уверен в обратном.
- Что дает вам такую уверенность, сэр? - осторожно спросил Ченнис.
Мул ответил с неожиданным возмущением:
- То, что сознание обращенных мною людей контролирует кто-то еще! Очень тонко! Очень осторожно! Однако, не настолько осторожно, чтобы это укрылось от меня! И чем дальше, тем чаще. Важные люди в критические моменты выходят из повиновения. Теперь вам не кажется странным, что я избрал осторожную тактику и медлю с наступлением?
Теперь вам ясно, зачем вы мне нужны? Генерал Притчер - лучший из оставшихся у меня людей, значит, его в любой момент могут у меня отнять. А вы не обращены, вас трудно заподозрить в том, что вы - человек Мула. Вы сможете обманывать Второй Фонд дольше, чем мои люди, и, может быть, этого хватит. Вы понимаете?
- М-м-м… да. Простите, сэр, можно задать вам вопрос? Как проявляется постороннее влияние на ваших людей? Вдруг я замечу в генерале Притчере какие-то перемены? Он должен освободиться от обращения? Изменить вам?
- Нет. Повторяю, это вмешательство почти неуловимо. Иногда мне приходится воздерживаться от действия, потому что я не могу определить, заблуждается ли человек, как это свойственно человеку, или им кто-то управляет. Человек остается преданным мне, но притупляется его инициатива и изобретательность. Человек становится бесполезным. За этот год меня лишили шестерых. Шестерых самых лучших, - уголок его рта приподнялся. - Они руководят военными базами. Мне остается только желать, чтобы они не оказались в критической ситуации и перед ними не встала необходимость принять решение.
- Допустим, сэр… Допустим, что это не Второй Фонд. Что, если вам вредит другой такой же человек, как вы, - другой мутант?
- Вряд ли. Один человек не действовал бы так продуманно и дальновидно. Это целый мир, и вы должны стать оружием против него.
Глаза Ченниса сияли.
- Я счастлив служить вам, сэр! - сказал он.
Мул уловил его эмоциональный подъем.
- Очевидно, вы поняли, что вам уготована особая роль, за успешное выполнение которой вы вправе ожидать особой награды. Вы можете стать моим преемником. Но в случае измены вас ждет особое наказание, помните это. Я умею внушать не только преданность.
Улыбка Мула стала зловещей, и Ченнис в ужасе вскочил со стула. На долю секунды он почувствовал, как на него опускается отчаяние и давит, причиняя физическую боль. Оно тут же исчезло, оставив после себя облако гнева.
- Гнев здесь бесполезен, - сказал Мул. - Вот видите, вы его почти подавили. Нет? А я вижу. Запомните, я могу сделать вам еще больнее и продержать вас так гораздо дольше. Мне приходилось убивать людей таким способом. Нет смерти мучительней.
Помолчав, он добавил:
- Это все.
Мул снова был один. Он выключил свет, и стена вновь стала прозрачной. Небо было черным, и на бархатном полотне космоса лежала усыпанная блестками лента Млечного Пути.
Все это были звезды, великое множество звезд. Их было так много, что они сливались в одно облако света.
И все они будут принадлежать ему!
Еще одно дело, и можно спать.

Первая интерлюдия

Исполнительный Совет Второго Фонда собрался на заседание. Мы не станем утруждать читателя описанием обстоятельств, при которых проходило заседание, как и перечислением имен и званий присутствующих. Мы не претендуем также на дословную передачу содержания выступлений, так как не хотим, чтобы они остались непонятными читателю.
Членами Исполнительного Совета были психологи, вернее, не просто психологи, а ученые с психологической ориентацией. Это люди, чьи научно-философские воззрения развиваются в совершенно ином направлении по сравнению с любой из известных нам научных концепций. «Психология» в понимании ученых, которые воспитаны на аксиомах, выведенных из данных, полученных средствами физики, не имеет почти ничего общего с ПСИХОЛОГИЕЙ.
Эти две психологии - как двое слепых, которые пытаются объяснить друг другу, что такое красный цвет.
Собравшиеся на заседание отлично понимали друг друга не только в целом, но и в мельчайших частностях. Они не выступали с докладами в принятом у нас значении этого слова. Незаконченную фразу «докладчика» слушатели мысленно продолжали до абзаца. Жест, гримаса, покашливание, даже пауза, выдержанная определенное время, - все было столь же значимо, сколь слова.
Поэтому мы взяли на себя смелость предложить читателю, воспитанному на философии физиков, выступления членов Совета в свободном переводе, что связано с неизбежным риском потерять какие-то оттенки смысла.
Главным в Совете был человек, которого мы назовем Первым Спикером.
- Стало совершенно очевидным, - сказал он, - что именно остановило экспансию Мула. Нельзя назвать сложившуюся ситуацию безоблачной. Мул чуть было не обнаружил нас, подвергнув жесточайшей эксплуатации мозг так называемого психолога. Этот психолог был убит в тот самый момент, когда собирался сообщить о своем открытии. Смерть психолога явилась результатом стечения ряда случайных обстоятельств. Это легко проверить расчетами по формулам Третьей Фазы. Ваше мнение?
Последние слова адресовались Пятому Спикеру.
- Увы, мы не можем управлять ситуацией, - с жесткими интонациями заговорил Пятый Спикер. - Более того, мы не в силах отразить вооруженное нападение, а особенно, если им будет руководить такой феномен, как Мул. Вскоре после покорения Первого Фонда, если быть точными, то через полгода, он был на Транторе. Еще через полгода он был бы у нас с вероятностью победы над нами в девяносто шесть и три десятых процента, плюс-минус пять сотых процента, если быть точными. Мы затратили значительное время на анализ факторов, остановивших его. Нам известно, что двигало Мулом - его физическое уродство и уникальные умственные способности. Приняв во внимание его нетипичное поведение в присутствии симпатизирующего ему лица, мы провели тщательные расчеты, и в Третьей Фазе пришли к заключению, что это возможно и в будущем.
Таким образом, развитие событий определяется случайностью постольку, поскольку случайно присутствие рядом с Мулом симпатизирующего ему человека. Нашим агентам удалось выяснить, что психолога, попавшего под влияние Мула, убила женщина, к которой Мул испытывал доверие и которую поэтому не держал под контролем.
Смерть психолога послужила для нас предупреждением, и с этого момента мы сдерживали Мула нестандартными методами, которые и ставят под угрозу надлежащее исполнение замыслов Селдона. У меня все.
Первый, главный, Спикер помолчал, давая возможность присутствующим осмыслить сказанное, затем сказал:
- Следовательно, ситуация весьма нестабильна. План Селдона на грани краха. В силу недостатка предвидения мы погубили его. Время уходит. У нас остался единственный вариант решения задачи, впрочем, достаточно рискованный.
Мы должны позволить Мулу найти нас - в определенном смысле.
После паузы, во время которой Первый Спикер прислушивался к реакции присутствующих, он сказал:
- Повторяю - в определенном смысле!

2. Двое мужчин без Мула

Корабль был готов к отправлению. Недоставало только маршрута. Мул предлагал лететь на Трантор - в мертвый мир, в пустую скорлупу бывшей столицы Галактики.
Притчер не соглашался: он не раз проделал этот путь, и каждый раз безуспешно.
Притчер застал Ченниса за навигационными приборами. Вьющиеся волосы молодого человека были в милом беспорядке, одна прядь свисала на лоб так хитро, как будто ее долго прилаживали перед зеркалом. Белозубая улыбка, которой Ченнис встретил Притчера, очень шла к прическе. Суровый генерал почувствовал к молодому человеку смутную неприязнь.
- Пока что все совпадает, Притчер! - радостно крикнул Ченнис вместо приветствия.
- Не понимаю, о чем вы, - холодно ответил генерал.
- Берите стул, дружище, садитесь, будем разбираться вместе. Я читаю ваш отчет. Он великолепно составлен.
- Приятно слышать…
- Мне любопытно, совпадут ли наши выводы. Вы когда-нибудь пытались подойти к проблеме с использованием методов дедукции? Конечно, прочесывание Галактики в выбранном наобум направлении со временем даст результат, но когда это произойдет? Вы подсчитывали, сколько времени может занять такой поиск?
- Да, несколько раз.
Притчеру очень не хотелось заискивать перед молодым человеком, но очень хотелось проникнуть в его мысли, неконтролируемые и потому непредсказуемые.
- Давайте рассуждать логически. Что мы ищем?
- Второй Фонд, - хмуро ответил Притчер.
- Мир психологов, - поправил Ченнис, - которые так же слабы в физике, как Первый Фонд - в психологии. Вы житель Первого Фонда и должны понимать, что из этого следует. Нам нужно искать мир, славящийся тонкой дипломатией, но отсталый в техническом отношении.
- Не обязательно, - возразил Притчер. - Союз Миров нельзя назвать технически отсталым, но наш правитель правит именно силой разума.
- Только потому, что опирается на силу оружия Первого Фонда, - с едва заметной досадой ответил Ченнис. - Другого такого клада знаний нет во всей Галактике. Второй Фонд может упражнять способности своих психологов лишь на жалких обломках старой Империи, где не может быть науки, подобной той, которую подчинил себе наш правитель.
- Значит, Второй Фонд должен обладать силой разума, достаточной для того, чтобы подчинить группу соседних миров, но при этом должен быть физически беспомощным?
- Не беспомощным, а сравнительно слабым. Второй Фонд способен защитить себя от деградировавших соседей, но перед современным вооружением армии Мула он, скорее всего, окажется бессильным. Иначе невозможно объяснить, почему триста лет назад Хари Селдон скрывал даже от своих единомышленников расположение Второго Фонда и почему теперь сам Второй Фонд окружает себя тайной. Вспомните, ваш родной Первый Фонд ни от кого не скрывался даже тогда, когда был маленьким, никем не охраняемым городом.
Жесткое лицо Притчера саркастически скривилось.
- По-видимому, вы закончили ваш блестящий анализ. Не желаете изучить список королевств, республик, городов-государств, диктатур, подходящих под ваше определение, и даже под более точное?
- Значит, вы проводили аналогичные рассуждения? - Ченнис не утратил ни капли дерзости.
- Разумеется, хотя не вносили их в дневники экспедиций. Неужели вы думаете, что Мул станет работать методом проб и ошибок?
- Хорошо, - с новым подъемом заговорил молодой человек. - Что вы можете сказать об Олигархии Ница?
Притчер задумчиво потеребил ухо.
- Ница? Что-то знакомое… По-моему, это не совсем периферия… Что-то около трети пути к центру?
- Правильно. Ну и что?
- По имеющимся у нас данным, Второй Фонд должен находиться в противоположном конце Галактики. Это единственное, из чего мы можем исходить. А Ница, кроме того, что находится не в конце Галактики, в угловом измерении отстоит от Первого Фонда на сто десять - сто двадцать градусов, но никак не на сто восемьдесят.
- В имеющихся у вас материалах говорится, кроме того, что Второй Фонд находится у Границы Звезд.
- В Галактике нет области с таким названием.
- Правильно, потому что это название употреблялось лишь населением области и в какой-то момент было изъято из употребления по соображениям секретности. Возможно, дело обстояло совершенно противоположным образом: название было придумано Селдоном из тех же соображений. Вы не улавливаете никакого сходства в названиях Граница Звезд и Ница?
- Слабого созвучия недостаточно для того, чтобы сделать серьезные выводы.
- Вы там были?
- Нет.
- Тем не менее это государство упоминается в дневниках экспедиций.
- Где? Ах, да! Мы останавливались там, чтобы пополнить запасы провизии и воды. В этом мире нет ничего примечательного.
- Вы останавливались на столичной планете?
- Не могу сказать.
Ченнис задумался. Притчер не спускал с него неприязненного взгляда.
- Вы не откажетесь взглянуть вместе со мной в Линзу?
- Нет, конечно.

Линза была новейшим навигационным прибором. Она представляла собой вычислительную машину, выдающую на экран изображение ночного звездного неба, видного из данной точки Галактики. Ченнис ввел в машину исходные данные и выключил свет. Осталась лишь красная лампочка на пульте Линзы. Красные блики ложились на лицо Ченниса. Притчер сидел на месте первого пилота, закинув ногу на ногу. Его лицо растворилось в темноте.
Машина закончила вычисления, и на экране стали проступать пятна света. Постепенно они становились все больше и ярче. Четко выделился центр Галактики.
- Такую картину, - пояснил Ченнис, - можно наблюдать зимней ночью на Транторе. Во всех предыдущих экспедициях отправной точкой считался Первый Фонд. Мне кажется, что ею должен служить Трантор. Трантор был столицей Галактической Империи, и в большей мере культурной и научной столицей, чем политической. Поэтому в девяти случаях из десяти центром координат при навигационных расчетах следует считать Трантор. Вспомните в этой связи, что Хари Селдон, уроженец Геликона, работал со своей психоисторической группой на Транторе.
- Что вы хотите этим сказать? - Притчер ледяным голосом пытался охладить энтузиазм молодого человека.
- Все скажет карта. Вы видите темную туманность? - Ченнис коснулся пальцем экрана в том месте, где в золотом шитье, казалось, была прорезана дырочка. - В стеллографическом справочнике она значится под названием Туманности Пеллота. Смотрите внимательно, я увеличиваю изображение.
Притчеру уже приходилось видеть укрупнение изображения, и каждый раз у него при этом захватывало дух. И сейчас ему показалось, что он у пульта корабля, несущегося сквозь скопление звезд и не имеющего возможности уйти в гиперпространство. Звезды мчались из центра экрана прямо на генерала, но, не долетев, выпадали за рамку. Цельные пятна распадались на пары или россыпи, облачка света превращались в мириады мелких блесток. Ченнис, не останавливая движения, говорил:
- Мы движемся по прямой линии, соединяющей Трантор с туманностью Пеллота, то есть продолжаем смотреть с Трантора. Безусловно, здесь присутствует определенная ошибка, потому что у меня не было возможности учесть рассеяние света. Однако, я уверен, что ошибка пренебрежимо мала.
По экрану разлилась темнота. Ченнис сбавил скорость увеличения, и звезды уже не мчались, а неохотно ползли к краю экрана. Их все еще было великое множество, густо рассыпаны они были и за туманностью - огромным, в сотни кубических парсеков, облаком из атомов натрия и кальция, не отражающих света.
- Эту область, - комментировал Ченнис, - жители соседних миров называют Устьем. Это очень важно, так как форму устья область имеет лишь при взгляде на нее со стороны Трантора.
Звезды, прилепившиеся по краю туманности, слились в линию, которая обрисовывала в профиль толстые выпяченные губы.
- Входим в устье, - сказал Ченнис, - и движемся вглубь, вдоль теперь уже единственного луча света.
Снова звезды посыпались за экран, и перед глазами Притчера осталась лишь туманность, прошитая тоненькой золотой ниточкой, по которой двигался палец Ченниса.
- Вот Граница Звезд, - сказал молодой человек. - Ткань туманности здесь тонка и пропускает свет этой звезды в единственном направлении - к Трантору.
- Вы хотите сказать, что… - генерал Мула не договорил, пораженный догадкой.
- Что это Ница - Граница Звезд.
Ченнис включил свет и выключил вычислительную машину. Притчер встал и подошел к Ченнису вплотную.
- Как вы к этому пришли?
- Случайно, - молодой человек откинулся на спинку стула и с недоумением пожал плечами. - Совершенно случайно, но мне эта идея нравится, и я склонен считать ее верной. Кроме того, Ница подходит под наше определение. Это олигархия, объединяющая двадцать семь населенных планет. Технически довольно слабое государство. Политически довольно скромное: не стремится к экспансии и придерживается строгого нейтралитета в разрешении всех политических проблем, возникающих в этой области Галактики. Мне кажется, что нам следует направиться туда.
- Вы сообщили об этом Мулу?
- Нет. А сейчас это невозможно: мы в космосе и готовимся к скачку.
Притчер в ужасе бросился к панели обзора, поспешно настроил ее. Перед глазами был пустой холодный космос. Придя в себя, генерал обернулся. Рука потянулась к курку бластера.
- Кто приказал?
- Я, генерал, - Ченнис впервые обратился к Притчеру по званию. - Мы взлетели, когда рассматривали карту звездного неба. Вы не почувствовали ускорения, потому что я укрупнял изображение, и вы приняли настоящее движение за иллюзию, созданную движением звезд на экране.
- Зачем? Что вам нужно? Значит, все рассуждения о Нице - ерунда?
- Нет. В этом я вас не обманывал. Сейчас мы летим к Нице. Мне нужно было взлететь до назначенного срока… Генерал, вы не верите в существование Второго Фонда, а я верю! Вы просто исполняете поручение Мула, а я вижу серьезную опасность. Мы дали Второму Фонду отсрочку в пять лет. За это время он мог подготовиться к борьбе с нами. Я не знаю, каким оружием он будет с нами бороться, но могу предположить, что на Калгане действуют его агенты. Они могут обнаружить, что в моем сознании возникла догадка о том, где находится Второй Фонд. Тогда моей жизни будет угрожать опасность, а мне очень дорога жизнь. Вот я и принял меры по ее защите. О Нице не знает никто, кроме вас, да и вы узнали о ней, находясь в космосе. Впрочем, есть еще экипаж… - Ченнис снисходительно улыбнулся, чувствуя себя полным хозяином положения.
Рука Притчера бессильно опустилась, и генерал ощутил смутное беспокойство. Что мешает ему действовать? Чем скована его воля? Ведь было время, когда он был мятежным, опальным капитаном армии Первого Фонда, когда он был способен на более решительные и отчаянные поступки, чем Ченнис. Неужели Мул прав? Неужели его преобразованное сознание настолько отравилось послушанием, что неспособно породить инициативу? Генерал ощутил подавленность и бесконечную усталость.
- Ловко сработано, - одобрил он, - и все же в дальнейшем вам лучше советоваться со мной перед принятием подобных решений.
Замигал какой-то сигнал.
- Это из машинного отделения, - небрежно бросил Ченнис, - обещали за пять минут предупредить о скачке и дать знать, если что не так. Останетесь на хозяйстве?
Притчер молча кивнул и, оставшись в одиночестве, задумался о зле, которое несет человеку старость. На панели обзора сверкали редкие звезды. У края разливалось молоко Галактики. Освободиться бы от влияния Мула…
Генерал испугался этой мысли и прогнал ее…
…Шеф-инженер Гекслани испытующе взглянул на молодого человека, который был без формы, но держался с апломбом офицера и, кажется, на самом деле был облечен властью. Гекслани, с младых ногтей служивший во флоте, привык к тому, что власть принадлежит человеку с погонами.
Правда, этого человека назначил Мул, а Мулу всегда принадлежит последнее слово. Мул - это абсолютная истина. Даже подсознательно Гекслани в этом не сомневался. Он был прочно обращен.
Молча он протянул Ченнису небольшой овальный предмет. Ченнис взял его в руку и одобрительно улыбнулся.
- Вы из Фонда, шеф?
- Да, сэр. До того, как Первый Гражданин взял власть, я служил во флоте Фонда восемнадцать лет.
- Инженерному делу учились в Фонде?
- В Центральной Школе на Анакреоне, сэр. Получил квалификацию первого класса.
- Неплохо. А это вы нашли в аппарате связи, там, куда я просил посмотреть?
- Да, сэр.
- Это деталь аппарата?
- Нет, сэр.
- Что же это?
- Метка, сэр.

Предыдущая страница 2 Следующая страница


3 айзек азимов

- Я не учился в Центральной Технической школе. Объясните подробнее.
- Это устройство, которое должно показывать координаты корабля при скачке через гиперпространство.
- Оно позволяет за нами следить?
- Так точно, сэр.
- Хорошо. Это недавнее изобретение?
- Да, сэр.
- Разработано одним из новых исследовательских институтов, учрежденных Первым Гражданином? Принцип действия - государственная тайна?
- Да, сэр.
Ченнис несколько секунд играл меткой, затем протянул ее инженеру.
- Положите ее на то самое место, где нашли, и точно так же, как лежала. Ясно? И забудьте о ее существовании.
Шеф-инженер с трудом удержался от салюта, резко повернулся и вышел.
Корабль несся по Галактике, чертя прерывистую линию. Пропуски соответствовали скачкам, покрывающим около ста световых лет, а штрихи - участкам нормального полета протяженностью от десяти до шестидесяти световых секунд.
Бейл Ченнис сел к пульту Линзы и, как всегда, испытал чувство, близкое к благоговению. Он не был уроженцем Фонда, и волшебство, свершавшееся при повороте рычага или нажатии кнопки, еще не стало для него привычным.
Линза вряд ли приелась бы и уроженцу Фонда. В ее небольшом корпусе было такое множество электронных схем, что на экране умещалось сто миллионов отдельных звезд и точно воспроизводилось их взаимное расположение. И это еще не было пределом возможностей машины. Она могла развернуть заданный участок карты звездного неба по любой из пространственных осей и повернуть его на любой угол относительно заданной точки.
Линза совершила переворот в межзвездной навигации. До изобретения Линзы каждому скачку предшествовал расчет, занимавший значительное время - от одного дня до одной недели. Большая часть этого времени уходила на вычисление координат корабля. Нужно было найти по меньшей мере три звезды, положение которых относительно произвольно выбранного центра координат было бы известно, и определить положение корабля относительно этих звезд.
Вся соль заключалась в поиске этих трех звезд. Для человека, привыкшего видеть Галактику из определенной точки, каждая звезда имеет свое лицо. Но прыгни на десять парсеков - и не узнаешь, а, может, даже не увидишь собственного солнца. Приходилось прибегать к спектральному анализу. Составлялись каталоги «световых автографов» звезд, на их основе разрабатывались стандартные маршруты. Межзвездная навигация превращалась из искусства в науку. В эпоху Фонда усовершенствовались вычислительные машины, появились новые методы получения и классификации спектров, и все же на поиск трех знакомых звезд в незнакомой области уходило порой несколько дней.
С появлением Линзы все изменилось. Во-первых, ей требовалась только одна знакомая звезда. Во-вторых, Линзой мог управлять даже такой профан в технике, как Ченнис.
По результатам предыдущего скачка ближайшая знакомая звезда была Винцетори, а на панели обзора, в самом центре, горела яркая звезда. Ченнис надеялся, что это именно Винцетори. Осторожно нажимая клавиши, он ввел координаты Винцетори. На экране Линзы появилась яркая звезда, в остальном сходства с изображением на панели обзора не оказалось. Бейл Ченнис развернул карту по оси Z и посмотрел на фотометры. Обе звезды оказались одинаковой яркости. Ченнис выбрал на панели обзора другую звезду примерно такой же яркости и постарался найти ее на карте. Повернул карту на соответствующий угол, скривил рот: не то. Повернул еще, примерив еще одну яркую звезду, потом еще. Вот оно! Конечно, какой-нибудь космический волк установил бы соответствие между картой и панелью обзора с первой попытки, а он, Ченнис, установил только с третьей, но это тоже вполне прилично.
Осталось разобраться с двойными звездами и установить точное соответствие. Это не отняло много времени, и вот уже готовы координаты корабля. На все ушло не более получаса.
Хан Притчер был в своей комнате и, по-видимому, готовился ко сну.
- Есть новости? - спросил он.
- Если это для вас новость, то следующий скачок приведет нас в Ницу.
- Знаю.
- Не хотел вас беспокоить, но мне любопытно, просмотрели вы пленку, которую мы прихватили в Силе?
Хан Притчер бросил презрительный взгляд на предмет разговора, лежащий на полке в черном футляре, и ответил:
- Да.
- Что вы можете сказать?
- Что тут скажешь? В этой части Галактики даже историков толковых нет.
Ченнис широко улыбнулся.
- Понимаю, понимаю… Скучновато?
- Отчего же; если вы интересуетесь биографиями монархов, то даже занимательно. Просто бесполезно: когда историк занимается отдельной личностью, он изображает ее либо в беспросветно черном, либо в приторно розовом свете, в зависимости от своих интересов.
- В книге идет речь о Нице. Именно поэтому я ее вам дал. Это единственная книга, в которой сказано о Нице несколько слов.
- Верно, немного сказано. Ница пережила десяток хороших правителей, полдесятка плохих, выиграла какие-то сражения, какие-то проиграла. Ничего особенного.
- Вы кое-что упустили. Вам не бросилось в глаза, что Ница никогда ни с кем не образовывала коалиций? Она всегда стояла в стороне от политических интриг. Да, правильно, завоевала несколько планет, но почему-то остановилась. Похоже, что Ница старалась не привлекать к себе внимания, а воевала в случае крайней необходимости.
- Что ж, - равнодушно сказал генерал, - я не возражаю против посадки. В худшем случае, потеряем время.
- О, нет! В худшем случае мы потерпим полное поражение. - Если это Второй Фонд, то это мир тысяч и тысяч Мулов.
- Что вы собираетесь делать?
- Приземлиться на какой-нибудь провинциальной планете. Как можно больше узнать о Нице и исходя из этого действовать.
- Отлично. Не возражаю. Выключите свет, будьте добры.
Ченнис взмахнул на прощание рукой и вышел.
Генерал Притчер долго не мог заснуть. Беспокойные мысли не оставляли его.
Если все, с чем так трудно было согласиться, верно - а факты говорят, что верно, - то Ница - не что иное, как Второй Фонд. Невероятно. Такой неприметный мир! Ничем не отличающийся от варварских миров, на которые рассыпалась погибшая империя. Генералу вспомнилось, с каким лицом и каким голосом Мул говорил о психологе Эблинге Мисе - о человеке, который раскрыл тайну Второго Фонда. Мул был бледен и голос его срывался: «Мне показалось, что открытие ошеломило Миса. Складывалось впечатление, что Второй Фонд либо превзошел ожидания Миса, либо обманул их. Если бы я мог прочесть его мысли, а не только чувства! Чувства же я видел ясно: самым сильным из них было удивление.»
Удивление - ключевая нота. Во Втором Фонде есть что-то в первую очередь неожиданное. Как этот мальчишка, конфетный красавец, разглядел в неприметной Нице что-то неожиданное? Ведь он прав, здесь что-то есть…
Последняя сознательная мысль Притчера была несколько злорадной. Метку в аппарате связи никто не заметил.

Вторая интерлюдия

Это был случайный разговор в вестибюле Совета. Члены Совета спешили заняться повседневными делами и обменялись лишь парой взглядов и гримас.
- Мул переходит в наступление.
- Да, я тоже слышал. Опасно, очень опасно.
- Если все пойдет по плану, нам ничто не угрожает.
- Мул необычный человек. Он замечает, когда мы пытаемся управлять его орудиями. Говорят, он уже знает, кого из его людей мы пытались перехватить.
- Тем не менее, нужно пытаться. Другого пути нет.
- Можно вторгаться в неконтролируемые умы, но Мул старается контролировать каждого, кто занимает хоть сколько-нибудь ответственный пост…
Лестница кончилась. Все стали расходиться по своим кабинетам.

3. Двое мужчин и крестьянин

Россем был одним из окраинных миров, до которых редко докатываются политические потрясения и о которых зачастую не знают жители других, более счастливых и заметных планет.
В последние дни Империи планета служила местом ссылки политических преступников, на ней стоял небольшой гарнизон и обсерватория. Еще до Хари Селдона обыватели, уставшие от длящихся десятилетиями войн, грабежей, дворцовых переворотов, бежавшие из неприютных столиц в поисках мира и покоя, стали оседать на Россеме.
На холодных пустошах выросли деревни. Солнце, маленький красный скряга, старалось сохранить все тепло для себя; девять месяцев в году на Россеме шел снег. В эти девять месяцев крепкое местное зерно спало под снегом; когда же солнце, неохотно расставаясь с теплом, все же нагревало воздух до пятидесяти градусов, зерно пробивалось, росло и вызревало с лихорадочной поспешностью.
На лугах паслись маленькие, похожие на коз, животные, трехпалыми копытами выкапывая из-под снега траву.
У жителей Россема был свой хлеб и свое молоко, а иногда и мясо. Леса экваториальной зоны давали твердую мелковолокнистую древесину для строительства. Древесиной можно было даже торговать. Была еще пушнина и руды. Взамен из Империи привозили сельскохозяйственную технику, атомные обогреватели и телевизионное оборудование. Последнее было совсем не лишним, так как зимой крестьянину делать нечего.
Жизнь шла мимо Россема. Иногда новости приходили с торговыми кораблями, иногда - со случайными беженцами. Иногда появлялись большие партии беженцев, рассказывали захватывающие новости. Только так россемские крестьяне узнавали о жестоких сражениях, об убитых заложниках, об императорах-тиранах и мятежных вице-королях. Они вздыхали, качали головами и, философствуя на деревенских площадях, грели замерзшие носы в воротниках.
Потом торговые корабли перестали появляться, и жизнь стала суровей. Кончились запасы мягкого импортного дерева, табака, техники. Телевизоры говорили недомолвками или открыто пугали. Потом пронеслась весть о том, что разгромлен Трантор. Столица Галактики, величественный, роскошный, легендарный, недоступный, ни с чем не сравнимый дом императоров разграблен, разрушен и поруган! Это было что-то непостижимое, и многим крестьянам казалось, что не за горами конец света.
Этот день был не похож на другие. Снова прилетел корабль. Деревенские старики важно кивали и перешептывались. Во времена наших отцов, говорили они, происходило то же самое.
Корабль был чужой. На нем не сверкали Солнце и Звездолет. Это была развалина, собранная из нескольких старых кораблей. Вышедшие из корабля солдаты объявили себя солдатами Ницы.
Крестьяне растерялись. Они не слышали ни о какой Нице, однако оказали солдатам традиционное гостеприимство. Солдаты стали расспрашивать о природе планеты, о числе жителей, количестве городов, которые крестьяне перепутали с деревнями, вызвав всеобщее смущение, о характере экономики и тому подобном.
После этого прилетали другие корабли; на Россеме стало известно, что Ница - их новый столичный мир, и в его пользу в качестве оброка будет ежегодно взиматься определенное количество меха и зерна.
Крестьяне важно моргали, не зная, что такое оброк. Когда пришло время уплаты оброка, многие уплатили, а многие в недоумении стояли и смотрели, как одетые в военную форму инопланетяне грузят в большие машины зерно и шкуры.
Там и сям возмущенные крестьяне собирались кучками и доставали из сундуков старинное охотничье оружие, но из этого ничего не вышло. Когда приходили люди с Ницы, крестьяне, ворча, разбредались. В этот год борьба за существование была еще более жестокой, чем всегда.
Постепенно установилось новое равновесие. Губернатор поселился в деревне Джентри, изгнав оттуда всех местных жителей. Ни он, ни его чиновники в других деревнях не появлялись. Сборщики оброка были из местных, их запомнили и при их появлении прятали зерно, угоняли скот в леса и старались не хвастаться достатком. Тупо уставясь на сборщика, крестьяне разводили руками и кивали на скудную утварь.
Сборщики стали появляться все реже, словно Ница спасовала перед упрямым деревенским миром.
Возобновилась торговля: Ница, очевидно, поняла, что это выгоднее вымогательства. Товары, привозимые из Ницы, были похуже тех, что когда-то давала Империя, но при скудости местных запасов оказывались весьма кстати. Кроме всего прочего, Ница поставляла на Россем красивую женскую одежду.
И снова история свершалась где-то в стороне, а россемские крестьяне невозмутимо ковыряли холодную землю.

Выйдя за порог, Нарови присвистнул. На землю падали первые снежинки, солнце слабо розовело в мутном небе. Осмотревшись, Нарови решил, что бури не будет. Можно съездить в Джентри и обменять излишек зерна на консервы. Он открыл дверь, стараясь заскрипеть как можно громче, и рявкнул в дом:
- Эй, парень, машина заправлена?
Из глубины дома что-то крикнули в ответ, и вскоре к Нарови вышел старший сын.
- Машина заправлена, - угрюмо сказал он, - мотор работает, а оси не в порядке. Только я здесь ни при чем. Я тебя давно предупреждал, что требуется серьезный ремонт.
Крестьянин отступил на шаг, окинул сына сердитым взглядом из-под насупленных бровей и выставил вперед бороду:
- Значит, я виноват? Чем прикажешь платить за серьезный ремонт? Разве в этом году, и в прошлом, и в позапрошлом я собрал богатый урожай? Разве в моем стаде не было падежа? Разве град…
- Нарови! - знакомый голос заставил его замолчать на полуслове.
- Вечно твоя мать вмешивается, - вздохнул он. - Выведи машину и проверь, хорошо ли держится прицеп.
Он похлопал руками в рукавицах и посмотрел на небо. Солнце спряталось, собирались тучи. Тусклый свет, пробивавшийся сквозь них, не давал тепла. И вдруг Нарови заметил…
- Жена! - завопил он, забыв о морозе. - Старуха! Иди сюда.
Возмущенная «старуха» высунулась из окна. Глянув туда, куда указывал пальцем муж, она ахнула и, отскочив от окна, затопала вниз по лестнице. Запыхавшись, она выскочила на порог, на ходу запахивая шубу и поправляя платок.
- Это корабль из дальнего космоса! - выдохнула женщина.
- Ясное дело, корабль! - презрительно фыркнул Нарови. - К нам летят гости, старуха, гости.
Корабль медленно опускался на холодное поле на севере фермы Нарови.
- Что делать? - очнулась женщина. - Мы не можем оказать этим людям гостеприимства. Мне нечего им предложить, кроме крошек вчерашнего пирога!
- Ты хочешь, чтобы они пошли к соседям? - красное от мороза лицо крестьянина покраснело еще сильнее, теперь уже от гнева.
Но тут же он успокоился и окоченевшими руками обнял широкие плечи жены.
- Душенька, - промурлыкал он, - пожалуйста, вынеси в гостиную стулья из нашей комнаты, испеки новый пирог и зажарь жирную скотинку с клубнями. А я пойду встречать пришельцев из космоса, - Нарови сдвинул шапку на лоб, почесал в затылке и решился. - А еще я принесу бочонок браги. Приятно иногда выпить горячительного.
Пока Нарови говорил, его жена беззвучно шлепала губами, не в силах произнести ни слова. В конце концов она совладала с голосом, но слов по-прежнему не было, и она проскрипела что-то невнятное.
Нарови наставительно поднял палец.
- Старуха, ты помнишь, что говорили старейшины неделю тому назад? Пошевели мозгами. Они сами ходили из дома в дом - а это что-нибудь, да значит - и говорили, что если кто увидит корабль из дальнего космоса, пусть сразу же сообщит губернатору.
Как же я могу упустить такую возможность выслужиться! Глянь на этот корабль! Ты когда-нибудь видела такой? Наверное, гости из дальнего космоса очень важные и богатые люди, если губернатор просит предупредить его о них, а старейшины по такому морозу сами ходят по деревне. Наверное, лорды из Ницы очень ждут гостей, а они приземлились на моем поле!
Он чуть не прыгал от волнения.
- Примем их как следует, наша фамилия станет известна губернатору, а там - все будет наше!
Женщина вдруг почувствовала, что слишком легко одета. Она шагнула в дом, бросив через плечо:
- Ну, давай, скорей!
Нарови не слышал. Он уже бежал по полю к тому месту, где сел корабль.

Генерала Хана Притчера не беспокоил ни холод, ни бледный ландшафт, ни общество потного крестьянина. Его мучил другой вопрос: разумно ли они с Ченнисом поступили? Они были здесь совершенно одни. Корабль поднялся в космос и в случае чего не даст себя в обиду, но даже это не утешало генерала. А все из-за Ченниса. Притчер посмотрел на молодого человека и увидел, что тот перемигивается с женщиной, которая подглядывает в щель между половинками обитой мехом двери.
Ага, делает вид, что чувствует себя непринужденно. Притчер почувствовал удовлетворение. В первый раз события приняли несколько иной оборот, чем хотелось бы Ченнису. И вот, они оба собственные заложники. Единственна связь с кораблем - ультраволновые наручные передатчики.
Хозяин тем временем широко улыбнулся, наклонил голову сначала к одному плечу, затем к другому и масляным голосом проговорил.
- Благородные господа, позвольте сообщить вам, что мой старший сын - достойный и умный юноша, которому моя бедность не позволяет получить образование по уму, - только что предупредил меня, что скоро сюда придут старейшины. Я надеюсь, что вам было приятно у меня погостить, ведь я предложил вам все, что только может предложить гостям такой бедный, хотя работящий и честный - это вам всякий скажет - крестьянин, как я.
- Старейшины? - небрежно переспросил Ченнис. - Это ваше местное правительство?
- Да, благородные господа, и все они - достойные, честные люди. Наша деревня славится на весь Россем честностью жителей, хотя жизнь здесь тяжела, а урожаи скудны. Может быть вы, господа, скажете старейшинам, какой почет и гостеприимство я вам оказал, и, может случиться, они попросят для нас новую машину. На машине держится все наше хозяйство, а наша старая еле ползает.
Крестьянин заискивающе взглянул на гостей, и Хан Притчер кивнул ему важно и снисходительно, как полагалось «благородному господину».
- Старейшины узнают о вашем гостеприимстве.
Хозяин вышел из комнаты, и Притчер воспользовался этим, чтобы переговорить с Ченнисом.
- Не могу сказать, что меня радует мысль о встрече со старейшинами, - сказал он. - Как вы к этому относитесь?
Ченнис встрепенулся и удивленно спросил:
- Вы волнуетесь? Что случилось?
- Мне кажется, нам не стоит привлекать всеобщее внимание.
Ченнис заговорил торопливо, тихо и монотонно.
- Притчер, иначе нельзя. Нужно рисковать, иначе мы никогда не выйдем на нужных людей. Люди, правящие силой разума, не обязательно должны обладать явной властью. Кроме того, психологи Второго Фонда наверняка составляют очень незначительную долю от общего населения, точно так же, как в Первом Фонде немного ученых и инженеров. А все остальные - обычные люди.
Возможно, психологи скрываются, и люди, занимающие какие-то посты, могут честно считать себя настоящими правителями. Встретившись со старейшинами, мы можем выяснить, как обстоят дела.
- Не понимаю.
- Позвольте, это очевидно! Ница - огромный мир, населенный миллионами и сотнями миллионов людей. Как найти среди них психологов, чтобы удостовериться, что мы нашли Второй Фонд?
Здесь же, в этом маленьком промерзшем мире, по словам нашего хозяина, все правители живут в одной деревне - Джентри. Их там не больше нескольких сотен. Среди них обязательно должно быть несколько человек из Второго Фонда. Мы должны туда наведаться, но сначала нужно встретиться со старейшинами.
Вернулся возбужденный хозяин, и они отвернулись друг от друга.
- Благородные господа, идут старейшины. Я еще раз прошу вас замолвить за меня словечко, - крестьянин угодливо поклонился.
- Непременно, непременно, - сказал Ченнис. - Это они?
В комнату вошли трое. Один из них выступил вперед, поклонился с уважением и с достоинством сказал:
- Досточтимые господа, нас ждет машина. Окажите нам честь: проследуйте с нами в Совет.

Третья интерлюдия

Предыдущая страница 3 Следующая страница


Второй фонд 4

Первый Спикер задумчиво смотрел в ночное небо. Лохматые облака закрывали звезды. Космос излучал враждебность. Он всегда был холодным и грозным, а теперь где-то в его глубинах скрывается загадочный Мул. Первому Спикеру казалось, что космическая материя стала чернее и плотнее.
Недолгое заседание окончилось. Обсуждался все тот же вопрос - как бороться с мутантом. Проверялись и перепроверялись расчеты.
Можно ли быть в чем-то уверенным? Где сейчас Мул? Что он предпримет?
С людьми Мула разобраться нетрудно. Их реакции полностью предсказуемы, и сейчас они делают то, чего от них ожидали. Но сам Мул…

4. Двое мужчин и старейшины

Старейшины той местности Россема, где оказались Притчер и Ченнис, представляли собой не совсем то, что подразумевается под словами «деревенские старейшины». Они на самом деле были старше, чем управляемое ими население, но были более властными и менее простодушными, чем можно ожидать от крестьянина.
Они были насквозь пропитаны чувством собственного достоинства; гостям стало казаться, что это основное качество старейшин.
В позах мыслителей они сидели за овальным столом. Для большинства из них лучшая пора жизни давно миновала, но было несколько лиц, обрамленных аккуратными бородками, свидетельствовавших о том, что название «старейшины» - скорее символ уважения, чем обозначение возраста. Обед, служащий больше ритуалом, чем средством насыщения, проходил в полном молчании.
После обеда наиболее уважаемые из старейшин выступили с краткими приветствиями в адрес гостей - настолько краткими, что трудно назвать их выступлениями, - и обстановка стала менее официальной. Достоинство, с которым полагается встречать гостей издалека, наконец, уступило место исконным крестьянским качествам: дружелюбию и любопытству.
Старейшины столпились вокруг гостей и засыпали их вопросами.
Они спрашивали, трудно ли управлять космическим кораблем, сколько требуется для этого человек; можно ли поставить лучшие моторы в россемские машины; правда ли, что в других мирах редко идет снег; сколько народу живет в том мире, откуда они прилетели; далеко ли находится их мир; так ли он велик, как Ница; из чего соткана их одежда и почему она блестит, как металл; почему они не носят меха; каждый ли день они бреются; какой камень в кольце у Притчера…
Почти все вопросы адресовались Притчеру; как старшего по возрасту, его сочли старшим по положению. Генералу ничего не оставалось делать: пришлось подробно отвечать. Он чувствовал себя, как среди детей, его обезоруживало бесхитростное любопытство, с которым эти люди задавали вопросы.
Они смотрели на генерала такими жадными глазами, что он не мог оставить чей-либо вопрос без ответа.
Притчер сообщил, что кораблем управлять нетрудно, что численность экипажа зависит от величины корабля: иногда нужно десять человек, а иногда достаточно одного; сказал, что не знает устройства двигателей, установленных на россемских машинах, но уверен, что его можно усовершенствовать; объяснил, что во всех мирах разные климатические условия, что в его мире живет несколько сот миллионов человек, но этот мир гораздо меньше Ницы; что их одежда соткана из силикопластовых волокон, что металлический блеск ей придан с помощью определенной ориентации поверхностных молекул; что им не нужен мех, поскольку одежда искусственно подогревается; что они бреются каждый день, что камень в его кольце - аметист, что…
Вопросы продолжались, Притчер отвечал, умиленный наивностью старейшин.
Выслушав ответ на очередной вопрос, старейшины быстро обменивались несколькими словами, будто обсуждая полученную информацию. Трудно было понять, что они говорили, так как старейшины переходили на местный вариант всегалактического языка, который отличался изобилием архаических форм.
Гости понимали лишь отдельные слова, но общий смысл комментариев от них ускользал.
Не выдержав, Ченнис вмешался.
- Господа! - сказал он. - Давайте поменяемся ролями. Нам тоже интересно знать, как живут в Нице.
Старейшины, до сего момента очень разговорчивые, вдруг разом умолкли. Их руки, до сих пор так живо двигавшиеся в пояснение и подкрепление слов, опустились. Они избегали смотреть друг на друга. Очевидно, каждый боялся, что ему предоставят слово.
- Господа! - стал уговаривать Притчер. - Мой товарищ любопытствует без злого умысла. Слава о Нице идет по всей Галактике… Мы заверим губернатора в верноподданничестве россемских старейшин.
Старейшины молчали, но лица их просветлели. Один из них поднял голову, тщательно разгладил бороду и сказал:
- Мы верные слуги правителей Ницы!
Досада Притчера, вызванная наглым вопросом Ченниса, утихла. Генерал понял, что годы, неумолимо давившие его своей тяжестью, еще не отняли у него умения заглаживать чужие ошибки.
- Мы живем далеко отсюда, - продолжал он, - и немного знаем о правителях Ницы. Давно ли началось их благодатное правление?
Ответил старейшина, имевший неосторожность заговорить первым:
- Правители были всегда. Ни наши отцы, ни деды не помнят времен, когда правителей не было.
- Жизнь была мирной?
- Да, - помолчав, он добавил. - Наш губернатор могуч, он без колебаний накажет любого изменника. Мы, разумеется, не изменники.
- Я полагаю, когда-то он кого-то наказал по заслугам?
Старейшина ответил не сразу.
- Среди нас нет изменников, не было их и среди наших отцов и дедов. Изменники были в других мирах, и их карали смертью. Нам это не нужно, мы честные бедные фермеры, далекие от политики.
Он говорил дрожащим голосом, все остальные смотрели на гостей настороженно.
- Скажите, - спросил Притчер мягко, - как нам встретиться с губернатором?
Теперь старейшины смотрели с удивлением.
- Как! Вы не знаете? - сказал наконец тот же старейшина. - Губернатор будет здесь завтра. Он ждал вас. Для нас это большая честь. Мы надеемся, что вы заверите его в нашей преданности.
- Ждал? - губы Притчера дрогнули.
Старейшины в недоумении переглядывались.
- Мы ждем вас вот уже неделю…

Жилье, которое им отвели, по россемским понятиям считалось роскошным. Бывало и хуже, подумал Притчер. Ченнис демонстрировал полнейшее безразличие.
Какая-то новая напряженность чувствовалась в их отношениях. Притчер видел, что решающий момент приближается, и ему хотелось хоть чуть-чуть оттянуть его наступление. Встреча с губернатором выведет игру на новый, более опасный, уровень, но победа в этой встрече будет означать дальнейшие встречи и, возможно, дальнейшие победы. Ченнис старался казаться беспечным, но озабоченно хмурил брови и нервно кусал нижнюю губу. Притчеру надоел спектакль, и он заговорил.
- Они предвидели наше появление.
- Да, - коротко ответил Ченнис.
- И все? Вам больше нечего сказать? Мы прилетаем и выясняем, что губернатор нас ждет. А губернатор нам скажет, что нас ждет вся Ница. Чего тогда стоит все наше предприятие?
Ченнис поднял голову и устало сказал:
- Одно дело ждать нас, а другое - знать, кто мы и зачем прилетели.
- Вы надеетесь скрыть это от психологов Второго Фонда?
- Разумеется. Вы уже готовы сдаться? Нас могли засечь в космосе. Вы находите что-то странное в том, что государство охраняет свои границы? Даже если бы мы были просто путешественники, нами бы заинтересовались.
- Заинтересовались бы настолько, что губернатор сам приехал бы к нам, вместо того чтобы милостиво допустить нас к себе?
Ченнис пожал плечами.
- Давайте обдумаем это после. Сначала нужно посмотреть, что представляет собой губернатор.
Притчер оскалил зубы в усмешке. Ну и дела!
Ченнис с напускным оживлением продолжал.
- Кое-что нам уже известно. Ница - это Второй Фонд, иначе следует признать, что все обстоятельства, подтверждающие это, подтверждают противоположное. Как иначе вы объясните ужас, в который повергает здешних жителей упоминание о Нице? Я не вижу признаков политического господства Ницы. Старейшины действуют без всяких ограничений. Налогообложение, по-моему, здесь не слишком суровое и осуществляется от случая к случаю. Крестьяне жалуются на бедность, но у них добротные дома и толстые щеки. У них варварский быт, бесспорно, но это обусловлено климатом.
Честное слово, я очарован этим миром. Такой скудости я нигде не видел, но здесь живут счастливые люди. Их простым душам недоступны страдания, свойственные населению более развитых миров.
- Вы поклонник простых радостей?
- Я бы не прочь, да звезды не дают, - пошутил Ченнис. - Нет, конечно; я хочу обратить на это ваше внимание. Как видите, Ница - преуспевающий правитель, но ее успех отличается от успеха старой Империи, Первого Фонда или даже нашего Союза. Ница не обездоливает порабощенные миры, она приносит в них счастье и достаток. Власть Ницы имеет другую ориентацию. Это власть разума, а не силы.
- В самом деле? - с иронией произнес Притчер. - А как вы объясните ужас, с которым старейшины говорят о возмездии за измену? Мне кажется, что это обстоятельство противоречит вашей идее доброго правителя.
- Позвольте, старейшины не говорили, что их наказывали. Их просто пугали наказанием и внушили им такой страх, что надобность в самом наказании отпала. Я уверен, что на Россеме нет ни одного солдата Ницы. Неужели непонятно?
- Все станет понятно, - сухо сказал Притчер, - когда мы встретимся с губернатором. Кстати, а что если и нам что-то внушают?
Ченнис ответил презрительно и грубо:
- Вам-то пора к этому привыкнуть.
Притчер заметно побледнел, но, сделав над собой усилие, промолчал. В этот день он с Ченнисом больше не заговаривал.

В тишине безветренной морозной ночи, прислушиваясь к ровному дыханию спящего Ченниса, Притчер настроил свой наручный ультраволновой передатчик на диапазон, недоступный передатчику Ченниса, и связался с кораблем.
Дважды Притчер спрашивал:
- Есть ли известия или распоряжения?
Дважды приходил еле слышный ответ:
- Нет. Ждем.
Генерал поднялся с кровати. Было холодно, и он, укутавшись в меховое одеяло, сел у окна и стал смотреть на небо, украшенное вместо привычного моста Млечного пути замысловатым узором из отдельных ярких звезд.
Где-то среди них был ответ на мучившие его вопросы. Притчеру захотелось поскорей найти его и положить конец своим страданиям.
Он вновь задал себе вопрос: что же на самом деле лишает его уверенности в себе - обращение или возраст.
Ах, не все ли равно? Он так устал.

Губернатор Россема приехал без церемоний. С ним был лишь шофер в военной форме.
Машина была шикарная, но ее конструкция показалась Притчеру нерациональной. Машина поворачивалась неуклюже, при переключении скорости спотыкалась. С первого взгляда было ясно, что двигатель работает не на ядерном, а на химическом топливе.
Губернатор Россема осторожно ступил на тонкий снег и пошел между двумя рядами полных почтения старейшин, не глядя на них.
Старейшины вошли в дом вслед за губернатором.
Гости из Союза Мула наблюдали за ними через окно. Губернатор оказался неприметным человеком, плотным и невысоким.
Но разве это что-то значит?
Притчер нервничал и проклинал себя за это. Лицо его оставалось бесстрастным, он не мог унизиться перед Ченнисом, но он чувствовал, что кровь стучит в висках, а во рту стало сухо.
Это не был физический страх. Нет, Притчер не был бесчувственным куском мяса, которому тупость не позволяет даже бояться, но чувство физического страха он умел распознавать.
Сейчас было другое.
Притчер украдкой взглянул на Ченниса. Молодой человек разглядывал ногти на левой руке и пытался отгрызть заусенец на правой.
Притчера охватило возмущение. Этот мальчишка просто не представляет, что такое давление на сознание.
Генерал подавил вздох и попытался вспомнить, каким он был до того, как Мул обратил его. Вспомнить было трудно. Притчер не мог сориентироваться в своем сознании, не мог порвать эмоциональные путы, связавшие его с Мулом. Он помнил, что собирался убить Мула, но, как ни старался, не мог представить, что чувствовал тогда. Наверное, это была самозащита сознания, потому что, когда Притчер пытался логически дойти до того, что он мог чувствовать, идя с бомбой к Мулу, у него начинало сосать под ложечкой.
Что, если губернатор тоже захочет преобразовать его эмоции?
Что, если невидимые щупальца Второго Фонда проникнут в глубины его души и расстроят там какие-нибудь струны?
Тогда это было не больно. Тогда он вообще ничего не ощутил, не заметил перехода из одного состояния в другое. Он почувствовал, что всегда любил Мула. Даже если и было время, когда он не любил Мула, то есть, когда он думал, что не любит Мула, а ненавидит его, то в это время Притчер находился во власти иллюзии. Притчер устыдился этой иллюзии.
Но тогда не было больно.
Будет ли так же при встрече с губернатором? Соединится ли то, что было раньше, с туманной мечтой, которую называют словом Демократия? Мул - тоже мечта, и только Нице принадлежит его, Притчера, верность.
Притчер судорожно вздохнул. Его тошнило.
Долетел голос Ченниса:
- Нас зовут, генерал.
В дверях появился полный достоинства и спокойного уважения старейшина и проговорил:
- Его Превосходительство губернатор Россема, исполняющий здесь волю правителей Ницы, рад позволить вам аудиенцию и приглашает вас к себе.
- Конечно, - Ченнис подтянул пояс и накинул на плечи россемскую шубу.
Притчер сжал челюсти. Игра началась.
На вид губернатор Россема не был страшен. Его глубоко посаженные глаза, окруженные сетью морщин, глядели пронзительно, но сквозь темно-русые волосы просвечивала лысина, а свежевыбритый подбородок был мал, мягок и, согласно лженауке об определении характера по чертам лица, слаб.
Притчер решил смотреть губернатору не в глаза, а на подбородок, хотя не был уверен, что это поможет. Он не надеялся, что ему вообще что-либо поможет.
Губернатор заговорил высоким голосом, безразлично:
- Добро пожаловать в Ницу. Мир вам. Вы не голодны? - и махнул изящной, опутанной синими венами рукой в сторону П-образного стола.
Гости поклонились и сели с внешней стороны перекладины буквы «П». Губернатор сел с внутренней стороны перекладины, вдоль ножек расположились старейшины.
Губернатор говорил короткими, отрывистыми фразами: хвалил блюда, приготовленные из ввезенных из метрополии продуктов (блюда действительно были тонкие, но не более вкусные, чем простая деревенская пища), сетовал на погоду, пытался вызвать гостей на разговор о космических путешествиях.
Ченнис говорил мало, Притчер молчал.
Наконец, подали десерт из каких-то тушеных фруктов. Расправившись с ним, губернатор откинулся на спинку стула. Его маленькие глаза блеснули.
- Я наводил справки о вашем корабле. Хотел оказать вам помощь в его осмотре и, возможно, ремонте. Мне сказали, что его местонахождение неизвестно.
- Верно, - небрежно бросил Ченнис. - Мы оставили его в космосе. Это большой корабль, оснащенный всем необходимым для длительных полетов и обороны от возможного нападения. Мы подумали, что, стоя у всех на виду, он может вызвать у людей сомнения относительно наших мирных намерений. Мы вышли к вам лишь вдвоем и без оружия.
- Весьма дружественный акт, - заметил губернатор без особой уверенности. - Вы говорите, корабль большой?
- Ваше Превосходительство, это не военный корабль.
- Хм… Откуда вы?
- Из маленького мира в секторе Сантэнни, Ваше Превосходительство. Это очень незначительный мир, вы даже можете не знать о его существовании. Мы хотели бы завязать с вами торговые отношения.
- Хм… Что вы можете продать?
- Машины, Ваше Превосходительство. В обмен на мех, лес, зерно.
- Хм… - губернатор колебался. - Я слабо разбираюсь в торговле. Возможно, нам удастся прийти к соглашению, выгодному для обеих сторон, но сначала мне хотелось бы увидеть ваши документы. Прежде чем начинать с вами переговоры, мое правительство потребует от меня подробных сведений о вас. Кроме того, мне нужно осмотреть ваш корабль, иначе вас не пропустят в столичный мир.
Ответа не последовало, и губернатор повторил, теперь уже ледяным голосом:
- Мне необходимо осмотреть ваш корабль.
Ченнис рассеянно ответил:
- К сожалению, в настоящий момент корабль проходит ремонт. Если, Ваше Превосходительство, вы согласны подождать сорок восемь часов, вы сможете его осмотреть.
- Я не привык ждать.
Впервые за все время Притчер решился посмотреть губернатору в глаза. У него перехватило дыхание. Притчеру казалось, что он тонет, но тут губернатор перевел взгляд на Ченниса. Тот сказал, как ни в чем не бывало:
- Раньше, чем через сорок восемь часов, корабль посадить нельзя. Мы безоружны. Неужели вы сомневаетесь в честности наших намерений?
После долгого молчания губернатор резко сказал:
- Расскажите мне о своем мире.
На этом неприятные вопросы кончились. Губернатор, исполнив свои официальные обязанности, потерял к гостям интерес и слушал вполуха.

Предыдущая страница 4 Следующая страница


5 айзек азимов

Вернувшись после аудиенции в свою комнату, Притчер решил проверить себя. Затаив дыхание, он осторожно «прощупывал» свои эмоции. Он не нашел в себе перемен, но должен ли он их найти? Ведь не чувствовал он себя другим, когда его обратил Мул. Все казалось вполне естественным и даже больше: казалось, что так и должно быть.
Притчер предпринял эксперимент.
Мысленно он крикнул: «Второй Фонд должен быть обнаружен и уничтожен!» Честная ненависть возникла в его душе с этими словами. Чистейшая ненависть, без тени сомнения.
Тогда Притчер заменил слова «Второй Фонд» словом «Мул». Его охватил ужас.
Что ж, пока все в порядке.
А вдруг на него повлияли по-другому, как-нибудь незаметно? Может, в нем произошли какие-то перемены, которых он не замечает именно потому, что они произошли?
Этого не узнать.
Однако, он по-прежнему верен Мулу. Если это не изменилось, остальное не имеет значения.
Притчер вернулся к действительности. Ченнис что-то делал в своем углу комнаты. Притчер небрежно потеребил большим пальцем браслет-передатчик.
Получив ответ, он почувствовал величайшее облегчение, а вслед за ним - чуть ли не слабость.
На суровом лице генерала ничего не отразилось, но душа пела от радости. Ченнис поднял на Притчера глаза, еще не зная, что фарс закончился.

Четвертая интерлюдия

На улице встретились два спикера Исполнительного Совета.
Один сказал:
- У меня есть известие от Первого.
Второй испуганно заморгал:
- Точка пересечения?
- Да! Дожить бы до завтра!

5. Один мужчина и Мул

Ченнис, по-видимому, не догадывался, что отношение Притчера к нему изменилось. Он развалился на жесткой деревянной скамье, широко раскинув ноги.
- Ну, что вы думаете о губернаторе?
- Ничего особенного, - пожал плечами Притчер. - Гением он мне не показался. Очень средний представитель Второго Фонда, если здесь действительно Второй Фонд.
- Я бы не сказал, что он представитель Второго Фонда. Впрочем, кто знает? - Ченнис задумался. - Представьте, что вы представитель Второго Фонда и вам известна цель нашего приезда сюда. Как бы вы с нами поступили? Что бы сделали?
- Разумеется, обратил бы.
- Как Мул? - Ченнис снова задумался. - Может, нас уже и обратили, только мы этого не знаем… Допустим, Психологи не умеют обращать, они просто тонкие психологи. Что бы вы сделали, будь вы Психолог?
- Убил бы нас, не откладывая в долгий ящик.
- В нашем корабле? Нет, - Ченнис сделал отрицательный жест. - Притчер, старина, мы блефуем. Если даже во Втором Фонде умеют управлять эмоциями, то мы им не нужны. Мы только пешки, и они это понимают. Бороться они будут с Мулом, а с нами обойдутся так же осторожно, как мы с ними. Я подозреваю, что они знают, кто мы.
- Что вы намерены делать? - холодно спросил Притчер.
- Ждать, - отрезал Ченнис. - Пусть они начинают первыми. Они чем-то заинтересовались. Может быть, действительно кораблем, но, скорее, Мулом. К нам выслали губернатора, но ему не удалось нас запугать. Теперь должен прибыть кто-нибудь из самого Второго Фонда и предложить нам какую-нибудь сделку.
- Что дальше?
- Согласимся.
- По-моему, не стоит.
- Вы думаете, что это будет нечестно по отношению к Мулу? Не бойтесь, не будет.
- Я спокоен. Мул в зародыше разоблачит все ваши обманы, но все равно соглашаться не стоит.
- Почему? Вы боитесь, что мы не сможем обмануть психологов?
- Конечно, не сможем, но дело не в этом.
Взгляд Ченниса упал на предмет, который Притчер держал в руках.
- Ах, вот в чем дело, - злобно произнес он.
Притчер поиграл бластером.
- Вот именно. Вы арестованы.
- За что?
- За измену Первому Гражданину Союза.
- Что происходит? - Ченнис поджал губы.
- Вы слышали: измена. А с моей стороны - борьба с изменником.
- У вас есть доказательства? Вы бредите или сошли с ума?
- Нет. По-моему, с ума сошли вы. Вы думаете, что Мул каждый день отправляет неоперившихся юнцов на край Галактики с сумасбродными поручениями? Мне сразу показалось странным, что он послал вас на поиски Второго Фонда. Я потратил уйму времени на сомнения, но теперь мне все ясно. Хотите знать, почему Мул послал именно вас? Потому, что вы мило улыбаетесь, красиво одеваетесь, потому что вам двадцать восемь лет!
- Может быть, потому, что мне можно доверять? И потому, что у вас нелады с логикой?
- Потому, что вам нельзя доверять, что вполне логично, как оказалось.
- Мы соревнуемся в умении говорить парадоксами или в искусстве выразить как можно меньше мыслей как можно большим количеством слов?
Направив бластер на Ченниса, Притчер сделал несколько шагов вперед и приказал:
- Встаньте!

Ченнис неторопливо встал. Дуло бластера ткнулось ему в живот, но он и бровью не повел.
Притчер сказал:
- Мул искал Второй Фонд. Он его не нашел, и я его не нашел. То, что не можем найти мы с Мулом, должно быть очень хорошо спрятано. Оставался единственный выход - послать на поиски того, кто знает, где спрятан клад.
- То есть, меня?
- Вот именно. Сначала я этого не понял, но мой разум, пусть медленно, но все же поворачивает в нужном направлении. Как легко мы отыскали Границу Звезд! Вы просто чудом выбрали нужную область огромной Галактики! А в этой области - нужный мир! Глупец! Вы меня так недооценили, что сочли, что я не увижу закономерности в стечении стольких «случайностей».
- Вы хотите сказать, что я добился слишком большого успеха?
- Да. Для верного человека это слишком много.
- Почему вы поставили мне такой низкий потолок возможностей?
Давление бластера стало сильнее, но на лице Притчера молодой человек не увидел признаков гнева, кроме, разве что, сухого блеска глаз.
- Потому, что вы наняты Вторым Фондом.
- Нанят? - бесконечное презрение. - Докажите!
- Либо находитесь под его влиянием.
- А Мул об этом не знает? Смешно!
- Мул знает. В том-то и дело, мой молодой тупица! Мул знает. Иначе вам не подарили бы такую дорогую игрушку, как корабль. Вы не обманули ожиданий Мула и привели нас ко Второму Фонду.
- Позвольте задать вам вопрос и добыть из ваших слов хоть крупицу смысла. Зачем мне было делать все это? Если я изменник, зачем мне вести вас ко Второму Фонду? Не логичнее ли было погонять вас по Галактике и ничего не найти?
- Нет. Вам нужно было привести Второму Фонду корабль. Ему ведь понадобится ядерное оружие для самообороны.
- Помилуйте, один корабль ничего не значит! Неужели вы думаете, что психологи надеются, разобрав корабль, за год выучить физику и наштамповать атомных двигателей? Плохо же вы о них думаете! Слишком просты ваши психологи, так же просты, как вы сами!
- У вас будет возможность объяснить это Мулу.
- Мы возвращаемся на Калган?
- Нет. Мы останемся здесь. Мул будет здесь через пятнадцать минут. Вы не догадывались, что он идет по нашему следу, мой хитроумно-остроумный самовлюбленный мальчик? Вы были приманкой наоборот: вы привели не наших жертв к нам, а нас к нашим жертвам.
- Позвольте мне сесть, - сказал Ченнис, - и объяснить вам кое-что на пальцах. Пожалуйста.
- Нет, вы будете стоять.
- Хорошо, я сделаю это стоя. Вы решили, что Мул следовал за вами, потому что в аппарат связи была подброшена метка?..
…Бластер едва заметно дрогнул. Ченнис готов был в этом поклясться.
- Вы не показываете удивления, но вы удивлены; я не стану и секунды тратить на сомнения. Да, я знал о существовании метки. Я показал вам, что знаю то, чего, вы думали, я не знаю. А теперь я скажу вам то, чего - я знаю - вы не знаете.
- Ченнис, вы тратите слишком много времени на вступление. Можно подумать, что ваша изобретательность плохо смазана.
- Здесь не нужна изобретательность. Да, изменники, или агенты противника были на Калгане, и Мул узнавал об их существовании весьма любопытным образом. Он чувствовал, что на сознание обращенных действует кто-то еще.
На этот раз бластер заметно дрогнул.
- Обратите внимание, Притчер: я был нужен Мулу, потому что я не обращен. Разве он не говорил вам, что ему нужен именно необращенный человек? Правда, он мог не объяснить, зачем.
- Придумайте что-нибудь другое, Ченнис. Если бы меня обратили против Мула, я знал бы об этом.
Притчер поспешно прощупал свое сознание. Все по-прежнему. Все в порядке. Ченнис лжет.
- Вы хотите сказать, что по-прежнему верны Мулу? Вполне естественно. Верность никто не стал бы преобразовывать: это слишком заметно. Позвольте спросить, вам в последнее время не дают причин для беспокойства ваши умственные способности? Вы не чувствовали ничего необычного во время этой экспедиции? У вас не было ощущения, что вы - это не вы? Что вы делаете? Вы пытаетесь проделать во мне дыру, не стреляя?
Притчер отодвинул бластер.
- Что вы пытаетесь мне доказать?
- Что вами управляли. Вы не видели, как Мул устанавливал метку. Вы не видели даже, кто ее установил. Вы увидели ее и решили, что ее подбросил Мул и, значит, Мул пойдет по нашему следу. Конечно, ваш передатчик работает в диапазоне, которого нет у моего. Вы думали, что я и этого не знаю? - Ченнис говорил торопливо и гневно, от его безразличия не осталось и следа. - Позвольте обрадовать вас: по нашему следу идет не Мул. Не Мул!
- Кто же, если не Мул?
- А как вы думаете? Я нашел метку в день отлета и сразу понял, что ее подложил не Мул. Зачем ему это делать, подумайте сами? Если бы я был изменником и Мул это знал, он обратил бы меня, так же легко, как вас, и узнал бы у меня секрет Второго Фонда, не отправляя меня на край Галактики. Скажите, вы можете держать что-либо в секрете от Мула? А если бы я не знал, где находится Второй Фонд, я не мог бы привести его туда. Опять-таки, зачем меня посылать?
Очевидно, метку подложил агент Второго Фонда, он же шел по нашему следу. Неужели вы не поняли бы этого, если бы кто-то не покопался в вашем уме? Совершив такую ошибку, вы говорите, что вы нормальный! Я привел Второму Фонду корабль! Что ему делать с этим кораблем?
Второму Фонду нужны вы, Притчер. Вы много знаете о Союзе и о Муле, но вы не опасны, тогда как Мул опасен. Поэтому агенты Второго Фонда подсказали мне направление поиска. Ища наугад, я не нашел бы Ницу так скоро. Я знал, что мы находимся под контролем Второго Фонда, и принял это условие. На блеф я ответил блефом. Им были нужны мы, нам были нужны они; кто проиграет - сам виноват!
И если вы не уберете бластер, то проиграем мы. Скорее всего, вы держите меня под прицелом не по своей воле, а по воле какого-нибудь психолога. Отдайте мне бластер, Притчер. Я знаю, вам не хочется, но у вас сейчас нет своих желаний. За вас думает Второй Фонд. Отдайте мне бластер, и вместе встретим того, кто шел по нашему следу.
Притчера охватило смятение, граничащее с ужасом. Неужели он так ошибся? Откуда эти сомнения? Почему он не уверен в себе? Почему все, что говорит Ченнис, так похоже на правду?
Где же правда?
Кто руководит его желаниями?
Притчеру казалось, что он раздваивается.
Сквозь какую-то пелену он увидел Ченниса, протягивающего руку за бластером, и почувствовал, что сейчас отдаст оружие.
Мускулы его руки уже готовы были сделать необходимые для этого движения, но позади него открылась дверь, и Притчер обернулся.

Есть в Галактике люди, которых можно легко спутать друг с другом. Бывает, человек не может распознать собственных чувств. Мула ни с кем и ни с чем нельзя спутать.
Несмотря на растерянность и волнение, Притчер безошибочно узнал этот специфический прилив моральных сил.
Физической силой Мул ни с кем не мог поделиться.
Сейчас он представлял собой особенно смехотворное зрелище. Даже в многослойной одежде он казался непомерно худым. Лицо было укутано шарфом, виднелся лишь огромный красный от холода нос. Трудно было представить его в роли спасителя.
- Оставьте бластер при себе, Притчер, - сказал Мул.
Ченнис тем временем сел на прежнее место. Мул, обернувшись к нему, заговорил:
- Эмоциональная атмосфера здесь, прямо скажем, накаленная. Вы, кажется, говорили, что по вашему следу шел не я, а кто-то другой?
- Сэр, - вмешался Притчер, - метку подбросили по вашему приказу?
- Конечно, - Мул устремил на него холодный взгляд. - Ни одна организация в Галактике, кроме Союза Миров, не располагает подобными приборами.
- Он сказал…
- Не стоит цитировать, генерал. Ченнис находится здесь и может ответить сам. Что вы говорили, Ченнис?
- По-видимому, я ошибся, сэр. Я считал, что метку подложил агент Второго Фонда, и подозревал, что мы находимся под контролем Второго Фонда. В отношении генерала я был в этом почти уверен.
- Теперь вы в этом разуверились?
- Приходится. Ведь вошли вы, а не кто-то другой.
- Что ж, давайте побеседуем, - Мул снял несколько слоев одежды с электрическим подогревом. - Вы не возражаете, если я сяду? Мы здесь в полной безопасности и можно надеяться, что нам не помешают. Никто из местных жителей не испытает желания приблизиться к этому месту.
Ченнис поморщился.
- К чему такие предосторожности? Я не собирался угощать вас чаем с девочками!
- Итак, молодой человек, изложите ваши соображения. Как вам удалось найти это место и как агенту Второго Фонда удалось использовать для слежки за вами приспособление, которое есть только у меня?
- Очевидно, сэр, - по крайней мере, мне это кажется очевидным - мне были навязаны определенные убеждения.
- Этими самыми агентами Второго Фонда?
- Я полагаю, что так.
- А вы не подумали, что агенту Второго Фонда, который решил заманить вас в свои владения и действует при этом методами, аналогичными моим (правда, я не умею насаждать идеи, моя специальность - эмоции), не нужна метка?
Ченнис взглянул на правителя с некоторой растерянностью. Притчер удовлетворенно вздохнул.
- Нет, сэр, - сказал Ченнис. - Я об этом не подумал.
- А приходило ли вам в голову, что тот, кто вынужден за вами следить, не может вами управлять? А не будучи управляемым, вы не нашли бы дороги сюда? Об этом вы тоже не думали?
- Не думал, сэр.
- Почему? Вы неспособны мыслить логически?

Предыдущая страница 5 Следующая страница


Второй фонд 6

- Я могу ответить лишь вопросом, сэр. Вы вслед за генералом Притчером обвиняете меня в измене?
- Если да, вы можете доказать обратное?
- Повторю то, что только что говорил генералу. Если бы я был изменником и знал, где находится Второй Фонд, вы могли бы обратить меня, а потом спросить об этом. Если же вы следили за мной, значит, я не знал, куда лететь, то есть не был изменником. На ваш парадокс отвечаю парадоксом.
- Ваш вывод?
- Я не изменник.
- Согласен, так как ваши доводы неоспоримы.
- В таком случае, позвольте спросить, зачем вы за нами следили?
- Все случившееся имеет третье объяснение. Вы с Притчером по-своему объяснили некоторые факты, но не все. Я объясню все, если вы не торопитесь. Я буду краток и не успею вам надоесть. Притчер, сядьте и дайте мне ваш бластер. Нам никто не угрожает ни извне, ни изнутри, ни со стороны Второго Фонда. Спасибо, Ченнис.
Комната осветилась примитивной электрической лампой, висевшей под потолком.
- Понятно, что если я решил следить за Ченнисом, - заговорил Мул, - то не просто так. Поскольку Ченнис с удивительной быстротой и уверенностью устремился ко Второму Фонду, можно предположить, что я этого ожидал. Если я не получил информации непосредственно от Ченниса, значит, что-то мне мешало. Это факты. Ченнис, безусловно знает их подоплеку. Знаю и я. А вы, Притчер?
- Нет, сэр, - хмуро ответил Притчер.
- Хорошо, я вам помогу. Скажите, кто может знать тайну Второго Фонда и не позволить мне в нее проникнуть? Боюсь, Ченнис, что вы сами - психолог из Второго Фонда.
Ченнис наклонился вперед, упер локти в колени и потребовал:
- Представьте прямые доказательства. Только что логика дважды терпела поражение.
- За доказательствами дело не станет. Их нетрудно было собрать. Я заметил, что моими людьми управляет кто-то другой. Этот другой должен а) быть необращенным и б) находиться в центре событий. Таких людей много, но не бесконечно много. А вы выделялись. Вы пользовались успехом в свете. Вы всем нравились, со всеми ладили. Меня это удивило.
Тогда я вызвал вас к себе и поручил возглавить экспедицию. Вы восприняли это как должное. Я наблюдал за вашими эмоциями, Ченнис. Вы были совершенно спокойны, тогда как на вашем месте любой нормальный человек почувствовал бы неуверенность. Вы ее не чувствовали, то есть не понимали, что вам предлагают, либо слишком хорошо понимали.
Проверить вас было нетрудно. Случилось так, что вы расслабились. Я в этот момент наполнил ваше сознание отчаянием и сразу же убрал его. Вы рассердились, да так натурально, что я готов был бы вам поверить, если бы не заметил в самом начале, что ваше сознание сопротивляется. Больше мне ничего не нужно было знать.
Только равный по силам может сопротивляться мне.
- Хорошо, - тихо сказал Ченнис, - что теперь?
- Теперь вы умрете. Надеюсь, вы понимаете, что этого требует логика?
И снова дуло бластера смотрело на Ченниса. А рука, державшая этот бластер, управлялась мощным сознанием, бороться с которым было несравнимо труднее, чем с подавленным сознанием Притчера.
И времени оставалось очень мало.

То, что произошло, почти невозможно понять (как и описать) человеку, у которого только пять чувств.
Все же попытаемся описать, что ощущал и сознавал Ченнис в тот краткий миг, в течение которого палец Мула опускался на курок бластера.
Он уловил в эмоциональном настрое Мула непоколебимую решимость, не замутненную ни каплей колебания. Если бы Ченнис задался целью пронаблюдать, за какое время решимость выстрелить превратилась в нежелание стрелять, он обнаружил бы, что это произошло за одну пятую секунды.
Это нельзя даже назвать временем.
За эту же долю секунды Мул почувствовал, что эмоциональный потенциал Ченниса вдруг возрос, а ему, Мулу, нечем подпитаться и, более того, на него обрушивается холодная волна ненависти с совершенно неожиданной стороны.
Именно этот холод заставил Мула отдернуть палец. Ничто другое не могло заставить его изменить свое решение. Он понял, что случилось.
Описанная ниже сцена произошла гораздо быстрее, чем должна происходить, с точки зрения литературы, сцена подобной значимости.
Мул стоял, растопырив пальцы и напряженно глядя на Ченниса. Ченнис стоял, натянутый, как струна, и не решался вздохнуть. Притчер корчился на стуле. Каждая его мышца была поражена судорогой, каждое сухожилие натянулось, вышколенно-бесстрастное лицо неузнаваемо исказилось, глаза со смертельной ненавистью устремились на Мула. Немного было сказано между Ченнисом и Мулом, но каждому было достаточно этих слов, чтобы понять, что творится в душе у другого. Нам же, в силу нашей ограниченности, придется расшифровать их спор.
- Вы стоите между двух огней, Первый Гражданин, - сказал Ченнис. - Вам не справиться одновременно с двумя сознаниями, одно из которых равно по силе моему. Выбирайте. Притчер уже свободен от вашего обращения. Я нейтрализовал ваше воздействие. Он стал прежним Притчером, тем самым, который пять лет назад собирался убить вас… Он считает вас врагом всего святого и справедливого на свете, он не простит вам пяти лет унижения. Сейчас я удерживаю его от каких-либо действий, подавляя его волю, но если вы меня убьете, его некому будет сдерживать, и, прежде чем вы успеете навести на него бластер или перестроить его эмоции, он задушит вас.
Мул и сам это понимал и потому не двигался. Ченнис продолжал:
- Если же вы сейчас займетесь повторным обращением Притчера, вы не успеете остановить меня.
Мул не пошевелился, лишь вздохнул, признавая свое бессилие.
- Так вот, - сказал Ченнис, - бросьте бластер. Будем говорить на равных. Тогда я отдам вам Притчера.
- Я совершил ошибку, - обреченно сказал Мул. - Мне не следовало говорить с вами в присутствии третьего лица. Это лишняя переменная. А за ошибки нужно платить.
Он разжал руки, а когда бластер упал, пнул его ногой в дальний угол комнаты. Притчер тут же погрузился в глубокий сон.
- Он проснется нормальным, - безразлично сказал Мул.
С того момента, когда Мул собрался нажать на курок бластера, прошло не больше полутора секунд.
Но краешком сознания, на короткий миг, слишком короткий, чтобы что-нибудь понять, Ченнис уловил в душе Мула какой-то проблеск. Это был самый настоящий триумф.

6. Один мужчина, Мул и третий

Внешне и Мул, и Ченнис чувствовали и вели себя непринужденно, в действительности же нервы каждого были напряжены до предела. Мул впервые за много лет не был полностью уверен в успехе. Ченнис понимал, что сейчас он вырвал у Мула жизнь лишь ценой невероятного усилия и Мул нападет еще не раз. Из соревнования на выносливость Мул неминуемо выйдет победителем.
Думать об этом было равносильно смерти. Нельзя показывать Мулу свою слабость: это все равно, что дать ему бластер. Он и так чувствует себя победителем.
Нужно тянуть время.
Почему остальные медлят? Не потому ли Мул так уверен в себе? Что он знает такое, что неизвестно ему, Ченнису? Если бы была возможность читать мысли! Спокойно!
Ченнис резко оборвал свои мысленные метания. Оставался лишь один выход - тянуть время.
- Вы решили, - заговорил Ченнис, - а я после дуэли из-за Притчера не стал отрицать, что я психолог из Второго Фонда. Как вы думаете, почему я полетел в Ницу?
- Помилуйте! - Мул звонко рассмеялся. - Я не Притчер и не хочу вам ничего объяснять. Я вам сказал то, что хотел сказать, а вы отреагировали так, как я хотел. Мне больше ничего не нужно.
- И все же для вас должно остаться много неясного в этой истории. Скажите, Ница - то, что вы искали? Притчер много рассказывал о вашей первой попытке найти Второй Фонд и о том, как вы эксплуатировали психолога Эблинга Миса. Я иногда… ну, скажем, вызывал Притчера на разговор и узнал немало любопытного. Вспомните Эблинга Миса, Первый Гражданин.
- Зачем?
«Как он в себе уверен!» Ченнису казалось, что Мул становится все более уверенным в себе, как будто не он только что отдергивал руку от бластера.
- Какой вы нелюбознательный! - продолжал Ченнис, подавляя тревогу. - Я узнал от Притчера, что Эблинг Мис чему-то очень удивился и все повторял, что Второй Фонд нужно предупредить срочно. Вам не интересно знать, почему он торопился? Эблинг Мис умер. Второй Фонд не получил предупреждения, но тем не менее Второй Фонд существует.
Мул улыбнулся довольной и жестокой улыбкой и сказал:
- Надо полагать, Второй Фонд получил предупреждение, если на Калган прилетел Бейл Ченнис и стал перехватывать моих людей и пытаться перехитрить меня. Предупреждение было получено, но слишком поздно.
- Что ж, - Ченнис изобразил и постарался почувствовать жалость, - вы даже не представляете, что такое Второй Фонд, и глубинный смысл всего происходящего остался для вас тайной.
Нужно тянуть время.
Мул уловил жалость, и глаза его неприязненно сузились. Он потер нос растопыренными пальцами и процедил:
- Вам хочется поговорить? Пожалуйста. Что же такое Второй Фонд?
Ченнис не стал использовать эмоциональную символику, а заговорил обычным языком:
- Притчер говорил мне, что Мис был сильнее всего заинтригован самой тайной, окружавшей Второй Фонд. Хари Селдон создал два мира-антипода. Первый Фонд был звездой, за двести лет ослепивший всю Галактику, а Второй - безвестной темной туманностью.
Вы не поймете поступка Селдона, если не почувствуете интеллектуальную атмосферу тех дней. Это было время абсолютов и универсалий, если не в делах, то в мыслях. На путях развития человеческой мысли были поставлены непреодолимые преграды, что характерно для времен упадка. Величие Селдона заключается в том, что он попытался снести эти преграды. Он осветил сумерки Империи блеском своего созидательного таланта, он был провозвестником новой Империи.
- Красиво. Ну и что?
- На основе законов психоистории Селдон создал два фонда науки, но кому, как не ему, было знать, что законы психоистории тоже относительны. Поэтому он не создал законченного образования. Законченность есть начало вырождения. Селдон создал развивающийся объект, а Второй Фонд был орудием развития. Только мы можем претворить в жизнь План Селдона, слышите, Первый Гражданин Временного Союза Миров, только мы!
- Вы пытаетесь себя подбодрить? - презрительно спросил Мул. - Может, вы хотите произвести впечатление на меня? Не старайтесь. Я глух к словам «План Селдона», «Вторая Империя», «Второй Фонд». Они не трогают ни одной струны в моей душе. Кстати, говорить о Втором Фонде следует в прошедшем времени, так как он уничтожен.
Ченнис ощутил, что эмоциональный потенциал Мула возрос. Мул поднялся со стула и приблизился к Ченнису. Тот отчаянно сопротивлялся, но что-то безжалостно давило на его сознание, подавляло и угнетало.
Сзади была стена, а напротив - Мул, костлявое пугало с огромным носом и тонкими губами, растянутыми в страшной улыбке.
Мул сказал:
- Ваша песенка спета, Ченнис. И ваша, и всего Второго Фонда, вернее, того, что было Вторым Фондом. Было!
Чего вы ждали? Почему не отобрали у Притчера бластер? Для этого не требовалось физических усилий. Вы ждали меня, не так ли? Вы не хотели возбуждать моих подозрений.
Но у меня не было подозрений. Я все знал. Я хорошо все знал, Ченнис из Второго Фонда.
Чего вы ждете теперь? Вы произносите какие-то слова, надеясь, что звук вашего голоса пригвоздит меня к месту? Вы говорите, а внутри вас что-то сидит и ждет, ждет, ждет. А никто не идет. Никто из тех, кого вы ждете. У вас нет союзников, Ченнис, вы здесь один, и останетесь один. Знаете, почему?
Потому, что ваш Второй Фонд просчитался в пух и прах в отношении меня. Я давно разгадал ваш план. Ваши психологи думали, что я прилечу сюда вслед за вами и попаду в расставленные ими сети. Вы были хорошей приманкой для бедного, глупого и слабого мутанта, который очертя голову рвется к власти. Вот, я здесь. Но пленник ли я?
Неужели им не пришло в голову, что я не появлюсь здесь без флота? Неужели они думали, что я поведу с ними переговоры или дам новую отсрочку?
Двенадцать часов назад мои корабли атаковали Ницу. К настоящему моменту они выполнили задание. Ница лежит в руинах, крупнейшие населенные центры стерты с лица земли. Сопротивления не было. Второго Фонда не существует, Ченнис! А я, слабый, чудаковатый урод - хозяин Галактики!
У Ченниса хватило сил лишь на то, чтобы мотнуть головой и слабым голосом пробормотать:
- Нет! Нет!
- Да! Да! - поддразнил его Мул. - Вы единственный оставшийся в живых, и то ненадолго.
Последовала короткая напряженная пауза, и Ченнис застонал от внезапной боли, проникшей в самую глубину его сознания.
Мул отпустил его и пробормотал:
- Не то. Твое отчаяние - маска. Твой страх - не тот, что сопровождает гибель идеала. Это ползучий подлый страх собственной смерти.
Мул слабой рукой схватил Ченниса за горло, и Ченнис почему-то не смог оторвать от себя эту тонкую руку.
- Ченнис, ты залог моей правоты. Ты должен уберечь меня от просчета или недооценки каких-либо обстоятельств.
Настойчивый, требовательный взгляд Мула сверлил мозг Ченниса.
- Скажи, я верно рассчитал? Я перехитрил ваших психологов? Ница разрушена, полностью разрушена, почему же твое отчаяние ненастоящее? Где правда? Мне нужна правда! Говори правду, Ченнис! Я недостаточно глубоко проник в тебя? Опасность еще существует? Говори, Ченнис, что я сделал не так.
Ченнис почувствовал, что слова вопреки его воле стали выползать из горла. Он кусал язык, сжимал зубы, напрягал горло, но напрасно. Они проталкивались, царапая горло и язык и разжимая зубы.
- Правда… правда…
- Правда? Что еще нужно сделать?
- Селдон основал Второй Фонд здесь. Здесь. Это правда. Психологи прилетели и взяли власть в свои руки.
- Прилетели куда? В Ницу? - Мул запустил невидимые щупальца еще глубже, захватил что-то и резко рванул. - Ницу я уже разорил. Ты знаешь, чего я хочу. Говори!
- Не в Ницу. Я говорил, что психологи могут не иметь официальной власти. Ница - это прикрытие, - слова складывались сами собой, противно каждому атому его воли. - Россем - вот где…
Мул разжал руку и Ченнис, воплощенная мука, упал на пол.
- И ты хотел меня обмануть? - спросил Мул почти нежно.
- Я тебя обманул! - это была последняя искра сопротивления.
- Не надолго! Я поддерживаю связь с моим флотом. Разгромим и Россем - не жалко! Но сначала…
На Ченниса надвинулась темнота. Он поднял руку, пытаясь отвести ее от разрывающихся глаз, но не смог. Темнота давила, душила, жгла. Испуганное сознание все отодвигалось назад, назад… Последнее, что увидел Ченнис - это ликующий Мул: смеющаяся спичка с дрожащим от смеха носом.
Потом все пропало. Темнота ласково обняла его. Она окончилась яркой вспышкой. Некоторое время слезы мешали Ченнису смотреть, но постепенно зрение вернулось к нему. Болела голова, все тело сковывала слабость, невозможно было поднести руку к глазам. Мысли его, как подхваченные ветром листья, понемногу улеглись. Ченнис почувствовал, что снаружи в комнату просачивается покой.
Дверь открылась. На пороге стоял Первый Спикер. Ченнис попытался предупредить его, крикнуть, махнуть рукой, но ничего не вышло. Он все еще был во власти Мула.
Мул был в комнате. Он злился, глаза его сухо блестели. Он уже не смеялся, а яростно скалился.
Ченнис почувствовал целительное прикосновение Первого Спикера, но тут же зашевелились щупальца Мула и вытолкали Первого.
Мул сказал с нелепыми для него гневом и досадой:
- Еще один пришел засвидетельствовать почтение!
Прощупав пространство вокруг дома, Мул удивился:
- Вы один?
- Абсолютно один, - согласился Первый Спикер. - Я должен был прийти один, потому что не кто иной, как я, ошибся пять лет назад. Исправить положение без посторонней помощи - дело чести для меня. И снова я недооценил силу вашего эмоционального поля. Мне трудно было пробиться сюда сквозь заграждения, выставленные вами. Поздравляю: вы мастер своего дела.
- Спасибо, - враждебно ответил Мул, - да только зря стараетесь: мне не нужны ваши комплименты. Вы пришли, чтобы разделить участь вашего поверженного героя?
Первый Спикер улыбнулся.
- Этот человек достойно выполнил свою задачу, особенно, если учесть, что он много слабее вас. Я вижу, вы обошлись с ним жестоко, и тем не менее я надеюсь, что мы восстановим его. Он храбрый человек, сэр. Он пошел на это дело добровольно, хотя расчеты показывали, что велика вероятность нанесения ущерба его сознанию, а это страшнее, чем физическое уродство.
Сознание Ченниса билось в путах Мула, но не в силах было порвать их; слова предупреждения оставались не сказанными. Ченнис мог только излучать страх, страх…
- Вы знаете о том, что Ница уничтожена? - холодно спросил Мул.
- Да. Мы предвидели нападение.
- Я так и думал. Предвидели, но не предотвратили?
- Не предотвратили, - Первый Спикер не старался скрыть, что казнит себя за это. - В этом огромная доля моей вины. Мы должны были действовать еще пять лет назад. Мы с самого начала - с того момента, когда вы заняли Калган, - подозревали, что вы способны управлять человеческими эмоциями. Это не сверхъестественный дар, Первый Гражданин.
Способность передавать эмоции, развитая у вас и у меня, не является современным достижением человечества. В слабой степени она присуща каждому человеку. Любой может понять эмоции собеседника по выражению лица, интонациям речи, жестам и так далее. Животные распознают эмоции лучше человека, подключая обоняние. Естественно, их эмоции менее сложны.
На самом деле человек способен на большее, но, пользуясь в течение миллиона лет речью, человечество забыло о возможности непосредственного эмоционального контакта. Заслуга ученых Второго Фонда состоит в том, что они хотя бы частично восстановили эту человеческую способность.
Мы не рождаемся с нею. Мы развиваем ее в течение жизни путем постоянного упражнения, точно так же, как посредством физических упражнений можно развить силу мышц. Вы же рождены с этой способностью.
Мы вычислили это. Мы понимали, к чему это приведет. Вы были как зрячий в царстве слепых. У вас неминуемо должна была развиться мания величия. К этому мы подготовились. Однако, мы не учли двух факторов.
Мы не знали, в какой степени развита ваша способность управлять эмоциями. Мы можем влиять лишь на тех, кого видим, поэтому мы бессильны против оружия. Для вас же видение не играет никакой роли. Мы в конце концов обнаружили, что вы способны поддерживать эмоциональный контакт с людьми, находящимися на большом расстоянии от вас, но было уже поздно.
Кроме того, мы не знали о вашем физическом недостатке - том, который мучил вас сильнее всего и подсказал вам имя Мул. Мы не предвидели, что вы не просто мутант, а стерильный мутант, и не учли связанного с этим комплекса неполноценности.
Ответственность за эти просчеты лежит на мне, так как я был лидером Второго Фонда, когда вы захватили Калган. Мы поняли нашу ошибку, когда вы покорили Первый Фонд, а теперь в результате этой ошибки погибли миллионы людей в Нице.
- Вы намерены исправить положение? - тонкие губы Мула побледнели, он был сама ненависть. - Что вы сделаете? Превратите меня в толстяка? Наделите мужской силой? Вычеркнете из моей памяти безрадостное детство? Вас трогают мои несчастья, мои страдания? Я не жалею о содеянном: я не мог поступать иначе. Пусть Галактика защищается сама, как я защищался сам!
- Ваши чувства нельзя осуждать, - сказал Первый Спикер, - так как ясно, что они сложились под влиянием не зависящих от вас обстоятельств. Их можно только изменить. Гибель Ницы была неизбежной. Сохранить Ницу означало на долгие века разрушить Галактику. Мы сделали все, что могли. Мы эвакуировали с Ницы большинство населения. К сожалению, наши меры оказались недостаточно эффективными. Мы обрекли на смерть миллионы. Неужели вам не жаль их?
- Нисколько - как не жаль и ста тысяч, которые погибнут на Россеме не позднее, чем через шесть часов.
- На Россеме? - взволнованно переспросил Первый Спикер.
Он обернулся к Ченнису, который приподнялся и напряг все силы, но не сумел ничего сказать.
Ченнис вновь почувствовал, как за него борются две силы, потом обе они отступили, и дар речи вернулся к нему.
- Сэр, я обманул ваши ожидания. За десять минут до вашего прихода он вырвал из меня правду. Я не выдержал - мне нечего сказать в свое оправдание. Он знает, что Второй Фонд - это не Ница, а Россем.
И вновь Ченнис оказался во власти Мула.

Предыдущая страница 6 Следующая страница


7 айзек азимов

Первый Спикер нахмурился.
- Что вы намерены делать?
- Вы еще спрашиваете? Вам не ясно очевидное? Вы битый час толкуете о природе эмоционального контакта, швыряете мне в лицо слова «мания величия» и «комплекс неполноценности», а я в это время работаю. Я связался с моим флотом и отдал ему соответствующие распоряжения. Через шесть часов - если я по какой-либо причине не отменю приказ - мои корабли обстреляют Россем. Они оставят только эту деревню, в которой и приземлятся.
Мул растопырил руки и захохотал, наслаждаясь растерянностью Первого Спикера.
- Вы не предлагаете нам никаких условий? - спросил тот.
- Нет. Ни при каких условиях я не получу больше. Стоит ли мне жалеть россемских крестьян? Если бы все психологи Второго Фонда сдались мне и согласились отдаться в мою власть, тогда, может быть, я отменил бы обстрел Россема. Неплохо иметь в своем распоряжении такую армию высокоинтеллектуальных людей. Однако, обращение такого числа людей требует известных усилий и я не знаю, хочется ли мне, чтобы вы на это согласились. Что вы видите, психолог? У вас есть оружие против моего разума, который, по меньшей мере, не уступает вашему? У вас есть оружие против моих кораблей, которые сильнее всего на свете?
- Вы хотите знать, что у меня есть? - с расстановкой произнес Первый Спикер. - Да ничего, кроме ничтожной крупицы знания, которой нет у вас.
- Я дам вам возможность поупражнять вашу изворотливость, - засмеялся Мул, - но вы все равно не выкрутитесь!
- Несчастный мутант! - сказал Первый Спикер. - Мне не нужно изворачиваться. Подумайте: почему именно Бейла Ченниса отправили на Калган в качестве приманки; Бейла Ченниса, молодого, храброго, но ментально слабого, почти такого же слабого, как этот ваш спящий офицер, Притчер? Как вы думаете, почему к вам прилетел не я или не кто-нибудь другой из наших правителей, кто мог бы стать вам достойным противником?
- Наверное, потому, - прозвучал уверенный ответ, - что среди вас нет равных мне.
- Истинная причина более логична. Вы знали, что Ченнис - агент Второго Фонда. Он не сумел скрыть это от вас. Вы знали также, что вы сильнее его, и потому не боялись вести с ним игру: вы были уверены, что всегда перехитрите его. Если бы на Калгане появился я, вы убили бы меня, понимая, что я представляю собой реальную опасность. Если бы я скрыл свою принадлежность ко Второму Фонду, вы не полетели бы за мной в космос. Вы отважились на это только потому, что ваше превосходство над противником было очевидным. Если бы вы остались на Калгане, Второй Фонд ничего не смог бы поделать против ваших людей, машин и способностей.
- Мои способности и сейчас при мне, - заметил Мул, - а люди и машины тоже скоро прибудут.
- Это так, но вы не на Калгане. Вы в королевстве Ница, которое считаете Вторым Фондом. Мы всеми силами старались вас в этом убедить. Это было нелегко: вы умный человек, Первый Гражданин, и во всем ищете логику.
- Верно, вы одержали надо мной временную победу, но у меня достаточно сил, чтобы вырвать у вашего человека правду, и достало мудрости понять, что эта правда может оказаться ложью.
- Мы предвидели этот ваш шаг, Первый Гражданин, и подготовили Бейла Ченниса к нему.
- Плохо подготовили. Я очистил его сознание от скорлупы, я видел его насквозь. Говоря, что Второй Фонд - это Россем, ваш человек говорил чистейшую правду. Ни в одной извилине его мозга не осталось и капли обмана.
- Это верно и делает честь нашей проницательности. Помните, я сказал, что Бейл Ченнис был добровольцем? Сейчас я поясню, на что именно он пошел добровольно. Он согласился на преобразование сознания. Мы знали, что вас невозможно обмануть. Поэтому, посылая к вам Ченниса, мы обманули в первую очередь его. Он свято верит, что Второй Фонд находится на Россеме.
Мы же в течение трех лет старательно создавали видимость того, что Второй Фонд находится на Нице. И мы обманули вас: вы разрушили Ницу, можете разрушить Россем, но Второй Фонд останется невредимым.
Мул вскочил на ноги.
- Вы смеете утверждать, что Россем - это не Второй Фонд?
Ченнис, почувствовав, что Мул, под давлением со стороны Первого Спикера, выпустил его из-под контроля, сел и воскликнул:
- Значит, Россем - не Второй Фонд?
- Видите, Первый Гражданин, Ченнис расстроен не меньше вашего. Разумеется, Россем не Второй Фонд. Неужели вы думаете, что мы позволили бы такому опасному противнику, как вы, проникнуть в наш мир?
Пусть ваш флот бомбит Россем, разрушает деревни. Пусть погибнем мы с Ченнисом - вам это ничего не даст.
Представители Второго Фонда, три года жившие на Россеме под видом старейшин, вчера вылетели на Калган. Они разминулись с вашим флотом и прибудут на Калган минимум на день раньше, чем вы. Поэтому я могу вам все рассказать. Если я не отменю своих распоряжений, то по возвращении на Калган вам придется бороться с восставшими подданными. Против вас будут все, за вас - лишь ваш флот. Мои люди проследят за тем, чтобы вам не удалось обратить никого из восставших. Ваша империя пала, мутант.
Охваченный бессильным гневом и отчаянием, Мул нагнул голову и пробормотал:
- Да… поздно… слишком поздно… я вижу.
В это момент, пользуясь тем, что Мул утратил бдительность, Первый Спикер проник в сознание мутанта и за малую долю секунды произвел там необходимые изменения.
Мул поднял голову и спросил:
- Значит, мне нужно вернуться на Калган?
- Конечно. Как вы себя чувствуете?
- Великолепно, - он наморщил лоб. - Кто вы такой?
- Это имеет для вас какое-то значение?
- Никакого, - согласился Мул и тронул Притчера за плечо. - Проснитесь, Притчер, мы возвращаемся домой.

Через два часа силы Ченниса восстановились настолько, что он смог самостоятельно передвигаться.
- Он обо всем забыл? - спросил он.
- Обо всем, - ответил Первый Спикер. - У него осталась его сила и империя, но мотивы его поведения изменились. Он теперь миролюбивый человек и не подозревает о существовании Второго Фонда. Он счастливо проживет те немногие годы, что остались ему при его слабом здоровье. А после его смерти события вновь начнут развиваться согласно Плану Селдона.
- И все же, неужели Россем - не Второй Фонд? Не сумасшедший же я?
- Нет Ченнис, вы не сумасшедший, просто мы определенным образом воздействовали на ваше сознание. Пойдемте! Нам тоже пора домой.

Последняя интерлюдия

Бейл Ченнис жил в маленькой белой комнате и ни о чем не думал. Он был счастлив жить одной минутой. Он видел стены, окно, траву во дворе, сестру, которая приносила еду и манипулировала проектором для книг; видел, но не трудился давать всему этому название.
Однажды он попытался сосредоточиться на случайно услышанном обрывке разговора. Говорили двое. Один сказал:
- Полная афазия. Все уничтожено и, кажется, без ущерба для здоровья. Теперь нужно придать мозгу первоначальную организацию.
Ченнис не понял значения услышанного, но ничуть не огорчился. Гораздо интереснее наблюдать за сменой цветов на стене.
Потом кто-то пришел, что-то сделал ему, и он надолго заснул.
А когда проснулся, понял, что стена - это стена, кровать - это кровать, а он, Ченнис, лежит в больнице. Он вспомнил, что говорил врач.
- Где я? - Ченнис сел в кровати.
- Во Втором Фонде, - ответил Первый Спикер. - Вам вернули первоначальную организацию сознания.
- Да! Да!
Ченнис понял, что он - это он, и его переполнило счастье.
- Ну-ка, скажите мне, - попросил Первый Спикер, - знаете ли вы, где находится Второй Фонд?
Огромной горячей волной нахлынула правда, и Ченнис не ответил. Он был изумлен, как Эблинг Мис пять лет назад.
Оправившись от удивления, он кивнул и сказал:
- Клянусь звездами Галактики, знаю!

Часть вторая.
Поиск ведет Первый фонд

7. Аркадия

Дарелл, Аркади - писательница, род. 5 апреля 369 года Эры Основателей. Автор популярных художественных произведений. Известность писательнице принесла биографическая повесть о ее бабушке, Байте Дарелл. В течение нескольких столетий это произведение служило основным источником информации о Муле и эпохе его правления… Как и повесть «Воспоминания», роман «Давным-давно» изображает блестящий калганский свет периода раннего междуцарствия и основан на автобиографическом материале.
Галактическая Энциклопедия.

Аркадия Дарелл бодро сказала в транскриптор:
- А. Дарелл. «Будущее Плана Селдона».
Умолкла и подумала, что когда-нибудь, когда станет великой писательницей, она будет подписывать свои произведения именем Аркади. Просто Аркади, без фамилии.
«А. Дарелл» - невыносимо пресное имя, только и годится, что для школьных работ по литературе и риторике. Все ученики в классе должны подписывать работы именно так, кроме Олинтуса Дама: у него выходит смешное сочетание. «Аркадия» хорошо для маленькой девочки, а кроме того, это прозвище ее исторической бабушки. У родителей совсем нет фантазии! А ей позавчера исполнилось четырнадцать, уже можно требовать от окружающих, чтобы признали ее взрослой и в честь этого именовали «Аркади».
Она поджала губы, вспоминая, как отец сказал, оторвавшись от проектора:
- Сейчас ты делаешь вид, что тебе девятнадцать, а что будет, когда тебе исполнится двадцать пять, а молодые люди будут думать, что тебе уже тридцать?
Из большого глубокого кресла, в котором сидела девочка, ей было видно зеркало, стоящее на комоде. Нога, на большом пальце которой вращалась домашняя туфля, выглядела несерьезно. Аркадия надела туфлю, поджала ногу и села, напрягая спину и вытягивая шею, которой не хватало двух дюймов длины до царственной.
Аркадия внимательно поглядела на свое отражение - до чего толстые щеки! Не размыкая губ, она разжала зубы и стала изучать свое лицо в удлиненном виде. Облизала и чуть выпятила губы, томно, как светская кокетка, прикрыла глаза… Почему у нее такие бессовестно румяные щеки?
Аркадия оттянула пальцами внешние уголки глаз, стараясь быть похожей на женщину из центральных звездных систем, но руки, прижатые к вискам, портили впечатление.
Она надменно вздернула подбородок, повернулась к зеркалу в полупрофиль и сказала на октаву ниже, чем говорила обычно:
- Папочка, если ты считаешь, что меня хоть сколько-нибудь интересует, что думают эти глупые молодые люди, ты глубоко… - тут она вспомнила, что в руке у нее включенный микрофон, ахнула и поскорее выключила его.
На светло-сиреневом листе бумаги с персиковой полосой полей значилось:

Будущее плана Селдона

Папочка, если ты считаешь, что меня хоть сколько-нибудь интересует, что думают эти глупые молодые люди, ты глубоко ой!
Аркадия с досадливой гримасой вынула из аппарата испорченный лист, и на его место с тихим щелчком вскочил новый.
Раздражение прошло быстро. Аркадия удовлетворенно улыбнулась. То что надо! Это начало романа!
Транскриптор ей подарили позавчера на первый «взрослый» день рождения. Она давно приставала к отцу:
- Папа, у всех в классе; у каждого, кто хочет хоть что-то собою представлять, есть транскриптор. Только самые отсталые пишут на ручных машинках!
Продавец сказал:
- Это самая компактная и самая простая в обращении модель. Ваш аппарат сам расставит знаки препинания согласно вашей интонации. Это неоценимое подспорье для образованного человека: помогает выработать грамотное произношение и ритмику речи.
Отец выслушал продавца и заказал аппарат, работающий от пишущей машинки, как будто его дочь - старая незамужняя учительница.
Пришлось потратить немножко больше капризных слов и слез, чем может позволить себе взрослая четырнадцатилетняя девушка, зато ко дню рождения ей принесли транскриптор именно той модели, какую она просила. Аппарат писал изящным женским почерком, выводя прелестнейшие заглавные буквы.
Написанное таким почерком, даже «Ой!» выглядело чрезвычайно мило.
Однако, пора приступать к домашнему заданию. Аркадия с деловым видом отложила в сторону испорченный лист бумаги, села ровно, подтянула живот, набрала в легкие воздуха и начала, тщательно выговаривая каждый звук, следя за интонацией и дыханием:
- «Будущее Плана Селдона», - она вложила в эти слова весь свой патриотический пыл. - «Я уверена, что история Фонда хорошо известна всем нам, имевшим счастье воспитываться и получить образование в школах Термина, у знающих и опытных учителей».
«Неплохо! Такое начало должно понравиться этой карге мисс Эрклинг».

- «История нашего государства явилась воплощением в жизнь плана Хари Селдона. Сейчас всех волнует вопрос: будет ли в дальнейшем претворяться в жизнь мудрый план Хари Селдона или он будет предательски сорван, если еще не сорван.
Чтобы понять это, полезно вспомнить суть Плана.»
Эту часть написать было несложно: материал они недавно изучали в курсе Новой Истории.
- «Почти четыреста лет назад, когда Первая Галактическая Империя шла по пути упадка к неминуемой гибели, Хари Селдон был единственным, кто видел приближение конца. На основе законов психоистории, математический аппарат которой бесповоротно утерян…»
Аркадия запнулась. Она не была уверена, что правильно продиктовала слово «бесповоротно». А-а, пустое, транскриптор не ошибается.
- «…Селдон и работающие с ним ученые проследили, по какому пути пойдет развитие Галактики. Они выяснили, что, предоставленная самой себе, Империя развалится, а за ее распадом последует тридцатитысячелетний период хаоса и анархии.
Предотвратить падение Империи было уже невозможно, но остался шанс сократить период хаоса. Селдон разработал план, предусматривающий создание новой империи на обломках старой всего за тысячу лет. Заканчивается четвертое столетие этого тысячелетия, не одно поколение людей сменилось на Термине, а План все действует.
Хари Селдон организовал два Фонда науки, по одному в каждом конце Галактики, выбрав время и место их основания так, чтобы наилучшим образом решить свою психоисторическую задачу. В одном из Фондов, основанном на Термине, Селдон сконцентрировал новейшие достижения и сильнейших специалистов в области естественных наук. Основанная на достижениях естественных наук техника помогала нашему Фонду отражать нападения соседних варварских королевств - бывших провинций Империи. Более того, под предводительством отважных и мудрых людей, таких, как Сэлвор Хардин и Хобер Мэллоу, способных правильно истолковать План, Фонд покорил эти королевства. Прошли столетия, но все наши планеты помнят эти события.
Со временем Фонд подчинил своему экономическому влиянию большую часть Сайвеннского и Анакреонского секторов Галактики и успешно отразил нападение великого генерала Империи Бела Райоза. Казалось, ничто не может расстроить план Селдона. Кризисы, которые предвидел Селдон, наступали в назначенное им время и успешно преодолевались. Преодоление очередного кризиса знаменовало новый гигантский шаг Фонда по пути к миру и Второй Империи. И вот…»
Аркадии не хватило воздуха, и она перешла на шепот, но транскриптор записал предложение все тем же ровным, красивым почерком.
- «…когда от Империи, этого колосса на глиняных ногах, не осталось ничего, кроме жалких обломков, которыми управляли ничтожные диктаторы, пришел Мул».
Эту фразу Аркадия позаимствовала из видеотриллера, но она знала, что мисс Эрклинг не заподозрит ее в плагиате, потому что не слушает ничего, кроме симфоний и научно-популярных передач.
- «Появление этого странного человека не было предусмотрено Планом. Мул был мутантом, рождение которого невозможно предсказать. Он обладал необычайной способностью управлять человеческими эмоциями и подчинять, таким образом, людей своей воле. С головокружительной быстротой он превратился из бродяги в завоевателя и основателя империи и, в конце концов, покорил даже Фонд.
И все же Мулу не удалось стать властелином Галактики. Его остановила мудрость и смелость великой женщины».
Здесь перед Аркадией встала обычная проблема. Отец запрещал ей вспоминать о том, что она внучка великой Байты Дарелл. Однако, это всем было хорошо известно, а Байта действительно была великая женщина и на самом деле остановила Мула.
- «Как это произошло, известно немногим.»
Если придется читать сочинение вслух, эту фразу нужно будет прочесть с особым нажимом. Кто-нибудь обязательно спросит, как это произошло, и тогда Аркадии придется, рассказать. Нельзя не рассказать, если просят. Аркадия продумала оправдательную речь, которую произнесет перед отцом, и продолжала:
- «Пять лет Мул деспотически правил Союзом Миров, в который входил Фонд, затем, в силу неизвестных причин, превратился в просвещенного правителя. Существует мнение о том, что перемена в настроениях Мула произошла в результате вмешательства Второго Фонда, основанного когда-то Селдоном. Однако, до сих пор точное местонахождение Второго Фонда, как и его роль в развитии Галактики, не установлено, поэтому утверждение о вмешательстве Второго Фонда остается…»
Аркадия хотела сказать «беспочвенным», но не рискнула.
- «…необоснованным. Четверть века прошло с тех пор, как умер Мул. Повлияло ли его правление на ход истории? Он прервал выполнение Плана Селдона и, казалось, даже расстроил его. Однако, после его смерти Фонд воспрянул, как нова из холодного пепла погасшей звезды.»
Это сравнение Аркадия придумала сама.
- «Снова планета Термин стала центром торговой федерации, почти такой же обширной и богатой, как прежде, но более миролюбивой и демократичной.
Возможно, это было запланировано. Возможно, мечта великого Селдона жива, и через шестьсот лет родится Вторая Галактическая Империя. Я верю в это…»
Неуклюжий оборот, но без него не обойдешься. Мисс Эрклинг обязательно напишет красным через всю страницу: «Вы даете лишь изложение фактов. Не видно рассуждений и вашего отношения к написанному. Думайте! Выражайте себя! Проникните в свою душу!» - «Проникните в душу». Что она понимает в душах! Разве у человека с таким кислым лицом есть душа!
- «…потому что никогда еще политическая ситуация не складывалась так благоприятно для нас. Времена наследственных мэров-деспотов миновали, мы вернулись к свободным выборам. Нет больше мятежных торговых миров; нет несправедливости, сопутствующей общественному укладу, при котором все богатства страны сосредоточены в руках немногих.
Поэтому нет причин бояться неудачи. Некоторые считают, что нам угрожает Второй Фонд, однако им нечем подтвердить свои опасения, кроме смутных подозрений и суеверий. Мне кажется, что вера в себя и в великий План Хари Селдона должна вытеснить из наших сердец и умов все сомнения…»
Как неприятно это писать, но к концу сочинения требуется что-нибудь такое…
- «Я считаю, что…»
Будущее Плана Селдона осталось неясным, потому что Аркадия услыхала тихий стук в окно, вскочила на подлокотник кресла и увидела за стеклом улыбающееся лицо с правильными чертами и прижатым к губам указательным пальцем.
После паузы, достаточной, чтобы почувствовать удивление, она соскочила с кресла, подошла к дивану, стоявшему под окном, взобралась на него и вопросительно взглянула на гостя.
Его улыбка погасла. Вцепившись побелевшими от напряжения пальцами правой руки в подоконник, левой он сделал быстрое движение. В ответ Аркадия открыла защелку и отодвинула нижнюю треть окна, впустив в комнату теплый весенний воздух.
- Все равно вы не влезете, - с довольным видом сказала она. - Наши окна экранируются и впускают только своих. Если вы попытаетесь влезть, сработает сигнализация и поднимется шум.
Помолчав, Аркадия добавила:
- Вы поступаете неблагоразумно, стоя на карнизе. Вы можете упасть, сломать шею и помять наши цветы, редкие и очень дорогие.

Предыдущая страница 7 Следующая страница


Второй фонд 8

- Чтобы этого не случилось, - сказал мужчина, опасавшийся того же, что и Аркадия, но по-иному оценивавший ценности, - снимите, пожалуйста, экран и впустите меня.
- Это невозможно, - ответила Аркадия. - Вероятно, вы ошиблись адресом, потому что я не из тех девушек, которые впускают мужчин к себе в спальни в такое время.
Говоря это, Аркадия изо всех сил старалась или делала вид, что старается подавить в себе сладострастие.
Лицо незнакомца омрачилось.
- Это дом доктора Дарелла? - пробормотал он.
- Я должна пред вами отчитываться?
- Простите! До свидания…
- Молодой человек, если вы спрыгнете, я подниму тревогу.
Аркадия издевалась: по ее просвещенному мнению, незнакомец был далеко не молод - ему было все тридцать, а, может быть, и больше.
Молодой человек помолчал и строго спросил:
- Девочка, ты не хочешь, чтобы я оставался, и не хочешь, чтобы уходил. Что же мне делать?
- Я полагаю, вы можете войти. Это действительно дом доктора Дарелла. Я сниму экран.
Незнакомец оглянулся, осторожно просунул в окно руку и, когда ничего не случилось, подтянулся и влез в комнату. Сердитыми шлепками отряхнул одежду и поднял к Аркадии покрасневшее лицо.
- Ваша репутация не пострадает, если меня обнаружат здесь?
- Пострадает, но не так сильно, как ваша, потому что, услышав шаги за дверью, я закричу и скажу, что вы вошли без моего разрешения.
- Как вы объясните то, что не сработала сигнализация?
- Да очень просто! Ее у нас нет!
Незнакомец обиделся.
- Обманщица! Сколько тебе лет, малышка?
- Не кажется ли вам, молодой человек, что вы задаете нетактичный вопрос? Это первое. И второе: я не привыкла, чтобы меня называли малышкой.
- Понятно. Вы, наверное, бабушка Мула в гриме? Вы позволите мне уйти прежде, чем организуете ленч-вечеринку в мою честь?
- Я не позволю вам уйти: вас ждет мой отец.
Незнакомец насторожился. Подняв бровь, он спросил:
- Ваш отец один?
- Да.
- К нему кто-нибудь приходил в последнее время?
- Какие-то торговцы и вы.
- В последние дни не происходило ничего необычного?
- Если не считать вашего визита…
- Забудьте обо мне, хорошо? Впрочем, нет, не забывайте. Скажите, откуда вы знаете, что ваш отец ждет меня?
- О, это проще простого. На прошлой неделе он получил секретное самоуничтожающееся послание в капсуле. Уже пустую капсулу бросил в атомный дезинтегратор и дал Поли - это наша горничная - отпуск на месяц. Отпустил ее к сестре в Терминус-Сити, а сегодня постелил себе в другой комнате. Я поняла, что он ждет кого-то и хочет, чтобы об этом никто не знал, даже я, хотя мне он обычно все рассказывает.
- Неужели? Я думал, ему и рассказывать не нужно: вы все угадываете по глазам.
- Так и есть! - Аркадия засмеялась.
Она перестала чувствовать неловкость. Гость был пожилой, но очень импозантный: вьющиеся темные волосы и голубые глаза. Может быть, когда она станет старше, ей встретится кто-нибудь похожий?
- А как вы узнали, - спросил незнакомец, - что ваш отец ждет именно меня?
- Кого же еще? Папа засекретился, кого-то ждет, и тут появляетесь вы - не через парадную дверь, как нормальный человек, а через забор и через окно, - тут Аркадия ввернула любимую мысль. - Мужчины такие глупые!
- Нельзя быть такой самоуверенной, малышка, то есть, мисс. Вы можете ошибаться. Что, если ваш отец ждет не меня, а кого-то другого?
- Вряд ли. Я недаром не приглашала вас, пока вы не бросили свой портфель.
- Что я бросил?
- Портфель, молодой человек. Я не слепая. Вы не уронили его, а именно бросили, да еще и примерились, чтобы он упал, куда надо. Вы бросили портфель под кусты, чтобы никто не видел. Поскольку вы пытались войти через окно, а не через парадную дверь, вы боялись входить в незнакомый дом без разведки. Вам попалась я, и вы, вместо того, чтобы позаботиться о себе, позаботились прежде всего о портфеле, что позволяет заключить, что содержимое портфеля, каково бы оно ни было, для вас важнее собственной безопасности, а это значит, что если вы здесь, а портфель там, и мы знаем, что портфель там, то вы достаточно беспомощны.
Аркадия остановилась, чтобы набрать воздуху для новой тирады, и гость, воспользовавшись паузой, заметил:
- Тем не менее я в состоянии придушить вас, выпрыгнуть из окна, взять портфель и уйти.
- Молодой человек, у меня под кроватью лежит бейсбольная бита, мне нетрудно ее достать, и я сильнее, чем обычно бывают девушки в моем возрасте.
Беседа зашла в тупик. Наконец «молодой человек» с натужной вежливостью заговорил:
- Мы почти подружились, но до сих пор не познакомились. Позвольте представиться. Я Пеллеас Антор. Как вас зовут?
- Меня зовут Аркади Дарелл. Рада с вами познакомиться.
- Аркади, деточка, будь добра, позови папу.
Аркадия заартачилась.
- Я не деточка. Когда человека просят об услуге, ему обычно не грубят.
Пеллеас Антор вздохнул.
- Хорошо. Милая, добрая старушка, вы меня премного обяжете, если соблаговолите позвать вашего отца.
- Это уже лучше, хотя не то, чего я добиваюсь. Я позову отца, но с вас глаз не спущу, - она несколько раз топнула ногой.
Послышались торопливые шаги, и дверь резко распахнулась.
- Аркадия! - возмущенно начал доктор Дарелл и не договорил. - Кто вы, сэр?
Пеллеас с явным облегчением поднялся на ноги.
- Доктор Торан Дарелл? Я Пеллеас Антор. Вы получили мое письмо? Ваша дочь говорит, что получили.
- Моя дочь говорит, что получил? - доктор грозно глянул на дочь, которая встретила его взгляд лучезарной улыбкой чистейшей невинности.
Доктор Дарелл сдался и обратился к гостю:
- Я вас жду. Прошу вас, пройдемте.
Тут внимание доктора на чем-то остановилось. Аркадия перехватила его взгляд и бросилась к транскриптору, но отец стоял прямо над ним.
- Он все время работал? - ехидно спросил доктор.
- Папа! - воскликнула Аркадия. - Неприлично читать записи чужих мыслей и бесед!
- А «беседовать» в спальне вечером с незнакомым мужчиной прилично? Я твой отец, Аркадия, и должен оградить тебя от порока!
- Папа! Ничего подобного не было!
- Еще как было, доктор Дарелл, - вдруг засмеялся Пеллеас. - Молодая леди обвиняла меня во всех грехах. Я осмелюсь настаивать, чтобы вы это прочитали, только вымарайте мое имя.
Аркадия с трудом сдерживала слезы. Ну вот, родной отец ей не верит! Проклятый транскриптор! И этот дурак, который влез в окно, вместо того чтобы позвонить в дверь! А теперь отец будет говорить длинную, проникновенную речь о том, что должна и чего не должна делать молодая девушка.
- Аркадия, - проникновенно начал отец, - мне кажется, более того, я уверен, что молодая девушка…
Так и знала. Так и знала.
- …не должна так непочтительно разговаривать со старшими.
- А старшие не должны заглядывать в окна. Жилище молодой девушки неприкосновенно! Уходите, мне нужно закончить сочинение.
- Не тебе судить о праве других заглядывать в твои окна. Ты не должна была впускать этого человека. Тебе следовало сразу же позвать меня, особенно, если ты знала, что я его жду.
- Зря ты с ним связываешься, - парировала Аркадия. - Он завалит все дело, если будет и дальше лазать в окна, а не стучать в двери, как положено нормальному человеку.
- Аркадия, не вмешивайся в дела, в которых не разбираешься!
- Почему не разбираюсь? Вы ищете Второй Фонд!
В наступившей тишине даже Аркадия почувствовала себя неловко.
- Кто тебе это сказал? - осторожно спросил доктор Дарелл.
- Никто. Вы напустили на себя такой таинственный вид, что я сама все поняла. Не бойтесь, никому не скажу.
- Мистер Антор, - сказал доктор Дарелл, - я должен перед вами извиниться.
- О, ничего страшного, - последовал неискренний ответ. - Не ваша вина, если она продалась силам тьмы. Позвольте задать вашей дочери вопрос. Мисс Аркадия!
- Что вам нужно?
- Почему вы считаете, что глупо лезть в окно, если можно войти в дверь?
- Потому что глупо привлекать к себе внимание, если хочешь спрятаться. Если у меня есть тайна, я не заклеиваю пластырем рот, чтобы все видели, что я боюсь что-то выболтать. Я говорю столько же, сколько обычно, но о другом. Вы читали высказывания Сэлвора Хардина? Это наш первый мэр.
- Да, я знаю.
- Так вот, он говорил, что нужно лгать, не стыдясь своей лжи, если хочешь, чтобы тебе поверили. Еще он говорил, что нужно говорить не правду, а ложь, похожую на правду, и тогда тебе поверят. А если вы лезете в окно, значит, вы стыдитесь своей лжи, и она не похожа на правду.
- Что бы вы сделали на моем месте?
- Если бы у меня было к папе секретное дело, я познакомилась бы с ним открыто и несколько раз пришла бы к нему обсудить вполне законные дела. А потом, когда все привыкли бы видеть нас вместе, я заговорила бы о секретном деле, и никто не стал бы интересоваться, о чем мы секретничаем.
Антор удивленно взглянул на девочку, потом перевел глаза на доктора Дарелла.
- Пойдемте. У вас в саду остался мой портфель. Погодите! Последний вопрос. Аркадия, у тебя под кроватью взаправду лежит бейсбольная бита?
- Нет, понарошку.
- Хм. Надо проверить!
В дверях доктор Дарелл остановился.
- Аркадия, говоря о Плане Селдона, не намекай на бабушкины подвиги. Обойди эту тему.
По лестнице доктор Дарелл и Пеллеас Антор спускались молча. В саду гость сдавленным голосом спросил:
- Доктор, если не возражаете, сколько ей лет?
- Позавчера исполнилось четырнадцать.
- Четырнадцать? О, Галактика! Слушайте, она не говорила, что собирается замуж?
- Мне не говорила.
- Так вот, если скажет, застрелите его. Я хочу сказать, того беднягу, за которого она собирается замуж, - гость посмотрел доктору в глаза. - Я серьезно. Застрелите, чтоб не мучился. Вы представляете, во что она превратится, когда ей стукнет двадцать? Я не хотел вас обидеть…
- Я не обижаюсь. Я понимаю…
…А наверху объект их любовного обсуждения, усевшись перед транскриптором и глядя на него с отвращением, противным голосом произнес:
- «Будущеепланаселдона».
Транскриптор невозмутимо вывел на чистом листе бумаги элегантные заглавные буквы: «БУДУЩЕЕ ПЛАНА СЕЛДОНА».

8. План Селдона

Математика Психоистории - синтез исчисления N переменных и N-мерной геометрии; то, что Селдон называл алгеброй человечества…
Галактическая Энциклопедия.

Перед вами комната. Где она находится - неважно. Главное то, что в ней находится Второй Фонд.
Эта комната в течение нескольких столетий была обителью чистой науки, но в ней не было ни одного из тех приспособлений, которые за последние тысячи лет человечество привыкло ассоциировать с наукой. Наука, обитавшая в этой комнате, оперировала лишь математическими понятиями, она занималась логическими выводами, как наука доисторических людей, заселявших единственную, теперь неизвестную, планету Галактики.
В комнате находился предмет, Главный Излучатель, содержащий в себе полный план Селдона.
В комнате был человек - Первый Спикер. Он был двадцатым в династии главных хранителей Плана, а его титул означал, что на собраниях вождей Второго Фонда он должен говорить первым.
Его предшественник победил Мула, но отзвуки той великой битвы все еще сбивают человечество с пути, проложенного Селдоном. Вот уже двадцать пять лет Первый Спикер и его администрация стараются вывести Галактику - упрямых и строптивых людей - на этот путь. Это титанический труд!
Первый Спикер обернулся на скрип открывшейся двери. На пороге стоял молодой человек, которому Первый Спикер сквозь размышления о судьбах человечества посылал волны приветливого ожидания, - ученик, один из тех, кто в будущем может занять его место.
Молодой человек нерешительно топтался на пороге, и Первому Спикеру пришлось подойти к нему, обнять за плечи и увлечь за собой в комнату.
Ученик робко улыбнулся. Первый Спикер сказал:
- Первым делом я расскажу вам, зачем звал вас.
Они смотрели друг на друга через стол. Человек, не являющийся психологом Второго Фонда, не мог бы понять, что между ними происходит разговор.
Первоначально речь была приспособлением, с помощью которого Человек в грубом приближении передавал свои мысли и эмоции. Избрав произвольные звуки и сочетания звуков для обозначения определенных настроений, Человек выработал способ общения - грубый, неуклюжий, постепенно погубивший гибкость человеческого сознания и обеднивший палитру чувств.
Все страдания людей и беды человечества происходят оттого, что люди (за исключением Хари Селдона и немногих его соратников и последователей) не понимают людей. Человек живет в душном плотном тумане, в котором не видит никого, кроме себя самого. Иногда до него доносятся сигналы, подаваемые другим человеком из такого же кокона. Люди, шагните навстречу друг другу! Но они не знают друг друга, не понимают друг друга, не решаются верить друг другу, с рождения угнетены и напуганы одиночеством - и потому боятся и ненавидят друг друга.
Тысячелетиями ноги человека увязали в грязи, приковывая к земле его разум и душу, которые достойны парить среди звезд.
Инстинктивно человек искал способ освободиться от пут речи. Семантика, символьная логика, психоанализ явились попытками усовершенствовать речь или обойтись без нее.
Вершиной развития науки об интеллекте стала психоистория, или математизированная социопсихология. Математика позволила проникнуть в тайны нейрофизиологии, на атомном уровне рассчитать электрохимические процессы, в которых состоит деятельность нервной системы. Без этого не могло быть и речи о психологии, как о науке.
Добытые психологией знания о человеке были перенесены на человечество. Математика завоевала социологию.
Группы людей: миллиарды, заселяющие планеты, триллионы, занимающие сектора, квадриллионы, которыми исчисляется население Галактики, - стали не просто группами людей, а огромными историческими силами, действие которых можно рассчитать по формулам статистики. Для Хари Селдона будущее стало ясным и неизбежным, и он составил свой План.
Те же обстоятельства, которые привели Селдона к созданию исторического Плана, сейчас освободили Первого Спикера и Ученика от необходимости изъясняться словами.
Первый Спикер без слов знал, что происходит в сознании Ученика, ощущал малейшие токи, протекавшие в его мозгу. Однако, чутье Первого Спикера не было инстинктивным, как у мутанта Мула; оно было развито годами упражнений и опиралось на научные знания.
Поскольку и автор, и читатель принадлежат к обществу, где основным средством общения все же является речь, автору придется излагать беседу психологов в переводе, жертвуя какими-то оттенками смысла.
Мы остановились на том, что Первый Спикер сказал:

Предыдущая страница 8 Следующая страница


9 айзек азимов

- Первым делом я расскажу вам, зачем звал вас.
Читатель может представить, как протекала дальнейшая беседа, если мы признаемся, что ничего подобного Первый Спикер не говорил. Он просто улыбнулся и поднял указательный палец.
Первый Спикер «сказал»:
- Всю жизнь вы занимаетесь наукой об интеллекте. Вы взяли от учителей все, что они могли дать. Пришла пора вам и некоторым другим попробовать себя в качестве Спикера.
Ученик просигналил волнение.
- Не притворяйтесь, что боялись, что вам недостает квалификации, а теперь радуетесь, что ваши надежды оправдались, и вас признали. Опасения и надежды суть слабости. Вы были уверены, что вас признают, но боялись это показать, не желая выглядеть самоуверенным, то есть непригодным. Пустое! Человек, не признающий себя умным, безнадежно глуп. Не этому ли вас учили, готовя к получению квалификации, которую вы, без сомнения, получите?
Ученик просигналил облегчение.
- Так-то лучше. Теперь, когда вы перестали отгораживаться от меня, вы способны мыслить и делать выводы. Помните, настоящий психолог не отгораживает свое сознание от мира барьером, который для хорошего зонда не барьер. Мастер должен воспитать в себе второе я, идеальное и невинное, которому нечего скрывать от окружающих. Смотрите, мое сознание открыто перед вами. Откройте же свое.
Спикером быть нелегко. Нелегко быть даже Психоисториком, а далеко не всякий психоисторик может стать Спикером. Дело в том, что Спикеру недостаточно владеть математикой Плана Селдона; он должен верить в успех Плана, жить во имя его осуществления. Более того, Спикер должен воспринимать План, как живое существо, любить и лелеять его.
Первый Спикер указал на черный блестящий куб, стоявший на столе:
- Вы знаете, что это?
- Не знаю, Спикер.
- Вы слышали о Главном Излучателе?
- Это он? - изумление.
- Вы ожидали увидеть что-то более благородное и возвышенное? Вполне естественно. Прибор был изготовлен во времена Империи людьми Селдона. Почти четыреста лет он безупречно служил нам, не требуя настройки или ремонта. И к счастью, ибо среди нас нет людей, чьей квалификации хватило бы для технического обслуживания прибора, - Первый Спикер улыбнулся. - Изготовить второй такой или починить этот могут только в Первом Фонде, но люди Первого Фонда не должны знать о его существовании.
Он опустил какой-то рычаг на своей стороне стола, и в комнате стало темно, но только на миг. Стены осветились белым светом, затем на белом проступили черные полосы, вскоре превратившиеся в ряды формул.
- Подойдите к стене, мой мальчик. Не бойтесь, от вас не будет тени: Излучатель испускает свет особым образом. Я не знаю, как это получается, но знаю, что тени не будет.
Они стояли рядом у стены, в которой было тридцать футов длины и десять футов высоты. Буквы были мелкие, строки лежали плотно. Противоположная стена тоже была исписана.
- Это не весь План, - сказал Первый Спикер. - Чтобы уместить его здесь полностью, нам пришлось бы уменьшить буквы до микроскопических размеров. Сейчас перед вами основные положения. Вы это изучали?
- Изучал.
- Узнаете что-нибудь?
Помолчав, Ученик ткнул пальцем куда-то вверх. Строки побежали по стене вниз, и на уровне глаз Ученика оказалось уравнение, о котором он подумал.
- Видите, - засмеялся Первый Спикер, - он читает ваши мысли. Он и не то еще умеет. Что вы хотели сказать об уравнении, которое выбрали?
- Это интеграл Ригеля, - не совсем уверенно начал Ученик, - с планетарным распределением отношений, что означает наличие на планете или в секторе основных экономических классов и нестабильность их настроений.
- Еще?
- Уравнение описывает предельное состояние, так как здесь есть… - снова побежали строки, - …сходящийся ряд.
- Хорошо, - одобрил Первый Спикер. - Скажите, что вы думаете о Плане в целом? Это законченное произведение человеческой мысли?
- Безусловно!
- Нет! Неверно! - отрезал Спикер. - Вам придется забыть многое из того, чему вас учили. План Селдона нельзя назвать ни законченным, ни безупречным. Это просто-напросто лучшее, чего можно было достичь в то время. Двенадцать поколений людей корпели над этим планом, разбирали уравнения, проверяли каждый знак. Более того, они сверяли предсказания с действительностью и учились на ошибках.
Они узнали больше, чем знал сам Селдон, и если теперь, вооружившись этими знаниями, мы проделаем работу Селдона заново, мы выполним ее лучше. Вы хорошо меня понимаете?
Ученик был несколько растерян.
- Прежде чем стать Спикером, - продолжал Первый Спикер, - вы должны внести в План свою лепту. Пусть это не кажется вам кощунством. Видите, некоторые места выделены красным? Каждой отметке соответствует изменение, внесенное в План кем-то из последователей Селдона. А это… это, - он посмотрел вверх, и строчки посыпались вниз, - вот! Это моя работа.
Красной линией были обведены две расходящиеся стрелки, каждая из которых вела к столбцу уравнений, также взятому в красное кольцо. Между двумя этими столбцами был вставлен третий, весь написанный красным.
- Небольшое уточнение к сказанному Селдоном. До этого периода истории мы пока не дошли и не дойдем, по крайней мере, еще в течение четырехсот лет. Это будет время, когда за престол молодой Второй Империи будут бороться несколько претендентов. Если их силы будут равны, Империя окажется под угрозой распада. Если кто-то из них окажется намного сильнее, Империи грозит застой. Селдон рассмотрел обе возможности и дал соответствующие рекомендации.
Однако, существует вероятность того, что претенденты на престол придут к какому-то компромиссу. Она невелика - если быть точным, двенадцать целых шестьдесят четыре сотых процента, но мы уже сталкивались с фактами, вероятности которых были еще меньше. Я показал, что в этом случае Империя переживет кратковременный период застоя, за которым последует гражданская война, которая принесет больше жертв и разрушений, чем война, которая разразится, если компромисс не будет достигнут. К счастью, это можно предотвратить. Я показал, как это сделать.
- Позвольте спросить, Спикер, как вносятся изменения в План?
- Этим занимается специальная организация. Ваши расчеты будут проверены пятью различными комиссиями. Вам придется защищать свою работу перед придирчивыми и безжалостными оппонентами. Затем вашу разработку отложат, а через два года рассмотрят повторно. Иногда оказывается, что внешне безупречная работа не выдерживает проверки временем. Часто автор сам обнаруживает свою ошибку.
Если при повторном рассмотрении - не менее тщательном, чем первое, - ошибок не обнаруживается и - еще лучше - автор дополняет свою разработку или представляет новые доказательства своих идей, его расчеты вносятся в План. Это вершина карьеры психолога.
Автора разработки допускают к Излучателю, и он мысленно диктует все дополнения и изменения. Никаких указаний на то, кому принадлежит очередное дополнение или изменение, не делается. План - это продукт нашего коллективного творчества. Вы меня понимаете?
- Да, Спикер!
- Хорошо, довольно об этом, - Первый Спикер сделал шаг в сторону, и стены вновь стали пустыми. - Садитесь и послушайте меня. Обычному Психоисторику достаточно разбираться в биостатистике и нейрохимической электроматематике. Этого хватает, чтобы выполнять черновые расчеты. Спикер должен уметь обсуждать План без опоры на математику; если не сам План, то хотя бы его философскую концепцию и основные цели.
Итак, какова цель Плана? Постарайтесь ответить своими словами и не гонитесь за внешним лоском. Я буду оценивать ваш ответ не по форме, а по содержанию.
Впервые за время беседы Ученику предоставилась возможность сделать серьезное высказывание. Он помялся и неуверенно заговорил:
- На основании всего изученного я могу сделать вывод, что основной целью Плана является организация цивилизации на совершенно новых принципах. Последние достижения Психохимии свидетельствуют в пользу того, что новая ориентация человечества никогда спонтанно не…
- Стоп! - оборвал его Первый Спикер. - Нельзя говорить «никогда». Это свидетельство лености ума. Психоистория оперирует вероятностями. Вероятность наступления какого-либо события может быть бесконечно малой, но не может равняться нулю.
- Простите, Спикер. Вероятность того, что новая ориентация человечества избавит его от случайностей, очень высока.
- Это лучше. Какова эта новая ориентация?
- Это ориентация на науку об интеллекте. До сих пор человечество выше ценило науки, вооружавшие его новой техникой и дающие ему власть над окружающей природой. Управление собственным сознанием и обществом Человек пустил на самотек. В результате самая стабильная цивилизация была стабильной лишь на пятьдесят пять процентов. Наиболее стабильными были наименее развитые цивилизации.
- Почему новая ориентация снижает роль случайности?
- Очень немногие представители человечества обладают способностями, достаточными для того, чтобы внести вклад в развитие естественных наук. Плоды их деятельности материальны и всем доступны. Еще меньше тех, которые способны развивать и применять науку об интеллекте. Плоды их деятельности более долговечны, но менее ощутимы. Ориентация общества на науку об интеллекте приведет человечество к диктатуре адептов этой науки, которых по праву можно назвать лучшими представителями человеческого рода. Их диктат - пусть мягкий - будет встречать сопротивление и осуществление его будет невозможно без низведения остальных людей до уровня животных.
Это для нас неприемлемо.
- Каков выход?
- Выход - План Селдона, который предусматривает, что ко времени образования Второй Галактической Империи человечество будет готово признать владычество науки об интеллекте. Второй Фонд, со своей стороны, к этому моменту, который наступит через шестьсот лет, подготовит людей, способных осуществить власть науки об интеллекте. Иными словами, Первый Фонд подготовит форму нового государства, а Второй - содержание.
- Понятно. Вы считаете, что любая империя, основанная в Галактике к моменту, назначенному Селдоном, явится успехом его Плана?
- Нет, Спикер, я так не считаю. В интервале между девятьюстами и тысячей семьюстами лет со дня принятия Плана могут существовать несколько империй, но лишь одна из них будет той Второй Галактической Империей, которую имел в виду Селдон.
- Почему же, в свете всего сказанного ранее, необходимо скрывать факт существования Второго Фонда, и особенно - от Первого Фонда?
Ученик задумался, ища в вопросе скрытый смысл, но не нашел. В ответе его звучало беспокойство.
- По той же причине, в силу которой следует скрывать от человечества сущность Плана. Законы психоистории носят статистический характер, и действие их нарушается, если отдельные люди начинают вести себя неслучайно. Если достаточно большой группе людей станут известны основные положения Плана, эти люди в своих действиях начнут руководствоваться своими знаниями. Их поведение не будет случайным в понимании психоистории, а, значит, окажется непредсказуемым. Простите, Спикер, я чувствую, что мой ответ неудовлетворителен.
- Хорошо, что чувствуете. Ваш ответ неполон. Мы держим в тайне не только План, но весь Второй Фонд. Дело в том, что Вторая Империя еще не родилась. Общество еще не готово принять правление психологов. Оно испугается нас и станет оказывать сопротивление. Вам все понятно?
- Да, Спикер. Мы недостаточно подробно разбирали этот вопрос.
- Не преувеличивайте: перед вами его даже не ставили, хотя вы могли бы сами об этом задуматься. Мы с вами еще побеседуем об этом и о многом другом. Придете ко мне через неделю. Будьте готовы высказаться по проблеме, которую я перед вами поставлю. Расчетов не нужно: вы не справитесь с ними за неделю. Представите эмпирические выводы.
Приблизительно пятьдесят лет назад действительность разошлась с прогнозом. Случилось событие, вероятность которого составляла один процент. Подумайте, через какое время это расхождение начнет угрожать непоправимыми последствиями. Определите, к чему приведет расхождение, если его не устранить, и постарайтесь найти способ его устранения.
Ученик включил Излучатель и испуганно спросил:
- Почему вы выбрали именно эту проблему, Спикер? Мне кажется, она имеет не только академическое значение.
- Вы догадливы, мой мальчик. Да, это реальная проблема. Около пятидесяти лет тому назад Мул ворвался в историю Галактики и в течение десяти лет оставался самой значительной фигурой в Галактике. Его появление не было предусмотрено Планом, влияние на ход истории не было рассчитано. Он вызвал серьезное, но не фатальное, отклонение действительности от Плана.
Для того, чтобы это отклонение не стало фатальным, нам пришлось предпринять решительные действия. Мы обнаружили наше существование и, что гораздо хуже, наши возможности. Первый Фонд узнал о нас и теперь действует, отталкиваясь от этого знания. Обратите внимание на это и это. Никому не сообщайте, о чем мы беседовали.
Ученик долго молчал, потом в смятении воскликнул:
- Значит, План Селдона провалился?
- Нет еще. Он под угрозой провала. Вероятность успеха, по последним оценкам, составляет двадцать одну целую четыре десятых процента.

9. Заговорщики

Доктор Дарелл и Пеллеас Антор проводили дни в приятном безделье, а вечера в дружеских беседах. Доктор Дарелл представил молодого человека всем знакомым как дальнего родственника, и интерес к Антору угас.
Они вместе появлялись в обществе, и, поймав на себе любопытный взгляд, доктор говорил:
- Познакомьтесь, мой троюродный брат.
Аркадия вела свои приготовления, действуя еще менее прямолинейно.
Она добилась от Олинтуса Дама, одноклассника, того, что он подарил ей самодельное подслушивающее устройство. При этом она действовала методами, не сулившими ничего хорошего мужчинам, которым придется общаться с нею в будущем. Не вдаваясь в подробности, скажем, что Аркадия стала проявлять интерес сначала к хобби Олинтуса - он увлекался техникой, - а потом к его личности, и несчастный мальчик неожиданно для себя самого обнаружил, что он 1) произносит длинный и страстный монолог о гиперволновых двигателях; 2) упивается восхищенным взглядом больших глаз слушательницы; 3) вручает ей свое величайшее изобретение - упомянутое выше подслушивающее устройство. После этого Аркадия подружила с Олинтусом еще немного, чтобы он не заподозрил, что все дело в уловителе звука, и охладела к бедняге.
Он еще некоторое время вздыхал и надеялся, но в конце концов оставил все надежды.
Однажды вечером, после ужина, в гостиной доктора Дарелла собрались пятеро мужчин. Аркадия в это время сидела в своей комнате за письменным столом, склонившись над тщательно замаскированным результатом творчества Олинтуса.

Вернемся к пятерым, собравшимся в гостиной. Один из них был сам доктор Дарелл, безупречно одетый, седеющий, кажущийся старше своих сорока двух лет. Другой - Пеллеас Антор, серьезный, настороженный и немного неуверенный в себе. Третий - Джоуль Турбор, телережиссер, дородный и толстогубый. Четвертый - доктор Элветт Семик, преподаватель физики в университете, морщинистый и сухой, заполняющий костюм лишь наполовину. И последний - Хомир Мунн, библиотекарь, долговязый и ужасно стеснительный.
Доктор Дарелл заговорил деловым тоном:
- Господа, мы собрались для серьезного разговора. Я полагаю, вы об этом догадывались. Вероятно, вы догадываетесь, что вам угрожает опасность. Не стану ее преуменьшать: мы приговорены.
Обратите внимание: вас пригласили сюда открыто. Вас не просили проникнуть в дом незамеченными. Окна в моем доме прозрачны в обоих направлениях. В комнате отсутствует какой-либо защитный экран. Чтобы быть уничтоженными, нам достаточно привлечь к себе внимание врага. Театральная конспирация сослужила бы нам именно эту службу. Вы меня понимаете?
- Умнеют, - подумала Аркадия.
Элветт Семик оттопырил нижнюю губу, обнажив зубы. Эта гримаса предшествовала любой его реплике.
- Прошу вас, приступим к делу. Расскажите нам о молодом человеке.
- Его зовут Пеллеас Антор. Он студент моего коллеги Кляйзе, умершего в прошлом году. Перед смертью Кляйзе сделал карты своего мозга до пятого подуровня. Мы сравнили их с картами человека, сидящего перед вами. Вам должно быть известно, что карта мозга человека уникальна, как и отпечатки его пальцев. Если вы этого не знаете, можете поверить слову специалиста. Подделать карту невозможно.
- Мы верим вам, - поджав губы, сказал Турбор, - тем более, что после смерти Кляйзе вы единственный серьезный электронейролог в Галактике. Я говорил это в своей последней программе и вполне искренне повторяю сейчас. Итак, начнем. Сколько вам лет, Антор?
- Двадцать девять, мистер Турбор.
- Хм… Вы тоже серьезный электронейролог?
- Пока только студент, но я стараюсь не опозорить великого учителя.
Вмешался Мунн. Волнуясь, он заикался.
- Я п-прошу п-приступить, наконец, к делу. Мы говорим с-слишком много п-пустых слов.
Доктор Дарелл удивленно глянул на Мунна.
- Вы правы, Хомир. Начинайте, Пеллеас.
- Митер Мунн высказал дельное предложение, - медленно начал Пеллеас Антор, - но я не могу приступить к делу, не получив ваших электронейрологических данных.
- В чем дело, Антор? - нахмурился доктор Дарелл. - Какие данные вам нужны?
- Мне нужны ваши карты. Вы сняли мою, доктор Дарелл, а я сниму вашу, а также карты всех присутствующих. Все процедуры буду проводить сам.
- Все правильно, Дарелл, - сказал Турбор. - У молодого человека нет оснований доверять нам. Пусть проверит.
- Спасибо, - поблагодарил Антор. - Проводите нас, пожалуйста, в лабораторию, доктор Дарелл. Сегодня утром я позволил себе бестактность и проверил аппаратуру.

Электроэнцефалография - наука старая, но в то же время новая. Старая она потому, что человечество уже забыло, откуда ему известно, что нервные клетки живых существ порождают электрические токи. Новой ее можно назвать потому, что знания о существовании электрических токов в живом мозге в течение десятков тысяч лет, на протяжении которых существовала Первая Галактическая Империя, не находили толкового применения. Некоторые ученые пытались классифицировать эти токи, подразделяя их на токи сна и бодрствования, спокойствия и возбуждения и тому подобное, но всякий раз находилось множество случаев, не вписывающихся даже в самые общие классификации.
Были люди, которые пытались разделить нервные токи на группы, аналогичные группам крови, и показать, что определяющее влияние на их качество оказывает окружающая среда. Это были расисты, стремящиеся доказать, что человечество состоит из нескольких биологических видов. Их воззрения не получили признания в экуменически настроенной Галактике, объединенной под властью одной Империи.
Кроме того, наука об интеллекте вообще не пользовалась уважением в Первой Империи, поклонявшейся физике и механике. Изучение интеллекта не приносило таких скорых и ощутимых результатов, как исследование атомного ядра. Правительство не финансировало науку об интеллекте, и люди неохотно ею занимались.
По мере деградации Империи деградировала и наука. В некоторых мирах люди утратили власть над атомным ядром и добывали энергию, сжигая нефть и уголь. Наука процветала и развивалась лишь в Первом Фонде, специально организованном как заповедник науки. Однако, и здесь правила физика. Мозг изучался лишь медиками.
Хари Селдон первым высказал то, что впоследствии превратилось в сам собой разумеющийся факт. Селдон считал, что электрические токи, порождаемые нервными клетками, отражают реакцию человека - сознательную или подсознательную - на воздействия окружающей среды.
Теоретически по графикам этих токов - дрожащим волнистым линиям - можно прочесть все, даже самые затаенные, мысли и чувства человека. Селдон утверждал, что по энцефалограмме можно определить не только состояние здоровья человека, но и настроение, образование, жизненный опыт и воззрения. Однако, осуществить это на практике Селдону не удалось.
Только через триста с небольшим лет после его смерти ученые Первого Фонда сняли первые энцефалограммы. Разумеется, они использовали при этом новейшие достижения родной физики. Электроды накладывались на швы между костями черепа и были настолько чувствительными, что не приходилось брить пациенту голову. Регистрирующие устройства автоматически вычисляли суммарную волну либо выдавали результат в виде шести самостоятельных функций от независимых переменных.
Примечательно, что энцефалография и специалисты в этой области пользовались в обществе большим уважением. Доктор Кляйзе, например, сидел на научных конференциях рядом с величайшими физиками. Доктор Дарелл, уже отошедший от дел, был обязан своей известностью в Фонде скорее успехами в энцефалографии, чем тому факту, что он был сыном Байты Дарелл, героини прошлого поколения.
И вот, доктор Дарелл сидел в кресле, ощущая легкое прикосновение электродов к коже. Регистрирующее устройство находилось у него за спиной. Так полагалось, потому что, глядя на свои собственные графики, человек подсознательно пытается ими управлять и портит энцефалограмму. Однако, доктор знал, что центральный самописец вычерчивает правильную сигма-кривую, какой можно ожидать от его сильного и организованного ума. То же самое должен показывать самописец, снимающий волну с мозжечка. Передняя доля даст ломаную, почти прерывистую линию… Доктор знал карту собственного мозга, как художник знает свое лицо.
Доктор Дарелл встал, Пеллеас Антор бегло просмотрел семь графиков и сказал:
- Доктор Семик, прошу вас.
Лицо доктора Семика, покрытое пятнами старческой пигментации, было серьезно. Он с предубеждением относился к энцефалографии, этой науке-выскочке. Доктор Семик знал, что энцефалограмма лишний раз подчеркивает его старость. Морщины на лице, сгорбленная спина, трясущиеся руки на каждом шагу напоминали ему о возрасте. Но это возраст тела, а доктору не хотелось бы, чтобы всем стал виден возраст его ума. Он не хотел никого впускать в свою последнюю твердыню.
Антор установил электроды. Оказалось, что снимать энцефалограмму ничуть не больно.
Турбор все пятнадцать минут просидел совершенно спокойно.
Мунн дернулся, когда электроды коснулись его кожи, а потом все время отчаянно вращал глазами, словно пытался заглянуть за спину.
- Что дальше? - спросил Дарелл, когда все было закончено.
- В доме есть еще один человек, - сказал Антор оправдывающимся тоном.
- Вы имеете в виду мою дочь? - нахмурился Дарелл.
- Да. Если помните, я просил, чтобы вы сегодня не выпускали ее из дому.
- Вам нужна и ее карта? Галактика, зачем?
- Я не могу ничего сказать, пока не получу энцефалограммы всех присутствующих.
Дарелл пожал плечами и отправился за дочерью. Аркадия отключила уловитель звука и беспрекословно подчинилась отцу. Впервые в сознательной жизни ей делали энцефалограмму.
Когда с нее сняли электроды, Аркадия попросила:
- Можно посмотреть? - и протянула руку.
- Ты не поймешь, Аркадия, - сказал доктор Дарелл. - Отправляйся спать.
- Хорошо, папа, - скромно ответила она. - Спокойной ночи, господа.
Аркадия взбежала по лестнице и, не раздеваясь, плюхнулась в кровать. Включила Олинтусово изобретение и почувствовала себя хитрой шпионкой из фильма. Первое, что она услышала, были слова Антора:
- Господа, ваши анализы удовлетворительны. У ребенка тоже все в порядке.

Предыдущая страница 9 Следующая страница


Второй фонд 10

Ребенок зарычал в подушку от негодования.

Антор расстегнул портфель и вынул из него пачку снимков. Портфель закрывался не обычным замком. Если бы его открыла чужая рука, содержимое портфеля мгновенно окислилось бы, превратившись в кучу пепла. Извлеченные из портфеля рукой Антора, графики окислились только через полчаса.
Пока на них можно было смотреть, Антор торопливо говорил:
- Это энцефалограммы некоторых правительственных чиновников Анакреона. Эта снята с психолога, который работает в университете Локриса. Эта - с сайвеннского промышленника. Остальные подписаны.
Мужчины принялись разглядывать графики. Для всех, кроме Дарелла, это были просто волнистые линии. Для Дарелла - настоящие летописи.
- Обратите внимание, доктор Дарелл, - заметил Антор, - на ровный участок между вторичными тау-волнами в передней доле. Он встречается во всех графиках. Хотите проверить по аналитической линейке?
Аналитическая линейка - дальний родственник привычной читателю логарифмической линейки. Родство между ними такое же отдаленное, как между небоскребом и хижиной.
Дарелл пользовался ею мастерски. Проверка не отняла у него много времени. Он убедился, что Антор прав: передней доле соответствовал совершенно ровный участок, хотя здесь можно было ожидать сильных колебаний.
- Как вы объясните это, доктор Дарелл? - спросил Антор.
- Не знаю. Боюсь, что сразу ничего сказать не могу. Даже полная амнезия не дает такой ровной линии. Возможно, это результат какой-то операции.
- Правильно! Это операция, - воскликнул Антор. - Конечно, ножом здесь ничего не резали. Это операция в духе Мула. Он умел полностью подавлять чувства и настроения. Я уверен, что у обращенных были такие же ровные участки на месте подавленных чувств. А еще…
- …это могли бы делать психологи Второго Фонда. Так? - с улыбкой подсказал Турбор.
Последовало красноречивое молчание.
- Что натолкнуло вас на подозрения, мистер Антор? - спросил Мунн.
- Подозрения возникли не у меня, а у доктора Кляйзе. Он, как и Межпланетная Полиция, коллекционировал энцефалограммы, но с другой целью, и потому брал их из других источников. Он интересовался учеными, бизнесменами и политиками. Совершенно очевидно: если Второй Фонд направляет ход истории, он старается делать это в минимальном масштабе и как можно незаметнее. Если психологи действуют через сознание, как можно ожидать, то они действуют через сознание влиятельных людей, которыми интересовался доктор Кляйзе.
- Ну и что? - возразил Мунн. - Что доказывает ваша ровная линия? Может быть, это вполне нормальное явление? Вы знаете, как ведут себя эти люди?
Мунн обвел взглядом присутствующих, но ни у кого не нашел поддержки.
- Это вопрос к доктору Дареллу, - сказал Антор. - Доктор Дарелл, скажите, часто ли вам приходилось встречать это явление в практике и литературе? Какова вероятность того, что оно встретится в одном случае из тысячи, как это произошло в выборке доктора Кляйзе?
- Я почти не сомневаюсь, - медленно заговорил доктор Дарелл, - что мы видели карты искусственного или контролируемого интеллекта. В свое время у меня возникали подобные подозрения…
- Я знаю, доктор Дарелл, - сказал Антор. - Мне известно также, что одно время вы работали с доктором Кляйзе. Почему вы прекратили работу?
В вопросе не было враждебности; он был произнесен всего лишь настороженно, но доктор Дарелл долго не отвечал.
Он переводил взгляд с одного гостя на другого и, наконец, торопливо и сбивчиво заговорил:
- Потому, что борьба Кляйзе была бессмысленной. Он состязался со слишком сильным противником. Он пытался поймать то, что - мы оба знали - невозможно поймать. Мы понимали, что нами кто-то управляет, но я не хотел докапываться! У меня есть гордость! Мне хотелось думать, что наш Фонд сам себе хозяин. Я не мог смириться с тем, что наши деды сражались и умирали за пустой звук. Я решил бежать, пока не успел удостовериться в ужасном. Мне не жаль было карьеры, потому что пенсии, назначенной государством нашей семье, вполне хватало на удовлетворение моих скромных нужд. Домашняя лаборатория избавляла меня от скуки, а когда-нибудь и жизнь кончится. Вот, Кляйзе умер.
Семик показал зубы и сказал:
- Что это за Кляйзе? Я его не знал. Как он умер?
- Умер, - с нажимом произнес Антор. - Он знал, что умрет. За полгода до смерти он сказал мне, что подошел очень близко…
- А теперь мы п-подходим б-близко? - прошептал Мунн, дергая кадыком.
- Да, - ответил Антор, - мы давно ходим по краю, потому и собрались здесь. Я ученик Кляйзе, доктор Дарелл его коллега. Джоуль Турбор, пока правительство не заставило его замолчать, пытался развеять миф о спасительной миссии Второго Фонда. Кстати, правительство действовало через некоего финансиста, в энцефалограмме которого имеется та самая ровная линия. У Хомира Мунна самая большая мулиана, если можно так назвать коллекцию литературы о Муле, в которой есть упоминания о Втором Фонде. Мистер Мунн опубликовал несколько статей об устройстве и целях Второго Фонда. Доктор Семик - он сам этого не знает - внес неоценимый вклад в разработку математического аппарата энцефалографии.
Семик широко раскрыл глаза и засмеялся:
- Что вы, молодой человек! Я исследовал внутриядерное движение частиц, проблему нейтронов, а об энцефалографии от вас впервые слышу!
- Итак, мы знаем, на чем стоим. Правительство бездействует. Не знаю, осознает ли кто-то из членов правительства, насколько серьезно положение. Однако, я знаю: нам нечего терять, выиграть мы можем многое. Чем больше мы будем знать, тем эффективнее сможем себя защитить. Все только начинается.
- Как глубоко, - спросил Турбор, - проник к нам Второй Фонд?
- Честно скажу: не знаю. Знаю точно, что его влиянием поражены провинции, и надеюсь, что столичный мир не затронут. Я не был в этом уверен, потому и посадил вас под энцефалограф. Больше всего я боялся за доктора Дарелла, потому что он в свое время ушел от доктора Кляйзе. Доктор Кляйзе не мог ему этого простить. Я считал, что доктор Дарелл попал под влияние Второго Фонда, а доктор Кляйзе говорил, что он просто трус. Простите, доктор Дарелл, я хочу объяснить свои поступки. Я вас понимаю и могу простить вам трусость.
Дарелл прерывисто вздохнул.
- Да, я бежал. Называйте это, как хотите. Но я пытался сохранить нашу дружбу, писал, звонил, но Кляйзе не хотел иметь со мной дела. Только недавно прислал мне вашу энцефалограмму, а через неделю умер.
- П-простите, - нервно перебил Мунн, - чем мы занимаемся, господа? Мы никогда не поднимемся выше жалкой кучки заговорщиков, если б-будем т-только болтать. Я н-не знаю, что мы м-можем кроме этого. Это все д-детство: т-токи нервных клеток, мумбо-юмбо и т-тому подобное. С-скажите, что мы можем сделать?
- Сейчас скажу, - глаза Антора загорелись. - Нам нужна информация о Втором Фонде. Это первая и главная необходимость. Мул потратил первые пять лет своего правления именно на поиски информации. Потом он прекратил поиски. Почему? Потому, что отчаялся что-то узнать, или потому, что узнал что-то?
- С-снова с-слова, - с горечью сказал Мунн. - К-как мы это выясним?
- Выслушайте меня. Столица Мула находилась на Калгане. Ни тогда, ни сейчас Калган не входил в сферу экономического влияния Фонда. Сейчас Калганом правит некий Штеттин, если, конечно, сегодня утром не произошел дворцовый переворот. Штеттин называет себя Первым Гражданином и преемником Мула. О Муле вспоминают с благоговением: он был добрым монархом. Его дворец берегут, как святыню, ничего там не трогают и никого не впускают туда без особого разрешения.
- Ну и что?
- Вы можете объяснить, отчего это происходит? В наше время ничего не делается без причины. Что, если дело не только в доброй памяти о Муле? Что, если это подстроено Вторым Фондом? Что, если результат пятилетних поисков Мула…
- Чепуха!
- Почему? Второй Фонд все время прячется и старается не вмешиваться в политику. Для нас естественно было бы разрушить дворец или, по крайней мере, уничтожить свидетельства событий. Второй Фонд - государство психологов. Они все Селдоны, все Мулы, они идут к цели окольными путями. Они не станут ничего разрушать или уничтожать, если окажется возможным создать у людей нужные им умонастроения. Как вы считаете?
Ответа не было, и Антор продолжал:
- Вы, Мунн, сможете добыть информацию, которая нам нужна.
- Я? - взвизгнул Мунн.
Он затравленно оглянулся вокруг и заторопился:
- Нет, я не могу этого сделать. Я не человек действия, не герой приключенческого романа. Я библиотекарь. Я могу помочь вам в библиотеке, но летать в космос неизвестно зачем, как Дон Кихот…
- Послушайте, - мягко настаивал Антор, - мы с доктором Дареллом долго совещались и решили, что лучше вас никто с этим не справится. Вы библиотекарь? Великолепно! Ваше поведение будет вполне естественным. Вы интересуетесь жизнью Мула, собрали о нем целую библиотеку. Никто не удивится, если вы захотите узнать о нем больше. Если вы попросите разрешения на посещение дворца, вас ни в чем не заподозрят. Более того, у вас есть собственный одноместный корабль. Всем известно, что отпуск вы проводите на других планетах. На Калгане вы еще не были. Вам нужно всего лишь полететь туда и вести себя, как ни в чем не бывало.
- В-вы хотите, чт-тобы я п-пошел к Штеттину и с-сказал: «Господин П-первый Гражданин, п-позвольте мне п-посетить дворец Мула»?
- Почему бы и нет?
- Потому, что он не позволит!
- Если не позволит, вы вернетесь к нам и мы придумаем что-нибудь другое.
Мунн чуть не плакал. Как он ни сопротивлялся, его все же втравили в ненавистное ему дело. Напрасно он бросал на товарищей умоляющие взгляды: никто не хотел помочь ему выпутаться.
В этот вечер в доме доктора Дарелла было принято два решения. Одно из них приняли в лаборатории пятеро мужчин. Оно предписывало Хомиру Мунну в первый же день отпуска отправиться на Калган. Второе, неправомочное, решение было было принято таким же неправомочным членом совещания, после того как он спрятал под подушку звукоуловитель и приготовился ко сну. О сущности этого решения мы пока умолчим.

10. Кризис надвигается

Во Втором Фонде прошла неделя, и Первый Спикер вновь улыбнулся Ученику.
- Очевидно, вы плодотворно поработали, иначе вы не были бы исполнены такого гнева.
Ученик припечатал ладонью стопку исписанной бумаги, которую принес с собой, и спросил:
- Вы уверены, что поставили передо мной реальную проблему?
- Все предпосылки верны. Я ничего не исказил.
- Что ж, придется смириться с результатом, хотя мне очень не хочется этого делать.
- Не могу вас ничем утешить: история не станет считаться с вашими желаниями. Ну, расскажите, что вас так обеспокоило? Нет, отложите расчеты в сторону, я просмотрю их позже. Изложите ваши мысли словами. Я хочу оценить, насколько глубоко вы проникли в суть проблемы.
- Что ж, Спикер… Становится очевидным, что в психологии ученых Первого Фонда произошла значительная перемена. Пока жители Первого Фонда знали, что План Селдона существует, но не знали, в чем он заключается, они были сомневающимися оптимистами. Они верили, что успех обязательно придет, но не знали, когда и откуда. Они пребывали в постоянном напряжении, чего и добивался Селдон. Можно было рассчитывать, что Первый Фонд будет работать с максимальной отдачей.
- Сомнительная метафора, - сказал Первый Спикер, - но я вас понимаю.
- Сейчас в Первом Фонде узнали о существовании Второго. Люди догадываются о его роли. Они знают, что за каждым их шагом кто-то следит, и надеются, что этот кто-то не позволит им оступиться. Они отказались от борьбы и плывут по течению. Простите, еще одна метафора.
- Ничего, продолжайте.
- Отказ этих людей от борьбы, их растущая инертность, ширящиеся среди них упадочные и гедонистические настроения означают крах Плана Селдона. Нельзя помогать Первому Фонду, он должен развиваться самостоятельно.
- Это все?
- Нет. Я описал реакцию большинства. У некоторого, довольно значительного, меньшинства, наша опека вызывает протест. Это следует из теоремы Кориллова.
- Да, да, знаю.
- Простите, Спикер, трудно обойтись без математики. Как бы то ни было, Первый Фонд не только перестал развиваться, но какая-то его часть стала активно действовать против нас. Против нас!
- Теперь все?
- Остается еще один исход, вероятность которого сравнительно невелика.
- Отлично. Что это за исход?
- Пока энергия Первого Фонда была направлена на борьбу с Империей, пока его врагами были массивные и неуклюжие обломки прошлого, Первый Фонд развивал в основном физику. Теперь, увидев соперника в нас, они могут постараться изменить свою ориентацию, то есть, стать психологами.
- Это уже произошло, - спокойно сказал Первый Спикер.
Ученик побледнел.
- Это конец. Это главное расхождение с Планом. Зачем я стал кандидатом в Спикеры! Я бы этого не знал!
- Вы чувствуете унижение, молодой человек, - заговорил Первый Спикер, - оттого, что, оказывается, знаете и понимаете не так много, как вам казалось. Вы считали себя одним из хозяев Галактики, а оказалось, что вы на грани краха. И вы проклинаете оранжерею, в которой вас воспитывали, и воспитателей, которые пичкали вас иллюзиями. Это вполне естественно. Когда-то я испытал то же самое. И все же, поверьте, это необходимо. Мы могли бы сказать вам правду раньше и уберечь вас от потрясения, но тогда у вас не было бы желания усваивать знания и оттачивать логику. Вы не увидели бы того единственного шанса, который видите теперь. Неужели вы не нашли выхода?
- Нет, - Ученик безнадежно опустил голову.
- Неудивительно. Слушайте, молодой человек! Выход есть. Вот уже десять лет мы идем по этому пути. Он не вполне приемлем, но лучшего нет. Этот путь связан с низкими вероятностями, опасными предприятиями. Иногда приходится учитывать реакции отдельных людей, хотя психостатистика бессмысленна в применении к отдельным людям.
- Что-нибудь получается? - выдохнул Ученик.
- Пока ничего сказать нельзя. В настоящий момент ситуация стабильна, но существует вероятность (что идет вразрез с принципами психоистории), что действия отдельной личности могут ее дестабилизировать. Мы держим под контролем некоторое число людей, чьи действия могут повлиять на ситуацию. У нас есть агенты в Первом Фонде. Однако, они действуют строго по инструкции, им запрещено импровизировать. Не объясняю, почему: вы должны это понимать. Теперь главное: если это обнаружится, не только творение Селдона будет уничтожено, но и мы с вами. Мы будем уничтожены физически. Так что предложенное нами решение не самое лучшее.
- Я не рискнул бы называть это решением. Это отчаянные полумеры.
- Нет. Согласитесь, это разумные полумеры.
- Когда наступит кризис, Спикер? Когда мы узнаем, победили мы или погибли?
- Не позже, чем через год.
Ученик подумал и кивнул.
- И все же хорошо, что я об этом узнал, - сказал он, прощаясь со Спикером за руку.
Ученик ушел. Первый Спикер подошел к окну и задумался, глядя на звезды. Год пройдет быстро. Будет ли кто-то из наследников Селдона жив через год?

11. Безбилетный пассажир

Прошел месяц. Началось лето. Начало лета - это не наступление теплой погоды, это время, когда Хомир Мунн составляет годовой финансовый отчет и инструктирует присланного заместителя. В прошлом году прислали совершенно безответственного человека. Это время, когда Мунн готовит к полету свой маленький корабль «Юнимара», названный в честь героини романтического эпизода, произошедшего с Мунном двадцать лет назад.
Хомир Мунн улетал с Термина в мрачном настроении. Никто не пришел в космопорт проводить его. Это выглядело бы подозрительно, потому что его никогда никто не провожал. Мунн понимал, что все должно быть, как в прошлые годы, и все же ему было обидно. Он, Хомир Мунн, рискуя жизнью, пошел на эту возмутительную авантюру, а его бросили одного.
Мунн ошибался, думая, что его бросили одного. Когда ошибка Мунна обнаружилась, на «Юнимаре» и в доме доктора Дарелла поднялся переполох.
Первой ошибку обнаружила Поли, горничная Дареллов, недавно вернувшаяся из отпуска. Топая и охая, она побежала вниз по лестнице. Увидев доктора Дарелла, она некоторое время пыталась выразить свои чувства словами, но, осознав свое бессилие, сунула ему в руки листок бумаги и какой-то предмет кубической формы.
- Что случилось, Поли? - спросил доктор, неохотно принимая из рук горничной письмо и кубик.
- Она ушла!
- Кто?
- Аркадия!
- Как так ушла? Куда ушла? О чем вы говорите?
- Не знаю! - Поли топнула ногой. - Ушла, и все! Взяла чемодан, кое-какие вещи, оставила письмо и ушла. Что вы стоите, доктор? Прочтите письмо! Ох, уж эти мужчины!
Доктор Дарелл пожал плечами и развернул письмо. Письмо оказалось коротким. Написанное изящным почерком транскриптора, оно заканчивалось собственноручной корявой подписью дочери.
«Дорогой папа!
Я не решилась прощаться с тобой лично. Я расплакалась бы, и тебе пришлось бы краснеть за меня. И вот, я пишу письмо, чтобы сказать, что буду скучать о тебе, хотя мне предстоят замечательные каникулы в обществе дяди Хомира. Я буду хорошо себя вести и скоро вернусь. Оставляю тебе одну вещь, очень дорогую для меня.
Твоя любящая дочь Аркади.»
Доктор перечел письмо несколько раз, с каждым разом становясь все бледнее.
- Поли, вы читали это? - спросил он сухо.
Поли перешла в наступление.
- Я не виновата, доктор! Сверху было написано «Поли», откуда же я знала, что письмо адресовано вам? За все время, что я работаю у вас, я ни разу…
- Ладно, ладно, Поли, - примирительно заговорил доктор. - Я не об этом. Просто хотел удостовериться, что вы понимаете, что произошло.
Доктор напряженно размышлял. Нет, нельзя приказать Поли забыть о случившемся. Во-первых, для Второго Фонда не существует понятия «забыть», а, во-вторых, подобное распоряжение подчеркнет важность случившегося и произведет противоположный эффект.
- Поли, вы ведь знаете: Аркадия - девочка с причудами. Она так романтически настроена. С тех пор, как я пообещал устроить ей во время каникул космическое путешествие, она сама не своя.
- Почему мне ничего не сказали об этом путешествии?
- Мы обо всем договорились, пока вы были в отпуске, а потом забыли. Вот и все.
Поли переключила всю свою энергию на возмущение.
- Это у вас называется все? Девочка поехала с одним несчастным чемоданчиком! Ей нечего будет надеть! Кто ее покормит? Когда она вернется?
- Успокойтесь, Поли! На корабле есть все необходимое. Мы обо всем позаботились. Скажите, пожалуйста, мистеру Антору, что я хочу его видеть. Нет, постойте. Аркадия оставила мне какую-то вещь. Это она? - доктор повертел в руках кубик.
Поли пожала плечами.
- Я ничего не знаю. На столе лежало письмо, а сверху - эта штука. Надо же, они забыли мне сказать! Была бы жива ее мать…
Доктор замахал руками.
- Поли, пожалуйста, позовите мистера Антора.

Антор отнесся к случившемуся не столь философски, как отец Аркадии. Он выкрикивал междометия, сжимал кулаки и дергал себя за волосы. Обретя способность говорить связно, он предложил:
- Чего мы ждем? Бежим в порт! Свяжемся с «Юнимарой» и остановим ее.
- Полегче, Пеллеас, там моя дочь!

Предыдущая страница 10 Следующая страница


11 айзек азимов

- Зато здесь не ваша Галактика!
- Погодите. Аркадия умная девочка, я уверен, что она все продумала. Давайте поразмыслим и попытаемся предположить, что она станет делать. Вы знаете, что это такое?
- Нет. При чем здесь этот аппарат?
- Это звукоуловитель.
- Это?
- Да. Самодельный, но работает вполне удовлетворительно. Я его испытал. Аркадия дает нам понять, что слышала наши политические споры. Она знает, куда и зачем отправился Хомир Мунн. Ей захотелось полететь с ним.
- О, Галактика! - простонал Антор. - Это будет еще одна жертва Второго Фонда!
- Если только Второй Фонд догадается заподозрить в чем-то четырнадцатилетнюю девочку. Мы можем ему в этом помочь, если помчимся в порт и будем пытаться остановить «Юнимару». Вы забыли, с кем мы имеем дело? Забыли, по какому тонкому льду мы ходим?
- Тем более нельзя допускать, чтобы все зависело от взбалмошной девчонки!
- Моя дочь не взбалмошная, а у нас нет выбора. Она могла не оставить письмо, но оставила, чтобы мы не обратились в полицию и не организовали поиски пропавшего ребенка. Письмо составлено так, что можно подумать, будто Мунн просто пригласил дочь старого друга в интересную поездку. Почему бы и нет? Вот уже двадцать лет, как мы дружим. Аркадия выросла у Хомира на глазах. Кстати, очень удачно, что она отправилась с ним. Обычно шпионы не возят с собой малолетних дочерей своих друзей.
- Допустим. А что сделает Мунн, когда увидит ее?
Доктор пошевелил бровями.
- Не знаю, но думаю, что Аркадия с ним справится.
Всю ночь доктор Дарелл не мог заснуть, а к утру понял, что судьба Галактики значит для него удивительно мало, когда жизнь его дочери в опасности.

События на «Юнимаре», в которых принимали участие всего два человека, происходили более драматично.
Аркадия устроилась в багажном отсеке и в скором времени обнаружила, что ее положение весьма незавидно. Она мужественно перенесла стартовые перегрузки и легкое головокружение, сопровождавшее первый скачок через гиперпространство. Аркадии приходилось бывать в космосе, и эти ощущения были ей знакомы. Она не боялась задохнуться, так как знала, что багажный отсек подключен к общей системе вентиляции. Здесь был даже свет, но Аркадия не стала его включать, чтобы не развеивать романтическую атмосферу. Стараясь дышать как можно тише, она сидела в темноте, как настоящий шпион, и прислушивалась к звукам, доносившимся из соседнего отсека.
Это были обычные домашние звуки: шарканье туфель, шорох ткани по металлу, скрип стула, прогибающегося под весом тела, щелчок выключателя, шлепок ладони по стеклу фотоэлектрического элемента.
Аркадия постаралась все предусмотреть. Она знала по фильмам и книгам, что нужно осторожно двигаться, чтобы ничего не свалить, что нужно носить с собой носовой платок, чтобы некстати не чихнуть. Шпионам нужно есть и пить - Аркадия набила чемодан консервами. Однако, она не подумала о вещах, которых не показывают по телевизору и не описывают в книгах. Настал момент, когда Аркадия поняла, что не может находиться в багажном отсеке неограниченное время.
А в одноместном кораблике, в котором была только одна жилая комната, трудно было рассчитывать, что Мунн отлучится и предоставится возможность на время покинуть багажный отсек.
Аркадия с нетерпением ждала, когда Мунн заснет. Хорошо, если он храпит. Вот заскрипела кровать, послышался зевок, затем глубокий вздох. Стало тихо, потом кровать снова заскрипела, видимо, Мунн устраивался поудобнее.
Аркадия толкнула дверь пальцем, и дверь приоткрылась.
Что-то зашуршало. Аркадия замерла.
Ей очень хотелось выглянуть за дверь, не высовывая головы, но это оказалось невозможным. Пришлось высунуть голову.
Хомир Мунн не спал. Над его кроватью горела лампочка: на коленях у Мунна лежал футляр от книги, а рука шарила под подушкой.
Аркадия юркнула обратно в багажный отсек. Во всем корабле погас свет, и дрожащий голос Мунна сказал:
- У меня бластер! Сейчас выстрелю!
- Это я! Не стреляйте! - завопила Аркадия.
До чего нежный цветок романтика! Стоит оказаться рядом нервному человеку с оружием, и цветок тотчас же увядает.
Зажегся свет, и Аркадия вышла из-за двери. Мунн, раздетый и небритый, сидел на кровати. Увидев Аркадию, он чуть было не выскочил из постели от удивления, но вовремя вспомнил, что раздет, и натянул на себя одеяло.
- Ч-ч… Ч-что? - только и выговорил он.
- Простите, - кротко сказала Аркадия, - мне нужно помыть руки, - и убежала.
Когда она вернулась, Хомир Мунн, в выцветшем халате и с бластером в руке, шагнул ей навстречу.
- Что ты здесь делаешь? Как ты сюда попала? Что я должен теперь делать? Что это такое?
Мунн мог бы задать еще много вопросов, но Аркадия с милой улыбкой сказала:
- Дядя Хомир, я просто хотела полететь с вами.
- Да? Ты знаешь, куда я лечу?
- Вы летите на Калган за сведениями о Втором Фонде.
Мунн взвыл и упал на кровать. Аркадия испугалась, что он впадет в истерику и начнет биться головой о стену. Он по-прежнему держал бластер в руке, и Аркадии было немного не по себе.
- Дядя Хомир, все в порядке… не волнуйтесь, - больше она ничего не придумала.
Мунн с силой швырнул бластер на пол и попытался успокоиться.
- Как ты все-таки пробралась сюда? - спросил он, стараясь, чтобы голос не дрожал.
- Очень просто. Вошла в ангар со своим чемоданом и сказала: «Багаж мистера Мунна». Дежурный даже не взглянул на меня, махнул рукой, чтобы проходила.
- Знаешь, мне придется отвезти тебя обратно, - сказал Мунн с тайной радостью.
Его никто ни в чем не сможет упрекнуть. Не его вина, что так вышло.
- Этого нельзя делать, - заметила Аркадия. - Вас начнут подозревать.
- Что?
- Вы сами знаете. Вас послали на Калган, потому что ваше стремление побывать во дворце Мула можно считать вполне естественным. Во всем остальном вы должны вести себя так же естественно, чтобы не привлечь ничьего внимания. Если вы отвезете меня обратно, мы можем попасть в теленовости.
- Ч-что за глупости! Какой Калган? - Мунн так категорично все отрицал, что не смог бы убедить и менее осведомленного, чем Аркадия, человека.
- Я все знаю. Я подслушала вас с помощью специального устройства, - сказала Аркадия чуть ли не с гордостью. - Вам ничего не остается делать, только взять меня с собой.
- А твой отец? - выставил козырь Мунн. - Он решит, что тебя похитили или убили.
- Я оставила ему записку, - парировала Аркадия. - Надеюсь, он догадается, что не стоит поднимать шум. Думаю, что скоро он с нами свяжется.
И тут же, словно по волшебству, загудел приемник.
- Спорим, что это папа, - сказала Аркадия.
Сообщение было кратким и предназначалось Аркадии. Оно гласило: «Спасибо за подарок. Очень полезная вещь. Желаю приятно провести время.»
- Вот видите! Приказано лететь дальше.
Хомир привык к обществу Аркадии и в глубине души был даже рад ему. Иногда ему казалось, что он не смог бы без нее обойтись. Она болтала, смеялась и ни о чем не беспокоилась. Она знала, что они вступили в борьбу со Вторым Фондом, но ее это ничуть не волновало. Она знала, что на Калгане им придется иметь дело с недружественным правительством, и не могла дождаться прибытия на Калган.
Наверное, это оттого, что ей четырнадцать лет.
Как бы то ни было, неделя полета проходила в беседах, а не в самокопании. Конечно, толку от этих бесед мало, потому что они все вертятся вокруг того, что и как нужно говорить правителю Калгана. Суждения девочки, безусловно, незрелы, но очень забавны, а произносит она их с уморительной важностью. Хомир обнаружил, что еще способен улыбаться. Он слушал болтовню Аркадии и дивился: откуда она вычитала такие дикие представления о Вселенной.
Это было вечером, перед последним скачком. Калган горел в темном небе яркой точкой. В телескопе корабля точка превращалась в крохотный диск.
Аркадия сидела на единственном стуле, подобрав под себя ноги. Она была одета в брюки и рубашку Хомира, которые были ей тесноваты. Свою одежду перед выходом в свет Аркадия решила постирать.
- Когда я вырасту, - сказала она, - я буду писать исторические романы.
Аркадия получала от поездки огромное удовольствие. Дядя Хомир всегда выслушивал ее внимательно и серьезно, и ей это льстило.
- Я прочла много книг о героях Фонда, - продолжала она. - О Селдоне, Хардине, Мэллоу, Деверсе и других. Я прочла почти все, что вы написали о Муле, пропустила только те места, где Фонд терпит поражение: тяжело читать. По-моему, гораздо интереснее читать историю, из которой вырезаны грустные места. Правда?
- Правда, - согласился Мунн, - но это не настоящая история, Аркади. Она не имеет научной ценности.
- Ха! Кому нужна научная ценность! - «Какая он прелесть! Не забывает называть меня Аркади». - Мои романы будут занимательными, будут хорошо продаваться и прославятся. Зачем писать книги, которых никто не будет покупать и читать? Я хочу, чтобы меня знали все, а не только старые профессора.
Аркадия представила себя знаменитой, улыбнулась и поудобнее устроилась на стуле.
- Как только папа разрешит, я отправлюсь на Трантор собирать материал о Первой Империи. Я ведь родилась на Транторе, вы знаете?
Мунн это знал, но с удивлением в голосе произнес:
- Правда?
Наградой ему была лучезарная улыбка.
- Правда. Моя бабушка, Байта Дарелл - вы наверняка о ней слышали - тоже когда-то там была, с дедушкой. Там они остановили Мула, который захватил чуть не всю Галактику. Мои родители, когда поженились, поехали на Трантор. Там я и родилась. Мы жили там некоторое время, пока мама не умерла. Мне тогда было три года, я мало помню. Вы бывали на Транторе, дядя Хомир?
- Нет, не бывал.
У Мунна вдруг испортилось настроение: он вспомнил, что Калган близко.
- Это сказочный мир. Папа говорит, что при Стэннелле V население Трантора было больше, чем население любых десяти современных миров, вместе взятых. Папа говорит, что это был один огромный город, целиком сделанный из металла, - столица всей Галактики. Он показывал мне фотографии. Сейчас там одни развалины, но какие они величественные. Мне так хочется побывать на Транторе. Между прочим… Хомир!
- Да?
- Почему бы нам не слетать на Трантор, когда мы закончим дела на Калгане?
Страх, который Хомир так старательно скрывал, все же проступил на его лице.
- О чем ты говоришь! Запомни: мы едем по делу, а не на прогулку.
- Трантор тоже дело! - крикнула Аркадия. - Там может быть масса информации. Разве нет?
- Мне кажется, что нет, - Мунн поднялся на ноги. - Ну-ка, отойди от компьютера. Мне нужно рассчитать последний скачок.
Одно лишь радовало Мунна: больше не придется спать на металлическом полу, укрываясь пальто.
Расчет не отнял у него много времени. В «Атласе космических маршрутов» маршрут Фонд-Калган был описан очень подробно. Скачок - и последний световой год остался позади.
Ярко светило большое бело-желтое солнце Калгана. Иллюминаторы на солнечной стороне автоматически закрылись. До Калгана оставалась ночь пути.

12. Правитель

Калган - планета с уникальной историей. История Термина, например, - непрерывный подъем; история Трантора - непрерывный спад.
Калган еще до появления на свет Хари Селдона прославился на всю Галактику, как мир удовольствий. Развлечения были на Калгане основной - и чрезвычайно прибыльной - отраслью промышленности. Увеселение публики - индустрия, которой не грозит кризис. Цивилизация в Галактике постепенно умирала, а Калган процветал. Как бы ни складывалось экономическое и политическое положение в соседних секторах Галактики, в них всегда находилась элита, а развлечения, как известно, - ее основная обязанность и привилегия. Калган с одинаковой готовностью ублажал как имперскую аристократию - томных, надушенных лордов и страстных, хищных леди, так и солдафонов-диктаторов с их расфуфыренными подругами и преуспевающих толстощеких промышленников Фонда с их преступными любовницами.
Все они имели деньги, это главное их сходство затмевало все различия. И поскольку продукция Калгана пользовалась неослабевающим спросом, а Калгану было безразлично, от кого получать за нее деньги; поскольку Калган не вмешивался в галактическую политику, никого не поддерживал и ни с кем не соперничал, он процветал, когда другие нищенствовали, и пресыщался, когда другие голодали.
Потом появился Мул, и Калган пал перед завоевателем, равнодушным ко всем удовольствиям, кроме завоеваний. Для Мула все миры были одинаковы.
На десять лет Калган оказался в непривычной роли галактической столицы, центра огромной империи, величайшей со времен Первой Галактической Империи.
Мул умер, его империя распалась. Первым откололся Фонд, вслед за ним восстановили свою независимость и другие доминионы Мула.
Прошло пятьдесят лет, и на Калгане осталось лишь смутное воспоминание о власти над другими мирами. Оно опьяняло, как опиум, и Калган уже не мог вернуться к прежней беззаботной жизни. Калганом правили люди, которых в Фонде называли лордами. Сами они именовали себя Первыми Гражданами, подражая Мулу, и мнили себя великими завоевателями.

Последний Первый Гражданин занимал этот пост всего пять месяцев. Он получил его, пользуясь своим положением командующего флотом и неосторожностью предыдущего Первого Гражданина. На Калгане не нашлось людей, настолько глупых, чтобы поставить вопрос о законности пребывания нового Первого Гражданина на его посту. Это не первый подобный случай в истории.
Однако, столь нецивилизованная процедура выхода к власти иногда пропускает наверх достаточно способных людей. Лорд Штеттин был компетентным и самостоятельным правителем. С ним нелегко было договориться.
С ним не мог сладить его Первый министр, честно служивший предыдущему лорду и готовый столь же честно служить всем последующим, на которых хватит его жизни.
С ним не могла сладить леди Каллиа, значившая для лорда Штеттина больше, чем просто подруга, но меньше, чем жена.
В тот вечер все трое сидели в личных апартаментах лорда Штеттина. Первый Гражданин, величественный и блестящий, в форме адмирала, сидел на зачехленном стуле так прямо и неподвижно, будто тоже был отлит из пластмассы. Первый министр Лев Меирус отсутствующим взглядом смотрел мимо Первого Гражданина и рассеянно гладил длинным пальцем свой крючковатый нос. Леди Каллиа, надув губки, полулежала на кушетке, обитой мягким мехом.
- Сэр, - сказал Меирус (это был единственный титул Первого Гражданина), - вы недооцениваете непрерывность истории. Опыт вашей жизни, полной подвигов и свершений, подсказывает вам убеждение, что ход истории можно в любой момент изменить, приложив известное усилие. Вынужден заметить, что это не так.
- Это доказал Мул.
- Его жизнь никто не в силах повторить. Он был больше, чем человек, согласитесь. И даже ему не все удалось.
- Котик, - пропела леди Каллиа.
Первый Гражданин сердито отмахнулся, и она испуганно умолкла.
- Не мешай, Каллиа! Меирус, я устал от бездействия. Мой предшественник отдал жизнь, чтобы организовать флот, равного которому нет во всей Галактике.
Он умер, так и не воспользовавшись этим совершенным и мощным орудием. Бездействуя, оно заржавеет, а я, адмирал, не могу этого допустить. Мы постоянно вкладываем во флот деньги, ничего не получая от него. Офицеры жаждут славы, а солдаты - трофеев. Калгану нужна империя - вы можете это понять?
- Я вас понимаю, постарайтесь и вы меня понять. Власть, слава, добыча приятны, когда они есть. Путь к ним опасен и почти всегда неприятен. Удача может неожиданно обернуться поражением. Вспомните, нападение на Фонд ни для кого хорошо не кончалось. Даже Мулу не стоило с ним связываться…
В пустых голубых глазах леди Каллии стояли слезы. Ей так редко приходилось бывать с Котиком наедине. Этот вечер он обещал ей, но вот пришел этот ужасный, седобородый, худой человек, всегда глядящий скорее сквозь нее, чем на нее. И Котик принял его. Она не решалась произнести ни слова, боялась даже всхлипнуть.
Штеттин был в том настроении, которое леди Каллиа больше всего не любила. Он говорил жестко и нетерпеливо:
- Вы раб далекого прошлого. Фонд превосходит нас по территории и численности населения, но в нем нет единства. Он распадется под нашими ударами. Лишь инерция удерживает вместе миры Фонда, а я достаточно силен, чтобы ее преодолеть. Фонд был силен раньше, когда ни у кого больше не было атомной энергии, а флоты состояли из разбитых посудин.
Мул положил конец монополии Фонда на науку. Он распространил по всей Галактике знание, которое Фонд держал в секрете. У нас есть все, чтобы выступить против Фонда.
- Вы забываете о том, что существует Второй Фонд, - холодно заметил Меирус.
- Второй Фонд? - так же холодно переспросил Штеттин. - Вам известны его намерения? Ему потребовалось десять лет на то, чтобы уничтожить Мула, если верить сказкам о том, что Мула уничтожил именно Второй Фонд. Вы знаете, что среди психологов и социологов Фонда широко распространено мнение, что Мул полностью сорвал план Селдона? Если же действие плана прекратилось, значит, образовался вакуум, который я могу заполнить.
- Мы знаем об этом так немного, что не имеем права принимать решения.
- Мы можем узнать больше. На нашей планете сейчас находится гражданин Фонда - некий Хомир Мунн. Он написал несколько работ о Муле, где высказал мнение, что План Селдона сорван.
- Я слышал о нем и о его работах, - кивнул Первый министр. - Что ему нужно на Калгане?
- Он просил разрешения посетить дворец Мула.
- Вот как… Нужно отказать. Не следует разрушать суеверие, на котором держится государство.
- Я подумаю об этом и объявлю о своем решении при следующей встрече.
Меирус поклонился и вышел.
Леди Каллиа со слезами в голосе спросила:
- Ты не сердишься на меня, Котик?
Штеттин напустился на нее:
- Сколько раз я тебя просил не называть меня так при посторонних!
- Тебе нравилось…
- Разонравилось! Чтобы этого больше никогда не было!
Штеттин мрачно уставился в пол. Удивительно, как он терпел ее до сих пор. Она была добрым, недалеким существом, приятным на ощупь. Ее привязанность скрашивала полную превратностей жизнь Штеттина, но в последнее время эта привязанность становилась утомительной. Каллиа мечтала о свадьбе, о титуле Первой Дамы.
Странно: адмирала она вполне устраивала, а Первому Гражданину и будущему завоевателю нужно было что-то большее. Ему нужны были наследники, способные удержать его будущие доминионы. У Мула не было наследников, поэтому его империя не пережила его. Ему, Штеттину, нужна для основания женщина из какой-нибудь знатной семьи Фонда.
Он подумал, не избавиться ли от Каллии. Это будет нетрудно. Впрочем, не стоит. Она иногда оказывается очень полезной.

Предыдущая страница 11 Следующая страница


Второй фонд 12

Каллиа тем временем приободрилась. Седобородый ушел, и железные черты Котика понемногу смягчились. Каллиа плавным движением поднялась с кушетки и прижалась к Штеттину.
- Ну, не ругай меня, пожалуйста…
- Ладно, не буду, - он рассеянно погладил ее по спине, - только помолчи немного, мне нужно подумать.
- Хорошо… Котик!
- Да?
- Котик, помнишь, ты говорил, что человек из Фонда привез с собой девочку. Можно мне будет с ней поговорить? Я никогда…
- У меня есть дела поважнее, чем принимать у себя во дворце детей! Здесь не воскресная школа! Оставь эти глупости, Каллиа.
- Тебе не придется ею заниматься. Я буду с ней говорить. Я так редко вижу детей и так их люблю!
Штеттин саркастически усмехнулся и поджал губы. Такой ход она делает впервые. Она, видите ли, любит детей, то есть, его детей, то есть, законных детей, то есть, надо пожениться. Он засмеялся.
- Этому «ребенку» четырнадцать лет. Она, наверное, выше тебя.
Каллиа тяжело вздохнула.
- Ну, пожалуйста, Котик. Мне так хотелось расспросить ее о Фонде. Мой дедушка родом из Фонда. Я мечтаю когда-нибудь там побывать. Давай когда-нибудь поедем в Фонд, Котик.
Штеттин улыбнулся, подумав, что неплохо бы въехать в Фонд завоевателем. От этой мысли поднялось настроение, и он ответил:
- Конечно, конечно. Можешь поговорить с этой девочкой, только чтобы меня это не отвлекало от дел.
- Честное слово, мы тебе не помешаем. Я уведу ее в свою комнату.
Леди Каллиа была счастлива. В последнее время ей не часто удавалось настоять на своем. Она обняла Штеттина за шею, и он, после недолгого колебания, положил голову ей на плечо.

13. Правительница

Аркадия торжествовала. С тех пор, как Пеллеас Антор расплющил свой глупый нос об оконное стекло, жизнь так переменилась! А все потому, что у нее, Аркадии, хватило ума и смелости поступать так, как следовало поступать.
И вот она на Калгане. Она побывала в Центральном театре и слышала голоса певцов, известных даже в далеком Фонде. Она сама делала покупки в Центре Моды, потому что Хомир ничего не понимал в женской одежде. Продавщицы предлагали ей длинные, расшитые блестками платья с продольными складами, в которых она казалась выше и тоньше. Хомир дал ей десятикредитовую бумажку и, когда Аркадия обменяла ее на калганские калганиды, получилась толстая пачка. Она сделала другую прическу: на висках оставила, как было, а на затылке попросила сделать покороче. Ей чем-то подкрасили волосы, и они стали из золотистых просто золотыми.
Но самое главное… Конечно, дворец лорда Штеттина не так роскошен, как театр, и не окружен таким романтическим ореолом, как дворец Мула, шпили которого она мельком видела, пролетая над планетой, но все же это дворец настоящего лорда. Аркадия упивалась каждой минутой, проведенной во дворце.
Ее пригласила к себе сама Фаворитка лорда. Аркадия мысленно написала это имя с большой буквы, потому что знала, какую роль фаворитки играют в истории, какова их слава и власть. Она сама не прочь была стать фавориткой, знаменитой и могущественной, да только в Фонде это сейчас не модно и папа вряд ли позволит.
Леди Каллиа не совсем соответствовала представлению Аркадии о том, какой должна быть подруга правителя. Она была довольно пухленькая и нисколько не казалась коварной и жестокой. Окруженные первыми морщинами глаза смотрели близоруко, голос был высокий, хотя Аркадия ожидала услышать грудное контральто.
Каллиа спросила:
- Хочешь еще чаю, девочка?
- Спасибо, Ваша Светлость, я выпью еще чашку.
«Может, «Ваше Высочество» лучше?»
Аркадия продолжала со снисходительностью затока:
- У вас такое красивое ожерелье, моя госпожа!
«Пожалуй, «моя госпожа» лучше всего.»
- Правда? - Калии польстил комплимент.
Она сняла ожерелье и поиграла им.
- Тебе нравится? Бери его себе!
- О! Благодарю вас! - Аркадия подержала украшение в руке, полюбовалась и, собрав всю свою волю, протянула хозяйке. - Папа этого не одобрит.
- Почему? Ему не нравится жемчуг?
- Он будет недоволен, что я приняла его от вас в подарок. Он говорит, что нехорошо брать дорогие подарки от чужих людей.
- Нехорошо? Значит, и я поступила нехорошо, взяв это ожерелье в подарок от Первого Гражданина?
Аркадия покраснела.
- Нет, я хотела сказать…
Но леди Каллиа устала говорить на эту тему. Уронив ожерелье на пол, она сказала:
- Ты обещала рассказать мне о Фонде. Начинай.
Аркадия растерялась. Что можно рассказать об этом скучном до слез мире? Для нее Фонд ограничивался маленьким городом, в котором она жила, домом, ежедневными уроками прозаическими, обязанностями.
- О Фонде написано столько книг, - неуверенно начала она. - Вы, наверное, их читали.
- Ты читаешь книги? Я не могу: у меня от них болит голова. Я очень люблю фильмы о ваших торговцах - героических, сильных людях. Ваш друг, мистер Мунн, наверное, один из них? Правда, с виду он очень цивилизованный. В фильмах все торговцы носят бороды, говорят басом и властно обращаются с женщинами. Это правда?
- Правда, моя госпожа, - ответила Аркадия с искусственной улыбкой, - но не вся. Такими торговцы были раньше, когда им приходилось осваивать космос, раздвигать границы Фонда и нести цивилизацию в другие миры. Мы это проходили в школе. Теперь другое время, независимых торговцев больше нет. Торговлей занимаются корпорации.
- А я не знала, какой позор! Если мистер Мунн не торговец, чем же он занимается?
- Он библиотекарь.
Каллиа покачала головой и сокрушенно поцокала языком.
- Он присматривает за книгами! Галактика! По-моему, для взрослого мужчины трудно придумать занятие глупее!
- Он очень хороший библиотекарь, моя госпожа, и в Фонде эта профессия пользуется большим уважением, - Аркадия поставила яркую чашку на молочно-белую металлическую поверхность стола.
Хозяйка забеспокоилась.
- Милая девочка, я не хотела тебя обидеть. Я уверена, что мистер Мунн умный человек. Это видно по его глазам. Они такие… глубокие. И, наверное, он храбрый человек, если хочет попасть во дворец Мула.
- Храбрый? - в душе Аркадии проснулась бдительность.
Вот то, чего она так долго ждала! Интрига! Интрига! Как можно равнодушнее, глядя на ноготь большого пальца, Аркадия спросила:
- Разве для того, чтобы посетить дворец Мула, нужна храбрость?
- И немалая! - леди Каллиа округлила глаза и перешла на шепот. - На нем лежит проклятие. Умирая, Мул сказал, что никто не войдет в его дворец, пока не будет основана Галактическая Империя. Не то что во дворец, даже на его территорию никто не заходит.
- Это суеверие, - сказала Аркадия, выслушав.
- Не говори так! - огорчилась Каллиа. - Котик тоже говорит, что это суеверие, но советует его поддерживать, потому что оно помогает ему сохранить власть над людьми. Но я не видела, чтобы он хоть раз ходил во дворец. И Таллос не ходил - это человек, который был Первым Гражданином до Котика, - тут ее посетила какая-то мысль, и она поинтересовалась. - А что нужно мистеру Мунну во дворце?
Пора действовать. Из книг и фильмов Аркадия знала, что настоящая власть находится в руках любовницы правителя, что все его решения зависят от прихоти подруги. Поэтому, если дяде Хомиру не удастся уговорить лорда Штеттина, то она, Аркадия, может попытаться уладить дело с леди Каллией. Правда, леди Каллиа не производит впечатление умной женщины, но история показывает…
- У него там очень важное дело, моя госпожа. Вы обещаете сохранить тайну?
- Клянусь! - сказала Каллиа, прижимая руку к белой пышной груди.
Аркадия начала издалека.
- Дядя Хомир великий знаток жизни и деятельности Мула. Он написал много книг, в которых доказывал, что с покорением Фонда Мул изменил историю всей Галактики.
- Как интересно!
- Он считает, что План Селдона…
Леди Каллиа захлопала в ладоши.
- Знаю! Знаю! Все торговцы в фильмах говорят о Плане Селдона. Селдон устроил все так, чтобы Фонд всегда побеждал. Там фигурирует какая-то наука, необычайно сложная. Я не понимаю длинных объяснений и не люблю их слушать. Но ты говори, дорогая. Ты так хорошо объясняешь, что мне все становится понятно.
Аркадия продолжала:
- Ну вот, Фонд не смог победить Мула, то есть План Селдона не сработал. Кто же должен основать Вторую Империю?
- Вторую Империю?
- Да, когда-нибудь должна образоваться Вторая Империя, но когда и как? Вот в чем вопрос. Потом, есть еще Второй Фонд.
- Второй Фонд? - леди Каллиа совсем растерялась.
- Ну да, это мир психологов, последователей Селдона. Они планируют историю. Они остановили Мула, потому что он появился не вовремя, а теперь они могут поддержать Калган.
- Зачем?
- У Калгана есть все возможности стать ядром новой империи.
Леди Каллиа задумалась.
- Ты хочешь сказать, что Котик станет императором?
- Этого нельзя сказать наверняка. Так считает дядя Хомир. Чтобы проверить свои предположения, он хочет посмотреть бумаги Мула.
- Все это так сложно, - с сомнением протянула леди Каллиа.
Аркадия молчала. Она сделала все, что могла.

Лорд Штеттин был зол. Беседа с библиотекарем из Фонда казалась ему неблагодарным занятием. Более того, он считал это ниже своего достоинства. Как так: он, повелитель двадцати семи миров, обладатель самой мощной в Галактике военной машины, преемник великого Мула должен обсуждать какую-то чепуху с книжным червем!
Проклятие!
Он должен нарушить обычаи Калгана. Пустить этого недотепу во дворец только потому, что тот хочет написать о Муле еще одну книгу! Во имя знания! Галактика! Неужели он думает, что ему поверят! Нормальные люди не принимают этих слов всерьез. Впрочем, чтобы не пустить библиотекаря во дворец, нужно придумать более веский довод, чем все доводы этого хлюпика, вместе взятые.
- Тебе-то что нужно? - рявкнул Штеттин, когда на пороге появилась леди Каллиа.
- Ты занят?
- Да, занят.
- Котик, здесь никого нет! Неужели ты не уделишь мне минутку?
- О, Галактика! Чего ты хочешь? Говори скорее.
- Девочка сказала, - начала, запинаясь, леди Каллиа, - что они с дядей собираются посетить дворец Мула. Мы могли бы пойти с ними. Там, наверное, красиво…
- Ах, она сказала! Пусть говорит, что хочет - ни она, ни мы, никто во дворец не пойдет. Оставь меня! Мне не до тебя!
- Но, Котик, почему? Почему им нельзя во дворец? Девочка сказала, что ты станешь основателем империи.
- Ничего не хочу знать… Что-что? - он подошел к Каллии и схватил ее за руку выше локтя. - Что она сказала?
- Мне больно. Если ты будешь на меня так смотреть, я не смогу вспомнить, что она сказала.
Штеттин отпустил ее, и Каллиа, потирая руку, плачущим голосом проговорила:
- Я обещала ей не рассказывать.
- Какие обещания? Говори! Сейчас же!
- Она сказала, что есть какой-то Второй Фонд, который изменил План Селдона и хочет помочь тебе основать империю. Вот и все. А мистер Мунн, оказывается, видный ученый; он хочет найти во дворце Мула подтверждение всему этому. Больше она ничего не сказала. Ты сердишься?
Штеттин не ответил. Он выбежал из кабинета, хлопнув дверью. Леди Каллиа проводила его печальным взглядом.
Не прошло и часа, как Первый Гражданин скрепил личной печатью два вердикта. Один из них предписывал пятистам кораблям военного флота отправиться в космос на учения. Другой привел в смятение одного человека.
Хомир Мунн уже приготовился к вылету домой, когда ему принесли конверт с печатью Первого Гражданина. В конверте было официальное разрешение посетить дворец Мула. Стоит ли говорить, что особой радости Мунн не испытал.
Аркадия ликовала. Она знала, что произошло. Вернее, ей казалось, что она знает.

14. Тревога

Поли накрывала стол к завтраку, поглядывая на приемник, из которого выползала лента со сводкой новостей. Чтение новостей не отвлекало Поли от работы, состоявшей лишь в том, чтобы обдумать меню, выставить на стол нужные контейнеры, а после завтрака убрать остатки.
Прочтя очередное сообщение, она покачала головой и заметила:
- Ах, люди такие злые!
Доктор Дарелл что-то пробурчал в ответ.
Поли продолжала визгливым скрипучим голосом, каким всегда произносила обличительные речи:
- Вы только посмотрите, что делают эти ужасные калганцы! Почему бы им не жить спокойно? Нет, им нужны скандалы. Вот, пожалуйста: «Толпа осаждает консульство Фонда». Если бы я могла, я бы каждому из них посадила свою голову на плечи. Почему люди такие недалекие? У них совершенно нет памяти, доктор Дарелл. Вспомните последнюю войну - это было после Мула. Я тогда была ребенком, но помню, сколько было горя. Дядю убили, а ведь ему не было и двадцати. Тетя осталась одна с грудным младенцем на руках. А какой дядя был красивый: белокурый, кудрявый, с ямочкой на подбородке! Сейчас у его дочери - моей кузины - двое сыновей во флоте, и если что-нибудь случится…
Старики и женщины выставляли патрули в стратосферу - не дай Галактика, чтобы сейчас до этого дошло, - продукты были страшно дорогие, кое-что распределяли по карточкам. Мы жили впроголодь…
Не может быть, чтобы люди хотели воевать. Калганцам, я думаю, тоже приятнее сидеть дома с детьми и женами, чем носиться по космосу и рисковать жизнью. Во всем виноват этот страшный человек - Штеттин. Как только его земля носит! Убил старика Таллоса, а теперь хочет стать хозяином всего на свете.
Зачем ему с нами воевать, непонятно. Все равно мы победим. Так всегда было. Неужели все это нужно по Плану Селдона? Я иногда думаю, зачем планировать столько войн и смертей? Нет, я ничего не имею против Хари Селдона, он ученый, ему виднее. А что делает Второй Фонд? Почему не останавливает Штеттина? Будем надеяться, что остановит и ничего страшного не случится.
- Вы что-то сказали, Поли? - очнулся доктор Дарелл.
Глаза Поли удивленно округлились, потом сердито сузились.
- Нет, доктор, ничего. Молчу, как рыба. Разве в этом доме можно что-то сказать? Можешь хоть головой о стену биться, но попробуй хоть слово сказать! - и ушла, разгневанная.

Уход Поли произвел на доктора не большее впечатление, чем ее монолог.
Калган! Ерунда! Флот, вооруженный бластерами. Это не противник. Все же, отвернуться от этого нельзя. На прошлой неделе мэр предложил должность председателя комиссии по развитию науки. Он обещал дать ответ сегодня.
Доктор поерзал на стуле. Может, отказаться? Это покажется странным, а казаться странным сейчас никак нельзя. А Калган нужно выбросить из головы. У Дарелла один противник. Один.
Пока была жива жена, доктор рад был уклониться от борьбы, спрятаться от жизни. Как хорошо было на Транторе, среди руин прошлого. Тишина и забвение…
Но она умерла. Они не прожили вместе и пяти лет. Дарелл понял, что будет жить лишь для того, чтобы бороться с этим могущественным и осторожным врагом, который управляет его судьбой, который превратил его жизнь в войну с призраками, а Галактику - в шахматную доску.
Пусть это сублимация, он согласен, но лишь в борьбе он видит смысл своей жизни.
Пять счастливых лет он проработал в университете Сантэнни с доктором Кляйзе.
Кляйзе был хорошим экспериментатором, но теоретические разработки были ему не по силам. Дарелл ушел от Кляйзе, когда понял это.
Исследования, которые проводил Кляйзе, следовало бы держать в тайне, но Кляйзе не мог работать один. Ему нужны были сотрудники и информанты, а это - слабость.
Кляйзе не мог этого понять, а Дарелл не мог объяснить. Они расстались врагами. Так было нужно. Дарелл должен был уйти с поля боя побежденным - на случай, если кто-то за ним наблюдал.
Кляйзе работал с графиками, начерченными на бумаге, Дарелл проворачивал математические формулы в уме; Кляйзе окружил себя армией сотрудников, Дарелл работал один; Кляйзе был у всех на виду, Дарелл укрылся от любопытных глаз в загородном доме.

Предыдущая страница 12 Следующая страница


13 айзек азимов

Он был очень близок к цели.
Психолог Второго Фонда - не человек, если судить по строению и работе мозга. Его отличие от обычного человека неуловимо, редкий психолог или нейрохимик заметит его, и все же оно есть. И поскольку оно сидит в мозгу, его нужно искать именно в мозгу.
Дано: человек со способностями Мула, врожденными или приобретенными, то есть, со способностями распознавать эмоции и управлять ими.
Найти: электрическую цепь, питающую эти способности, и детали энцефалограммы, ей соответствующие.
И тут в его жизнь вновь ворвался Кляйзе, в лице своего ученика Антора.
Карты! Графики! Для Дарелла это пройденный этап. Ему нужно не орудие, а рука, которая этим орудием управляет. Пришлось сотрудничать с Антором. Так безопаснее. От сотрудничества с мэром тоже не стоит отказываться. Придется стать председателем комиссии по развитию науки. Так безопаснее. Заговор внутри заговора.
Аркадия… Если бы его не трогали, этого никогда не случилось бы. Когда действуешь один, опасности подвергаешься тоже только ты один. Когда ты один…
Доктор Дарелл почувствовал, как в нем поднимается недоброе чувство к покойному Кляйзе, к живому и здравствующему Антору, ко всем дуракам, преисполненным благих намерений.
Аркадия сумеет за себя постоять. Она уже взрослая девочка. Она не даст себя в обиду, уговаривал себя доктор Дарелл.
В тот момент, когда доктор Дарелл гадал, сможет ли постоять за себя его дочь, Аркадия сидела в строгой приемной Первого Гражданина. Вот уже полчаса она сидела здесь, глядя в потолок. Когда они с Хомиром входили, у дверей стояли вооруженные солдаты. Раньше их там не было.
Она была в приемной одна, но ощущала исходящую неизвестно от кого враждебность. И тоже в первый раз. К чему бы это?
Хомир пошел к лорду Штеттину. О чем они говорят?
Аркадия рассердилась. В книгах и фильмах в подобной ситуации герой знал, что его ждет, и был к этому готов. А она сидит и ничего не знает. Там, за дверью, может происходить что угодно. Что угодно, а она сидит.
Так. Припомним все, что уже произошло. Может быть, что-то выплывет.
Две недели Мунн почти не выходил из дворца Мула. Однажды, с разрешения Штеттина, он пригласил туда Аркадию. Дворец ей не понравился: он был большой, пустой и мрачный. Громким эхом отдавались под потолком шаги. Гораздо веселее ходить по широким, светлым улицам столицы этого мира, на самом деле менее богатого, чем Фонд, но более роскошного на вид.
Вечерами Хомир приходил зачарованный.
- Это сказка, - говорил он. - Если бы можно было разобрать дворец по кирпичику и перевезти на Термин - какой вышел бы музей!
Хомир уже не спешил домой. Он так увлекся работой, что позабыл все свои страхи. Аркадия определила это по верному признаку: Хомир не заикался. Однажды он сказал:
- Я нашел записи генерала Притчера.
- Это изменник, который прочесал всю Галактику в поисках Второго Фонда?
- Не совсем изменник, Аркади. Мул обратил его.
- Это одно и то же.
- Второго Фонда он так и не нашел. В материалах конференции, на которой обсуждалось учреждение Фондов, говорится, что Второй Фонд находится «на другом конце Галактики у Границы Звезд». Из этого исходили Мул с Притчером. Они не узнали бы Второй Фонд, даже если бы нашли его. Это безумие.
Он говорил для себя, но Аркадия внимательно слушала.
- У Притчера описана тысяча миров, а сколько еще не описано! И мы не в лучшем положении.
- Тс-с-с! - отчаянно зашипела Аркадия.
Хомир застыл. Опомнившись, он пробормотал:
- Не будем об этом говорить.
А теперь Хомир был у лорда Штеттина, а Аркадия ждала его за дверью и волновалась без видимой причины. Это было самое страшное…
…По другую сторону двери Хомиру тоже приходилось несладко. Он изо всех сил старался и в результате не мог членораздельно произнести и двух слов.
Лорд Штеттин, высокий, плотный, в полной форме, выглядел весьма внушительно. Тяжелый подбородок и еще более тяжелые кулаки придавали его словам особый вес.
- Итак, сэр, после двух недель работы вам нечего сказать? Может, вы боитесь огорчить меня плохим предсказанием? Мой флот будет разбит? Мне придется воевать не только с солдатами Первого Фонда, но и с призраками Второго?
- П-повторяю, м-мой госп-подин, я не п-пророк. Н-ничего не могу вам с-сказать.
- Не затем ли вы торопитесь домой, чтобы предупредить своих? Кончайте спектакль! Говорите правду, или я вырву ее из вас вместе с кишками!
- Я г-говорю п-правду, мой г-господин. Позвольте напомнить, что я гражданин Фонда, и н-насилие н-надо мной об-бойдется вам дороже, ч-чем вы ож-жидаете.
Правитель Калгана разразился хохотом.
- Не рассказывайте мне детские сказки! Мистер Мунн, я был с вами терпелив и в течение двадцати минут выслушивал чепуху, на сочинение которой вы, наверное, потратили не одну ночь. Вы зря старались. Я знаю, что вы прилетели сюда не ради того, чтобы разбирать пыльные бумаги Мула. Вам нужно что-то еще. Разве не так?
Хомир Мунн не смог преодолеть страх. Он прерывисто вздохнул, а лорд Штеттин, видя состояние собеседника, тяжело опустил руку на его плечо, едва не опрокинув его вместе со стулом, и сказал:
- Отлично. Будем откровенны. Вы изучаете План Селдона. Вы знаете, что он расстроен. Возможно, вы даже знаете, что отныне победа за мной и моими наследниками. Не все ли равно, в конце концов, кто создаст Вторую Империю; главное - чтобы она была создана. Глупо отмалчиваться. Я знаю, зачем вас прислали сюда.
- Ч-чего в-вы х-хотите? - хрипло спросил Мунн.
- Сделать вас моим советником. Боюсь отпугнуть удачу. Вы лучше моего разбираетесь в истории и можете обратить мое внимание на какую-нибудь важную мелочь, которой я не замечу. Разумеется, ваши услуги будут оплачены, вы получите свою долю добычи. Фонд не повернет историю вспять. Он лишь сделает свою гибель более мучительной. Надеюсь, у вас нет патриотического желания умереть вместе со своей страной?
- Я… Я… - попытка Мунна высказаться не увенчалась успехом.
- Вы останетесь при мне, - продолжал правитель Калгана. - У вас нет выбора. Кстати, - вдруг вспомнил он, - говорят, что ваша племянница - внучка Байты Дарелл.
- Это п-правда, - пробормотал Мунн.
Он не мог сообразить, чего хочет правитель, и не знал, стоит ли лгать.
- Семья Дареллов известна в Фонде?
- Да, и с лучшей стороны, - кивнул Хомир.
- Великолепно! Сколько лет девочке?
- Четырнадцать.
- Отлично. Ни Второй Фонд, ни сам Хари Селдон не могут помешать девочкам взрослеть и становиться женщинами!
С этими словами он повернулся к Мунну спиной и бросился к занавешенной шторой двери. Резко отдернув штору, он загремел:
- Зачем ты сюда притащилась?
Леди Каллиа заморгала, задрожала и пролепетала:
- Я думала, что ты один…
- Как видишь, я не один. Я поговорю с тобой позже, а сейчас закрой дверь с той стороны! Живо!
Каллиа скрылась за дверью. Вернувшись к Мунну, Штеттин сказал, как бы про себя:
- Как ни жаль, а придется с нею расстаться. Значит, девочке четырнадцать лет?
Хомир похолодел от ужаса.

В конце коридора бесшумно открылась дверь, из-за нее высунулась дрожащая рука и поманила Аркадию пальцем. Аркадия колебалась, но рука все манила ее, и девочка, встав на цыпочки, пересекла коридор.
Леди Каллиа больно схватила ее за руку и потащила за собой. Аркадия, сама не зная, почему, не сопротивлялась. Леди Каллиа не внушала ей страха.
Что же случилось?
Они пришли в будуар, розовый леденцовый домик. Леди Каллиа прислонилась спиной к двери.
- Это ход из моих покоев в его кабинет, - прошептала она, мотнув головой назад и испуганно округляя глаза.
- Как удачно, как удачно, что я тебя увидела, - зрачки леди Каллии расширились, голос дрожал.
- Моя госпожа, скажите… - робко начала Аркадия.
- Ах, девочка, некогда! - воскликнула леди Каллиа, бросаясь к гардеробу. - Раздевайся. Быстрее. Пожалуйста, пожалуйста. Я дам тебе другое платье, чтобы тебя не узнали.
Она раскрыла дверцы гардероба и стала швырять на пол наряды, ища платье поскромнее, в котором девочка не привлекла бы к себе внимания.
- По-моему, это подойдет. Да, подойдет. У тебя есть деньги? Нет? Держи, - она стала снимать серьги и кольца. - Продай и поезжай домой - в Фонд!
- А как же Хомир, мой дядя?
- Он остается здесь, - леди Каллиа надевала на Аркадию надушенное платье. - Его задержал Котик. А тебе нельзя здесь оставаться. Ах, милочка, неужели ты не понимаешь?
- Нет, - Аркадия отступила на шаг, - не понимаю.
Леди Каллиа сжала ее руки.
- Пойми же, ты должна предупредить своих, что будет война!
От страха леди Каллиа начала мыслить и изъясняться чрезвычайно ясно и по-деловому.
- Ну же! Одевайся!
Они вышли через другое крыльцо. Охрана смотрела им вслед, но не смела остановить ту, которую безнаказанно мог остановить лишь правитель Калгана. Караульные вытягивались перед ними и щелкали каблуками.
И вот Аркадия стоит за воротами. Перед ней парк, за ним - шумная улица. С того момента, как леди Каллиа поманила ее пальцем, прошло не более двадцати пяти минут, но Аркадии кажется, что прошла вечность.
Аркадии не хотелось уходить.
- Благодарю вас, моя госпожа, хотя не понимаю, зачем вы это делаете. А что будет с дядей Хомиром?
- Не знаю, - простонала Каллиа. - Уходи. Поезжай прямо в космопорт. Не мешкай: тебя, наверное, уже ищут.
Аркадия все медлила. Как можно оставить Хомира! Она почувствовала запоздалые подозрения.
- Ну и пусть ищут, а вам-то что?
Леди Каллиа кусала нижнюю губу.
- Ты еще маленькая, я не могу тебе объяснить. Это нехорошо. Ты растешь, а я… Я встретила Котика, когда мне было шестнадцать лет… Я не хочу, чтобы ты была у него перед глазами, - она взглянула на Аркадию враждебно и пристыженно.
- Что с вами будет, когда он узнает? - шепотом ужаснулась Аркадия.
- Не знаю! - крикнула Каллиа со слезами в голосе и, схватившись за голову, побежала по дорожке ко дворцу правителя Калгана.
Аркадия осталась стоять на месте. В тот бесконечно краткий и бесконечно долгий миг, когда леди Каллиа отворачивалась, девочка заметила в ее испуганных, полных слез глазах мимолетное выражение триумфа.
Холодного, нечеловеческого триумфа.
Этот взгляд можно было истолковать по-разному, но Аркадия точно знала, что он означает.
И она побежала со всех ног, побежала сломя голову - к ближайшей будке вызова такси.
Она бежала не от лорда Штеттина, не от ищеек, которых правитель двадцати семи миров может выпустить по ее следу, - нет.
Аркадия хотела убежать от слабой женщины, которая помогла ей бежать, которая насовала ей полные карманы денег и драгоценностей, которая рисковала жизнью, чтобы спасти ее. Аркадия бежала от существа, о котором знала точно и окончательно: это женщина из Второго Фонда.

Прилетело такси. Ветер ударил Аркадии в лицо и забился под капюшоном надушенного плаща, подаренного Каллией.
- Куда едем, мисс?
Аркадия постаралась ответить как можно более взрослым голосом:
- Сколько в городе космопортов?
- Два. Какой вам нужен?
- Какой ближе?
- Калган-Сентрал, - удивленно уставился на нее шофер.
- Поедем в другой. Вот деньги, - Аркадия вынула из кармана бумажку в двадцать калганид.
Она не знала, много это или мало, но шофер ухмыльнулся с довольным видом.
- Куда угодно, мисс. Воздушное такси доставит вас хоть на край света.
Аркадия прислонилась горячей щекой к холодной обшивке машины. Внизу проплывали огни города.
Что делать? Что делать? Только сейчас она поняла, что она маленькая глупая девочка, что она одна в целом свете, что папа далеко и не может помочь. На глаза ей наворачивались слезы, а горло больно сжималось.
Лорда Штеттина можно не бояться. Леди Каллиа постарается, чтобы он Аркадию не нашел. Эта гадкая леди Каллиа! Толстая, старая, глупая, а как-то привязала к себе лорда Штеттина! Теперь понятно, как! Теперь все понятно!
Аркадия вспомнила чаепитие с Каллией и чуть не задохнулась от отвращения к себе. Какой она себе казалась умницей! А на самом деле умницей оказалась глупая Каллиа. Она подстроила чай и беседу за чаем, потом передала Штеттину выуженную у умной Аркадии ложь, и Штеттин позволил Хомиру работать во дворце. Ей нужно было пустить Хомира во дворец, и она устроила все так, что никто не догадался, что она в этом заинтересована.
Зачем же она выпустила Аркадию? Хомир остался заложником…
Ну конечно! Она, Аркадия, должна послужить приманкой! На нее должен пойматься отец и все остальные.
Значит, возвращаться домой нельзя.
- Приехали, мисс! - такси остановилось.
Заколдованный город! Она даже не заметила, как доехала до космопорта.
- Спасибо, - Аркадия сунула шоферу деньги, выбралась из машины и побежала, не видя дороги.
Фонари. Беззаботные мужчины и женщины. Огромные светящиеся табло, на которых отмечено время прибытия и отправления кораблей.
Куда лететь? Куда угодно, лишь бы не домой. Куда угодно, только не на Термин.
Слава Селдону, пославшему Каллии эту мгновенную слабость, усыпившему ее бдительность. Каллиа устала притворяться и позволила себе расслабиться при несмышленой девчонке. Не тут то было!
Вслед за этой мыслью в голову Аркадии пришла еще одна, которая на самом деле пришла давно, только не заявляла о себе вслух. И вот, эта мысль запульсировала, застучала в виски, и Аркадия поняла, что не имеет права быть маленькой, глупой, испуганной четырнадцатилетней девочкой.
Она должна скрыться.
Это прежде всего. Пусть раскроют заговор на Термине, пусть схватят отца. Она не может его предупредить, не имеет права рисковать собой. Ее жизнь сейчас самая ценная в Фонде, нет - во всей Галактике!
Аркадия стояла перед автоматической билетной кассой и гадала, куда бы полететь.
Никто в Галактике, кроме нее (и, разумеется, Второго Фонда) не знал, где искать Второй Фонд.

15. В плену

Трантор - …в период междуцарствия Трантор оставался в тени. Город-гигант был разрушен, и среди руин жили немногочисленные фермеры.
Галактическая энциклопедия.

Ничто не сравнится с большим столичным космопортом. Как прекрасны стальные гиганты-корабли, стоящие на старте или взмывающие в ночное небо! Они взлетают и садятся совершенно бесшумно, как во сне, потому что ими движет энергия тихой перегруппировки нуклонов в более компактные структуры, чем ядра атомов.

Предыдущая страница 13 Следующая страница


Второй фонд 14

Но это еще не весь космопорт. Для кораблей, людей, обслуживающих корабли, и компьютеров, обслуживающих людей и корабли, отводится девяносто пять процентов территории. Пять процентов занимают люди, для которых космопорт - очередная станция на пути следования. Им некогда любоваться мощной красотой кораблей. На бегу они не успевают подумать, что серебристая иголочка, вонзающаяся в бархат неба, весит тысячи тонн. А ведь такая иголочка при посадке может промахнуться и опуститься где-нибудь на расстоянии полумили от посадочной площадки на стеклянную крышу зала ожидания, от которого после этого останется лишь кучка фосфатной пыли.
Впрочем, этого не происходит, так как корабли оборудованы системами страховки, и только очень нервные люди могут всерьез думать об аварии.
О чем же думают люди в космопорте? Они не просто толпа, они толпа, у которой есть цель. Эта цель делает атмосферу космопорта чрезвычайно напряженной. Там и сям выстраиваются очереди, родители стараются не потерять детей, носильщики несут чемоданы - люди куда-то едут.
Представьте теперь, как чувствует себя в этой озабоченной толпе одинокий человек, не знающий, куда ехать. Тем не менее, ему обязательно нужно куда-нибудь уехать. Нетрудно догадаться, что этот человек будет на грани отчаяния. Да что там, в полном отчаянии.
Аркадия Дарелл, одетая в чужое платье, стояла в космопорте чужой планеты и всей душой желала прекратить этот ужасный спектакль, в котором ей досталась чужая роль. Ах, хорошо бы стать маленькой и уткнуться лицом в мамины колени! Нет, и этого мало. Нужно спрятаться в какой-нибудь неисследованный уголок Вселенной, куда никто не догадается заглянуть.
Кто из этих людей, бегущих мимо, наступающих на ноги и задевающих ее локтями, кто из них психолог Второго Фонда? Кто из них в ответ на просьбу о помощи уничтожит ее за ее преступное знание?
Как удар грома, раздался голос, от звука которого у Аркадии застыла в жилах кровь.
- Мисс, - сказал кто-то с досадой, - вы покупаете билет или просто стоите?
До Аркадии дошло, что она стоит перед автоматической кассой. Касса работает быстро. Бросаешь в щель деньги, нажимаешь кнопку, соответствующую пункту назначения, и получаешь билет и сдачу. Стоять у кассы пять минут просто смешно.
Аркадия сунула в щель банкноту в двести кредитов, и тут в глаза ей бросилась кнопка с надписью «Трантор». Трантор, мертвая столица бывшей Империи, страна ее детства. Как во сне, Аркадия нажала на кнопку. Билета она не получила, а в окошке засветились цифры: 172.18.
Этой суммы недоставало до стоимости билета. Аркадия сунула в машину еще двести кредитов, и машина выплюнула билет и положенную сдачу.
Аркадия схватила билет и деньги и убежала, не решаясь взглянуть на человека, который ее поторопил.
А бежать было некуда. Кругом были враги.
Аркадия читала указатели: «Стеффани», «Анакреон», «Фермус», «Термин». Она вздрогнула и отвернулась.
Она могла бы купить путеводитель, сказать ему «Трантор», и он за пятнадцать минут до объявления посадки объяснил бы ей, как пройти к нужному выходу. Однако, такими вещами пользуются люди, у которых есть время и силы вспомнить об их существовании.
И вот, пытаясь смотреть во все стороны сразу, Аркадия ткнулась лицом в чей-то мягкий живот. Она услышала испуганный вскрик, и чья-то рука схватила ее выше локтя. Аркадия попыталась вырваться, но ей это не удалось: рука, державшая ее, была сильной. Прекратив сопротивление, Аркадия подняла глаза. Перед ней стоял невысокий плотный мужчина с густой седой шевелюрой, зачесанной назад, и круглым, румяным крестьянским лицом.
- Что случилось, девочка? - участливо спросил он. - У тебя такой испуганный вид!
- Простите, - пробормотала Аркадия. - Мне нужно идти. Простите.
Пропустив ее слова мимо ушей, он продолжал:
- Спрячь билет, девочка, не то потеряешь.
Он вынул из ее ослабевших пальцев билет и поднес к глазам.
- Так я и думал, - удовлетворенно произнес он и заревел, как бык. - Ма-а-ма!
На зов пришла женщина, еще более коротенькая, плотная и румяная.
- Папа, - сказала она с упреком, заталкивая седой локон под старомодную шляпку, - разве можно так кричать в общественном месте! Люди подумают, что ты сошел с ума. Ты не на ферме.
Она ласково улыбнулась насупленной Аркадии и добавила:
- Он совершенно невоспитанный. Папа, что ты делаешь? Отпусти девочку.
Папа помахал перед нею билетом:
- Вот! Она едет на Трантор.
Мама просияла.
- Ты с Трантора? - и Папе. - Отпусти ее, я сказала!
Она поставила на землю пухлый чемодан и усадила на него Аркадию.
- Сядь, - сказала она, - отдохни. Корабль будет только через час, а сесть негде: все скамейки заняты бродягами. Значит, ты с Трантора?
Аркадия тяжело вздохнула и сдалась.
- Я там родилась, - сказала она хрипло.
Мама радостно всплеснула руками.
- Мы здесь целый месяц и не встретили никого из своих. Как мило! Где твои родители? - Мама принялась оглядываться.
- Я еду одна, - осторожно сказала Аркадия.
- Как! Такая маленькая девочка путешествует одна? - сочувственно возмутилась Мама. - Как это получилось?
- Мама, - Папа потянул ее за рукав, - послушай меня. Здесь что-то не так. Девочку кто-то обидел, - Папа говорил Маме на ушко, но Аркадия все слышала. - Она бежала, не разбирая дороги. Я видел. Я хотел посторониться, но не успел, и она в меня врезалась. Мне кажется, у нее какое-то несчастье.
- Ерунда, Папа! В тебя нетрудно врезаться.
Однако, Мама присела рядом с Аркадией на чемодан, который жалобно скрипнул, обняла девочку за плечи и спросила:
- Ты от кого-то бежишь, милочка? Скажи, не бойся, мы тебе постараемся помочь.
Аркадия взглянула в добрые серые глаза женщины, и губы ее задрожали. Одна половина ее существа говорила, что это люди с Трантора, с которыми можно полететь на эту планету, с которыми можно пожить, чтобы осмотреться и решить, куда лететь дальше. Другая же половина кричала, что она не помнит матери, что она устала бороться со всей Вселенной, что ей хочется свернуться клубочком в чьих-нибудь добрых объятиях и ни о чем не думать, что если бы мама была жива…
Аркадия заплакала, роняя слезы на рукав старомодного платья незнакомой женщины, а та стала гладить девочку по голове.
Папа принялся шарить по карманам в поисках носового платка. Наконец платок нашелся. Мама схватила его и знаком велела Папе молчать. Люди равнодушно пробегали мимо. В тесной толпе Мама, Папа и Аркадия были совершенно одни.
Слезы иссякли, и Аркадия, вытирая красные глаза Папиным платком, виновато улыбнулась.
- Мне так неловко…
- Ш-ш-ш! Молчи, - сказала Мама. - Отдышись, успокойся, а потом расскажешь, что случилось. Вот увидишь, мы все уладим. Все будет хорошо.
Аркадия из последних сил соображала. Правду говорить нельзя. Никому. Ни за что. Что же сказать?
- Я уже успокоилась, - прошептала она.
- Вот и хорошо, - сказала Мама. - Теперь скажи, что случилось? Ты не сделала ничего плохого? Что бы ты ни сделала, мы тебе поможем, но все-таки скажи правду.
- Для земляка нам ничего не жалко! - подтвердил Папа.
- Папа, закрой рот, - беззлобно огрызнулась Мама.
Аркадия порылась в сумочке, чудом не забытой в будуаре леди Калии, нашла, что искала, и протянула Маме.
- Вот мои документы, - сказала она неуверенно.
Документы были выданы ей в день приезда на Калган послом Фонда и подписаны соответствующим калганским чином. Мама беспомощно посмотрела на большой лист глянцевой гербовой бумаги и передала документы Папе, который принялся за чтение, важно надув губы.
- Ты из Фонда? - спросил он.
- Да, но я родилась на Транторе. Видите, написано.
- Вижу, вижу… Похоже, настоящий. Тебя зовут Аркадия? Красивое имя. А где твой дядя? Здесь сказано, что ты приехала с дядей, Хомиром Мунном.
- Его арестовали, - сказала Аркадия упавшим голосом.
- Арестовали? - хором вскричали Папа с Мамой.
- За что? - спросила Мама. - Что он сделал?
Аркадия покачала головой.
- Не знаю. У дяди Хомира было какое-то дело к лорду Штеттину, мы пришли, и… - Аркадии не пришлось притворяться, чтобы вздрогнуть. Это получилось само собой.
- Дело к лорду Штеттину, - с уважением протянул Папа. - Твой дядя, должно быть, большой человек.
- Не знаю, какое у них было дело, - продолжала Аркадия, - но лорд Штеттин захотел, чтобы я осталась с ним обедать…
Аркадия умолкла, припоминая слова Каллии. Каллиа мастерица врать, поэтому Мама с Папой должны поверить.
- Почему именно ты? - спросила Мама с любопытством.
- Точно не знаю, но мне кажется… Он пригласил меня одну, но я сказала, что без дяди Хомира не останусь. Он тогда взял меня за плечо и так странно посмотрел…
Папа раскрыл рот, Мама покраснела.
- Сколько тебе лет, Аркадия? - сердито спросила она.
- Скоро пятнадцать.
Мама ахнула.
- Какой мерзавец! Бродячие собаки, и те честнее! И ты убежала от него, милочка, да?
Аркадия кивнула.
- Папа, беги в справочное бюро, - распорядилась Мама, - и узнай, когда подадут на посадку корабль на Трантор. Живо!
Папа сделал шаг и остановился. Громкий металлический голос раздался над космопортом, и пять тысяч пар глаз испуганно взглянули вверх.
- Господа пассажиры! В порту скрывается опасный преступник. Порт оцеплен. Начинается проверка документов. Входить на территорию порта и покидать ее запрещается. Никто не пропустит свой рейс, так как проверка будет проведена быстро, и в течение этого времени ни один корабль не взлетит. Будет спущена решетка. Никто не имеет права покидать свой квадрат до тех пор, пока проверка не будет окончена. В противном случае мы вынуждены будем применить силу.
Аркадия оцепенела. Это ищут ее. Не может быть!
Побег организовала Каллиа. Каллиа из Второго Фонда. Почему же она не предотвратила погоню? Ошиблась? Как может Каллиа ошибиться? Наверное, это очередная ее хитрость.
Аркадия была готова выйти и крикнуть, что это она, что она сдается, что выполнит любой приказ, но Мама схватила ее за руку и потянула за собой.
- Быстрее, быстрее, нам нужно в туалет, пока они не начали.
Аркадия ничего не понимала, но послушно пошла за Мамой. Они протискивались сквозь неподвижную толпу. Сверху опускалась решетка. Папа, открыв рот, смотрел, как она опускается. Он слышал и читал о ней, но никогда ее не проходил. Небо было расчерчено на квадраты светящимися силовыми лучами. Решетку всегда спускали сверху, чтобы у людей сложилось впечатление, будто их поймали в сеть. Вот уже светящиеся силовые лучи протянуты на уровне пояса. Порт расчерчен на квадраты со стороной десять футов. В своих ста квадратных футах Папа оказался один. В соседних квадратах было по нескольку человек. Папа почувствовал себя неуютно, но перейти в другой квадрат означало пересечь светящуюся границу, поднять тревогу и навлечь на себя удар электрического хлыста.
Папа стал ждать.
Встав на цыпочки и глядя поверх голов, он заметил вдалеке движение. Это шли полицейские, проверяя квадрат за квадратом.
Наконец и в Папин квадрат вошел полицейский. Записав координаты квадрата, он потребовал:
- Документы!
Папа протянул полицейскому бумаги. Тот пробежал их привычным взглядом.
- Прим Пэлвер, уроженец Трантора, на Калгане пробыли месяц, возвращаетесь на Трантор. Отвечайте, да или нет.
- Да, да!
- Что вы делали на Калгане?
- Я торговый представитель аграрного кооператива. Приехал по делу в Министерство Сельского Хозяйства.
- Хм… Здесь сказано, что с вами едет жена. Где она?
- Она… - Папа замялся и махнул рукой в сторону уборной.
- Ханто! - крикнул полицейский.
Подошел второй полицейский.
- Еще одна баба в сортире, - сказал первый. - Сколько их там помещается? Запиши ее имя, - он ткнул пальцем в соответствующую графу Папиного документа.
- Кто еще с вами?
- Племянница.
- Почему не записана?
- Она приехала отдельно.
- Где она? Разумеется, там же. Как ее зовут? Ханто, пиши: Аркадия Пэлвер. Оставайтесь на месте, Пэлвер. Нам нужно разобраться с вашими женщинами.
Потянулось долгое ожидание. Наконец Папа увидел Маму, за которой шла Аркадия и двое полицейских.
Они вошли в Папин квадрат, и полицейский спросил:
- Эта скандальная старуха - ваша жена?
- Да, сэр, - примирительно ответил Папа.
- Тогда скажите ей, что ей будет плохо, если она и дальше будет так разговаривать с полицией Первого Гражданина, - полицейский расправил плечи. - Это ваша племянница?
- Да, сэр.
- Дайте мне ее документы.
За спиной полицейского мама едва заметно, но решительно покачала головой.
Папа, помолчав, сказал со слабой улыбкой:
- Боюсь, что не могу сделать этого, сэр.
- Что значит, не можете? - полицейский протянул руку. - Давайте их сюда!
- Дипломатическая неприкосновенность, - сказал Папа тихо.
- Что-о?
- Я торговый представитель аграрного кооператива, официально аккредитованный на Калгане. Мои документы это подтверждают. Я вам их предъявил и прошу, чтобы вы оставили меня в покое.
Полицейский растерялся.
- Мне нужно проверить все документы, у меня приказ.
- А ну, уходи, - вмешалась Мама. - Когда ты нам понадобишься, мы тебя позовем. Болван!
Полицейский побледнел.
- Ханто, присмотри за ними, - сказал он напарнику. - Я позову лейтенанта.
- Сломай ногу по дороге! - крикнула ему вслед Мама.
Кто-то хихикнул и тут же умолк.
Проверка заканчивалась. Толпа начинала беспокоиться. Прошло сорок пять минут, а результата все не было. Лейтенант Дириге торопливо проталкивался сквозь толпу.
- Она? - спросил лейтенант, останавливаясь около Аркадии.
Ее внешность соответствовала описанию. Галактика, столько шума поднимать из-за ребенка!
- Пожалуйста, покажите документы девочки.
- Я уже объяснял, - начал Папа.
- Мне докладывали, - перебил лейтенант. - Прошу прощения, но я должен выполнить приказ и проверить все документы. Потом можете, если пожелаете, заявить протест. Прошу вас, иначе я вынужден применить силу.
Папа хрипло сказал:

Предыдущая страница 14 Следующая страница


15 айзек азимов

- Покажи документы, Аркадия.
Аркадия отчаянно замотала головой. Папа многозначительно кивнул.
- Давай их мне, не бойся.
Аркадия вынула из сумочки бумаги и передала их Папе. Папа внимательно прочитал их и вручил лейтенанту. Лейтенант, в свою очередь, внимательно просмотрел бумаги, окинул Аркадию долгим взглядом и вернул документы Папе.
- Все в порядке. Простите. Пойдемте, ребята.
Полицейские ушли, и не более, чем через две минуты, решетка была снята. Толпа зашумела и засуетилась.
- Как это вышло? - спросила Аркадия.
- Ш-ш-ш, - ответил Папа. - Некогда разговаривать. Пойдем на корабль, его уже, наверное, подали.
На корабле Папа, Мама и Аркадия жили в отдельной каюте и сидели за отдельным столиком в ресторане. Аркадия решилась заговорить на интересующую ее тему, когда от Калгана их отделяли два световых года.
- Мистер Пэлвер, - сказала она, - они искали меня, у них было описание моей внешности. Почему меня отпустили?
Папа улыбнулся и, прожевав кусок ростбифа, ответил:
- Аркадия, деточка, все очень просто. Я двадцать лет работаю торговым агентом. За это время я столько перевидал, стольким хитростям научился! Когда лейтенант заглянул в твои бумаги, он увидел там сложенную в несколько раз пятисоткредитовую банкноту. Видишь, как все просто?
- Я вам отдам. У меня много денег.
- Что ты! - Папа смущенно улыбнулся и замахал руками.
Аркадия не настаивала.
- А что, если бы он взял деньги и задержал меня, обвинив в подкупе?
- И отказался от пятисот кредитов? Никогда! Я знаю этих людей, девочка.
Аркадия не поверила. Не знает он людей, а особенно этих. В постели она еще раз все припомнила и обдумала и поняла, что никакая взятка не остановила бы лейтенанта полиции, если бы ему не было приказано не задерживать беглянку. Ее не хотели задерживать, но старательно делали вид, что хотят.
Зачем? Чтобы удостовериться, что она улетела? И именно на Трантор? Неужели Мама с Папой, эти недалекие добросердечные люди, такие же беспомощные марионетки в руках Второго Фонда, как она сама?
Должно быть, так.
Или…
Все бесполезно. С ними невозможно бороться. Что бы она ни делала, она всегда сделает то, что нужно им, всемогущим сверхчеловекам.
И все же, она должна перехитрить их, должна, должна!

16. Война начинается

По причине - или причинам, - неизвестным населению Галактики в описываемое нами время, основной единицей Всегалактического стандартного времени считалась секунда, то есть промежуток времени, в течение которого свет преодолевает расстояние в 299776 километров. Промежуток времени в 86400 секунд считался Всегалактическим стандартным днем, а 365 таких дней составляли Всегалактический стандартный год.
Почему именно 299776, 86400 и 365?
Традиция, ответит историк. Магические числа, ответят нумерологи, оккультисты, мистики и метафизики. Именно такими отрезками, скажут очень немногие, измерялось время на потерянной родине человечества, для которой они являлись естественными периодами обращения вокруг своей оси и вокруг солнца.
Как бы то ни было, в 185 день 11692 года Галактической Эры крейсер Фонда «Хобер Мэллоу» встретился с калганской эскадрой, возглавляемой «Бесстрашным», отказался принять на борт вооруженный отряд и был расстрелян. Это был также 185 день 419 года от рождения Хари Селдона и 185 день 348 года от основания Фонда. Для Калгана это был 185 день 56 года от учреждения Мулом династии Первых Граждан. Для удобства в каждом летоисчислении годы были подогнаны так, чтобы дни в них совпадали.
Разумеется, каждый из миллионов миров Галактики имел свое собственное время, определяемое вращением его небесных соседей.
Но с какой бы датой мы ни соотнесли день гибели «Хобера Мэллоу», именно он считается началом войны со Штеттином.
Для доктора Дарелла это был тридцать второй день с тех пор, как Аркадия улетела с Термина.
Мало кто знал, чего ему стоило сохранять спокойствие в течение этого месяца. Только доктор Элветт Семик о чем-то догадывался. Он был стар и любил говорить, что его мозговые извилины настолько отвердели, что мыслительные процессы идут одними и теми же путями и приводят к одним и тем же результатам. Он всячески приветствовал насмешки над своей старческой немощью и первый над нею смеялся. Но глаза его, пусть выцветшие, все замечали; разум, пусть не скорый, хранил опыт всей жизни.
Семик оттопырил губы и сказал:
- Нужно что-то делать.
Дарелл, очнувшись от раздумий, спросил:
- На чем мы остановились?
Семик пристально посмотрел на него и снова показал желтые редкие зубы:
- Нужно искать девочку.
- Я спрашивал, можете ли вы построить резонатор Симса-Молффа заданной мощности?
- Я ответил, что могу, но вы не слушали.
- Простите, Элветт, я становлюсь рассеянным. То, что мы делаем сейчас, гораздо важнее для Галактики, чем спасение Аркадии. Для всей Галактики, кроме меня и Аркадии. А интересы большинства - прежде всего. Какого размера будет резонатор?
- Не знаю. Можно посмотреть в каталогах.
- Хоть приблизительно? Длиной в квартал? Весом в тонну?
- Я думал, вам нужны точные цифры… Нет, это маленький аппарат. Вот такой, - Семик выставил фалангу большого пальца.
- Хорошо, вы можете сделать что-нибудь в таком роде?
Дарелл начертил что-то в блокноте и показал рисунок физику.
Тот посмотрел и улыбнулся.
- Знаете, в моем возрасте мозг окостеневает. Никак не пойму, что это.
Дарелл объяснил. Семик покачал головой.
- Нужны гиперреле. Только они могут обеспечить необходимую скорость. Причем нужно много.
- Но аппарат можно сделать?
- Конечно.
- Вы можете достать необходимые детали, не привлекая к себе внимания? Под видом плановой работы?
- Пятьдесят гиперреле? - Семик приподнял верхнюю губу. - Я бы за всю жизнь столько не израсходовал.
- Нельзя ли придумать что-нибудь мирное, на что они могли бы понадобиться?
- Постараюсь.
- Какого размера будет аппарат?
- Гиперреле микроскопические, проводка, трубки… Галактика, да здесь несколько сот цепей!
- Ничего не поделаешь. Так какого?
Семик показал руками.
- Слишком большой, - сказал Дарелл, - он должен висеть у меня на поясе.
Он скомкал рисунок и бросил тугой бумажный шарик в пепельницу с атомным дезинтегратором. Белая вспышка - и шарика не стало.
- Кто к вам пришел? - спросил Дарелл.
Семик перегнулся через стол и глянул на экран.
- Юноша Антор и кто-то еще.
Дарелл побарабанил пальцами по ножке стула.
- При них об этом ни слова, Семик. Если наше знание обнаружится, оно будет стоить нам жизни. Не стоит ставить под угрозу еще две.
Пеллеас Антор ворвался в тихую келью Семика, как вихрь. Широкие рукава его летней рубашки подрагивали, словно крылья, хотя воздух в комнате был неподвижен.
- Доктор Дарелл, доктор Семик, познакомьтесь - Орум Дириге, - сказал он.
Спутник Антора был высокого роста. Длинный прямой нос придавал лицу мрачноватое выражение. Доктор Дарелл протянул ему руку.
Антор тонко улыбнулся.
- Лейтенант полиции Дириге, - уточнил он и многозначительно добавил.
- С Калгана.
Дарелл резко обернулся к Антору.
- Лейтенант полиции с Калгана? Зачем вы привели его сюда?
- Он был последним, кто видел на Калгане вашу дочь. Что вы делаете?
Торжество во взгляде Антора сменилось озабоченностью, и эти два выражения боролись на его лице все время, пока сам Антор боролся с Дареллом. Наконец он усадил Дарелла на стул, сам устроился на столе, отбросил со лба каштановую прядь и, покачивая ногой, сказал:
- Что с вами? Я принес хорошие новости.
Дарелл обратился прямо к полицейскому.
- Почему вы последний, кто видел мою дочь? Она погибла? Говорите без околичностей!
Дарелл был бледен. Полицейский ровным голосом произнес:
- Я был последним, кто видел ее на Калгане. Теперь она не на Калгане. Больше я ничего не знаю.
- Простите, док, - заговорил Антор, - я перегнул палку. Вы все время держались, как скала, и я подумал, что у вас совсем нет чувств. Позвольте, я все объясню. Лейтенант Дириге один из нас. Он родился на Калгане, но его отец уроженец Фонда, в свое время служивший Мулу. За лояльность лейтенанта по отношению к Фонду я ручаюсь.
Когда от Мунна перестали поступать сообщения, я сразу же связался с лейтенантом.
- Как вы посмели! - перебил Дарелл гневно. - Мы, кажется, решили, что не станем предпринимать в этом случае никаких шагов. Вы рисковали жизнью каждого из нас и успехом всего дела.
- Этим я занимаюсь дольше, чем вы! - последовал столь же гневный ответ. - Мне известны кое-какие обстоятельства, неизвестные вам. Я действую не вслепую, понятно?
- Вы сумасшедший.
- Выслушайте сначала!
Дарелл опустил глаза.
Антор примирительно улыбнулся.
- Не будем ссориться, док. Дайте нам пару минут. Дириге, рассказывай.
Дириге заговорил:
- Насколько мне известно, доктор Дарелл, ваша дочь сейчас на Транторе. Во всяком случае, в Восточном космопорте у нее был билет на Трантор. Она была с торговым агентом одного из аграрных кооперативов этой планеты и назвалась его племянницей. У вашей дочери интересный подбор родственников, доктор. Второй дядя за две недели. Он дал мне взятку. Думает, наверное, что я именно поэтому его отпустил, - он усмехнулся.
- В каком состоянии была моя дочь?
- Она была невредима, но очень напугана. Впрочем, неудивительно: из-за нее подняли на ноги всю городскую полицию. Интересно, почему.
Дарелл глубоко вздохнул. Руки дрожали, он не в силах был справиться с дрожью.
- Значит, все в порядке. Вернемся к торговому агенту. Что это за человек? Какова его роль во всем случившемся?
- Не знаю. Вам что-нибудь известно о Транторе?
- Одно время я там жил.
- Сейчас это сельскохозяйственный мир. Экспортирует фураж и зерно. Все очень хорошего качества и продается по всей Галактике. Там два десятка аграрных кооперативов, каждый имеет по нескольку агентов в других мирах. Все страшные проныры. Человек, с которым уехала ваша дочь, мне известен. Он бывал на Калгане прежде, обычно с женой. Исключительно честные и абсолютно безобидные люди.
- Э-э-э, - заговорил Антор, - док, вы, кажется говорили, что Аркадия родилась на Транторе?
Дарелл кивнул.
- Все ясно. Ей нужно было уехать - подальше и поскорее, и она вспомнила о Транторе.
- Почему бы ей не вернуться домой? - возразил Дарелл.
- Наверное, кто-то висел у нее на хвосте, и девочка не захотела приводить его к нам.
У доктора Дарелла не хватило сил на дальнейшие вопросы. Пусть будет Трантор, если на Транторе Аркадии ничто не угрожает. Впрочем, разве в этой подлой, злобной Галактике найдется место, где человеку ничто не угрожает? Доктор направился к двери. Почувствовав, что кто-то тронул его за рукав, доктор остановился, но не обернулся.
- Док, можно, я вас провожу? - спросил Антор.
- Будьте любезны, - машинально ответил Дарелл.

Дома доктор Дарелл позволил себе не тратить силы на общение с внешним миром. Он отказался от ужина и, запершись в лаборатории, углубился в дебри энцефалографического анализа.
Только к полуночи он вышел в гостиную.
Пеллеас Антор стоял у телевизора и переключал программы. Услышав шаги за спиной, он обернулся.
- Привет, док! Вы еще не спите? Вот, пытаюсь выловить что-нибудь кроме официальных сводок. Сообщили, что корабль «Хобер Мэллоу» задержался в пути и связь с ним прекратилась.
- Правда? Как это объясняют?
- Вы не догадываетесь? Калганские головорезы. Сообщают, что в том секторе, где пропал «Хобер Мэллоу», находится калганская эскадра.
Дарелл пожал плечами, а Антор почесал в затылке.
- Слушайте, док, почему бы вам не поехать на Трантор?
- Зачем мне туда ехать?
- Здесь вы нам не нужны. Вы сам не свой. А на Транторе вы успокоитесь и сможете с пользой для дела поработать в библиотеке университета. Изучите труды Селдона.
- Из них еще никто не извлек ничего ценного.
- А Эблинг Мис?
- Это не доказано. Он лишь сказал, что нашел Второй Фонд, и моя мать сразу же убила его, чтобы он не успел выдать Второй Фонд Мулу. Таким образом она лишила нас возможности узнать, действительно ли Мис нашел Второй Фонд. Как бы то ни было, последующее изучение трудов Селдона не дало результатов.
- Если вы помните, Эблинг Мис работал под управлением Мула.
- Вот именно. Мозг Миса пребывал в ненормальном состоянии. Вам известно что-нибудь о том, в каком состоянии находится мозг человека, эмоциями которого кто-то управляет? Вы знаете, каковы его преимущества и недостатки по сравнению с независимым мозгом? Я тоже не знаю. Я не поеду на Трантор!
- К чему столько страсти? - нахмурился Антор. - Я не настаиваю, но мне трудно вас понять. Вы постарели на десять лет. Представляю, какой ад у вас в душе. В таком состоянии вы не можете нормально работать. Будь я на вашем месте - обязательно полетел бы на Трантор и отыскал дочь.
- Мне этого очень хочется, но именно поэтому я не могу лететь на Трантор. Поймите, вы ведете игру - мы ведем игру - с противником, неизмеримо превосходящим нас по силам. Вы сами это знаете, что бы вы ни болтали в припадке донкихотства.
Полвека назад мы узнали, что психологи Второго Фонда - истинные наследники и ученики Селдона, но так и не поняли, что это значит. А это значит, что любое событие, произошедшее в Галактике, имеет для них большее значение, чем оно имеет для нас. Для нас жизнь - это цепь случайностей, на которые мы реагируем случайным образом. Для них жизнь - закономерная последовательность событий, которые можно предвидеть и к которым можно подготовиться.
В этом их сила, но в этом и слабость. Они живут по законам статистики, которая с неизбежностью предсказывает лишь массовые действия. Психологи Второго Фонда не могут вычислить, как поведет себя отдельный человек в тех или иных обстоятельствах и как это отразится на ходе истории. Я не знаю, какова моя роль в истории, но знаю, что значительна, и поэтому во Втором Фонде мое поведение хотя бы приблизительно просчитано. Поэтому я не доверяю своим порывам и желаниям. Несмотря на то, что мне хочется полететь на Трантор, вернее, именно потому, что мне этого хочется; потому, что это естественно для человека в моем положении, я туда не полечу.

Предыдущая страница 15 Следующая страница


Второй фонд 16

Молодой человек невесело улыбнулся.
- Психологи Второго Фонда могут знать вас лучше, чем вы себя знаете. Что если, зная вас, они предвидели ход ваших мыслей, ваше нежелание повиноваться собственным желаниям и теперь исходят из того, что вы не едете на Трантор?
- Наверняка они предвидели, что мне в голову придет эта мысль, и заготовили что-нибудь на этот случай. Это бесконечный цикл обманов. Неважно, сколько раз я его повторю, главное то, что я могу либо поехать, либо не поехать. Если они затащили мою дочь чуть ли не на другой конец Галактики, значит, хотят, чтобы я последовал за ней. Если бы им нужно было, чтобы я сидел на месте, они ничего не стали бы делать. Я нужен им на Транторе, значит, я останусь здесь.
Кроме того, Антор, Второй Фонд замешан далеко не во всех событиях. Вполне возможно, что отъезд Аркадии на Трантор случаен и она будет там в безопасности.
- Нет, - резко сказал Антор, - вы сбились на ложный путь.
- У вас есть другая версия?
- Да, если позволите.
- Я слушаю. Спешить некуда.
- Вы уверены, что хорошо знаете свою дочь?
- Нет, конечно. Нельзя хорошо знать другого человека.
- Вот именно. Я знаю ее еще меньше, но я смотрел на нее свежим взглядом. Вот что я увидел. Первое: она отчаянный романтик, единственный ребенок элитарного ученого, выросший на фильмах и книгах. Она бредит интригами и приключениями. Второе: она сама умная интриганка. Вспомните, она перехитрила нас. Решила подслушать наше совещание - и подслушала. Решила полететь с Мунном - и полетела. Третье: она стремится быть похожей на свою героическую бабушку, которая победила Мула.
Я ни в чем не ошибся? Превосходно, продолжим. В отличие от вас, я получил от лейтенанта Дириге полную информацию о событиях, связанных с отъездом вашей дочери с Калгана. Кроме того, лейтенант Дириге - не единственный мой агент на Калгане. Так вот, мне сообщили, что поначалу правитель Калгана отказал Хомиру Мунну в просьбе посетить дворец Мула. После того, как Аркадия поговорила с леди Каллией, доброй приятельницей Первого Гражданина, Мунну было разрешено работать во дворце.
- Как вы это узнали? - перебил Дарелл.
- Дириге допрашивал Мунна в рамках кампании по поиску Аркадии. Он передал мне полный протокол допроса.
Вернемся к леди Каллии. Ходят слухи, что она утратила расположение Штеттина, однако эти слухи не подтверждаются фактами. Во-первых, Штеттин по-прежнему с ней живет, во-вторых, по ее совету пропускает Мунна во дворец Мула, в-третьих, никак не ограничивает свободу ее действий: она открыто устроила побег Аркадии. Солдаты дворцовой охраны говорят, что в день побега видели Аркадию с Каллией. Тем не менее, Каллиа осталась безнаказанной, хотя Аркадию искали со всей видимостью старания.
- Ваши выводы?
- Побег Аркадии был подстроен.
- Разумеется.
- Это еще не все. Аркадия знала, что ее побег подстроен. Она везде видит заговоры, увидела и здесь и стала рассуждать, как достойная дочь своего отца. Ее хотят вернуть в Фонд, решила она, значит, надо ехать в другое место. Но почему на Трантор?
- Почему?
- Потому, что туда бежала Байта, ее легендарная бабушка. Сознательно или подсознательно, Аркадия повторила ее путь. Возможно, что и бежала она от того же врага.
- От Мула?
- Нет, конечно. Не от Мула, а от врага, перед которым сознавала свое бессилие. От Второго Фонда или его агента, находящегося на Калгане.
- Вы думаете…
- Почему вы считаете, что Калган защищен от влияния Второго Фонда? Мы оба разными путями пришли к выводу, что побег Аркадии был подстроен. Так? Ее искали и нашли, но Дириге дал ей уйти. Именно Дириге, наш человек. Почему именно ему поручили поиски? Кто знал, что он наш человек?
- Теперь вы пытаетесь меня убедить, что Аркадию честно хотели вернуть? Быстрей заканчивайте свою мысль, Антор. Я устал и хочу спать.
- Сию минуту, - Антор достал из внутреннего кармана пачку фотоснимков. Это были энцефалограммы. - Вот графики Дириге, снятые по приезде с Калгана.
Дарелл все понял с первого взгляда.
- Он под контролем! - прошептал он, бледнея.
- Вот именно. Он дал Аркадии уйти не потому, что он наш человек, а потому, что он человек Второго Фонда.
- И он позволил ей лететь на Трантор!
Антор пожал плечами.
- Его запрограммировали отпустить Аркадию. Он не должен был ничего менять, он был всего лишь орудием. Поскольку она пошла по пути меньшей вероятности, можно надеяться, что она будет в безопасности… до тех пор, пока Второй Фонд не сочтет возможным или необходимым изменить положение дел.
На телевизоре замигала сигнальная лампочка: передавали экстренный выпуск новостей. Дарелл боковым зрением заметил сигнал и машинально включил телевизор. Аппарат включился на середине предложения, но и без первой половины было понятно, что «Хобер Мэллоу» расстрелян и, после почти полувека мирной жизни, вновь началась война.
На скулах Антора играли желваки.
- Слышали, док, на нас напал Калган, руку которого направляет Второй Фонд. Теперь вы готовы ступить на путь, указанный дочерью, и лететь на Трантор?
- Нет. Я останусь здесь.
- Доктор Дарелл, ваша дочь умнее вас. Я не могу больше вам доверять, - он выразительно посмотрел на Дарелла и молча вышел.
Дарелл сидел у телевизора, снедаемый сомнениями и отчаянием.
А диктор произносил тревожные слова, и на экране сменялись страшные картины первого часа войны между Калганом и Фондом.

17. Война

Мэр Фонда пригладил остатки волос и удрученно вздохнул:
- Сколько лет потеряно! Сколько шансов упущено! Я никого не обвиняю, доктор Дарелл, но мы заслуживаем поражения.
- Сэр, - ровным голосом сказал Дарелл, - я не вижу причин для столь мрачных настроений.
- Не видите? Ах, доктор Дарелл, а я не вижу причин для иных настроений. Вот, взгляните.
Мэр чуть ли не силой подвел Дарелла к прозрачному овоиду, который удерживало на весу силовое поле. Мэр коснулся овоида рукой, и внутри него появилось трехмерное изображение двойной спирали Галактики.
- Желтым, - сказал мэр, - обозначена территория, контролируемая Фондом. Красным - территория Калгана.
Дарелл увидел красный мячик, зажатый в желтом кулаке. Мячик был великоват: желтые пальцы не могли сомкнуться. Обращенная к центру Галактики сторона оставалась открытой.
- Галактография, - сказал мэр, - наш первый враг. Адмиралы не скрывают, что наше положение крайне невыгодно. Смотрите. Силы противника сконцентрированы. Он может контратаковать в любом направлении без особых усилий. Наши силы рассредоточены. Среднее расстояние между населенными планетами в Фонде в три раза больше, чем на территории Калгана. Чтобы попасть из Сантэнни в Локрис, нам нужно преодолеть расстояние в две с половиной тысячи парсеков, а калганскому флоту - только восемьсот.
- Я понимаю это, сэр, - сказал Дарелл.
- И вы не понимаете, что это равносильно поражению?
- Исход войны определяется не только расстояниями. Калган не победит нас. Это абсолютно невозможно.
- Что дает вам основания утверждать это?
- Мое собственное истолкование Плана Селдона.
Мэр поморщился и пожал плечами.
- Вы тоже рассчитываете на помощь мифического Второго Фонда?
- Нет. На помощь неизбежности, а также решительности и настойчивости.
Дарелл говорил бодрые слова, а сам мучился вопросом: что, если Антор прав? Что, если Калган служит орудием этим колдунам? Что, если их задача - уничтожить Фонд? Это неразумно. И все же, что если…
Дарелл горько улыбнулся. Снова он пытается смотреть сквозь гранит, который для врага прозрачнее стекла.

Для лорда Штеттина невыгодное положение Фонда также не было секретом. Он стоял перед такой же моделью Галактики, какая была у мэра Фонда, только не хмурился, а улыбался. Его массивная фигура казалась еще более внушительной в расшитом позументами мундире адмирала. От правого плеча к поясу тянулась красная лента Ордена Мула, пожалованного Штеттину предыдущим Первым Гражданином за полгода до того, как Штеттин несколько насильственно сменил его на этом посту. На левом плече блестела Серебряная Звезда со скрещенными мечами и кометами.
Обращаясь к шести офицерам генерального штаба, одетым не так роскошно, и первому министру Меирусу, серому и неприметному, как паук, Штеттин говорил:
- По-моему, все совершенно ясно. Мы можем подождать. Для противника же каждый день ожидания будет ударом по боевому духу войск. Если противник примет решение защищать все свои территории, ему придется рассредоточить силы. В этом случае мы нанесем удары здесь и здесь, - от красного мячика протянулись два белых луча, пересекая желтую руку по обе стороны Термина.
- Мы разделим флот противника на три части и разгромим каждую в отдельности. Если же Фонд решит сконцентрировать силы, то ему придется оставить две трети своих доминионов, а это чревато восстанием.
В тишине прозвучал тонкий голос Первого министра.
- Мне кажется, что не следует медлить. Через полгода Фонд станет на полгода сильнее. Не забывайте, что у противника больше и кораблей, и людей.
Однако, голос Первого министра не имел на этом собрании никакого веса. Лорд Штеттин улыбнулся и махнул рукой.
- Даже через год Фонд не станет сильнее. Люди Фонда не готовы и не будут готовы к войне. Они верят, что их должен спасти Второй Фонд. Но на этот раз они просчитались. Правда?
Присутствующие молчали, глядя себе под ноги.
- Вы сомневаетесь, господа? - холодно произнес Штеттин. - Хорошо, я повторю содержание донесений наших агентов, засланных в Фонд; я попрошу мистера Мунна, агента Фонда, перешедшего на службу к нам, еще раз рассказать о результатах работы с документами Мула. Давайте отложим совещание.
Штеттин вернулся в свои покои, забыв снять с лица дежурную улыбку. Что за тип этот Мунн, думал он. Не человек, тряпка. Наверняка не выполнил обещания. Правда, порой он приносит любопытные сведения, которые кажутся очень убедительными, особенно в присутствии Каллии.
Штеттин улыбнулся шире. Хоть какая-то польза есть от толстой глупой Каллии. С нею Мунн говорит охотнее, чем с кем бы то ни было. Выдать бы ее замуж за Мунна. Штеттин нахмурился, вспомнив, как глупая ревнивица Каллиа выгнала эту девчонку Дарелл. Если бы девчонка была здесь, все было бы гораздо легче. Почему он не размозжил Каллии голову?
Непонятно.
Может, потому, что она ладит с Мунном, а Мунн ему нужен. Недавно Мунн обнаружил, что Мул не верил в существование Второго Фонда. Может быть, обнаружит что-то еще, чем можно успокоить адмиралов.
Неплохо было бы обнародовать открытие Мунна, но не стоит подстегивать Фонд. Пусть уповает на чью-то помощь. Кажется, это идея Каллии. Да, это она сказала. Бред! Она ничего не говорила. И все-таки…
Штеттин зажмурился и замотал головой.

18. Мир-призрак

Трантор возрождался из руин. Он не видел своего настоящего, грезя прошлым и будущим.
Было время, когда невидимые нити власти тянулись с Трантора к самым дальним мирам Галактики.
В гигантском городе, занимавшем всю планету, жили четыреста миллиардов чиновников. Трантор был величайшей столицей во всей истории человечества. Но вот разложение Империи докатилось и до него. Великий Погром оборвал последние ниточки власти и втоптал в грязь богатство и величие. Буря пронеслась и стихла, но городские развалины хранили память о ней.
Оставшиеся в живых после погрома разрывали металлический панцирь планеты и меняли его на зерно и скот. Они стали выращивать урожаи и пасти стада. За этими нехитрыми занятиями Трантор забывал о грандиозном прошлом. И только пустые искореженные небоскребы бывшей столицы напоминали о нем.
Аркадия с тоской смотрела на горизонт, украшенный металлическими громадами. Ей было скучно в деревне Пэлверов. Кучка примитивных домиков, желтые однообразные поля. А там, на горизонте, все еще жила память о прошлом. По вечерам она превращала лучи закатного солнца в жидкий огонь. Однажды Аркадия побывала там. Она взобралась на гладкий металлический тротуар и направилась в пыльное безмолвие. Сквозь дыры в стенах лился солнечный свет. Это была застывшая боль.
Аркадия бросилась прочь. Она бежала, преследуемая грохотом собственных шагов, и остановилась лишь тогда, когда сошла с гулкого металла на землю.
С тех пор она не решалась нарушить этот мрачный покой, только смотрела на башни мертвого города и вздыхала.
Где-то в этом городе она родилась - где-то в окрестностях университетской библиотеки, в самом сердце Трантора. Библиотека - святыня из святынь; она одна пережила Великий Погром, она одна во всей Вселенной осталась невредимой.
Там, в библиотеке, Хари Селдон организовал свой заговор. Там, в библиотеке, несколько столетий спустя Эблинг Мис раскрыл этот заговор. Там же, в библиотеке, вместе с Эблингом Мисом вновь умерла тайна Селдона.
Там десять лет, пока не умер Мул, жили бабушка и дедушка Аркадии. Туда отец Аркадии привез свою невесту. Вместе они пытались проникнуть в тайну Второго Фонда, но напрасно. Там родилась Аркадия и там умерла ее мать.
Аркадии хотелось побывать в библиотеке, но Прим Пэлвер покачал круглой головой.
- Это очень далеко, Аркади, да и нечего тебе там делать. Библиотека - это святыня, не стоит нарушать ее покой.
Аркадия угадала в его словах тот же страх, который на Калгане люди испытывали перед дворцом Мула. Суеверный страх пигмеев настоящего перед гигантами прошлого.
Но разве можно сердиться за это на маленького смешного человека! Три месяца Аркадия живет на Транторе, и все это время Папа и Мама очень добры к ней. А чем она может их отблагодарить? Втянуть во вселенскую интригу? Возможно, на ней лежит печать смерти, а она их об этом не предупредила. Спокойно позволила им взять на себя смертельно опасную роль покровителей.
Аркадия почувствовала угрызения совести. Впрочем, у нее не было выбора.
Позвали завтракать. Аркадия неохотно поплелась вниз.

Прим Пэлвер заткнул салфетку за воротник рубашки, повертел головой на толстой шее и с неприкрытым удовольствием потянулся к яичнице.
- Я вчера был в городе, Мама, - сказал он с полным ртом.
- Что ты там видел, Папа? - равнодушно спросила Мама, ища глазами солонку.
- Ничего хорошего. Прилетел корабль с Калгана, привез газеты. Там война.
- Война?! Ну и пусть. Пусть переломают друг другу шеи, если не могут придумать ничего умнее. Кстати, ты получил деньги? Скажи своему Коскеру, Папа, что его кооператив не единственный на свете. Мало того, что он тебе платит гроши - людям сказать стыдно, - так еще и не вовремя.
- Вовремя, шмовремя, - с досадой огрызнулся Папа. - Прекрати этот разговор, у меня от него кусок хлеба поперек горла становится.
Он икнул, проглатывая гренку с маслом, и добавил, уже спокойнее:
- Калган уже два месяца воюет с Фондом.
Руками Папа изобразил космический бой.
- Ну и как?
- У Фонда плохи дела. Ты была на Калгане, видела: все солдаты. Калган готовился к войне, а Фонд - нет. Ну, и получил пилюлю.
Вдруг Мама бросила вилку и прошипела:
- Дурак!
- Что?
- Ничего! Не соображаешь, что болтаешь.
Мама сделала движение бровями, Папа обернулся и увидел Аркадию, замершую на пороге.
- Фонд воюет? - спросила Аркадия.
Папа растерянно глянул на Маму и кивнул.
- И проигрывает?
Папа снова кивнул.
У Аркадии встал в горле комок. Медленно подойдя к столу, она прошептала:
- Все кончено?
- Кончено? - переспросил Папа фальшиво-бодрым голосом. - Кто тебе сказал, что кончено? На войне может случиться что угодно и… и…
- Сядь, голубушка, - сказала Мама ласково. - На голодный желудок нельзя говорить о серьезных вещах.
Аркадия пропустила ее слова мимо ушей.
- Калганцы уже высадились не Термине?
- Нет, - ответил Папа. - В газете за прошлую неделю написано, что Термин сражается. Честное слово, Фонд еще силен. Принести тебе газету?
- Да, пожалуйста.
Аркадия читала прямо за столом, кое-как ковыряя завтрак.
Сантэнни и Кореллия сданы без боя. В секторе Инфи расстреляна эскадра Фонда. У Фонда остаются лишь четыре королевства, присоединенные первым мэром Сэлвором Хардином. Но он еще борется, еще не все потеряно. Во что бы то ни стало Аркадия должна предупредить отца. Обязательно.
Но как это сделать? Между ними война!
После завтрака Аркадия подошла к Папе.

Предыдущая страница 16 Следующая страница


17 айзек азимов

- Мистер Пэлвер, вам не предстоит в ближайшее время деловая поездка?
Папа грелся на солнышке, устроившись в большом кресле на веранде. В его толстых коротких пальцах дымилась сигарета. Он был похож на добродушного мопса.
- Деловая поездка? - лениво переспросил он. - Да нет, я никуда не собирался. Такая хорошая погода, отпуск еще не закончился, какие могут быть дела и поездки? А ты скучаешь, Аркади?
- Что вы, мне у вас очень хорошо. Вы и миссис Пэлвер так добры ко мне.
Папа замахал руками.
- Я все думаю о войне, - сказала Аркадия.
- А ты не думай. Ты ведь ничего не можешь сделать. А если не можешь, не стоит и беспокоиться.
- Я ничего не могу с собой поделать. Фонд потерял почти все свои сельскохозяйственные миры. Там, наверное, распределяют продукты по карточкам.
Папа смутился.
- Не волнуйся. Все будет хорошо.
Аркадия не слушала.
- Как бы мне хотелось помочь Фонду продовольствием! Когда Мул умер, Фонд восстал. Термин тогда на некоторое время оказался в изоляции. Его блокировал генерал Хан Притчер, первый преемник Мула. Тогда было очень голодно. Папа рассказывал, что люди ели аминокислотные концентраты, отвратительные на вкус. Одно яйцо стоило двести кредитов. Потом блокаду прорвали и стали приходить корабли с продовольствием. Наверное, сейчас на Термине так же голодно.
Аркадия помолчала и добавила:
- Я готова биться об заклад, что Фонд заплатит за продовольствие любую цену. Двойную, тройную и даже больше. Если бы какой-нибудь кооператив Трантора взялся за это дело, все его члены стали бы миллионерами задолго до конца войны. Торговцы Фонда богатели именно на войнах. Они летели туда, где шла война и продавали то, что там требовалось. За одну поездку они зарабатывали по два миллиона чистыми. Только на том, что может увезти один корабль!
Папа поерзал в кресле. Его сигарета потухла.
- Выгодно, говоришь? Но Фонд так далеко!
- Я знаю. Кроме того, лететь туда прямо - опасно. Нужно остановиться где-нибудь на Массене или на Смушике, нанять несколько маленьких скоростных кораблей и на них лететь через район боевых действий.
Папа размышлял, почесывая в затылке.
Через две недели приготовления к полету были окончены. Все две недели Мама не переставая ворчала на Папу. Она не могла понять, зачем он идет на верную смерть, и обижалась, что не берет ее с собой.
- Мама! - возмущался Папа. - Что ты все ворчишь, как старуха? Я не могу взять тебя с собой. Женщинам нечего делать на войне. Это не игра и не увеселительная прогулка.
- А что ты собираешься делать на войне? Какой из тебя солдат: ты одной ногой стоишь в могиле! Пусть молодые воюют - те, у кого еще есть волосы на голове.
- Все мои волосы пока при мне! - парировал Папа. - Не у всякого молодого их столько! И почему я должен отдавать кому-то миллионы?
Против этого довода Маме нечего было возразить.
Перед самым отъездом Аркадия заговорила с Папой.
- Вы летите на Термин? - спросила она.
- Ну да. Разве ты не просила меня отвезти туда хлеб, рис и картошку?
- Мистер Пэлвер, когда вы будете на Термине, вы не зайдете к моему отцу?
Папа расплылся в улыбке.
- Конечно, зайду! Я скажу ему, что ты жива-здорова, что все о'кей и что когда война кончится, я привезу тебя домой.
- Спасибо. Я сейчас объясню вам, как его найти. Его зовут доктор Торан Дарелл, он живет в Стэнмарке. Это пригород Терминус-Сити, туда ходит воздушный автобус. Улица Ченнэл Драйв, дом 55.
- Погоди, я запишу.
- Нет, нет! - Аркадия замахала руками. - Ничего записывать нельзя. Пожалуйста, запомните адрес и ни у кого не спрашивайте, как пройти.
Папа удивленно взглянул на Аркадию и пожал плечами.
- Хорошо. Стэнмарк, пригород Терминус-Сити, доехать автобусом, улица Ченнэл Драйв, дом 55. Доктор Дарелл. Так?
- Так. И еще одно.
- Давай.
- Вы не передадите ему пару слов?
- Конечно, передам.
- Я скажу вам на ушко.
Папа наклонился, и Аркадия прошептала несколько слов. Папа сделал круглые глаза.
- Ты хочешь, чтобы я передал ему эту чепуху?
- Он поймет. Скажите, что это я просила передать, и он сразу поймет. Только, пожалуйста, передайте точно так, как я сказала, не меняйте ни одного слова. Не забудете?
- Не забуду. Всего четыре слова…
- Нет! - Аркадия даже подпрыгнула. - Не повторяйте. И больше никому не говорите. Только моему отцу. Обещайте!
- Ладно, никому не скажу, - пожал плечами Папа. - Ну, до свидания!
- До свидания, - печально сказала Аркадия.
Папа пошел к калитке, у которой его дожидалось такси, а Аркадия думала, что, возможно, только что подписала ему смертный приговор. Может быть, она его больше не увидит. Как теперь смотреть в глаза доброй, ласковой Маме? Когда все кончится, она убьет себя за то зло, которое причинила этим добрым людям.

19. Конец войны

Квористон (сражение при Квористоне) - произошло в 17 день 9 месяца 377 года эры основателей между войсками Фонда и Лорда Штеттина, правителя Калгана. Последнее значительное сражение в период Междуцарствия…
Галактическая Энциклопедия.

В роли военного корреспондента и в военной форме Джоуль Турбор чувствовал себя лучше. Ему нравилось вылетать в районы боевых действий. Наблюдая войну обычных людей, стреляющих из обычного оружия, он забыл о войне с призрачным вторым Фондом.
Война не была для Фонда победоносной, но Турбор подходил к этому философски. После полугода войны твердыни Фонда оставались неприступными, флот был вполне боеспособным. В последнее время флот усилили новыми кораблями, и он стал технически еще сильнее, чем был до войны.
На планетах, принадлежащих Фонду, проводилось укрепление оборонительных систем, обучение новобранцев. Калганский флот тем временем рассредоточивался, так как требовалось удерживать «завоеванные» территории.
Турбор находился в расположении Третьего Флота в секторе Анакреона. Доказывая свой тезис о том, что «войну выигрывают солдаты», он интервьюировал Феннела Лимора, добровольца, инженера третьего класса.
- Расскажите о себе, солдат, - сказал Турбор.
- Да что тут рассказывать, - Лимор смущенно улыбнулся и затоптался на месте. - Я родом с Локриса. Работал на заводе, строил воздушные автомобили. Был начальником цеха, хорошо зарабатывал. Женат, двое детей - девочки. Слушайте, можно сказать им пару слов, вдруг они нас смотрят?
- Говорите, что хотите и кому хотите - вас слушает весь Фонд.
- Спасибо… Здравствуй, Милла, если слышишь меня. У меня все хорошо. Как поживают Санни и Томма? Я о вас все время думаю. Когда будем в порту, постараюсь заскочить. Посылку вашу получил, но отсылаю обратно. Нас хорошо кормят, а вот вы, я слышал, голодаете. Все, пожалуй.
- Когда я буду на Локрисе, - сказал Турбор, - я зайду к вашей жене и позабочусь, чтобы ее снабдили продуктами. О'кей?
Молодой человек улыбнулся и кивнул.
- Спасибо, мистер Турбор. Большое спасибо.
- Не за что. Скажите, вы доброволец?
- Конечно! Когда на меня бросаются с кулаками, я не жду, пока мне расквасят нос. Я пошел воевать, как только узнал, что «Хобер Мэллоу» расстрелян.
- Вы настоящий патриот. Вы участвовали во многих боях? Я вижу у вас две звезды.
- Тьфу! - сплюнул солдат. - Это были не бои, а гонки. Калганцы дерутся только тогда, когда имеют перевес пять к одному в свою пользу. И то не дерутся, а ходят кругами и выбивают по одному кораблю. Мой двоюродный брат был в секторе Инфи. Он служит на корабле, которому удалось уйти - на «Эблинге Мисе». Так вот, он рассказывал, что калганцы напали Большим Флотом на нашу эскадру и не дрались, а хороводы водили, пока у нас не осталось пять кораблей. Наши за это время подбили у них вдвое больше кораблей, чем они у наших.
- Значит, мы выиграем войну?
- Разумеется. Мы уже перестали отступать. А если нам станет совсем туго, я думаю, что вмешается Второй Фонд. У нас есть План Селдона, Калган это тоже знает.
Турбор слегка поморщился.
- Вы рассчитываете на помощь Второго Фонда?
- Кто же на нее не рассчитывает? - последовал удивленный ответ.

Когда трансляция окончилась, в комнату Турбора вошел младший офицер Типпеллум. Он сдвинул фуражку на затылок и прицелился в корреспондента сигаретой.
- Мы поймали одного типа, - сказал он.
- Какого?
- Этакого чудаковатого толстяка. Говорит, что нейтральный, провозглашает дипломатическую неприкосновенность. Галактика знает, что с ним делать. Говорит, что он с Трантора. Зовут его Пэлмер или Пэлвер, что-то в таком роде. Что ему тут понадобилось?
Турбор сел на кушетке. Сон с него слетел. Он вспомнил последний разговор с Дареллом, состоявшийся во второй день войны.
- Прим Пэлвер, - сказал Турбор уверенно.
Типпеллум выпустил несколько колечек дыма и сказал:
- Вот-вот. Откуда вы знаете?
- Неважно. Я могу с ним поговорить?
- Н-не знаю. Старик запер его в своей каюте. Все думают, что он шпион.
- Скажите старику, что я знаю этого человека, если он тот, за кого себя выдает. Всю ответственность беру на себя.
Капитан первого ранга Диксил, командир флагмана Третьего Флота, неотрывно смотрел на локатор. Каждый корабль является источником электромагнитного излучения, а каждому такому источнику на трехмерном экране локатора соответствует искорка.
Искорок было ровно столько, сколько кораблей в подчинении у капитана, плюс еще одна - пойманный шпион, объявляющий себя нейтралом. Как он некстати появился. Возможно, из-за него придется менять тактику.
- Итак, что вы предлагаете?
- Я поведу эскадру через гиперпространство, - сказал капитан третьего ранга Сенн. - Радиус 10,00 парсек; тета 268,52 градуса; фи 14,15 градуса. Возврат в исходную позицию в 13:30. Длительность - 11,83 часа.
- Хорошо. Мы рассчитываем, что вы вернетесь в назначенное место к назначенному времени. Понятно?
- Да, сэр, - Сенн посмотрел на часы. - Мои корабли будут готовы к 1:40.
- Хорошо, - сказал капитан Диксил.
Калганские корабли еще не появились в пределах видимости локатора, но скоро должны появиться. Капитан располагал информацией на этот счет. Без эскадры Сенна численный перевес противника будет чувствоваться еще сильнее, но капитан был спокоен. Он твердо верил в успех.

Печальный взгляд Прима Пэлвера остановился сначала на высоком и худом адмирале, затем, перескакивая с одного человека в форме на другого, задержался на дородном человеке без галстука, с расстегнутым воротом, непохожем на остальных. Этот человек сказал, что хочет поговорить с Пэлвером.
- Господин адмирал, - говорил Джоуль Турбор, - я понимаю, что последствия могут быть очень серьезными, но если вы позволите мне поговорить с этим человеком, я постараюсь разрешить существующую неопределенность.
- Почему вы не можете поговорить с ним в моем присутствии?
Турбор упрямо поджал губы.
- Господин адмирал, - сказал он, - я создал вашему флоту неплохую репутацию. Если хотите, поставьте у дверей охрану, но дайте мне возможность поговорить с этим человеком наедине. Сделайте мне маленькую уступку, и ваша репутация не пострадает. Вы меня понимаете?
Адмирал понял.
Все вышли, и Турбор, обернувшись к Пэлверу, приказал:
- Быстро: как зовут девочку, которую вы похитили?
Пэлвер недоуменно округлил глаза и покачал головой.
- Без фокусов, - сказал Турбор. - Если не скажете - вы шпион, а шпионов в военное время расстреливают без суда.
- Аркадия Дарелл, - выдохнул Пэлвер.
- Отлично. Она в безопасности?
Пэлвер кивнул.
- Вы уверены? Ошибка может дорого вам обойтись.
- Она в полной безопасности и совершенно невредима, - сказал Пэлвер, побледнев.
Вернулся адмирал.
- Ну?
- Этот человек не шпион. Его словам можно верить. Я ручаюсь.
- Если так, - нахмурился адмирал, - этот человек представляет один из аграрных кооперативов Трантора, который предлагает Термину поставки зерна и картофеля. Однако, отпустить его мы не можем.
- Почему? - спросил Пэлвер.
- Потому, что мы находимся в центре боя. Если останемся в живых - отвезем вас на Термин.
Противники обнаружили друг друга на невероятном расстоянии. Поблескивая светлячками в экранах локаторов, они стали сближаться.
Адмирал Фонда, нахмурившись, сказал:
- По-видимому, Штеттин бросил против нас основные силы. Посмотрите, сколько кораблей. И все же, им с нами не справиться, особенно, если подоспеет Сенн.
Капитан Сенн улетел несколько часов назад - как только первые корабли противника попали в поле зрения локатора. Изменить план было уже невозможно. Удастся хитрость или нет - адмирал был уверен в успехе. Его уверенность передавалась офицерам и солдатам.
А светлячки все летели, выстроившись парами, как в танце. Флот Фонда медленно отступал, уводя наступающего противника от курса.
По плану калганский флот должен был занять определенную область космоса, в которую флот Фонда и заманивал его, медленно отступая. Корабли Калгана, вышедшие за границы этой области должны были подвергнуться жестокому обстрелу. Корабли, оставшиеся в «мешке», оставались в безопасности. Все зависело от того, захотят ли калганцы взять инициативу на себя.

Капитан Диксил взглянул на часы - 13:10.
- Осталось двадцать минут, - сказал он.
Лейтенант, стоящий рядом, кивнул.
- Да, сэр. Пока все идет хорошо. Они почти все влезли в мешок. Если бы мы могли их там удержать!
- Если бы! - вздохнул капитан.
Корабли Фонда двинулись вперед, медленно-медленно. Так медленно, что калганцы не стали отступать, а лишь приостановили продвижение.
Потянулось ожидание.

Предыдущая страница 17 Следующая страница


Второй фонд 18

В 13:25 семьдесят пять кораблей Фонда получили от адмирала приказ атаковать противника. На максимальной скорости они понеслись на строй калганцев, в котором было триста кораблей. Силовые лучи прошили космос. Триста калганских кораблей повернулись в ту сторону, откуда к ним мчались атакующие, и…
В 13:30 из ниоткуда возникли пятьдесят кораблей капитана Сенна. Вынырнув из гиперпространства, они оказались в незащищенном тылу противника.
Мышеловка сработала.
Калганцев было больше, но они были сломлены морально. Они попытались бежать с поля боя, ряды их кораблей смешались и стали совершенно беззащитными.
Бой превратился в избиение.
Из трехсот калганских кораблей чуть больше полусотни вернулось на Калган, многие в плачевном состоянии. Потери Фонда составили восемьдесят кораблей из ста двадцати пяти.

Прим Пэлвер прибыл на Термин в разгар праздника. Несмотря на всеобщее веселье и нежелание заниматься делами, он выполнил то, что планировал, и взял на себя новое дело.
Пэлвер заключил с Термином договор, по которому его кооператив в течение года обязался поставлять на Термин по двадцать кораблей продовольствия ежемесячно по ценам военного времени, но (после недавнего сражения) без связанного с военным положением риска.
Пэлвер передал доктору Дареллу слова Аркадии.
Несколько секунд Дарелл смотрел на Пэлвера испуганными круглыми глазами, потом попросил передать Аркадии ответ. Пэлвер с удовольствием принял это поручение: ответ доктора был прост и содержал конкретную мысль. Доктор Дарелл передал дочери следующее: «Возвращайся. Опасность миновала.»

Лорд Штеттин был в ярости и в отчаянии. Оружие, на которое он возлагал столько надежд, ломалось в руках. Военная мощь на поверку обернулась бессилием. Он не знал, что делать.
Вот уже три ночи лорд Штеттин не спал, три дня не брился, отменил все встречи. Адмиралы были предоставлены сами себе, и никто лучше правителя Калгана не понимал, что вот-вот начнется гражданская война.
Даже от Первого министра Меируса не было толку. Старый, жалкий, он стоял перед лордом Штеттином и, как всегда, поглаживал длинным нервным пальцем крючковатый нос.
- Что вы молчите? - кричал Штеттин. - Вы понимаете, что мы разгромлены? Разгромлены! А почему? Я не знаю. Может быть, вы знаете? Ну, почему? Вы знаете?
- Кажется, знаю, - спокойно ответил Меирус.
- Измена! - прошипел Штеттин. - Вы знали об измене и молчали. Вы служили идиоту, которого я вышвырнул из кресла Первого Гражданина, и готовы служить любому подлецу, который сядет на это кресло вместо меня. Да я выпущу из вас кишки и сожгу их у вас на глазах!
Меирус оставался бесстрастным.
- Я пытался, и не раз, поделиться с вами своими сомнениями, но вы не слушали меня. Вы предпочитали следовать советам других людей, говоривших вам лестные вещи. Результаты превзошли мои самые худшие опасения. Вы и сейчас не слушаете меня, сэр. Что ж, я уйду и вернусь к вашему преемнику, который первым делом, без сомнения, подпишет мирный договор.
Штеттин устремил на министра налитые кровью глаза. Его тяжелые кулаки сжимались и разжимались.
- Ах ты, слизняк! Хорошо, говори, я слушаю.
- Я не раз говорил вам, сэр, что вы не Мул. Вы можете управлять кораблями и пушками, но не эмоциями ваших подданных. Понимаете ли вы, сэр, с кем вы воюете? Вы воюете с Фондом, который нельзя победить, с Фондом, за которым стоит План Селдона, с Фондом, которому предстоит объединить Галактику в империю!
- План Селдона расстроен. Так сказал Мунн.
- Значит, Мунн ошибся. Даже если бы он был прав, ничего не изменилось бы. Я и вы, сэр, - это еще не народ. А народ Калгана и других миров, находящихся в вашей власти, свято верит в существование Плана Селдона, как верит в него и вся остальная Галактика. В течение четырехсот лет никому: ни Империи, ни независимым королевствам, ни военным диктаторам - не удалось покорить Фонд.
- Его покорил Мул.
- Да, но Мула нельзя принимать в расчет: он исключение из правила. Вы - не исключение, и ваш народ это знает. Ваши солдаты идут в бой, страшась поражения. Они все время помнят о Плане Селдона и воюют с оглядкой. А противник, рассчитывая на тот же План Селдона, воюет без оглядки. Несмотря на первоначальные поражения, он не падает духом. В Фонде привыкли к тому, что поражение впоследствии оборачивается победой. А вы, сэр, занимая две трети территории противника, уже чувствуете себя побежденным. Вы даже не допускаете для себя возможности победы, потому что знаете, что такой возможности не существует. Уступите, иначе вас разобьют наголову. Отступитесь, и, может быть, вы что-то сохраните. Вы рассчитывали на силу огня и металла - они сделали все, что могли, но они бессильны против силы духа. Послушайте моего совета: отпустите Хомира Мунна. Отправьте его на Термин просить мира.
Штеттин побледнел и заскрипел зубами. Другого выхода не было.

В первый день нового года Хомир Мунн покидал Калган. Он провел здесь полгода, и за это время успела начаться и закончиться война.
Он прилетел один, а улетал с эскортом. Он прилетел как частное лицо, а улетал как неофициальный, но действительный посол мира. А самое главное, он раскрыл тайну Второго Фонда. Он улыбался, предвкушая, как удивит доктора Дарелла, молодого энтузиаста Антора и всех остальных.
Ему, Хомиру Мунну, наконец, открылась правда.

20. «Я знаю…»

Хомир не заметил, как прошли последние два месяца войны. Став чрезвычайным посредником, он оказался в центре межзвездной политики и нашел это положение весьма приятным.
Больших сражений уже не было. Случилось несколько стычек, неспособных что-либо изменить в ходе войны. Мирный договор был подписан на выгодных для Фонда условиях. Штеттин сохранил кресло Первого Гражданина, но лишился всего остального. Его флот был распущен, доминионы получили независимость. Им предоставили право войти в состав Фонда или же остаться самостоятельными государствами.
Формально война окончилась на одном из астероидов звездной системы Термина, на котором располагалась старейшая военная база Фонда. Со стороны Калгана договор подписал Лев Меирус. Хомир был заинтересованным наблюдателем.
Все это время он не видел ни доктора Дарелла, ни других членов тайного общества. Однако, Мунн не торопился: его новость могла подождать. Он всякий раз улыбался, воображая, как будет ее рассказывать.
Через несколько недель после подписания мира доктор Дарелл вернулся на Термин. В тот же день в его доме собрались люди, которые собирались там десятью месяцами ранее.
Обед тянулся долго, потом подали вино. Никто не решался заговорить о деле.
Первым нарушил молчание Джоуль Турбор. Разглядывая свой бокал на свет, он пробормотал:
- А вы интриган, Хомир! Как ловко все провернули.
- Я? - рассмеялся Мунн громко и весело. - Я здесь ни при чем. Все сделала Аркадия. Кстати, Дарелл, что с ней? Я слышал, она возвращается с Трантора?
- Вы слышали правду, - ответил Дарелл. - Корабль, на котором она летит, прибывает на этой неделе.
Раздались радостные возгласы.
- Тогда все в порядке, - сказал Турбор. - На такой успех мы и не надеялись. Мунн побывал на Калгане и вернулся. Аркадия побывала на Калгане и на Транторе и тоже возвратилась. Война окончилась нашей победой. Вы говорите, историю можно предсказать. Кто мог предсказать все, что мы пережили за эти десять месяцев?
- Чему вы радуетесь? - кисло спросил Антор. - Можно подумать, что мы выиграли настоящую войну. Да это была просто склока, которую нам навязали, чтобы отвлечь наше внимание от настоящего противника.
Все нахмурились, только Хомир Мунн улыбался непонятно чему.
Антор яростно стукнул кулаком по ручке кресла.
- Я говорю о Втором Фонде, о котором вы не хотите не то что говорить, но даже вспоминать. Неужели вы уступили стадному чувству и вместе со всеми идиотами предаетесь эйфории победы? Так давайте обниматься, целоваться, кричать ура и бросать в окна конфетти! Израсходуйте запас радости и вернемся к делу. Перед нами стоят те же проблемы, что и десять месяцев назад. Неужели вы думаете, что психологи Второго Фонда стали слабее оттого, что мы уничтожили эскадру-другую кораблей?
Антор тяжело дышал, лицо его покраснело.
Мунн негромко спросил:
- Антор, вы позволите мне высказаться или будете продолжать обвинительную речь?
- Говорите, Хомир, - сказал Дарелл, - только давайте воздержимся от красивых слов. Иногда они хороши, но сейчас совершенно излишни.
Хомир Мунн взял со стола графин с вином, наполнил стакан и откинулся в кресле.
- Меня послали на Калган, - сказал он, - для работы над документами Мула. Я работал в его дворце несколько месяцев. Это не моя заслуга. Я уже говорил, что вход во дворец мне обеспечило вмешательство Аркадии. Моя заслуга в том, что я знаю о Муле и его времени больше, чем кто бы то ни было. Работа над документами, хранящимися во дворце, позволила мне добавить к первоначальным знаниям много нового и ценного. Поэтому я могу вернее оценить опасность, исходящую от Второго Фонда, чем наш пылкий друг.
- Хорошо, - снисходительно бросил Антор, - во сколько вы ее оцениваете?
- Ни во сколько. Опасность равна нулю.
- Нулю? - удивленно переспросил Элветт Семик.
- Конечно. Друзья, Второго Фонда не существует!
Антор побледнел и закрыл глаза.
- Более того, - продолжал Мунн, наслаждаясь произведенным впечатлением, - его никогда не было.
- На чем вы основываете столь неожиданное заключение? - спросил Дарелл.
- Оно отнюдь не неожиданное, - возразил Мунн. - Всем известно, что Мул пытался отыскать Второй Фонд. Однако, никому не известно, как целеустремленно Мул искал его. Он не жалел на это ни людей, ни кораблей, но ничего не нашел.
- Он и не должен был что-либо найти, - перебил Турбор с нетерпением.
- У Второго Фонда есть средства защиты от любопытных.
- Но не от таких, как Мул. Я не могу изложить вам за пять минут содержание пятидесяти томов, в которых собраны отчеты о поисках. По договору с Калганом, документы Мула переходят в собственность Исторического музея имени Селдона. Когда их туда доставят, вы сможете с ними ознакомиться. В последнем томе черным по белому написано то, что я вам сказал: Второго Фонда не было и нет.
- Что же, в таком случае, остановило Мула? - спросил Семик.
- Как что? Смерть! Она всех нас рано или поздно останавливает. Мнение о том, что Мула остановили таинственные сверхчеловеки, - величайшее заблуждение нашей эпохи. Это результат предвзятого отношения к действительности.
Всем известно, что Мул был уродом, как нравственным, так и физическим. Он умер, когда ему не было и сорока. Работа души истощила и без того слабые ресурсы его тела. В последние годы жизни он был насквозь больным человеком. А в лучшую свою пору он был слаб, как котенок. Он завоевал Галактику и умер. Удивительно, что он не умер раньше. Запаситесь терпением, друзья, изучите отчеты о поиске Второго Фонда - и вы сами прочтете то, чему сейчас не хотели верить. Попробуйте стать на другую точку зрения.
- В самом деле, давайте попробуем, - задумчиво произнес Дарелл. - Это в любом случае будет полезно. Как вы предлагаете с этой точки зрения объяснить характер энцефалограмм, которые Антор показал нам почти год назад?
- Очень просто. Сколько лет вашей науке? На какой стадии развития она находится?
- Согласен, мы в самом начале пути, - сказал Дарелл.
- Вот именно. Поэтому нельзя быть уверенным, что плато, которое вы с Антором называете плато марионетки, порождено чьим-то вмешательством в деятельность мозга. Это можно предполагать, но нельзя этого с уверенностью утверждать. Очень легко объяснить непонятное, призвав на помощь сверхъестественную силу. Это свойственно человеку. В Галактике много изолированных планетных систем, где цивилизация деградировала до первобытного состояния. Дикари, живущие на этих планетах, приписывают необъяснимые явления природы: грозы, засухи, наводнения - деятельности разумных существ, обладающих более мощным разумом. Увы, мы тоже дикари и несвободны от этой слабости, которая называется антропоморфизм. Мы мало знаем об устройстве собственного мозга и все необъяснимое сваливаем на суперменов, вместо того, чтобы попытаться найти нужное объяснение. Мы не знаем, зачем Селдон…
- О, вы помните Селдона! - перебил Антор. - Я думал, вы забыли, что был такой. Между прочим, он сказал, что Второй Фонд существует. Как объяснить это с вашей точки зрения?
- Я говорил, что мы не знаем, зачем Селдон убеждал нас в существовании Второго Фонда. Мы не знаем всех его целей. Второй Фонд был хорошим пугалом для наших врагов. Без него мы не одержали бы победу над Калганом. Турбор, вы помните, о чем писали в своих последних статьях?
Турбор зашевелился в своем кресле.
- Я понимаю, чего вы хотите. В конце войны я был на Калгане, Дарелл, и должен сказать, что боевой дух калганцев был крайне низок. Я читал их газеты - калганцы заранее были согласны на поражение. Они не испытывали ни малейшей надежды на победу, потому что были уверены, что в трудную минуту Второй Фонд придет на помощь Первому.
- Совершенно верно, - сказал Мунн. - Я пробыл на Калгане всю войну. Я сказал лорду Штеттину, что Второго Фонда нет, и он мне поверил. Он не боялся Второго Фонда, но не мог заставить людей разувериться в том, во что они верили всю жизнь. Второй Фонд - очень хитрый ход Селдона на шахматной доске Вселенной.
- Вы лжете, - Антор в упор посмотрел на Мунна.
Хомир побледнел.
- Я не считаю нужным не то что отвечать, но даже принимать к сведению подобные заявления.
- Я не хотел вас обидеть. Вы не можете не лгать; вы лжете, сами того не понимая. Но все равно лжете.
Семик положил на рукав Антора сморщенную руку.
- Остыньте, мальчик.
Антор грубо стряхнул его руку и продолжал:
- Простите, но вы вывели меня из терпения. Я видел этого человека всего несколько раз, но могу сказать, что он разительно переменился. Вы знаете его всю жизнь, но ничего не замечаете. С ума сойти можно! Разве это Хомир Мунн? Это не тот Хомир Мунн, которого я знал раньше!
Немая сцена.
- Вы хотите сказать, что я подставное лицо? - крикнул Мунн.
Все зашумели. Антор пытался их перекричать:
- Нет, не в обычном смысле, но тем не менее это так. Замолчите! Послушайте меня!
Вы помните, каким был Хомир Мунн до отъезда на Калган? Это был типичный интроверт, который стеснялся слово сказать, заикался, нервничал. Разве этот человек похож на него? У него уверенный голос, складная речь, он спорит с нами и не заикается. Разве это прежний Хомир Мунн?
Все смутились, даже Мунн, а Антор продолжал.
- Его нужно проверить.
- Каким образом? - спросил Дарелл.
- Вы еще спрашиваете? Самым простым: снять энцефалограмму и сравнить с той, что мы снимали десять месяцев тому назад.
Антор посмотрел на помрачневшего библиотекаря и страшным голосом произнес:
- Только попробуйте отказаться!
- И не думал! - с вызовом бросил Мунн. - Я тот же, каким был всегда.
- О, Галактика! Вы не можете этого знать! - презрительно сказал Антор. - Далее: я не верю никому из присутствующих. Мне нужно снять энцефалограммы у всех. Была война. Мунн был на Калгане. Турбор был на боевом корабле, то есть в районах военных действий. Дарелл и Семик тоже уезжали из города - уж не знаю, куда. Только я оставался в изоляции, поэтому я не верю никому и хочу всех проверить. Чтобы все было по-честному, я первый пройду проверку. Вы согласны? Если нет, я оставлю вас и начну действовать сам.
- У меня нет возражений, - сказал Турбор, пожав плечами.
- Я уже сказал, что согласен, - подхватил Мунн.
Семик согласно махнул рукой, и Антор перевел взгляд на Дарелла. Подумав, Дарелл кивнул.
- Я иду первым, - повторил Антор…
…Молодой ученый сел в кресло, и ломаные линии побежали по расчерченному на мелкие клетки полю. Дарелл вынул из картотеки старую энцефалограмму Антора и показал ему.
- Это ваша подпись?
- Да, да. Проводите сравнение.
На экране проектора появились старые и новые графики: шесть пар ломаных линий.
В темноте раздался торжествующий голос Мунна:
- Смотрите: есть изменения!
- Это первичные линии, Хомир. Они ничего не дают. Добавочные пики, на которые вы показываете, - всего лишь отражения гнева. Смотреть нужно на результирующую линию.
Дарелл тронул какую-то ручку, и шесть пар линий превратились в пару совершенно одинаковых линий, которые слились в одну.
- Удовлетворены? - спросил Антор.
Дарелл кивнул и сел в кресло. За ним сел Семик, затем Турбор. Мунна проверили последним.
Сев в кресло, он несчастным голосом попросил:
- Я иду последним, кроме того, я под подозрением. Нельзя ли сделать на это скидку?
- Мы все учтем, Хомир, - заверил его Дарелл. - Сознательные эмоции отражаются лишь в первичных линиях и не влияют на форму результирующей.
Прошла безмолвная вечность. В темноте прозвучал хриплый шепот Антора.
- Так и есть! Я не рискну утверждать, что это чье-то вмешательство: меня могут обвинить в антропоморфизме. Однако, факт налицо. Наверное, совпадение.
- Что случилось? - крикнул Мунн.
- Спокойно, Хомир, - рука Дарелла сжала плечо библиотекаря. - Они обработали вас.
Зажегся свет, и Мунн, безуспешно пытаясь улыбнуться, посмотрел на товарищей.
- Вы шутите? Вы испытываете меня? Правда?
- Нет, Хомир, мы не шутим.
Глаза библиотекаря наполнились слезами.
- Я не верю. Я не изменился, - тут его осенила догадка. - Вы сговорились против меня!
Дарелл, пытаясь его успокоить, протянул к нему руку. Мунн ударил по руке Дарелла и взвизгнул:
- Вы хотите меня убить! Клянусь Космосом, вы решили меня убить!
Антор бросился на Мунна. Что-то хрустнуло. Когда Антор, дрожа, поднялся, Мунн остался лежать на полу с застывшим на лице выражением испуга.

Предыдущая страница 18 Следующая страница


19 айзек азимов

- Его нужно связать, - сказал Антор, откидывая волосы со лба. - Потом решим, что с ним делать.
- Как вы догадались, что с ним что-то не так? - спросил Турбор.
Антор усмехнулся.
- Это было нетрудно. Видите ли, я случайно узнал, где на самом деле находится Второй Фонд.
Когда потрясения следуют одно за другим, они перестают потрясать.
- Вы уверены? - спокойно спросил Семик. - Случай с Мунном только первый…
- Случай с Мунном - не причина, а следствие, - обернулся к нему Антор. - Дарелл, помните наш разговор в тот день, когда началась война? Я уговаривал вас покинуть Термин. Если бы я мог доверять вам, я бы сказал вам еще тогда то, что скажу сейчас.
- Вы уже тогда знали, где находится Второй Фонд? - улыбнулся Дарелл.
- Да, я понял это в тот момент, когда узнал, что Аркадия полетела на Трантор.
- При чем здесь Аркадия? - Дарелл вскочил на ноги. - Что вы хотите этим сказать?
- Ничего, кроме того, что и так ясно. Аркадия, оказавшись на Калгане, в ужасе бежит оттуда в самый центр Галактики, лишь бы не домой. Наш лучший человек, лейтенант Дириге, попадает под контроль. Хомир Мунн, оказавшись на Калгане, тоже попадает под контроль. Мул, завоевав Галактику, учреждает столицу на Калгане. Я начинаю подозревать, что Мул был не завоевателем, а всего лишь орудием завоевателя. Всюду Калган, Калган и еще раз Калган - мир, переживший невредимым всех диктаторов и все войны.
- Ваши выводы?
- Они очевидны: Второй Фонд находится на Калгане.
- Я был на Калгане, Антор, - заговорил Турбор. - Если Второй Фонд там, то я сумасшедший. А скорее, вы сумасшедший.
Молодой человек яростно напустился на Турбора.
- Значит, вы толстый тугодум! Вы считаете, что Второй Фонд - это учреждение с красивой вывеской, вроде магазина? Второй Фонд должен прятаться в мире, в котором живет, и прятать этот мир от глаз Галактики.
- Мне не нравится ваша позиция, Антор, - заметил Турбор.
- Я просто в отчаянии! - съязвил Антор и продолжал. - Посмотрите на себя. Вы живете в центре, в самом сердце Первого Фонда, известного всей Галактике достижениями в области физики. А много ли на Термине физиков? Вы сами умеете управлять станцией передачи энергии? Вы знаете, как работает гиператомный двигатель? Число ученых-физиков, настоящих ученых, составляет едва ли один процент от числа жителей Термина.
Что говорить о Втором Фонде, который должен таиться от всех! Там еще меньше психологов, чем здесь физиков, и они скрываются даже друг от друга.
- Позвольте, - сказал Семик, - мы только что разгромили Калган.
- Ну да, разгромили. Устраиваем иллюминации и фейерверки, кричим ура на улицах и по телевизору. И, разумеется, если начнем искать Второй Фонд, то не на Калгане.
Наша победа - иллюзия. Мы разбили несколько десятков кораблей, убили несколько тысяч человек, расчленили империю - но это ничего не значит. Я готов ручаться, что правящие круги Калгана ничуть не пострадали. Более того, они избавлены от внимания окружающих, но не от моего. Что скажете, Дарелл?
Дарелл пожал плечами.
- Любопытно. Я пытаюсь соотнести ваши слова с сообщением, полученным от Аркадии.
- Вот как? - спросил Антор. - Что же она сообщила?
- Всего четыре слова. Очень занятных.
- Постойте, я не совсем понимаю, - вмешался Семик. - Давайте начнем с начала.
- Что вам неясно?
Семик заговорил, тщательно подбирая слова и по одному выпуская их из-под верхней губы:
- Хомир Мунн только что сказал, что Хари Селдон блефовал, когда говорил, что создал два Фонда. Вы говорите, что Хари Селдон говорил правду и Фондов действительно два.
- Да, Хари Селдон не блефовал. Он на самом деле создал два Фонда.
- Хорошо, но он говорил кое-что еще. Он говорил, что Фонды расположены в противоположных концах Галактики. Значит, лжете вы, молодой человек: Калган находится не в противоположном конце Галактики.
- Здесь мог солгать и Селдон, - с легкой досадой сказал Антор. - Ему нужно было спрятать Второй Фонд, но на самом деле прятать его на другой конец Галактики неразумно. Какова функция психологов Второго Фонда? Наблюдать за выполнением Плана. А кто основные исполнители? Мы - Первый Фонд. Как можно наблюдать за нами с другого конца Галактики? Это смешно! Вполне естественно, что они поселились в пятидесяти парсеках от нас.
- Хороший довод, - похвалил Дарелл, - разумный. Послушайте, Мунн очнулся. Я предлагаю его развязать. Он не опасен.
Антор бросил на Дарелла возмущенный взгляд, а Мунн энергично закивал. Через несколько секунд он так же энергично растирал запястья.
- Как вы себя чувствуете? - спросил Дарелл.
- Отвратительно, - угрюмо ответил Мунн, - но это неважно. Я хочу кое-что спросить у нашего молодого гения. Я слышал его последние слова и прошу позволения поинтересоваться, что он намеревается делать.
Последовало неловкое молчание. Мунн горько улыбнулся.
- Допустим, что Второй Фонд находится на Калгане. Но где именно он находится? Кто в него входит? Как вы собираетесь искать этих людей? Что будете делать, если найдете?
- Позвольте мне ответить, - сказал Дарелл. - Позвольте заодно рассказать, чем мы с Семиком занимались последнее время. Именно поэтому, Антор, мне нужно было остаться на Термине.
- Прежде всего, - продолжал он, - я работал над методами энцефалографического анализа. Я ставил перед собой серьезные цели. Распознать психолога Второго Фонда по энцефалограмме сложнее, чем обнаружить у обычного человека «плато марионетки». Я до сих пор не вижу способа это сделать, однако, я кое-чего добился.
Кто-нибудь из вас знает, как осуществляется управление эмоциями? С тех пор, как умер Мул, писатели и режиссеры написали и сняли уйму ерунды на эту тему. Они изображают управление эмоциями, как сверхъестественный процесс, что, разумеется, не соответствует действительности. Все знают, что мозг излучает слабые электромагнитные волны. Известно также, что каждой эмоции соответствуют определенные электромагнитные волны и поля.
Можно предположить, что существует мозг, способный воспринимать и различать поля, создаваемые другим мозгом, и даже создавать резонансные поля. Какой орган за это отвечает, и как он работает, я не знаю, но это неважно. Это все равно, что я, будучи слепым, изучил бы квантовую теорию и усвоил бы, что восприятие кванта определенной энергии вызывает определенные химические процессы в зрительном органе, и эти процессы вызывают у человека определенное ощущение. Но я не научился бы в результате этого распознавать цвета. Всем понятно?
Антор уверенно кивнул, остальные тоже сделали вид, что поняли.
- Такой гипотетический резонирующий орган, подстраиваясь под поля, излучаемые чужим мозгом, осуществляет то, что среди людей известно под названием «чтение в душе» или «чтение в мыслях». Представив себе такой орган, нетрудно представить и аналогичный, способный воздействовать на чужие поля, ориентировать их с помощью своего, более сильного, поля, подобно тому как магнит ориентирует электромагнитные поля в куске металла и превращает этот кусок в магнит.
Я вывел функцию, которая описывает комбинацию нейронных путей, необходимую для создания такого органа, но эта функция слишком сложна для современной математики. Это очень печально, так как я не имею возможности распознать Психолога по энцефалограмме.
Но я нашел другой путь. С помощью Семика я сконструировал прибор, который можно назвать генератором статистического поля. Современная физика способна создать источник электромагнитных колебаний, сходных с колебаниями, порождаемыми мозгом. Наш генератор можно настроить так, чтобы он давал статистическое поле, то есть «шумовые» колебания, которые не дадут Психологу войти в контакт с чужим мозгом.
Всем все ясно?
Семик хохотнул. Оказывается, он верно угадал назначение прибора, хотя Дарелл ему ничего не говорил. Нет, не выжил еще старик из ума!
- Пожалуй, ясно, - сказал Антор.
- Изготовить такой генератор нетрудно, - продолжал Дарелл. - У меня, как у председателя комиссии по развитию науки, были для этого все возможности. В настоящее время генераторами оборудованы все правительственные учреждения и крупнейшие промышленные предприятия. Им не страшны даже армии Психологов. В моем доме тоже стоит. Вот так, - и хлопнул рукой по колену.
- Значит, все в порядке? Слава Селдону, война закончилась! - обрадовался Турбор.
- Не совсем, - охладил его Дарелл.
- Почему?
- Мы еще не обнаружили Второй Фонд.
- Вы хотите сказать, - начал Антор.
- Да, я хочу сказать, что Второй Фонд находится не на Калгане.
- Откуда вы знаете?
- Видите ли, - небрежно бросил Дарелл, - я случайно узнал, где на самом деле находится Второй Фонд.

21. Удовлетворительный ответ

Турбор вдруг захохотал - громко, но невесело. Успокоившись, он сказал:
- Господа, мы так просидим до утра. Один за другим мы выдвигаем идеи и тут же их опровергаем. Это интересное, но совершенно бесполезное занятие. Не все ли равно, где находится Второй Фонд - на Калгане, на Транторе или на всех планетах Галактики сразу, - если у нас есть оружие против него?
- Что толку в оружии, если не видишь врага? - улыбнулся Дарелл. - Нельзя прожить всю жизнь со сжатыми кулаками. Мало знать, как бороться, нужно знать, с кем бороться. И я знаю, где скрывается враг.
- Не томите, - устало сказал Антор. - Что вы знаете?
- Аркадия, - начал Дарелл, - передала мне сообщение, и, получив его, я увидел очевидное. Если бы не эти четыре слова, я мог бы до конца жизни этого не увидеть. Аркадия передала следующее: «У кольца нет конца». Поняли?
- Нет! - на этот раз Антор выразил общее мнение.
- У кольца нет конца, - повторил Мунн, наморщив лоб.
- А я сразу понял, - сказал Дарелл. - Что нам точно известно о Втором Фонде? То, что Хари Селдон расположил его на другом конце Галактики. Хомир Мунн предположил, что Хари Селдон лгал, говоря о самом существовании Второго Фонда. Пеллеас Антор утверждал, что Хари Селдон лгал, говоря о том, что Второй Фонд находится на другом конце Галактики. Я же утверждаю, что Хари Селдон не солгал ни в чем. Второй Фонд существует, и существует на другом конце Галактики.
Но где этот другой конец? Галактика - это плоский объект, имеющий форму выпукло-вогнутой линзы. Сечение Галактики плоскостью, параллельной плоскости линзы, имеет форму кольца, а у кольца, как верно заметила Аркадия, нет конца. Мы, Первый Фонд, Термин, находимся на краю кольца. По определению, мы находимся на одном конце Галактики. Давайте двигаться по краю кольца к другому ее концу. Мы не найдем его и вернемся в исходную точку. Там и находится Второй Фонд.
- Там? - переспросил Антор. - Вы хотели сказать, здесь?
- Вот именно! Здесь! - воскликнул Дарелл. - Где же еще? Вы только что говорили, что наблюдатели должны жить рядом с исполнителями. Вы почему-то решили, что целесообразнее всего поселить их на расстоянии пятидесяти парсеков. А я говорю, что это так же нецелесообразно, как размещать их в разных концах Галактики. Лучше всего поселить их вместе. Где еще наблюдатели были бы в большей безопасности? Кто догадался бы искать их в своем доме? Самый надежный способ спрятаться - это остаться у всех на виду!
Почему так удивился бедняга Эблинг Мис, открыв тайну Второго Фонда? Он пролетел половину Галактики, чтобы предупредить Второй Фонд об опасности, и обнаружил, что Второй Фонд покорен Мулом вместе с Первым. Почему Мулу не удалось найти Второй Фонд? Потому, что он не стал искать непобедимого врага среди уже побежденных.
У психологов была возможность спокойно подумать над тем, как остановить Мула, и они его остановили.
Это просто до смешного. А мы строим заговоры, пытаемся что-то от кого-то скрыть, а этот кто-то заглядывает нам через плечо! Комедия!
- Доктор Дарелл, - скептически спросил Антор, - вы верите в то, что говорите?
- Да.
- Значит, любой из ваших соседей, с которым вы каждый день здороваетесь на улице, может оказаться Психологом, чувствующим пульсацию вашего мозга?
- Совершенно верно.
- Почему же до сих пор никто не помешал осуществлению нашего заговора?
- Почему не помешал? Кто вам сказал, что нам не помешали? Мы только что убедились в том, что кто-то взял под контроль Хомира Мунна. Это первое, а второе: вы уверены, что мы отправили его на Калган по своей воле? Вы уверены, что Аркадия подслушала нас и полетела с Мунном по своей воле? Нам постоянно мешают. Просто мы этого не замечаем. Врагам гораздо выгоднее ввести нас в заблуждение, чем остановить окончательно.
Антор погрузился в размышления и вынырнул с недовольной миной.
- Не нравится мне все это. Чего стоит ваш генератор? Мы не можем всю жизнь просидеть в четырех стенах. Может быть, вы собираетесь изготовить такую машину для каждого жителя Галактики?
- В этом нет необходимости, Антор. Видите ли, у Психологов есть чувство, которого нет у нас. Это их сила, но в то же время их слабость. Скажите, какое оружие поразит зрячего, но оставит невредимым слепого?
- Разумеется, свет, - сообразил Мунн.
- Правильно, - сказал Дарелл, - яркий, ослепительный свет.
- Не пойму, какое отношение это имеет к нам, - заволновался Турбор.
- Самое прямое. Генератор статистического поля можно настроить на генерацию поля, которое будет восприниматься мозгом Психолога, как яркий свет глазами обыкновенного человека. Генератор работает, как калейдоскоп. Он постоянно меняет «картинки» и делает это гораздо быстрее, чем мозг Психолога может их прочитать. Это аналогично постоянной быстрой смене темноты и яркого света. Не слишком приятное ощущение. Если усилить свет - или электромагнитное поле - и ускорить чередование кадров, неприятное ощущение превратится в непереносимую боль. Разумеется, для того, кто «видит» это поле.
- В самом деле? - спросил Антор. - Вы испытывали прибор?
- Нет, конечно. На ком я мог его испытать? Но уверяю вас, он будет работать.
- Ну-ка, где включается генератор, установленный в вашем доме? Покажите.
- Здесь, - Дарелл вынул из внутреннего кармана предмет величиной с сигаретную коробку и протянул Антору.
Антор осмотрел рогатый предмет и пожал плечами.
- Не пойму, что к чему. Дарелл, объясните, что можно нажимать, а что нельзя. Боюсь случайно отключить.
- Не беспокойтесь, случайное отключение невозможно. Выключатель фиксируется, - Дарелл подергал неподвижный рожок.
- А эта ручка зачем?
- Она регулирует частоту смены кадра. А эта - силу поля.
- Можно?.. - Антор положил палец на регулятор.
Все сгрудились вокруг него.
- Отчего же нельзя? Ведь с нами ничего не случится.
Дрожащей рукой Антор повернул регулятор сначала в одну сторону, потом в другую, но ничего не случилось. Пытаясь напрячь свои чувства и уловить таинственный сигнал, Мунн часто моргал, а Турбор скрипел зубами.
Антор пожал плечами и бросил панель управления Дареллу на колени.
- Придется верить вам на слово. Мне трудно представить, что в тот момент, когда я поворачивал ручку, что-то происходило.
- Вы правы, Пеллеас Антор, в тот момент ничего не происходило, - сказал Дарелл, поджав губы. - Вы держали в руках макет. А настоящая панель осталась у меня.
Дарелл расстегнул пиджак и взял в руку пристегнутую к поясу точно такую же рогатую коробочку.
- Вот сейчас произойдет! - и Дарелл повернул регулятор мощности до упора.
С жутким криком Антор повалился на пол. Он стал кататься по полу и рвать на себе волосы.
Мунн, глядя на него полными ужаса глазами, подобрал на кресло ноги, чтобы случайно не коснуться корчащегося на полу тела.
Турбор и Семик сидели неподвижно, бледные, как гипсовые статуи.
Дарелл выключил генератор. Антор несколько раз дернулся и затих. Он был жив и дышал, как загнанная лошадь.
- Помогите мне положить его на диван, - сказал Дарелл, беря молодого человека под мышки.
Турбор взял его за ноги, и вдвоем они подняли Антора, как мешок с мукой, на диван.
Прошло несколько минут. Дыхание молодого человека успокоилось, веки дрогнули и приподнялись. Лицо его пожелтело, по вискам струился пот. Он заговорил чужим, надтреснутым голосом:
- Не надо! Не надо больше! Вы не представляете, не представляете, как это о-о-о…
- Не будем, - сказал Дарелл, - если вы признаетесь, что вы агент Второго Фонда.
- Дайте воды, - попросил Антор.
- Принесите воды, Турбор, - распорядился Дарелл, - и бутылку виски.
Влив в Антора стакан виски и два стакана воды, Дарелл повторил вопрос. В молодом человеке сломалась какая-то пружина.
- Да, - сказал он устало, - я агент Второго Фонда.
- Который, - продолжал Дарелл, - находится на Термине?
- Да, да, вы абсолютно правы, доктор Дарелл.
- Хорошо. Теперь объясните нам, что происходило в последние полгода.
- Я сейчас засну, - прошептал Антор.
- Нет! Сейчас же говорите!
Антор прерывисто вздохнул и едва слышно торопливо заговорил. Все склонились к нему, чтобы ничего не упустить.
- Сложилась опасная ситуация. Мы знали, что на Термине физики заинтересовались электромагнитными полями мозга и созрели для того, чтобы создать прибор вроде вашего генератора. Появились враждебные настроения по отношению ко Второму Фонду. Нужно было изменить ситуацию, не нарушая Плана Селдона.
Мы пытались управлять процессом, влившись в него, чтобы снять с себя подозрения. Война с Калганом была развязана для того, чтобы отвлечь ваше внимание. Специально для этого я отправил Мунна на Калган. Любовница Штеттина - наш человек. Она позаботилась о том, чтобы Мунн действовал, как надо.
- Как! Каллиа… - начал Мунн, но Дарелл жестом велел ему молчать. Антор продолжал, не заметив, что его перебили.
- С Мунном полетела Аркадия. Мы этого не ожидали, мы не можем все предусмотреть. Каллиа отправила ее на Трантор. Вот и все, за исключением того, что мы проиграли.

Предыдущая страница 19 Следующая страница


Второй фонд 20

- Вы и меня пытались отослать на Трантор, - напомнил Дарелл.
- Мне нужно было убрать вас с дороги, - кивнул Антор. - Я чувствовал триумф, сопровождавший вашу работу над генератором.
- Почему вы не взяли меня под контроль?
- Не мог. Не мог. Не имел права. Мы работали по плану. Отход от плана означал его крах. План предсказывает лишь вероятности… как План Селдона, - Антор говорил короткими, почти несвязными фразами, вертя головой из стороны в сторону. - Мы работали с отдельными людьми… не с группами… очень низкие вероятности… почти нулевые. Кроме того, нейтрализовать вас… изобрел бы кто-нибудь другой. Нужно было управлять временем… очень тонко… по плану Первого Спикера… мне не все известно, - он замолк.
Дарелл грубо встряхнул его.
- Спать нельзя! Сколько вас здесь?
- А? Что? Немного… вы удивитесь… пятьдесят… больше не нужно.
- Все здесь, на Термине?
- Пять или шесть… в других местах… как Каллиа… спать хочу.
Антор вдруг взбодрился, глаза его прояснились. В последней попытке сгладить свое поражение он сказал:
- В конце я раскусил вас. Я хотел отключить систему, но вы дали мне нерабочую панель. Вы подозревали меня все время, - и заснул.
Взглянув на Дарелла с благоговением, Турбор спросил:
- Когда вы начали его подозревать?
- С самого начала, - был ответ. - Он сказал, что пришел от Кляйзе. Ах, я знал Кляйзе и помнил, как мы расстались. Он был фанатиком, а я отошел от него. Я считал, что безопаснее работать в одиночку. Сказать этого Кляйзе я не мог, да он и не стал бы слушать. Для него я был трус, предатель и, может быть, даже агент Второго Фонда. Кляйзе не умел прощать и почти до самой смерти не хотел со мной разговаривать. Вдруг он присылает мне письмо, в котором приглашает к сотрудничеству и возобновлению старой дружбы. Это было не в его характере. Кляйзе мог так поступить, лишь находясь под чьим-то влиянием. Я подумал, что таким образом ко мне в доверие хочет втереться настоящий агент Второго Фонда. Так и оказалось.
Дарелл вздохнул и прикрыл глаза.
- Что мы станем с ними делать, - спросил Семик, - с этими ребятами из Второго Фонда?
- Не знаю, - печально ответил Дарелл. - Их можно куда-нибудь сослать. Например, на Зоранель, и окружить статистическим полем. Можно разлучить или стерилизовать полы, и через пятьдесят лет от Второго Фонда ничего не останется. А может, гуманнее будет их убить.
- А нельзя ли, - предложил Турбор, - перенять их способность? Они ведь не рождаются с ней, как Мул?
- Наверное, нет. Энцефалограммы показывают, что в зачаточном виде такая способность существует у каждого человека. Психологи, очевидно, тренируют ее. Только зачем она нам? Даже им она не помогла.
Дарелл нахмурился и умолк.
Слишком легко все получилось. Невероятно легко пали эти колоссы, и это настораживало. Можно ли быть уверенным, что ты не марионетка в чьей-то руке?
Как в этом убедиться?
Скоро возвратится Аркадия. Доктор Дарелл даже думать не хотел о том, что будет, если…

Вот уже неделю Аркадия дома. Вот уже две. По какому-то волшебству она превратилась из ребенка в девушку и стала очень похожа на мать. Доктора Дарелла мучили мрачные мысли, но он боялся проверять свои опасения, боялся обнаружить, что его дочь, смысл его жизни, единственную память о молодости и любви, - подменили.
Однажды вечером он сказал как можно небрежнее:
- Аркадия, почему ты решила, что оба Фонда находятся на Термине?
Они сидели в театральной ложе, на Аркадии было новое нарядное платье.
Она посмотрела на отца и пожала плечами.
- Не знаю. Решила, и все.
Сердце доктора Дарелла сжалось.
- Подумай, - попросил он. - Хорошо подумай, это очень важно. Как ты догадалась, что оба Фонда находятся на Термине?
Аркадия наморщила лоб.
- Там была леди Каллиа. Я догадалась, что она из Второго Фонда. И Антор так сказал.
- С леди Каллией ты встретилась на Калгане. Почему же ты решила, что Второй Фонд на Термине?
Аркадия задумалась надолго. В самом деле, почему она так решила? Откуда к ней пришла эта мысль?
Что-то ускользало от ее сознания.
- Леди Каллиа все знала, значит, она получила информацию с Термина. Наверное, я незаметно для себя об этом подумала и решила, что Второй Фонд находится на Термине. Что-то не так, папа?
Доктор Дарелл молча качал головой.
- Папа! - крикнула Аркадия. - Я это знала! Чем больше я думала, тем более правдоподобным мне это казалось. Это же очевидно.
Отец посмотрел на нее растерянно.
- Если в деле замешан Второй Фонд, интуиция становится подозрительной. Возможно, ты догадалась сама, а возможно - под контролем.
- Под контролем? Ты думаешь, они изменили меня? Нет! - Аркадия отшатнулась от отца. - Этого не может быть! Антор подтвердил, что я была права, и он говорил правду, потому что ты потом обнаружил целую компанию Психологов. Ведь так?
- Все это так, Аркадия, и все же позволь мне сделать энцефалографический анализ твоего мозга.
Она отчаянно замотала головой.
- Нет, нет! Я боюсь!
- Меня боишься? Что ты, Аркадия! Мы просто узнаем правду, и все.
Уже сидя в кресле, Аркадия тронула отца за рукав и спросила:
- Папа, что будет, если меня на самом деле изменили? Что ты должен со мной сделать?
- Ничего. Если тебя изменили, мы уедем отсюда. Плюнем на всю Галактику и полетим на Трантор.
Никогда еще Дареллу не было так тяжело делать анализ. Никогда он не тратил на него столько времени. Самописцы остановились, Аркадия съежилась в кресле, не решаясь взглянуть на отца. Потом она услышала его смех, и поняла, что все в порядке. Аркадия выскочила из кресла и повисла у отца на шее.
- Мы победили, Аркадия! - упоенно говорил доктор Дарелл, обнимая дочь. - Генератор статического поля включен на полную мощность, а твои поля в полной норме. Мы победили! Можно жить!
- Папа, - сказала Аркадия, - мне кажется, мы имеем право на медали.
- Как ты узнала, что я отказался от наград? - доктор на секунду отстранил дочь, но тут же прижал к груди и засмеялся. - Ты всегда все знаешь. Хорошо, ты получишь свою медаль, цветы и аплодисменты.
- Папа…
- Да?
- Теперь ты станешь называть меня Аркади?
- Зачем… хорошо, Аркади.
Доктор Дарелл постепенно проникался сознанием победы. Фонд - Первый и теперь единственный - стал хозяином Галактики. Между ним и Второй Империей, о которой мечтал Селдон, не было преград. Оставалось сделать лишь шаг. Доктор не знал, что обязан этим…

22. Истинный ответ

…некоей комнате в некоем доме в некоем мире.
Первый Спикер взглянул на Ученика.
- Нас спасли пятьдесят мужчин и женщин, - сказал он, - пятьдесят мучеников. Они знали, что их ждет смерть или пожизненное заключение. Мы не могли сориентировать или подпитать их поля: это могло обнаружиться. Но они выстояли и выполнили план, потому что были преданы главному Плану.
- Нельзя ли было обойтись меньшим числом жертв? - спросил Ученик.
Первый Спикер покачал головой.
- Нет, никак нельзя. Будь их меньше, они утратили бы уверенность в успехе, а, чтобы действовать без риска, требовалось семьдесят пять человек. Вы проанализировали план, разработанный Советом Спикеров пятнадцать лет назад?
- Да, Спикер.
- И сравнили его с ходом действительных событий?
- Да, Спикер, - ответил Ученик и, помолчав, добавил, - я был поражен.
- Естественно. Однако, если бы вы знали, сколько людей трудилось над планом и сколько времени ушло на его разработку, вы удивились бы не так сильно. А теперь переведите формулы в слова и расскажите, что произошло.
- Сейчас, Спикер, - молодой человек собрался с мыслями.
- Нам нужно было убедить Первый Фонд, - сказал он, - в том, что он обнаружил и уничтожил Второй. Нам нужно было, чтобы Термин ничего о нас не знал и никак на нас не рассчитывал. Мы добились этого, пожертвовав жизнями пятидесяти человек.
- Зачем была нужна война с Калганом?
- Для того, чтобы показать Фонду, что он способен разгромить физически сильного противника. После неудачной войны с Мулом Фонд потерял уверенность в своих силах.
- Это недостаточно глубокий ответ. Обратите внимание, население Термина испытывало по отношению к нам двойственные чувства. Первый Фонд завидовал нам и ненавидел нас, но рассчитывал на нашу помощь. Если бы нас «уничтожили» до войны с Калганом, Фонд проиграл бы эту войну. Штеттин обязательно напал бы, а Фонд, оставшись без нашей поддержки, не решился бы выступить против него. Кроме того, «победа» над нами была невозможна без победы над Калганом. Первый Фонд мог подняться против нас, лишь окрыленный победой над Штеттином.
- Понятно, - кивнул Ученик. - Теперь история должна развиваться строго по Плану Селдона, без отклонений.
- Если не вмешается непредвиденная случайность, - напомнил Первый Спикер.
- Для этого мы и нужны, - сказал Ученик. - Вот только… одна вещь меня беспокоит, Спикер. У Первого Фонда есть оружие против нас - генератор статистического поля. Это новый фактор, отсутствовавший прежде.
- Верно, но у Первого Фонда нет врага, против которого он мог бы использовать это оружие. Точно так же, в отсутствие угрозы с нашей стороны, энцефалография сделается бесполезной наукой. Внимание людей переключится на другие области знания, развитие которых приносит более ощутимые плоды. Первое поколение психологов Первого Фонда станет последним. Не более, чем через сто лет генератор статистического поля превратится в музейный экспонат.
- Пожалуй, вы правы, - поразмыслив, согласился Ученик.
- И самое главное, молодой человек, обратите внимание на то, с какими трудностями связана работа с отдельными людьми. Сколько ухищрений пришлось употребить Антору, чтобы возбудить против себя подозрения, которые переросли в уверенность в нужный нам момент.
Как нелегко нам было устроить, чтобы никто на Термине раньше времени не догадался, что цель поиска находится на Термине. Эту догадку мы внедрили в мозг девочки, Аркадии Дарелл. Затем мы отправили ее на Трантор, чтобы она раньше времени не встретилась с отцом. Отец и дочь были как полюса гиператомного двигателя - разъединение означало для них бездействие. Я проследил за тем, чтобы в нужный момент они соединились.
Попутно я позаботился о том, чтобы поднять дух фондовского флота и посеять смятение среди калганцев.
- Мне кажется, Спикер, - заговорил Ученик, - что вы, то есть мы, рассчитывали на то, что доктор Дарелл не догадается, что Аркадия - наше орудие. Вероятность того, что он заподозрит это, составляет не более тридцати процентов. Что произошло бы, если бы он заподозрил?
- Мы постарались сделать все, чтобы этого не случилось. Вы знаете, что такое плато марионетки? Оно является не признаком новой ориентации эмоциональных полей, как решили на Термине, а признаком уничтожения первоначальной ориентации. Если мы навязываем необходимую нам ориентацию человеку, у которого нет собственной, - например, грудному младенцу, - это никак не обнаруживается. Именно так мы поступили с Аркадией Дарелл пятнадцать лет назад, когда Дареллы жили на Транторе. Ни доктор Дарелл, ни сама Аркадия никогда не узнает, что мы контролировали ее сознание. Могу заметить, что благодаря нашей ориентации Аркадия стала яркой и талантливой личностью.
Первый Спикер умолк, потом засмеялся и сказал:
- А самое удивительное то, что за четыреста лет никто не понял, что подразумевал Селдон под «другим концом Галактики». Люди искали физический конец Галактики, мерили углы и расстояния и оказывались ни с чем. Странно, что никто не догадался взглянуть на задачу под несколько иным углом. Известно, что Галактика - не просто плоский овоид, а ее периферия не является замкнутой кривой. Галактика имеет форму двойной спирали. Термин находится у конца одного из крыльев спирали. Где же другой конец спирали? Конечно, в центре!
Еще быстрее к этому ответу можно прийти, если вспомнить, что Селдон не физик, а социолог. Для социолога «другой конец» - это не противоположный край карты.
Первый Фонд был основан на периферии, там, где Империя была всего слабее, где варварство начало вытеснять культуру, где нищета пришла на смену благоденствию. Где же искать другой социальный конец Галактики? Конечно, там, где Империя всего сильнее, где люди всего богаче и просвещеннее. Здесь, в центре, на Транторе, в современной Селдону столице Империи!
Иначе быть не могло. Хари Селдон завещал Второму Фонду дублировать его работу. А где удобнее всего работать наследникам Селдона? Разумеется, на Транторе, где работал сам Селдон, где накоплены результаты его работы. Второй Фонд должен был охранять План Селдона от врагов. А откуда исходила наибольшая угроза Термину и Плану Селдона? Отсюда, с Трантора, где Империя еще могла бы разгромить Фонд, если бы захотела.
Сто лет назад Трантор был разорен, но мы сумели отстоять свою твердыню - университетскую библиотеку. Галактика не поняла этого намека.
В библиотеке нас и обнаружил Эблинг Мис, но мы позаботились о том, чтобы он не пережил свое открытие. Нам пришлось «заставить» простую женщину победить грозного мутанта Мула. Мы боялись, что это событие привлечет внимание к планете, на которой оно произошло. Здесь мы изучили Мула и наметили план борьбы с ним. Здесь родилась Аркадия, здесь начались события, позволившие нам вернуться к Плану Селдона. Однако, этих совпадений никто не заметил, потому что Селдон подразумевал под «другим концом Галактики» не то, что остальные.
Первый Спикер взглянул сквозь окно на небо, на спасенную Галактику, и продолжал:
- Хари Селдон позволил себе маленькую поэтическую вольность и назвал Трантор Границей Звезд. Действительно, отсюда когда-то началась Вселенная. «Все дороги ведут на Трантор» - гласит древняя пословица.
Первый Спикер - Прим Пэлвер - стоял у того же окна и смотрел на те же звезды, что без малого год назад, но его круглое румяное лицо выражало уже не тревожную озабоченность, а глубокое удовлетворение.

Предыдущая страница 20


айзек азимов - Биография

айзек азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая.
    Мул ведет поиск     (Страница 1)
    • 1. Мул и двое мужчин (Страница 1)
    • 2. Двое мужчин без Мула (Страница 2)
    • 3. Двое мужчин и крестьянин (Страница 3)
    • 4. Двое мужчин и старейшины (Страница 4)
    • 5. Один мужчина и Мул (Страница 5)
    • 6. Один мужчина, Мул и третий (Страница 6)
  • Часть вторая.
    Поиск ведет Первый фонд     (Страница 7)
    • 7. Аркадия (Страница 7)
    • 8. План Селдона (Страница 8)
    • 9. Заговорщики (Страница 9)
    • 10. Кризис надвигается (Страница 10)
    • 11. Безбилетный пассажир (Страница 10)
    • 12. Правитель (Страница 11)
    • 13. Правительница (Страница 12)
    • 14. Тревога (Страница 12)
    • 15. В плену (Страница 13)
    • 16. Война начинается (Страница 15)
    • 17. Война (Страница 16)
    • 18. Мир-призрак (Страница 16)
    • 19. Конец войны (Страница 17)
    • 20. «Я знаю…» (Страница 18)
    • 21. Удовлетворительный ответ (Страница 19)
    • 22. Истинный ответ (Страница 20)


Айзек Азимов - Второй фонд

Айзек Азимов

Второй фонд

Цикл: "Основание" - 5

 Читать книгу

Аннотация

Второй Фонд – это организация ученых-психологов, заселивших окраинную планету Галактики, тайно действующая (согласно плану Селдона) в течение нескольких сотен лет. Галактическая Империя рухнула, на галактическое владычество стал претендовать опасный мутант Мул. Наш рассказ – о борьбе мира психологов, известного в Галактике под названием Второго Фонда, сначала с мутантом, а затем с Первым Фондом – миром ученых физиков.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel