Айзек Азимов - Стальные пещеры

1 Айзек Азимов

Глава первая
Разговор с комиссаром

Не успел Лайдж Бейли добраться до своего письменного стола, как поймал на себе ожидающий взгляд Р. Сэмми. Строгое вытянутое лицо Бейли сразу как будто окаменело.
- Чего тебе?
- Босс хочет вас видеть. Немедленно. Как только появитесь.
- Хорошо, - Р. Сэмми не двинулся с места. - Я сказал, хорошо. Можешь уходить!
Р. Сэмми круто развернулся и отправился выполнять другие поручения.
«И почему им заменили человека?» - раздраженно подумал Бейли.
Он помедлил, изучая содержимое своего кисета. Прикинул - если выкуривать по две трубки в день, то можно растянуть табак до получения следующей порции.
Затем он вышел из-за барьера - вот уже два года, как он имел право на отгороженный угол, - и прошел через общую комнату к выходу. Симпсон оторвался от своей ртутной картотеки:
- Вас ждет босс, Лайдж.
- Знаю. Р. Сэмми мне уже сказал.
Испещренная перфорацией лента змейкой вилась из миниатюрного прибора, который разыскивал в своей памяти и затем анализировал нужную информацию, хранящуюся в крошечных ячейках с мерцающими капельками ртути.
- Я бы дал пинка под зад этому Р. Сэмми, если б не боялся сломать себе ногу, - сказал Симпсон. - На днях видел Винса Барретта.
- Да?
- Он хотел бы снова работать на прежнем месте. Или на любом другом, лишь бы у нас в департаменте. Бедняга в отчаянии, но что я мог ему посоветовать? Его обязанности уже выполняет Р. Сэмми, и ничего тут не поделать. Малышу сейчас приходится работать на конвейере на дрожжевой фабрике. Смышленый был малый. Всем нравился.
Бейли пожал плечами и сказал несколько строже, чем хотел:
- Сейчас такое время, что подобное с каждым может случиться.
Боссу был положен личный кабинет. На матовом стекле изящными буквами было старательно выгравировано; «Джулиус Эндерби». И чуть пониже: «Комиссар полиции Города Нью-Йорка».
Бейли шагнул внутрь и сказал:
- Вы хотели видеть меня, комиссар?
Эндерби поднял взгляд. Он носил очки, так как его глаза были слишком чувствительны к обычным контактным линзам. Только привыкнув к очкам, можно было разглядеть черты его лица, в которых, впрочем, не было ничего примечательного. Бейли не мог отделаться от мысли, что комиссар ценил свои очки как раз из-за той индивидуальности, которую они ему придавали, и подозревал, что Эндерби несколько лукавил в отношении чувствительности глаз.
Комиссар определенно нервничал. Он разгладил манжеты рубашки, откинулся на спинку стула и с преувеличенной радушностью сказал:
- Присаживайтесь, Лайдж, присаживайтесь. Бейли неуклюже сел и, внутренне напрягшись, стал ждать.
- Как дела у Джесси? Как сын? - спросил Эндерби.
- Нормально, - сухо ответил Бейли. - Все в порядке. А как ваши?
- Нормально, - эхом отозвался Эндерби. - Тоже в порядке.

Начало показалось неудачным.
«Что-то неладное у него с лицом», - подумал Бейли. Вслух он сказал:
- Комиссар, мне бы не хотелось, чтобы вы посылали за мной Р. Сэмми.
- Вы знаете мою точку зрения на этот счет, Лайдж. Но его прислали к нам, и я должен его как-то использовать.
- Это неприятно, комиссар. Сообщает, что вы меня ждете, и стоит на месте как вкопанный. Вы понимаете, что я имею в виду. Приходится приказывать ему уйти, иначе он так и будет стоять истуканом.
- О, это моя вина, Лайдж. Я сказал ему, что нужно передать, но забыл напомнить, чтобы после этого он вернулся к своей работе.
Бейли вздохнул. Мелкие морщинки вокруг его темно-карих глаз стали более заметными.
- Прошу учесть на будущее. Вы хотели меня видеть?
- Да, Лайдж, - согласился комиссар, - и по очень серьезному делу.
Эндерби поднялся, подошел к стене позади стола и прикоснулся к незаметному контактному переключателю. Часть стены стала прозрачной, Бейли невольно зажмурился от неожиданно хлынувшего в комнату сероватого света.
Комиссар улыбнулся:
- Я устроил это в прошлом году, Лайдж. Кажется, я вам еще не показывал. Подойдите сюда, взгляните. В былые времена подобные штуки были во всех комнатах. Они назывались окнами. Вы слышали об этом?
Все это Бейли прекрасно знал. Он прочитал немало исторических романов.
- Слышал, - обронил он.
- Подойдите сюда.
Бейли поежился, но все-таки подошел. Было что-то неприличное в этой демонстрации убогости комнаты внешнему миру. Иногда увлечение комиссара медиевизмом доходило до нелепых крайностей.
«Взять хотя бы эти очки», - подумал Бейли.
Так вот оно что! Вот что делало его лицо таким непривычным!
- Простите за любопытство, комиссар. У вас, кажется, новые очки? - спросил Бейли.
Комиссар взглянул на него с удивлением, снял очки, посмотрел на них, затем снова на Бейли. Казалось, его круглое лицо без очков округлилось еще больше, а подбородок обозначился чуть резче. Его взгляд стал более рассеянным, так как все расплывалось перед его глазами.
- Да, - ответил Эндерби. Он снова нацепил очки себе на нос и добавил в сердцах: - Старые я разбил три дня назад, а новые смог раздобыть в этой сумятице только сегодня утром. Эти три дня были для меня сущим адом, Лайдж.
- Из-за очков?
- Не только. К этому я как раз и подхожу.
Он повернулся к окну. Бейли последовал его примеру и был крайне удивлен, обнаружив, что за окном идет дождь. На минуту он забылся, очарованный видом падающих с неба капель, в то время как комиссара прямо распирало от гордости, будто в этом явлении природы была его собственная заслуга.
- Уже третий раз в этом месяца любуюсь дождем. Потрясающее зрелище, как вы находите?
Бейли вынужден был признать, что дождь действительно произвел на него сильное впечатление. За сорок два года своей жизни он редко видел это явление природы, как, впрочем, и любое другое.
- Мне всегда казалось, что вся эта падающая па город вода тратится впустую, - заметил он. - Ее следовало бы собирать в резервуары.
- Вы неисправимый модернист, Лайдж! - воскликнул комиссар, - И в этом ваша беда. В среднюю эпоху люди жили под открытым небом. И не только в сельской местности, но и в городах. Даже в Нью-Йорке. Когда шел дождь, они не думали о нем как о пустой растрате. Они радовались ему. Они были ближе к природе. Это лучше, здоровее. Все проблемы современного человека коренятся в том, что он в разводе с природой. Займитесь как-нибудь на досуге угольным веком.
В свое время Бейли читал об этом. Он слышал, как многие выражали недовольство изобретением атомного реактора. Он и сам сетовал на это, когда уставал или когда что-то не ладилось. Человек всегда чем-то недоволен. В угольном веке люди ворчали по поводу изобретения парового двигателя. В одной из пьес Шекспира герой возмущался тем, что кто-то изобрел порох. А через тысячу лет найдутся такие, что будут недовольны изобретением позитронного мозга. Пошло оно все к черту!
- Послушайте, Джулиус… - решительно начал Бейли. (Обычно он не позволял себе фамильярничать с комиссаром в рабочие часы, сколько бы тот ни обращался к нему просто по имени, но что-то в сегодняшнем разговоре, казалось, тянуло его перейти на более доверительный тон.) - Послушайте, Джулиус, чего вы ходите вокруг да около? Можно подумать черт знает что. Скажите, наконец, в чем дело? Зачем вы меня вызвали?
- Не спешите, Лайдж. Я непременно открою вам тайну. Позвольте только сделать это так, как я задумал. У нас… неприятности.
- Еще бы. Ничего другого на этой планете и не происходит. Опять что-нибудь с роботами?
- В некотором роде, да. Лайдж, я вот стою здесь и думаю: интересно, сколько еще бед сможет вместить в себя этот старый мир? С тех пор как я установил окно, я не просто время от времени впускаю сюда небо, я впускаю Город. Я смотрю на него и спрашиваю себя: что станет с ним еще лет через сто?
Бейли почувствовал отвращение к сентиментальности босса, но тут же обнаружил, что сам смотрит в окно с восхищением. Даже в такую погоду Город представлял собой грандиозное зрелище. Департамент полиции находился на верхних этажах здания муниципалитета, самого высокого в Городе, Из окна комиссара видны были верхушки соседних шпилей и башен, похожих на устремленные ввысь пальцы огромной руки. Стены зданий были совершенно гладкими и глухими - внешние оболочки человеческих ульев.
Вообще-то жаль, что идет дождь, - сказал комиссар. - Мы не сможем увидеть Космотаун.
Бейли взглянул на запад. Комиссар был прав. Горизонта не было видно. Очертания нью-йоркских башен становились вдали все более расплывчатыми, а затем и вовсе исчезали в невыразительной серой мгле.
- Я знаю, как выглядит Космотаун, - отозвался Бейли.
- Мне нравится его вид отсюда. Он едва различим в промежутке между двумя секторами Брунсвика. Растянувшиеся вширь купола… В этом мы и отличаемся от космонитов. Мы стремимся вверх и стараемся прижаться друг к другу как можно теснее. У них же каждая семья имеет свой собственный купол. Одна семья - один дом. А между ними участки земли. Вы когда-нибудь разговаривали с космонитом, Лайдж?
- Приходилось несколько раз. Месяц назад я разговаривал с одним прямо отсюда, по вашей селекторной связи.
- Да, я помню. Меня просто распирает пофилософствовать. Мы и они. Разные образы жизни.
Бейли почувствовал, что внутри у него все сжимается в тугой узел. «Чем изворотливее предисловие комиссара, - подумал он, - тем ужаснее может быть заключительная часть».
- Да, конечно, - проговорил он. - Но что в этом удивительного? Не можете же вы расселить восемь миллиардов людей по Земле в маленьких куполах. А у космонитов на их мирах хватает места, вот и пусть живут, как привыкли.
Комиссар подошел к своему креслу и сел. Его глаза, немного уменьшенные вогнутыми линзами очков, не мигая смотрели на Бейли.
- Не все так терпимы к различиям в образе жизни. Ни среди нас, ни среди космонитов, - заметил он.
- Хорошо. И что из этого?
- А то, что три дня назад умер космонит.
Ну вот, начинается. Впечатление, произведенное словами комиссара, не отразилось на печальном лице Бейли. Лишь чуть-чуть дрогнули утолки его тонких губ.
- Очень жаль. Надеюсь, что-нибудь не слишком серьезное. Какой-нибудь вирус или простуда?
Комиссар с недоумением взглянул на него:
- О чем это вы?
Бейли не собирался тратить время на объяснения. Всем была хорошо известна педантичность, с которой космониты искореняли болезни в своем обществе. Еще более известна была тщательность, с которой они избегали, насколько это было возможно, контактов с землянами, переносчиками тысяч болезней. Но сарказм, видимо, комиссар вообще не улавливал.
- Так, ни о чем. Отчего же он умер?
Бейли снова повернулся к окну.
- Он умер оттого, что у него оторвало грудь. Кто-то расправился с ним при помощи бластера.
Бейли окаменел.
- Вы о чем говорите? - воскликнул он, не оборачиваясь.
- Я говорю об убийстве, - негромко сказал комиссар. - Вы сыщик и знаете, что такое убийство.
Только теперь Бейли смог повернуться:
- Но ведь убит космонит! Три дня назад, говорите?
- Да.
- Кто это сделал? Как?
- Космониты говорят, что убийца - землянин.
- Не может быть.
- Отчего же? Вам космониты не нравятся. Мне тоже. Да какому землянину они нравятся? Кто-то немного переборщил в своей ненависти к ним, вот и все.
- Все это так, но…
- На фабриках Лос-Анджелеса были пожары. В Берлине громили роботов. По Шанхаю прокалилась волна беспорядков.
- И что же?
- Все это свидетельствует о растущем недовольстве. Может быть, даже о существовании какой-нибудь организации.
- Я вас не понимаю, комиссар. Уж не проверяете ли вы меня?
- Что?
Во взгляде комиссара отразилось искреннее недоумение.
Пристально глядя в лицо босса, Бейли сказал:
- Три дня назад убили космонита. В Космотауне считают, что убийца - землянин. И до сих пор все тихо. Верно? - Пальцы Бейли пробежались по столу. - Комиссар, но это же невероятно. Думаю, если бы что-либо подобное действительно произошло, Нью-Йорк давно бы стерли с лица Земли.
- Не так-то все просто. - Комиссар покачал головой, - Послушайте, Лайдж, меня не было здесь три дня. Я встречался с мэром. Я был в Космотауне. Вылетал в Вашингтон для разговора во Всепланетном бюро расследований.
- Да? И что говорят всепланетчики?
- Говорят, что расхлебывать эту кашу придется нам. Преступление совершено в пределах Города. Космотаун находится под юрисдикцией Нью-Йорка.
- Обладая, однако, экстерриториальными правами.
- Знаю. К этому я сейчас и подхожу. Комиссар опустил глаза под твердым взглядом Бейли. Казалось, его вдруг разжаловали, и он вел себя так, будто был просто-напросто напарником Бейли.
- Космониты сами могут вести расследование, - заметил тот.
- Погодите, Лайдж, - в голосе комиссара послышались умоляющие нотки. - Не напирайте на меня. Я хотел бы обсудить это с вами, как с другом. Поймите мое положение. Я был там, когда это произошло. У меня была назначена с ним встреча. С Роджем Наменну Сартоном…
- С жертвой?
- С жертвой, - простонал комиссар, - Еще каких-нибудь пять минут, и я лично обнаружил бы труп. Какой бы это был ужас! И без того все было чудовищно, просто чудовищно. Меня встретили космониты и сообщили о происшедшем. С этого и начался мой трехдневный кошмар. Я уж не говорю о том, что у меня перед глазами все расплывалось, так как совершенно не было времени заменить очки. Ну да хоть это-то больше не повторится: я заказал себе сразу три пары.
Бейли живо представил себе, как все было. Вот к комиссару приближаются высокие белокурые космониты и со свойственным им хладнокровием, без всяких прикрас выкладывают ему новости. Джулиус снимает очки и начинает их протирать. Потрясенный случившимся, он конечно же роняет их и беспомощно смотрит на разлетевшиеся осколки. Его мягкие полные губы подрагивают. Бейли был абсолютно уверен, что по меньшей мере пять минут комиссар гораздо больше был обеспокоен утратой очков, чем убийством. Комиссар продолжал говорить.
- Чертовское положение. Как вы говорите, космониты обладают экстерриториальными правами. Они вполне могут настоять на проведении собственного расследования и сообщить своим правительствам все, что пожелают. Внешние Миры могут воспользоваться этим, чтобы потребовать с нас непомерную компенсацию. Вы прекрасно знаете, какую реакцию это вызовет у населения.
- Согласиться платить для Белого дома было бы равносильно политическому самоубийству.
- А не платить - тоже самоубийство, только другого рода.
- Я понимаю, чем может грозить сложившаяся ситуация, - сказал Бейли.
Он был еще маленьким мальчиком, когда сверкающие космолеты с Внешних Миров последний раз высаживали своих солдат в Вашингтоне, Нью-Йорке и Москве, чтобы забрать то, что, как они считали, принадлежит им по праву.
- Значит, вы и сами понимаете: платить или не платить - результат один и тот же. Единственный выход - собственными силами найти убийцу и передать его космонитам. Все зависит от нас.
- А почему бы не передать это дело ВБР? Даже если с точки зрения законников оно в сфере наших полномочий, то ведь здесь встает вопрос межзвездных отношений…
- ВБР к этому не притронется. Дело свежее и как раз по нашей части. - На мгновение комиссар поднял глаза и пристально посмотрел на своего подчиненного. - И вообще, положение скверное, Лайдж. Мы все рискуем остаться без работы.
- Заменить нас всех?! Как бы не так! Где они найдут профессионалов?
- Не забывайте, что существуют роботы, - возразил комиссар.
- Что?
- Р.Сэмми - это только начало. Он просто на побегушках. Но такие, как он, вполне могут патрулировать экспресс-дороги. Почему бы нет? Черт побери, старина, я лучше вас знаю космонитов и представляю, чем они сейчас занимаются. Существуют роботы, которые могут выполнять и нашу с вами работу. И вас и меня могут просто деклассифицировать, поверьте мне. А пополнять в нашем возрасте ряды безработных…
- Ладно. Хватит, - резко оборвал его Бейли.
- Простите, Лайдж, - смутился комиссар.
Бейли кивнул, стараясь не думать о своем отце. Комиссар, конечно, знал эту давнюю историю.
- Когда началась вся эта кампания по замене кадров? - спросил Бейли.
- Послушайте, Лайдж. Не прикидывайтесь таким наивным. Она идет постоянно вот уже двадцать пять лет, с тех пор как на Земле появились космониты. И вы это знаете, Просто она начинает забираться выше, вот и все. Если мы завалим это дело, то и нам не видать пенсионных книжек как своих ушей. С другой стороны, Лайдж, если мы окажемся на высоте, возможность такой неприятности отодвинется в далекое будущее. И особенно хороший шанс продвинуться по службе был бы у вас.
- У меня?
- Вы поведете расследование, Лайдж.
- Мой класс не дает мне на это права, комиссар. Я всего лишь С-5 .
- Но хотите получить С-6 , не так ли?
Что за вопрос! Еще бы! Бейли хорошо знал, какие привилегии давал класс С-6. Сидячее место в экспрессе не только с десяти до четырех, но и в часы пик. Больший выбор блюд в столовых. Может быть, даже более благоустроенная квартира и пропуск в солярий для Джесси.
- Хочу, конечно, - ответил Бейли. - Почему бы и нет? Но что будет, если я не смогу раскрыть это преступление?
- Вы его раскроете, Лайдж, - вкрадчиво подбодрил комиссар. - Вы хороший сыщик. Один из лучших в нашем департаменте.
- Но у нас в отделении немало парней с более высоким классом. Почему вы обходите их?
Хотя Бейли не высказал своей мысли вслух, его поведение недвусмысленно говорило о том, что он понимал: подобное нарушение заведенного порядка комиссар допускал только в чрезвычайных обстоятельствах.
Комиссар сложил руки на груди.
- На это есть две причины. Для меня, Лайдж, вы не просто один из сотрудников. Мы еще и друзья. Я помню, что мы вместе учились в колледже. Иногда может показаться, что для меня это не имеет никакого значения, но во всем виновата разница в положении. Я - комиссар, а вы знаете, что это такое. Тем не менее я считаю себя вашим другом. Вот сейчас появился прекрасный шанс для достойного человека, и я хочу, чтобы им воспользовались именно вы.
- Это одна из причин, - холодно заметил Бейли.
- Вторая заключается в том, что, как мне кажется, вы тоже расположены ко мне по-дружески. Окажите мне услугу.
- Какую услугу?
- Я хочу, чтобы вы взяли себе в напарники космонита, Это условие поставили в Космотауне. Они согласились не сообщать об убийстве и оставить расследование в наших руках. Но при этом они настаивают на том, чтобы один из их агентов участвовал в этом предприятии от начала до конца.
- Похоже, они нам все-таки не доверяют.
- В том-то все и дело. Если преступление не будет раскрыто, им придется отвечать перед своими правительствами. Пусть не доверяют, Лайдж. Мне хочется верить, что у них нет дурных намерений.
- Наверняка нет. В том-то вся и беда.
Последнее замечание Бейли явно озадачило комиссара, но он не стал заострять на нем внимания.
- Так вы согласны взять в напарники космонита, Лайдж?
- Вы просите об этом как об услуге?
- Да, я прошу вас взяться за это дело, выполняя все условия космонитов.
- Я буду работать с космонитом, комиссар.
- Спасибо, Лайдж. Но… ему придется жить у вас.

1 Следующая страница


Стальные пещеры 2

- Постойте, постойте…
- Я все понимаю, Лайдж. Но ведь у вас большая квартира. Целых три комнаты. И только один ребенок. Вы вполне сможете поселить его у себя. У вас не будет с ним никаких хлопот, абсолютно никаких. К тому же это просто необходимо.
- Джесси это не понравится, я уверен.
- Скажите Джесси, - комиссар смотрел на Бейли так пристально, что, казалось, его взгляд просверлит стекла очков, - скажите ей, что, если вы сделаете это для меня, я приложу все усилия, чтобы вы получили сразу С-7 . С-7 , Лайдж!
- Хорошо, комиссар, по рукам.
Бейли уже начал было подниматься со своего стула, но что-то в выражении лица Эндерби заставило его сесть снова.
- Еще что-нибудь?
Комиссар медленно кивнул:
- Есть еще одно обстоятельство.
- Какое?
- Имя вашего партнера.
- Какое это имеет значение?
- У космонитов странные методы работы, - проговорил комиссар. - Помощник, которого они вам дают, не… не…
Глаза Бейли широко раскрылись.
- Минуту!
- Вы должны, Лайдж. Должны. Другого выхода нет.
- Поселить в своей квартире? Такое?
- Пожалуйста! Прошу вас как друга!
- Нет и еще раз нет!
- Лайдж, я не могу посвятить в это дело никого другого. Неужели вы этого не понимаете? Мы должны работать с космонитами. И нам во что бы то ни стало надо добиться успеха, если мы хотим удержать корабли Внешних Миров вдали от Земли. Но ведь у нас ничего не получится, если будем работать старыми методами. Вам придется сотрудничать с их роботом. И если преступление раскроет он, если у него будет повод объявить о нашей некомпетентности, нам конец. Нам как департаменту. Так что задача у вас очень деликатная. Работать вы будете в паре с ним, но убийцу должны найти вы, а не он. Понимаете?
- Вы хотите сказать, что мне нужно сотрудничать с ним на все сто процентов и в то же время не упустить случая, чтобы перерезать ему горло? Похлопывать его по плечу, держа наготове нож?
- Что делать? Другого выхода нет.
Лайдж Бейли стоял в нерешительности.
- Не знаю, что скажет Джесси.
- Если хотите, я могу поговорить с ней.
- Нет, комиссар. Не надо. - Бейли сделал глубокий вздох. - Как зовут моего напарника?
- Р. Дэниел Оливо.
- Сейчас не время для эвфемизмов, комиссар, - с грустью проговорил Бейли. - Я берусь за эту работу, так что давайте называть его полным именем. Робот Дэниел Оливо.

Глава вторая
Поездка на экспрессе

На экспресс-линии, как обычно, было полно народу. На нижнем ярусе ехали стоячие пассажиры, наверху - те, кто обладал правом на сидячие места. Нескончаемый людской поток выливался из экспресса, пересекал замедляющиеся полосы, направляясь к местным линиям или неподвижным платформам, и оттуда устремлялся под арки или через мосты в бесконечные лабиринты жилых секторов Города. Другой поток, столь же непрерывный, пробивался с противоположной стороны через ускоряющиеся полосы к экспресс-дороге.
Вокруг сверкали сотни огней: фосфоресцирующие стены и потолки заливали пространство холодным ровным светом; яркие рекламы привлекали внимание прохожих; резали глаза длинные, похожие на червей указатели: «К СЕКТОРАМ ДЖЕРСИ», «К МАРШРУТНОЙ СЛУЖБЕ ИСТ-РИВЕР СЛЕДОВАТЬ ПО СТРЕЛКАМ», «ВЕРХНИЙ ЯРУС - ВСЕ НАПРАВЛЕНИЯ К СЕКТОРАМ ЛОНГ-АЙЛЕНДА». Всюду стоял неотделимый от жизни большого Города шум: говор, смех, кашель, крики, гудение, дыхание миллионов людей.
«Нигде ни одного указателя к Космотауну», - подумал Бейли. Он переходил с одной полосы на другую с легкостью человека, привыкшего делать это всю свою жизнь. (Едва научившись ходить, дети тут же начинали «скакать по полосам».) С каждым шагом скорость Бейли увеличивалась, но он почти не чувствовал толчков ускорения. Он даже не замечал, что в противодействие ускорению наклонялся вперед. В полминуты он достиг последней, идущей со скоростью шестьдесят миль в час полосы и теперь мог шагнуть на огражденную перилами застекленную движущуюся платформу - экспресс-линию.
«Ни одного указателя к Космотауну», - снова подумал Бейли. Да и не нужно никаких указателей. Если у тебя в Космотауне дело, значит, ты знаешь, как туда добраться. А если ты этого не знаешь, то и делать тебе там нечего.
Когда около двадцати пяти лет назад возник Космотаун, появилась идея устроить из него что-то вроде городской достопримечательности. Толпы горожан осаждали поселок космонитов.
Космониты положили этому конец. Вежливо (они всегда были вежливы), но довольно бесцеремонно они воздвигли между собой и Городом силовой барьер и создали ведомство, совмещающее функции эмиграционной службы и таможни. Если у кого-то действительно было какое-то дело в Космотауне, он предъявлял удостоверение личности, мирился с тем, что его обыскивали, и соглашался на медицинский осмотр и дезинфекцию.
Это вызвало бурю негодования. Еще бы! Возмущения были больше, чем того заслуживало нововведение. Оно оказалось серьезной помехой в осуществлении программы модернизации.
Бейли хорошо помнил Барьерные бунты. Он сам был среди тех, кто свисал с экспресс-дороги, держась за поручни, невзирая на ранги, занимал места на верхних ярусах, отчаянно носился вдоль и поперек полос, рискуя сломать себе шею, и двое суток находился у самого барьера, выкрикивая лозунги и уничтожая городскую собственность просто из чувства разочарования и безысходности.
При желании Бейли мог бы даже вспомнить слова песенок того времени. Одной из них была «На матушке-Земле мы, люди, рождены, слышишь?» со странным рефреном «хинки-динки-парле-ву», положенным на мотив старой народной песни.
На матушке-Земле мы, люди, рождены, слышишь?
Земля - наш дом родной, что все понять должны, слышишь?
Непрошеных гостей спровадим поскорей.
Ты не найдешь среди землян друзей.
Эй, грязный космонит, ты слышишь?
По Городу ходили сотни песенок. Некоторые были остроумны, большинство - глупы, многие были просто непристойны. Однако все они заканчивались словами: «Грязный космонит, ты слышишь?» Грязный, грязный… Это была тщетная попытка отплатить космонитам за то, что они считали всех жителей Земли разносчиками опаснейших болезней.
Конечно, космониты не покинули Землю. Им даже не пришлось пускать в ход свое наступательное оружие. Пилоты безнадежно устаревшего земного флота давно уже убедились, что приблизиться к любому из кораблей Внешнего Мира было равносильно самоубийству. Самолеты землян, отважившиеся пролететь над территорией Космотауна еще в самом начале его существования, попросту бесследно исчезали. На Земле в лучшем случае находили искромсанные части их крыльев.
И никакая толпа не могла обезуметь настолько, чтобы забыть действие субэфирных «руколомок», которые применялись в войнах с землянами еще за сто лет до Барьерных бунтов.
Вот так космониты и отсиживались за своим барьером, который невозможно было разрушить земными средствами, и хладнокровно ждали, пока городские власти не утихомирят толпу недовольных, что те и сделали с помощью снотворного пара и рвотного газа. Впоследствии подземные тюрьмы были переполнены зачинщиками, недовольными и теми, кто просто попался под горячую руку. Впрочем, скоро их всех освободили.
Спустя некоторое время космониты смягчили свои ограничения. Барьер убрали, а охрану границ Космотауна доверили городской полиции. Но самое главное, медосмотр стал не таким оскорбительным.
«Теперь, - подумал Бейли, - история может повториться. Если космониты всерьез считают, что убийство совершил пробравшийся в Космотаун землянин, они могут снова установить барьер. А это ничего хорошего не сулит».
Он поднялся на платформу экспресс-дороги, протолкался к узкой винтовой лестнице сквозь строй стоящих пассажиров и, взобравшись по ней на верхний ярус, занял одно из сидячих мест. Он не стал предъявлять свою служебную карточку, пока экспресс не вышел за пределы секторов Гудзона. Класс С-5 не давал права на кресло в экспрессе восточнее Гудзона и западнее Лонг-Айленда и, хотя свободных мест было довольно много, его могли попросить перейти на нижний ярус. В том, что касалось привилегий, люди становились все более щепетильными, и, сказать по правде, Бейли и сам был таким же.
Обтекая изогнутые ветровые стекла, укрепленные на спинках кресел, воздух издавал характерный свистящий звук. Разговаривать при таком шуме было задачей не из легких, но думать он не мешал, если привык к нему с детства.
Большинство землян так или иначе были медиевистами. Быть медиевистом легко, если подразумевать под этим ностальгическое созерцание тех давних времен, когда Земля была единственным миром, а не одним из пятидесяти, к тому же не самым лучшим из них. Бейли резко повернулся вправо на истошный крик женщины. Одна из пассажирок обронила свою сумочку; на мгновение Бейли увидел ее нежно-розовое пятнышко на унылой серой полосе. Должно быть, какой-то пассажир, спешивший сойти с экспресс-линии, нечаянно выбил ее на замедляющуюся полосу, и теперь сумочка и ее владелица неслись в разные стороны.
Бейли криво усмехнулся. Женщина могла бы догнать ее, хвати у нее сообразительности поспешить к более медленной полосе. Но, увы!.. Бейли так и не узнал, нашла она сумочку или нет: от места происшествия его уже отделяли добрых полмили.
Скорее всего, нет. По статистике в городе каждые три минуты кто-нибудь что-нибудь ронял на полосу и больше никогда не находил. Наладить работу департамента находок было чрезвычайно сложно. Еще одна проблема современной жизни.
«Когда-то было проще, - подумал Бейли. - Все было проще. Это-то и делает людей медиевистами».
Медиевизм принимал различные формы. Для лишенного воображения Джулиуса Эндерби он означал увлечение старинными вещами - очками, моноклями. Для Бейли он заключался в изучении истории, особенно истории обычаев и нравов людей.
Взять хотя бы нынешний Нью-Йорк. Город, в котором он жил, которому принадлежало все его сердце. По площади его превосходил лишь Лос-Анджелес, а по численности населения он уступал, только Шанхаю. А ведь ему было всего триста лет.
Конечно, что-то и прежде существовало на том же самом географическом пространстве и тоже называлось Нью-Йорком. То примитивное поселение насчитывало три тысячи, а не триста лет, но оно не было Городом в полном смысле слова.
Тогда вообще не было настоящих Городов. Были лишь беспорядочные, большие и малые, нагромождения жилищ под открытым небом. Они чем-то напоминали купола космонитов, хотя, конечно, сильно от них отличались. Тысячи таких нагромождений (население самых крупных из них едва достигало десяти миллионов, большинство же не насчитывало и миллиона) были рассеяны по всей Земле. По современным меркам, они были совершенно неэффективны с экономической точки зрения.
С ростом населения на Земле возникла необходимость более разумного устройства городов. Ценой постоянного снижения уровня жизни планета могла прокормить два миллиарда человек, три и даже пять. Однако, когда численность населения достигла восьми миллиардов, полуголодное существование стало реальной проблемой; от которой просто так не отмахнешься. В жизни человечества неизбежно должна была произойти радикальная перемена, особенно когда оказалось, что Внешние Миры, тысячелетие назад бывшие всего лишь колониями Земли, начали всерьез подумывать о введении строгих эмиграционных ограничений.
Радикальная перемена состояла в постепенном образовании городов современного типа. Этот процесс занял тысячу лет земной истории. Необходимость укрупнения городов диктовалась целесообразностью. Возможно, чисто интуитивно это поняли еще в среднюю эпоху, Кустарный промысел уступил место фабрикам, а фабрики - межконтинентальной индустрии.
Подумать только, как неразумно содержать сто тысяч домов для сотни тысяч семей в сравнении с одним жилым сектором на сто тысяч квартир; а что такое домашняя библиотека по сравнению с централизованным хранилищем книгофильмов, индивидуальный телевизор по сравнению с системой видеоканалов? Если на то пошло, взять хотя бы наивную глупость бесконечного дублирования кухонь и ванных в каждом доме. Разве могут они сравниться с автоматизированными блоками столовых и душевых, которые появились с развитием современной городской цивилизации!
Все больше и больше старых городов, поселков и деревень на Земле поглощалось современными Городами. Даже угроза атомной войны лишь замедлила этот процесс. Но с изобретением силового щита он приобрел еще больший размах.
Современная городская культура означала оптимальное распределение пищевых продуктов и возрастающее применение дрожжей и гидропоники. Нынешний Нью-Йорк раскинулся на двух тысячах квадратных милях, и по последней переписи численность его населения значительно превышала двадцать миллионов. На Земле было около восьмисот Городов, в каждом из которых проживало в среднем по десять миллионов человек.
Каждый Город стал полуавтономной единицей, почти самостоятельной экономически. Он покрыл себя сводом, оградился со всех сторон, зарылся глубоко в землю. Город превратился в стальную пещеру - громадную замкнутую пещеру из стали и бетона.
Внутренняя планировка Города была тщательно продумана. В центре находился гигантский комплекс административных зданий. В строгой соотнесенности друг с другом и по отношению к целому располагались огромные жилые секторы, соединенные экспресс-дорогой и местными линиями. На окраинах размещались фабрики, гидропонные заводы, цистерны с дрожжевыми культурами и силовые станции. Во все это были вплетены водопроводы и канализационные сети, школы, тюрьмы, электролинии и линии лучевой коммуникации.
Без сомнения, Город являл собой наивысшее проявление господства человечества над окружающей средой. Не космические полеты, не те пятьдесят миров, которые теперь так кичились своей независимостью, а именно Город.
Практически никто из населявших Землю людей не жил за пределами Городов, где под открытым небом, один вид которого приводил горожанина в замешательство, простирались незаселенные пространства. Конечно, без этих пространств было не обойтись. Именно там добывалась необходимая человеку вода, уголь и древесина, являвшаяся основным сырьем для пластиков и вечнорастущих дрожжевых культур. (Нефть на Земле уже давно была израсходована, но ее прекрасно заменили богатые маслами штаммы дрожжей.) Эти пространства продолжали использовать, причем в большей степени, чем думало большинство людей. Там нее еще работали шахты, выращивали пищевые продукты и откармливали скот. Такое производство продовольствия было неэффективно, но натуральное мясо и хлеб всегда находили спрос на рынке деликатесов, и, кроме того, их экспортировали на другие планеты.
Однако, для того чтобы управлять шахтами и водонасосными станциями, а также вести хозяйство на фермах, требовалось совсем мало людей. К тому же контроль за всеми этими объектами мог осуществляться с большого расстояния. Роботы справлялись с работой лучше и требовали меньшего.
Роботы! Какая ирония судьбы! Именно на Земле изобрели позитронный мозг, и именно на Земле роботов впервые стали использовать на производстве. На Земле, а не на Внешних Мирах. Хотя Внешние Миры всегда вели себя так, будто роботы были порождением их цивилизации. Правда, надо признать, что своей высшей точки развития роботы достигли именно на Внешних Мирах. Здесь, на Земле, уделом роботов всегда оставались шахты и фермы. Только в последнюю четверть века они стали постепенно проникать в Города, да и то под нажимом космонитов.
Города были всем хороши. Всякий, кто не был медиевистом, знал, что альтернативы им нет, во всяком случае, разумной альтернативы. Единственная беда была в том, что они не могли оставаться такими вечно. Население Земли по-прежнему росло. Рано или поздно, несмотря на все свои преимущества, Города могли оказаться не в состоянии обеспечить каждого своего жителя необходимым количеством калорий.
Положение усугублялось тем, что потомки первых эмигрантов с Земли, космониты, жили в прекрасных условиях на своих малонаселенных, набитых роботами мирах. Они были полны решимости сохранить тот комфорт, который давал им простор их миров, и с этой целью ограничивали как уровень рождаемости у себя, так и приток эмигрантов с перенаселенной Земли. А потому…
Скоро Космотаун!
Бейли как будто что-то подтолкнуло; он понял, что приближается к сектору Нью-Арк. Задержись он на долю секунды, и экспресс умчал бы его совсем в другую сторону, на юго-запад, к сектору Трентон, в глубь теплого, пахнущего плесенью царства дрожжевой индустрии.
Все дело было в том, чтобы правильно рассчитать время. Пару минут на то, чтобы спуститься вниз и протиснуться вдоль перил к выходу и пересечь замедляющиеся дорожки. Проделав все это, он оказался как раз у нужного ему перехода, Он действовал автоматически, не задумываясь, иначе наверняка бы промахнулся.
Бейли очутился в непривычном для себя почти полном одиночестве. Кроме него внутри станции находился лишь один полицейский. Гнетущую тишину нарушал только шелест экспресс-линии.
Бейли поспешно предъявил подошедшему полицейскому свое удостоверение, и тот отсалютовал, разрешая ему пройти.
Переход к Космотауну постепенно сужался, несколько раз резко сворачивая то вправо, то влево. Такая конфигурация была явно не случайна. Толпы землян не могли бы здесь развернуться, и, кроме того, в подобном переходе невозможно было бы организовать прямое нападение.
Бейли был рад, что по договоренности место его встречи с напарником находилось по эту сторону от Космотауна. Ему совсем не улыбалась мысль о прохождении медосмотра, сколько бы ни говорили о вежливости, с которой он проводился.
Возле ряда дверей, за которыми под открытым небом раскинулись купола Космотауна, стоял космонит. Одет он был по-земному: на нем были расклешенные книзу брюки с тесьмой по бокам и обычная текстроновая рубашка с открытым воротом, швами-молниями и гофрированными рукавами. В том, как он стоял, в его манере держать голову, в спокойном бесстрастном выражении его широкого скуластого лица, в его аккуратно подстриженных бронзовых волосах, гладко зачесанных назад без пробора, было что-то отличавшее его от настоящего землянина.
Бейли подошел к нему деревянной походкой и голосом, лишенным всякой выразительности, представился:
- Я сыщик Элайдж Бейли, департамент полиции Города Нью-Йорка, класс С-5 . - Предъявив свое удостоверение, он продолжил: - Мне поручено встретить здесь Р. Дэниела Оливо. - Бейли взглянул на часы. - Я приехал чуть раньше назначенного времени. Могу я попросить, чтобы объявили о моем прибытии?
Ему было не по себе. К земным моделям роботов он уже немного привык, Модель же космонитов наверняка будет иной. Бейли никогда не сталкивался с их роботами, но на Земле не было истории известнее, чем пересказывавшиеся шепотом ужасы о страшных роботах, совершавших немыслимое на далеких сверкающих Внешних Мирах. Бейли невольно стиснул зубы.
- В этом нет необходимости. Я уже жду вас, - ответил космонит, вежливо выслушав его.
Рука Бейли непроизвольно поднялась и тут же опустилась. То же самое проделал его подбородок; казалось, он стал еще длиннее, чем обычно. Бейли не мог выдавить из себя ни звука. Слова застыли у него на губах.
- Я должен представиться, - продолжал космонит. - Меня зовут Р. Дэниел Оливо.
- Да? Я не ослышался? Мне показалось, первая буква…
- Именно так. Я робот. Разве вас не предупредили?
- Предупредили. - Бейли поднес влажную ладонь к волосам и стал заглаживать их назад, в чем в тот момент не было совершенно никакой необходимости. Затем он протянул руку роботу: - Извините, мистер Оливо. Я как-то не ожидал… Добрый день. Я - Элайдж Бейли, ваш напарник.
- Хорошо, - Робот стал сжимать руку. Бейли с плавно возрастающей силой, которая достигла величины «приятного дружеского рукопожатия» и ослабла. - И все же, мне кажется, вас что-то беспокоит. Пожалуйста, будьте со мной откровенны. В таких отношениях, как наши, лучше всего быть друг с другом как можно искреннее. Кроме того, у нас принято, чтобы коллеги называли друг друга по имени, Я полагаю, это не противоречит вашим обычаям?
- Видите ли, все дело в том, что вы совсем не похожи на робота, - в растерянности проговорил Бейли.
- И это вас беспокоит?
- Я понимаю, что это глупо, Дэ… Дэниел. Ваши роботы все такие, как вы?
- У нас есть индивидуальные различия, Элайдж, как и у людей.
- Земные роботы… Ну, когда встречаешь нашего робота, сразу видно, что это робот. А вы выглядите совсем как космонит.
- А, понимаю. Вы ожидали увидеть довольно грубую модель и поэтому удивились. Но если мы хотим избежать неприятностей, в этом деле логично использовать робота с ярко выраженными гуманоидными чертами. Разве не так?
Это было, конечно, так. Явный робот, шатающийся по Городу, быстро попал бы в беду.
- Вы правы, - ответил Бейли.
- Ну что ж, пойдемте, Элайдж.
И они отправились к экспресс-линии.
Р. Дэниел сразу понял назначение ускоряющихся полос и начал передвигаться по ним умело и быстро. Бейли, сперва старавшийся идти помедленнее, закончил тем, что с каким-то непонятным раздражением начал двигаться все быстрее и быстрее.
Робот не отставал. Он не проявлял никаких признаков усталости. «Интересно, - подумал Бейли, - может, Р. Дэниел намеренно двигается медленнее, чем мог бы». Они подошли к одному из вагонов бесконечной экспресс-дороги, и Бейли вскочил в него с безумной бесшабашностью. Робот с легкостью проделал то же самое. Бейли покраснел, дважды сглотнул и сказал:
- Я останусь с вами здесь, внизу.
- Внизу? - переспросил робот. Он явно не замечал ни шума, ни ритмичного покачивания платформы. - Разве моя информация неверна? Мне говорили, что при определенных обстоятельствах класс С-5 дает право на сидячее место верхнего яруса.
- Все правильно. Я могу подняться туда, а вы - нет.
- Почему мне нельзя подняться вместе с вами?
- Для этого нужно обладать классом С-5 , Дэниел.
- Мне это известно.
- Но у вас его нет.
Говорить было трудно. Свист врывающегося воздуха на менее защищенном нижнем ярусе был громче, а Бейли по вполне понятным причинам старался не повышать голоса.
- Почему вы думаете, что нет? Я ваш коллега и, значит, должен быть одного с вами класса. Мне дали вот это.
Из внутреннего кармана рубашки он достал абсолютно подлинное на вид удостоверение. В нем значилось: «Дэниел Оливо, класс С-5 », Инициала, имевшего первостепенное значение, естественно не было.
- Тогда идемте наверх, - без всякого выражения произнес Бейли.
На втором ярусе он сел и уставился прямо перед собой, злой на самого себя, да к тому же чувствующий неловкость от присутствия сидящего рядом робота. Он уже дважды сел в лужу, сначала не распознал в Р. Дэниеле робота, потом не сообразил, что Р. Дэниелу для выполнения его задания обязаны были дать класс С-5.
Дело в том, что Бейли вовсе не походил на образ легендарного сыщика из популярных книгофильмов. Он не был идеалом хладнокровия и сообразительности, его способность примеряться к любым обстоятельствам была не безгранична, а о холодной невозмутимости и непроницаемом спокойствии оставалось только мечтать. Бейли никогда и не думал, что должен обладать всеми этими качествами и никогда не жалел об их отсутствии. Не жалел, пока не встретился с Р. Дэниелом Оливо, потому что тот, по всей видимости, как раз и был воплощением всего этого. А как же иначе? Ведь он - робот.
Бейли начал искать себе оправдание. Он привык к таким роботам, как Р. Сэмми из их отдела. И ожидал встретить существо с кожей из твердого блестящего пластика какого-то мертвенно-бледного цвета. Он ожидал увидеть в его глазах застывшее выражение нереального бессмысленного счастья. Думал, что движения его будут отрывистыми и слегка неуверенными.
Ничего подобного в Р.Дэниеле не было.
Бейли отважился искоса взглянуть на робота. В тот же миг Р. Дэниел повернул голову, встретил его взгляд и серьезно кивнул. Когда он говорил, его губы двигались естественно, а не оставались все время полуоткрытыми, как у земных роботов. Время от времени можно было даже увидеть, как шевелился кончик языка.
«Как он может оставаться таким спокойным? - подумал Бейли. - Ведь для него все должно быть совершенно непривычным. Шум, огни, толпы людей!»
Бейли поднялся, проскользнул мимо Р. Дэниела и на ходу бросил:
- Идите за мной!
Они сошли с экспресс-линии и двинулись по замедляющимся полосам.
«Боже праведный, что же я все-таки скажу Джесси?» - подумал Бейли. При встрече с роботом эта мысль вылетела у него из головы, но теперь, когда местная линия несла их прямо в Нижний Бронкс, она возвращалась с вызывающей слабость настойчивостью.
- Все это - одно здание, Дэниел: все, что вы видите, целый Город - это одно здание. В нем живут двадцать миллионов человек. Экспресс-линии движутся непрерывно, день и ночь, со скоростью шестьдесят миль в час. Их общая протяженность составляет двести пятьдесят миль, это не считая местных линий.
«Теперь, - подумал Бейли, - я начну подсчитывать, сколько тонн дрожжевых продуктов Нью-Йорк поглощает в день, и сколько кубических футов воды мы выпиваем, и сколько мегаватт в час вырабатывают наши атомные реакторы».
- Во время инструктажа меня информировали об этом, а также о других фактах подобного рода, - сообщил Р. Дэниел.
«Ну что ж, будем надеяться, что эти факты освещают ситуацию с продовольствием, водой и энергией. Да и к чему стараться удивить робота?» - подумал Бейли.
Они добрались до сто восемьдесят второй Восточной улицы, и до лифта, развозившего жителей этого сектора по домам из стали и бетона, среди которых было и жилище Бейли, оставалось не более двухсот ярдов.
Бейли уже собирался сказать «сюда», когда путь ему преградило скопление людей, собравшихся у ярко освещенной силовой двери одного из многочисленных магазинов, которые полностью занимали нижние этажи этого сектора.
По привычке властным тоном Бейли спросил ближайшего к нему человека:
- Что здесь происходит?
Вытягиваясь на цыпочках, тот бросил:
- Черт меня побери, если я знаю, Я только что подошел.
Кто-то возбужденно пояснил:
- У них там эти вшивые Р'ы. Может, их выбросят сюда. Уж я бы их разобрал по винтикам!
Бейли обеспокоенно взглянул на Р. Дэниела, но, если до его помощника и дошли слова прохожего, внешне он ничем этого не выдал.
Бейли нырнул в толпу:
- Дайте пройти. Дорогу! Полиция!
Люди расступились. За спиной Бейли слышалось:
- …Разобрать их… винтик за винтиком… потихоньку расколоть по швам…
Кто-то засмеялся.
Бейли стало не по себе. Город был верхом совершенства с точки зрения эффективности и целесообразности, но это накладывало определенные обязательства на его обитателей, Они должны были жить в строгом соответствии с заведенным порядком и могли распоряжаться своими жизнями лишь под жестким научным контролем. Временами стройная система строгих запретов рушилась и страсти вырывались наружу.
Бейли вспомнил Барьерные бунты.
Причины для недовольства роботами, безусловно, существовали. Люди, полжизни проработавшие не покладая рук и в результате деклассификации столкнувшиеся с перспективой прожить остаток жизни на полуголодном пайке, не могли хладнокровно рассуждать о том, что в этом не было вины конкретных роботов. Конкретного робота, по крайней мере, можно было ударить.
Ведь нельзя же было пнуть то, что называлось «правительственной политикой», или ударить какой-нибудь лозунг типа «Повысим производительность за счет труда роботов!»
Правительство определяло сложившуюся ситуацию как усиливающиеся муки нарождения нового. Оно печально качало своей коллективной головой и уверяло население, что после неизбежного переходного периода для всех наступит новая, лучшая жизнь.
Но движение медиевистов расширялось вместе с нарастанием процесса деклассификации. Люди доходили до отчаяния, и тогда чувство горькой безысходности с легкостью превращалось в жажду разрушения.
Вот и сейчас лишь минуты могли разделять сдерживаемую враждебность толпы от внезапной вспышки кровавой оргии уничтожения.
Бейли отчаянно пробивался к силовой двери.

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

Глава третья
Происшествие в обувном магазине

Внутри магазина народу было меньше, чем снаружи. Директор заведения с похвальной предусмотрительностью включил силовую дверь, как только почувствовал неладное, тем самым преградив путь потенциальным нарушителям спокойствия. Правда, зачинщики скандала, оставшиеся внутри магазина, тоже не могли пройти через нее, но это было меньшим злом.
Бейли прошел сквозь силовую дверь, открыв ее с помощью офицерского нейтрализатора, и тут неожиданно обнаружил, что Р. Дэниел все еще следует за ним по пятам. Робот держал в руках свой собственный нейтрализатор, меньше и аккуратнее стандартной полицейской модели. Директор магазина тут же подскочил к ним и громким голосом начал объяснять:
- Господа полицейские, мои продавцы были направлены ко мне городской администрацией. Я действую сугубо в рамках своих законных прав.
В глубине магазина стояли, как истуканы, три робота. Возле силовой двери собралось несколько взволнованных женщин.
- Хорошо, - решительно сказал Бейли, - так что же все-таки здесь происходит? О чем весь этот сыр-бор?
Одна из женщин пронзительно заверещала:
- Я зашла купить туфли. Разве я недостойна, чтобы меня обслуживал приличный продавец? У меня что, нереспектабельный вид?
Ее одежда, особенно шляпка, были настолько экстравагантны, что последний вопрос звучал более чем риторически. Сердитый румянец, заливший ее щеки, проступал сквозь наложенный толстым слоем макияж.
- Если нужно, я сам обслужу ее, - начал директор, - но я не в состоянии обслуживать всех. Мои люди в полном порядке. Это подготовленные специалисты. У меня есть их техпаспорта и гарантийные талоны…
- Талоны! - вскричала женщина и, повернувшись к остальным, резко засмеялась. - Вы только послушайте его! Он называет их людьми! С тобой-то все в порядке? Они не люди. Они ро-бо-ты! - проговорила она, растягивая слоги. - И я скажу тебе, что они делают - вдруг ты не знаешь. Они отнимают у людей работу. Они вкалывают бесплатно. Потому-то правительство и защищает их всегда. А из-за этого семьям приходится жить в бараках и есть бурду из сырых дрожжей. Приличным трудолюбивым семьям. Если бы я была боссом, мы бы живо покончили со всеми этими ро-бо-та-ми. Можете не сомневаться!
Остальные женщины заговорили одновременно, перебивая друг друга, а за силовой дверью нарастал шум не думающей расходиться толпы.
Всем своим существом Бейли ощущал, не мог не ощущать, присутствие стоявшего рядом Р. Дэниела Оливо. Он посмотрел на продавцов. Это были изготовленные на Земле и даже по земным меркам недорогие модели. Просто роботы, владевшие несколькими несложными операциями. Они знали номера всех моделей обуви, их цены и имеющиеся в наличии размеры. Они могли следить за колебаниями ассортимента, возможно, лучше, чем любой человек, поскольку у них не было никаких других забот. Могли рассчитать, какие заказы нужно сделать на следующую неделю, могли снять мерку с ноги клиента.
Сами по себе они были безобидны; В массе - Невероятно опасны.
Еще вчера Бейли не поверил бы, что сможет так глубоко сочувствовать этой женщине. Да что там вчера, два часа назад. Он ощущал близость Р. Дэниела, и ему не давал покоя вопрос; «Сможет ли этот робот заменить Рядового сыщика класса С-5 ?» При мысли об этом он представил себе бараки, ощутил вкус дрожжевой похлебки, вспомнил своего отца.
Его отец был физиком-ядерщиком и по своему классу принадлежал к высшему обществу Города. Как-то на силовой станции произошла авария, и ответственность за нее легла на отца. Его деклассифицировали. Бейли не знал подробностей: это случилось, когда ему шел второй год.
Но он помнил бараки своего детства; то гнетущее коммунальное существование у самой черты бедности. Он совершенно не помнил своей матери: после случившегося она прожила недолго. А вот отца он помнил хорошо - отупевшего от пьянства, надломленного замкнутого человека, иногда говорившего о прошлом охрипшим прерывающимся голосом. Он умер, так и не восстановленный в своих правах, когда Лайджу было восемь. Маленький Лайдж и две его старшие сестры переехали в детдом одного из секторов. Детский этаж, как его называли. Брат его матери, дядя Борис, сам был слишком беден, чтобы воспрепятствовать этому.
Так что жизнь легче не стала. Непросто было и в школе - без унаследованных от отца привилегий.
И вот теперь он оказался в центре скандала, грозившего перерасти в крупные беспорядки, и вынужден был усмирять простых людей, которые в конечном счете всего лишь боялись деклассификации - своей и своих родных, а этого боялся и он сам.
- Давайте успокоимся, мадам. Продавцы ведь не сделали вам ничего плохого, - сказал он ровным голосом умолкнувшей женщине.
- Конечно, не сделали. И не сделают, - раздалось сопрано женщины. - Думаете, я позволю, чтобы они прикасались ко мне своими холодными сальными пальцами? Я думала, что здесь со мной будут обращаться как с человеком. Я живой человек и имею право, чтобы меня обслуживали люди. И вообще, у меня дома двое ребятишек. Ждут меня, чтобы идти на ужин. Не могут же они пойти в столовую одни, будто сироты! Мне нужно выйти отсюда.
- Хватит! - Бейли почувствовал, что начинает терять самообладание. - Если бы вы позволили обслужить себя, то уже давно бы ушли отсюда. Вы просто попусту поднимаете шум. Ладно, пусть они вас обслужат, и дело с концом.
- Вот те раз! - На лице женщины отразилось крайнее изумление. - Может, вы думаете, со мной можно обращаться по-свински? Пора бы правительству, наконец, понять, что на Земле живут не одни только роботы. Я работаю с утра до вечера, и у меня тоже есть права…
Она трещала без умолку.
Бейли почувствовал себя в ловушке. Ситуация выходила из-под контроля. Если даже покупательница и согласится, чтобы ее обслужили, ждущая снаружи толпа была уже настолько возбуждена, что могла решиться на все, что угодно. С того времени, как сыщики вошли в магазин, толпа удвоилась, и теперь у витрины собралось человек сто.
- Какова обычная процедура в таких случаях? - неожиданно спросил Р. Дэниел Оливо.
Бейли едва не подпрыгнул:
- Прежде всего, это не обычный случай.
- Что говорит закон?
- Роботы были назначены сюда в соответствии с установленным порядком. Это подготовленные специалисты. Все сделано в рамках закона.
Они переговаривались шепотом. Бейли старался напустить на себя властный и грозный вид. Лицо Р. Оливо, как всегда, оставалось бесстрастным.
- В таком случае, - сказал он, - распорядитесь, чтобы эта женщина позволила себя обслужить или покинула помещение.
Уголки рта Бейли скривились в ухмылке:
- Проблема в толпе, а не в женщине. Ничего не поделаешь, придется вызывать отряд по борьбе с беспорядками.
- Для поддерживания порядка гражданам должно быть достаточно одного представителя закона, - проговорил Р. Дэниел, затем повернул свое широкоскулое лицо к директору магазина: - Откройте силовую дверь, сэр.
Рука Бейли метнулась вперед, чтобы схватить Р. Дэниела за плечо и развернуть его, но в последнюю секунду передумал. Если в такой момент представители закона начнут открыто ссориться между собой, всякая надежда на мирное разрешение конфликта будет потеряна.
Директор начал было протестовать, ища поддержку у Бейли, но тот отвел взгляд в сторону.
Не обращая внимания на протесты, Р. Дэниел повторил:
- Я приказываю вам именем закона.
- Ответственность за ущерб, причиненный товарам и предметам обстановки, будет нести Город, - проскулил директор тоненьким голоском. - Заявляю официально, что, делая это, я подчиняюсь приказу.
Барьер опустился; с радостным ревом собравшиеся у магазина хлынули внутрь. Они предвкушали победу.
Бейли слышал о подобных беспорядках. Он даже как-то стал свидетелем одного из них. На его глазах десятки рук подхватывали роботов и, передавая их тяжелые несопротивляющиеся тела над головами, отправляли их в гущу толпы. Люди набрасывались на свои металлические подобия. В ход шли молотки, силовые ножи, иглопистолеты. В конце концов от несчастных роботов оставались лишь искромсанные куски металла и проволоки. Дорогие позитронные мозги - наисложнейшее создание человеческого разума - кидали из рук в руки, как футбольные мячи, и в мгновение ока превращали в ненужный хлам. Затем дух уничтожения, с такой легкостью и весельем выпущенный на волю, направлял толпу на все, что только можно было разбить.
Роботы-продавцы, конечно, не могли знать всего этого, но как только толпа хлынула в магазин, они издали визгливый резкий звук и вскинули руки к лицам, как будто повинуясь примитивному инстинкту самосохранения. Женщина, испуганная тем, во что вылилась поднятая ею суматоха, запричитала, с трудом глотая воздух:
- Ой, что теперь будет! Что будет!
Шляпа сдвинулась ей на лицо, и ее слова слились в протяжный бессмысленный визг.
- Господин полицейский, остановите их! Остановите их! - завопил директор.
И тут заговорил Р. Дэниел. Без всякого видимого я со стороны робота его голос неожиданно оказался на несколько децибелов выше человеческого. «Еще бы, - уже в который раз подумал Бейли, - он же не…»
- Всякий, кто сделает еще хоть один шаг, будет убит.
Кто-то из задних рядов закричал:
- Хватай его!
Но на мгновение все замерли.
Р. Дэниел ловко вскочил на стул, а с него перебрался на транстексовый демонстрационный стенд. Цветное свечение, проникая сквозь щели молекулярно поляризованной пленки, придавало его бесстрастному, холодному лицу какой-то неземной вид.
«Неземной, еще бы…» - подумал Бейли.
Р. Дэниел, страшный в своем спокойствии, выдержал паузу, во время которой никто из участников этой немой сцены не сдвинулся с места, и твердо сказал:
- Вы думаете: «У него в руках нейронная плеть или электровибратор. Если мы все бросимся на него, в худшем случае пострадают один или двое, да и те скоро поправятся. Мы же тем временем сделаем все, что хотим, и пошлем закон и порядок ко всем космическим чертям». - Его голос не был ни резким, ни сердитым, но в нем чувствовалась сила и уверенность. Он говорил так, будто отдавал приказ и был уверен в его исполнении, - Вы ошибаетесь. У меня в руках бластер, штука очень серьезная. И я им воспользуюсь, причем целиться поверх голов не собираюсь. Прежде чем вы до меня Доберетесь, я многих успею отправить на тот свет. Может быть, большинство. Я не шучу. У меня ведь серьезный вид, не так ли?
В глубине толпы происходило какое-то движение, но она больше не разрасталась. Если прохожие и останавливались из любопытства, то, поняв, в чем дело, спешили убраться прочь. Передние стояли затаив дыхание и изо всех сил старались не податься вперед под натиском напиравших сзади.
Внезапно женщина в шляпе нарушила затянувшееся молчание. Разразившись рыданиями, она завопила:
- Он укокошит нас всех! Я ничего не сделала. Выпустите меня отсюда!
Р. Дэниел спрыгнул с демонстрационного стенда и сказал:
- Сейчас я пойду к двери. Всякий, кто дотронется до меня, будет застрелен. Когда я достигну выхода, я буду стрелять в любого, кто еще не спешит по своим делам, будь то мужчина или женщина. Эта дама…
- Нет-нет! - закричала женщина в шляпе. - Говорю вам, я ничего не сделала. Мне не нужны никакие туфли! Я хочу только домой.
- Эта дама, - продолжал Р. Дэниел, - останется здесь, пока ее не обслужат.
Он шагнул вперед. Толпа молча стояла перед ним. Бейли закрыл глаза. «Я в этом не виноват, - в отчаянии думал он. - Сейчас прольется кровь, начнется ужаснейшая заваруха…» Но ведь они сами навязали ему в помощники робота, сами дали роботу равные с ним права.
Нет, это не оправдание. Бейли и сам себе не верил: Он мог остановить Р. Дэниела в самом начале. Позже он в любой момент мог вызвать дежурную машину. А вместо этого он позволил роботу взять на себя ответственность и при этом почувствовал трусливое облегчение. Когда же он признался себе, что в этой ситуации личность Р. Дэниела одержала верх, он внезапно почувствовал к себе отвращение. Робот одержал верх…
Шум не нарастал, не слышно было выкриков и проклятий, не было ни стонов, ни воплей. Бейли открыл глаза.
Толпа расходилась.
Директор магазина постепенно приходил в себя. Он поправлял сбившийся пиджак, приглаживал волосы, бормотал гневные угрозы в адрес тающей толпы.
Прямо у входа послышался вой полицейской сирены. «Как всегда, к шапочному разбору…» - подумал Бейли.
Директор дернул его за рукав:
- Давайте обойдемся без дальнейших неприятностей, инспектор.
- Не беспокойтесь, все будет в порядке, - пообещал Бейли.
Отделаться от полицейских с дежурной машины не представляло труда. Кто-то вызвал их, сообщив, что на улице собралась толпа. Они не знали никаких подробностей и сами могли убедиться, что улица чиста. Р. Дэниел отошел в сторону, не проявляя никакого интереса к происходящему, в то время как Бейли давал объяснения людям с дежурной машины, преуменьшая серьезность происшествия и полностью умалчивая о роли, сыгранной в нем его напарником.
После он оттащил Р. Дэниела в сторону, к одной из сталебетонных колош: здания, и прошипел:
- Слушайте, я вовсе не хочу погреть в этом деле руки за счет вас.
- Погреть руки? Это одна из ваших земных идиом?
- Я не сообщил о вашем участии в этом происшествии.
- Я не знаю ваших обычаев. В нашем мире принято представлять полный отчет, но, возможно, у вас это не так. Во всяком случае, беспорядки предотвращены, а это самое главное, разве нет?
- А разве да? Теперь послушайте, что я вам скажу, - Вынужденный говорить шепотом, Бейли, тем не менее, старался придать своим словам как можно больше убедительности. - Никогда больше этого не делайте.
- Никогда больше не настаивать на соблюдении закона? Если я не должен делать этого, то в чем же тогда моя задача?
- Никогда больше не угрожайте человеку бластером.
- Элайдж, я бы не выстрелил ни при каких обстоятельствах, и вы это прекрасно знаете. Я не способен причинить вред человеческому существу. Однако, как видите, мне не пришлось стрелять. И я был уверен, что не придется.
- Вам просто здорово повезло, что не пришлось стрелять. Не испытывайте больше судьбу, Я бы тоже мог отколоть такой номер.
- Отколоть номер? Что это значит?
- Неважно. Главное, поймите суть того, что я вам говорю. Я и сам мог бы угрожать толпе бластером. Он у меня всегда под рукой. Но я не имею права играть в эти игры, так же как и вы. Безопаснее было бы вызвать на место происшествия дежурные полицейские машины, чем геройствовать в одиночку.
Р. Дэниел обдумал сказанное и покачал головой:
- Мне кажется, вы ошибаетесь, коллега Элайдж. Данная мне инструкция, касающаяся характеристики человеческих качеств землян, включает информацию о том, что, в отличие от людей Внешних Миров, землян с детства приучают подчиняться власти. Очевидно, это результат вашего образа жизни. Одного человека, твердо представляющего власть, было совершенно достаточно, что я и доказал. А ваше требование вызвать полицейскую машину на самом деле было лишь выражением почти инстинктивного желания, чтобы власти более высокого уровня сняли ответственность с ваших плеч. Должен признаться, в нашем мире моему поступку не было бы оправдания.
Вытянутое лицо Бейли покраснело от гнева.
- Если бы они догадались, что вы - робот…
- Я был уверен, что не догадаются.
- Как бы там ни было, помните, что вы - робот. Не больше чем робот. Просто робот, подобный тем продавцам в обувном магазине.
- Но это ведь очевидно.
- И в вас нет ничего человеческого.
Бейли никак не мог справиться со своей злостью. Казалось, Р. Дэниел задумался над последними словами Бейли.
- Возможно, разделение на людей и роботов не столь существенно. Важнее, обладает объект разумом или нет.
Бейли взглянул на часы, с трудом различив циферблат. Он опаздывал уже на час с четвертью. При мысли о том, что Р. Дэниел выиграл первый раунд, в то время как сам он оказался беспомощным статистом, у него пересохло в горле.
Он подумал о Винсе Барретте, юноше, которого заменил Р. Сэмми. И о себе, Элайдже Бейли, которого мог заменить Р. Дэниел. Его отца, по крайней мере, вышвырнули с работы из-за аварии, причинившей большой ущерб, погубившей множество людей. Может быть, он действительно был виноват. Бейли не знал точно. Что если отца отстранили от занимаемой должности, чтобы освободить место для физика-робота? Лишь из-за этого, без всякой другой причины. И он ничего не мог поделать…
- Ладно, идемте, - резко сказал Бейли, - Я должен привести вас к себе.
- Понимаете, нельзя проводить какие бы то ни было различия, основываясь на менее весомых критериях, чем факт обладания разу…
- Все. Хватит об этом. Нас ждет Джесси, - повысил голос Бейли. Он направлялся к ближайшей внутри-секторной переговорной трубке. - Мне лучше позвонить ей, предупредить, что мы поднимаемся.
- Джесси?
- Да, моей жене.
«О Боже, в хорошем же настроении я собираюсь предстать перед Джесси», - подумал Бейли.

Глава четвертая
Знакомство с семьей сыщика

С начала Лайдж Бейли обратил внимание на Джесси только из-за ее имени. Он познакомился с ней на рождественском вечере, устроенном их сектором, возле чаши с пуншем. Он только что закончил учебу, только что получил назначение на работу в городскую администрацию, только что переехал в этот сектор. Жил он в одном из холостяцких отсеков общей комнаты 122-А . Довольно неплохом для холостяка. Она разливала пунш.
- Я Джесси. Джесси Наводны. Я вас раньше не встречала.
- Бейли, - отозвался он. - Элайдж Бейли. Можно просто Лайдж. Я недавно приехал в этот сектор.
Он взял свой бокал пунша и невольно улыбнулся. Ее жизнерадостность и приветливость пришлись ему по душе, и он остался с ней рядом. Бейли был новичком, а новички на таких вечерах всегда чувствуют себя одиноко среди незнакомых людей, стоящих вокруг обособленными группками. Он надеялся, что сумеет преодолеть свою скованность позже, когда чаша с пуншем опустеет. А пока он задумчиво потягивал свой пунш и наблюдал, как народ веселился.
- Я помогала готовить пунш, - прервал его мысли голос девушки. - Могу гарантировать его качество. Хотите еще?
Бейли увидел, что его маленький бокал пуст. Он улыбнулся и сказал:
- Да.
Овальное лицо девушки можно было бы назвать красивым, если б не крупноватый нос. Светло-каштановые волосы множеством колечек спадали ей на лоб. На ней было скромное платьице. И выглядела она довольно-таки мило…
Следующую порцию пунша они уже пили вместе, и ему стало лучше.
- Джесси… - произнес Бейли, смакуя каждый звук ее имени. Красиво звучит. - Вы не против, если я буду вас так называть?
- Конечно, нет. Если хотите. А вы знаете, от какого имени оно образуется?
- Джессика?
- Ни за что не догадаетесь.
- Больше ничего не приходит на ум.
Она засмеялась и игриво сказала:
- Мое полное имя - Джезебел.
Вот тогда-то в нем и вспыхнул интерес к ней. Он опустил свой бокал и недоверчиво воскликнул:
- Не может быть!
- Честное слово. Я не шучу. Это мое настоящее имя. Джезебел. Оно стоит во всех моих документах. Моим родителям нравилось, как оно звучит.
Она прямо-таки гордилась своим именем, хотя во всем мире трудно было найти менее подходящую Джезебел.
- Я уже сказал, что мое полное имя Элайдж, - многозначительно произнес Бейли. - Наверняка вам известна одна библейская история.
Его слова не произвели на нее никакого впечатления.
- Элайдж был злейшим врагом Джезебел, - пояснил он.
- Серьезно?
- Ну конечно же. Только в Библии Элайдж - это Илия, а Джезебел - Иезавель.
- Да? А я не знала. Слушайте, как это забавно! Надеюсь, это не значит, что вы должны стать моим врагом в реальной жизни.
Об этом не могло быть и речи с самого начала. Сперва именно благодаря совпадению имен она стала для него больше чем просто приятной девушкой, разливающей пунш. А затем он обнаружил, что она и веселая, и отзывчивая и, в конце концов, даже хорошенькая. Особенно ему нравился ее оптимизм. Его скептический взгляд на жизнь нуждался в противоядии.
А Джесси, по-видимому, вовсе не смущало мрачное выражение его вытянутого лица.
- О Господи, - говорила она, - ну и что с того, если у тебя действительно вечно кислая физиономия? Я знаю, что ты в душе совсем другой, и вообще мне кажется, что, если бы у тебя всегда рот был до ушей, как у меня, мы просто лопнули бы, сойдясь вместе. Оставайся таким, какой ты есть, и не давай мне витать в облаках.
А она, в свою очередь, помогала Лайджу Бейли держаться на плаву. Он подал заявление на небольшую квартиру для новобрачных и получил ордер, вступавший в силу с момента регистрации брака. Он показал его своей возлюбленной со словами:
- Джесси, сделай, пожалуйста, так, чтобы я мог выехать из общежития, Мне там не нравится.
Возможно, это было не самое романтичное предложение в мире, но Джесси оно понравилось.
Бейли помнил лишь один случай, когда привычная веселость Джесси изменила ей, и это опять же было связано с ее именем. Произошло это на первом году их совместной жизни, когда у них еще не было ребенка. Точнее, как раз в тот месяц, когда Джесси забеременела. (Их коэффициент умственного развития, статус генетической ценности и занимаемая Бейли должность давали им право на двух детей, причем первый мог появиться на свет на первом году супружества.)
«Может быть, - думал Бейли, мысленно возвращаясь к событиям тех дней, - ее необычная раздражительность и объяснялась тем, что она ждала Бентли».
У нее портилось настроение из-за того, что он часто задерживался на работе. Как-то она пожаловалась:
- Мне уже неудобно каждый вечер появляться в столовой одной.
Бейли устал и был не в духе.
- А что здесь неудобного? Ты можешь познакомиться там с каким-нибудь привлекательным одиноким мужчиной.
Естественно, она тут же вспыхнула как спичка:
- Думаете, я ни на кого не смогу произвести впечатление, Лайдж Бейли?
Может быть, это произошло просто оттого, что он устал; может быть, потому, что Джулиус Эндерби, его однокашник, обошел его еще на одну ступеньку по служебной лестнице. А может, это случилось просто из-за того, что ему надоело ее вечное стремление соответствовать своему имени, хотя никакого сходства с библейской тезкой у нее не было, да и не могло быть.
Так или иначе, он ответил колкостью:
- Полагаю, сможешь, только не думаю, что ты станешь это делать. Жаль, что ты не в силах забыть свое имя и быть самой собой.
- Какой захочу, такой и буду.
- Старания быть Джезебел ни к чему хорошему тебя не приведут. Если хочешь знать правду, это имя значит совсем не то, что ты думаешь. Библейская Джезебел, по свидетельствам о ее жизни, была верной и заботливой женой. Насколько известно, у нее не было любовников; она никогда не устраивала шумных оргий и строго блюла свою мораль.

Предыдущая страница 3 Следующая страница


Стальные пещеры 4

Джесси сердито посмотрела на него.
- Неправда. О ней говорят «нарумяненная Иезавель». Я знаю, что это значит.
- Может быть, ты и думаешь, что знаешь, но вот послушай. После того, как муж Иезавели, царь Ахав, умер, на престол взошел ее сын Иорам. Один из военачальников его армии, Ииуй, восстал против него и убил его. Затем отправился в Изрель, где жила старая царица-мать Иезавель, Она узнала о его приближении и поняла, что у него могла быть только одна цель - убить ее. Гордая и мужественная, она нарумянила свое лицо и оделась в свои лучшие одежды, чтобы встретить сына, как подобает величественной и непреклонной Царице. Он приказал выбросить ее из окна дворца и растоптать. По моим понятиям, она достойно встретила свою смерть. Вот что подразумевают люди, когда говорят о «нарумяненной Джезебел», знают они эту историю или нет.
На следующий вечер Джесси негромко сказала:
- Я читала Библию, Лайдж.
- Что? - В первый момент Бейли никак не мог сообразить, о чем идет речь.
- Те места, где говорится о Джезебел.
- А! Джесси, прости, если я тебя обидел, Я вел себя как мальчишка.
- Нет, нет, - она холодно сбросила его руку со своей талии и опустилась на краешек дивана подальше от него. - Всегда хорошо знать правду. Не хочется попадать в дурацкое положение из-за того, что чего-то не знаешь. Вот я и прочла о ней. Все-таки она была порочной женщиной, Лайдж.
- Ну, то писали ее недруги. Ее мнения о себе мы не знаем.
- Она убивала всех пророков Господа, которые только попадали в ее руки.
- Опять же это говорят ее враги. - Бейли порылся в кармане в поисках жевательной резинки. (Позже он бросил привычку жевать, потому что Джесси сказала, что с его длинным лицом и печальными карими глазами это делает его похожим на старую корову, у которой застрял в горле пучок травы, и она не может проглотить его, но и не хочет выплюнуть.) - А если ты хочешь разобраться в ее поступках, я мог бы привести кое-какие доводы и в ее пользу. Она ценила религию своих предков, живших на той земле задолго до прихода иудеев. У иудеев же был свой бог, и, больше того, они считали, что, кроме него, других богов нет. Они не довольствовались тем, что сами ему поклонялись. Они хотели, чтобы все вокруг поклонялись только ему.
Джезебел была консервативной по натуре. Она оставалась верна старой вере и не желала принимать новую. В конце концов, если в новой вере было больше нравственного содержания, то старая доставляла больше эмоционального удовлетворения. Тот факт, что она убивала священников, просто характеризует ее как дитя своего времени. В те дни это был обычный метод обращения в свою веру. Если ты читала «Третью книгу царств», то должна помнить, что Илия (на сен раз мой тезка) устроил соревнование с восьмьюстами пятьюдесятью пророками Ваала, чтобы определить, чьи молитвы будут услышаны и чей бог ниспошлет огонь с небес. Илия одержал победу и тут же приказал толпе убить восемьсот пятьдесят ваалитов. И народ ему повиновался.
Джесси закусила губу.
- А как насчет виноградника Навуфея, Лайдж? Жил себе этот Навуфей, никого не трогал. Единственная его вина была в том, что он отказался продать царю свой виноградник. Тогда Джезебел устроила так, чтобы люди лжесвидетельствовали против него. Они показали, что Навуфей богохульствовал или что-то в этом роде.
- Его обвинили в том, что он «хулил бога и царя», - подсказал Бейли.
- Да. И его казнили, а после конфисковали его имущество.
- Они поступили несправедливо. Конечно, в наше время, да даже и в среднюю эпоху с Навуфеем обошлись бы не так сурово. Если бы его собственность понадобилась городу, решением суда ему приказали бы убраться, а в случае необходимости выдворили бы насильно, заплатив при этом справедливую, с их точки зрения, сумму в качестве возмещения убытков. У царя Ахава не было такого выхода, И все же решение Джезебел было несправедливым. Единственным оправданием ей может служить то, что Ахав так горевал из-за виноградника, что даже заболел, а она считала, что ее любовь к мужу важнее благосостояния Навуфея, Я еще раз говорю тебе, она была воплощением верной же…
Джесси отпрянула в сторону. Лицо ее пылало от гнева.
- Ты низкий, злой человек!
Он посмотрел на нее в полном недоумении:
- Что я такого сделал? Что с тобой?
Она выскочила из квартиры, не удостоив его ответом, и провела весь вечер и полночи на этажах субэфирного видео, где нетерпеливо переходила с сеанса сеанс, израсходовав свою двухмесячную квоту, а заодно и квоту мужа.
Когда она вернулась домой, Бейли все еще не спал, но ей уже нечего было сказать ему.
Позже, гораздо позже Бейли пришла мысль, что он вдребезги разбил очень важную часть жизни Джесси. Ее имя значило для нее что-то интригующе порочное. Оно было восхитительным противовесом для ее чопорного, слишком уж приличного прошлого. Оно вносило в ее пресную правильную жизнь привкус безнравственности. И Джесси это обожала.
Но все это рухнуло. Она никогда больше не упоминала своего полного имени ни при Лайдже, ни при своих друзьях, и, как казалось Бейли, она избегала его даже в собственных мыслях. Она стала просто Джесси и начала подписываться этим именем.
Прошло несколько дней, и она снова начала разговаривать с мужем, а примерно через неделю их прежние отношения полностью восстановились. С тех пор они ссорились еще не раз, но так серьезно - никогда.
Лишь однажды их разговор коснулся ее имени, да и то косвенно. Джесси была на восьмом месяце. Она ушла из столовой А-23 , где работала помощником диетолога. У нее появилось непривычно много свободного времени, которое она проводила в размышлениях и приготовлениях к рождению ребенка.
Однажды вечером она спросила:
- Что ты думаешь насчет Бентли?
- Извини, дорогая, о чем ты?
Бейли оторвался от стопки бумаг, которую притащил с работы. (Хочешь не хочешь, приходилось брать сверхурочную работу, поскольку вскоре должен был появиться на свет лишний рот, Джесси не работала, а его собственные шансы на продвижение по службе были, как и прежде, не очень-то велики.)
- Я говорю, если родится мальчик. Как ты насчет того, чтобы назвать его Бентли?
Бейли скептически скривил губы.
- Бентли Бейли? Тебе не кажется, что имя и фамилия слишком похожи?
- Не знаю. Мне кажется, в них есть какая-то ритмичность. К тому же, когда малыш вырастет, он всегда сможет выбрать себе второе имя по своему вкусу.
- Ну что ж, Я не против.
- Ты уверен? То есть… Может, ты хотел назвать его Элайджем?
- И прибавлять «младший»? По-моему, это не очень удачная мысль. Он сможет назвать Элайджем своего сына, если захочет.
- Я бы только хотела уточнить… - начала Джесси и замялась.
Помедлив, он поднял голову:
- Что уточнить?
Джесси старательно избегала его взгляда, но голос ее прозвучал довольно уверенно:
- Бентли ведь не библейское имя, верно?
- Нет, - ответил Бейли. - В этом я совершенно уверен.
- Ну вот и хорошо. Хватит с меня библейских имен.
И это было единственным напоминанием об их размолвке вплоть до того самого дня, когда Элайдж Бейли вместе с роботом Дэниелем Оливо возвращался домой, где его ждала жена, с которой он прожил больше восемнадцати лет, и сын Бентли (второе имя все еще не выбрали), которому шел семнадцатый год.
Бейли остановился перед большой двойной дверью, на которой светилась крупная надпись: «Туалетный блок - мужчины». Ниже буквами поменьше было написано: «Подсекторы 1А - 1E ». Еще ниже, прямо над замочной скважиной находилось объявление, выполненное еще более мелким шрифтом: «В случае утери ключа немедленно звонить 27-101-51 ».
Какой-то мужчина обогнал их, вставил алюминиевый штырь в замочную скважину и скрылся за дверью, даже не подумав придержать ее для Бейли. Поступи он иначе, Бейли воспринял бы это как серьезное оскорбление. Так уж повелось, что мужчины игнорировали присутствие друг друга как внутри туалетного блока, так и в непосредственной близости от него.
Бейли вспомнил один из наиболее интересных секретов, которыми поделилась с ним Джесси. Оказывается, в женских туалетных блоках дело обстояло совсем по-другому.
Нередко от нее можно было услышать: «Встретились в туалетной с Джозефиной Грили. Она сказала…»
Когда Бейли получили разрешение на подключение небольшой умывальной раковины в своей спальне, общественная жизнь Джесси сильно пострадала. В этом состояла оборотная сторона тех благ, которыми они пользовались, продвинувшись по социальной лестнице.
Борясь со своим смущением, Бейли сказал:
- Дэниел, подождите меня здесь, пожалуйста.
- Вы собираетесь мыться? - поинтересовался робот.
Поежившись, Бейли подумал: «Чертов робот! Уж если они напичкали его сведениями о нашей стальной норе, могли бы научить его и манерам. Если он ляпнет подобное кому-нибудь еще, отвечать придется мне».
- Я приму душ. По вечерам здесь бывает много народу. Теряешь много времени. А если я сделаю это сейчас, в нашем распоряжении будет целый вечер.
Лицо Р. Дэниела по-прежнему оставалось невозмутимым.
- Ждать за дверью - это один из ваших обычаев?
Бейли смутился еще больше.
- Зачем вам туда заходить без… без всякой надобности?
- О, я вас понял. Да, конечно… И тем не менее, Элайдж, руки у меня тоже пачкаются, я бы хотел помыть их.
Он протянул руки и показал Бейли свои ладони. Они были розовыми, пухлыми, со всеми надлежащими линиями. Они несли на себе отпечаток тончайшей, тщательно выполненной работы и по человеческим меркам были совершенно чистыми.
- Знаете, у нас в квартире есть раковина, - сообщил Бейли как бы между прочим. Снобизм все равно не дойдет до робота.
- Спасибо за любезность. Однако я думаю, будет лучше, если я помою руки здесь. Раз уж мне предстоит жить с вами, землянами, я должен усвоить как можно больше ваших обычаев.
- Ну, тогда входите.
Яркий, веселый интерьер туалетного блока резко отличался от делового утилитаризма большей части Города, но в этот раз Бейли было не до интерьеров.
- Это займет около получаса. Подождите меня, - шепотом сказал Бейли и ушел. Затем вернулся и посоветовал: - Знаете что, ни с кем не говорите и никого не разглядывайте. Ни слова, ни взгляда. Здесь так принято.
Он поспешно оглянулся по сторонам, чтобы удостовериться, что его собственные коротенькие наставления никем не были услышаны и что никто не провожает их изумленным взглядом. К счастью, вестибюль был пуст, да и, в конце концов, это был всего лишь вестибюль.
Сразу почувствовав себя неуютно, Бейли засеменил вперед, мимо общих душевых к личным кабинкам. Уже пять лет прошло с тех пор, как он получил право пользоваться этой роскошью - личной кабинкой, достаточно большой, чтобы вместить душ, небольшой стиральный агрегат и другие необходимые вещи. В ней был даже проектор, который можно было настроить на новые фильмы.
- Дом вне дома, - шутил он, когда только получил ее.
Но теперь Бейли почему-то все чаще спрашивал себя, как бы он перенес возвращение к спартанским условиям общих душевых, если бы у него вдруг отняли привилегию пользоваться отдельной кабинкой.
Нажатием кнопки он включил стиральный агрегат, и гладкое окошечко счетчика загорелось.
Тщательно вымытый, одетый в чистое белье и свежую рубашку и вообще чувствуя себя намного увереннее, Бейли вернулся к терпеливо ожидавшему его Р. Дэниелу. Когда они отошли на приличное расстояние от входа в туалетный блок и могли спокойно говорить, Бейли спросил:
- Все в порядке?
- Абсолютно, Элайдж.
…Джесси встретила их в дверях, робко улыбаясь. Бейли чмокнул ее в щеку и пробормотал:
- Джесси, это мой новый напарник, Дэниел Оливо.
Джесси протянула руку, Р. Дэниел подержал ее в своей и отпустил.
Она повернулась к мужу, затем, несмело взглянув на Дэниела, сказала:
- Садитесь, пожалуйста, мистер Оливо. Мне нужно обсудить с мужем кое-какие семейные дела. Это займет не больше минуты. Надеюсь, вы не возражаете?
Она потянула Бейли за рукав, и они перешли в другую комнату. Там она быстро зашептала:
- С тобой все в порядке? Ты не ранен, нет? Я так разволновалась, когда услышала сообщение по радио.
- Какое сообщение?
- Около часа назад. Передавали о беспорядках э обувном магазине. Сказали, что их предотвратили двое сыщиков. Я знала, что ты идешь домой вместе со своим напарником, а это произошло как раз в нашем подсекторе и как раз в то время, когда ты шел домой, и я подумала, что, может быть, с толпой было не так легко справиться, как передавали, и тебя…
- Джесси, прошу тебя, перестань. Ты же видишь, я цел и невредим.
Джесси с трудом взяла себя в руки, и неуверенно спросила:
- Твой напарник не из твоего отделения, да?
- Нет, - голос Бейли дрогнул. - Он… совершенно из другого ведомства.
- Как мне с ним себя вести?
- Как с любым другим. Он мой напарник, вот и все.
Он произнес это так неубедительно, что Джесси сразу почувствовала неладное.
- Здесь что-то не так?
- Нет, все в порядке. Ладно, надо идти в гостиную, а то неудобно.
Неожиданно Лайдж Бейли почувствовал, что его квартира не так уж комфортабельна. С ним это было впервые. Вообще-то он всегда ею гордился. Она состояла из трех комнат, довольно просторных - гостиная, например, была размером пятнадцать на восемнадцать. В каждой из комнат был встроенный шкаф. Рядом с квартирой проходил вентиляционный канал. Иногда от него исходило негромкое урчание, зато он гарантировал первоклассное регулирование температуры и поступление хорошо кондиционированного воздуха. К тому же располагалась квартира не слишком далеко от обоих туалетных блоков, это было очень удобно.
Но существо из другого мира, сидевшее сейчас у гостиной, неожиданно заставило его испытать чувство неуверенности: квартира стала казаться тесной и неуютной.
- Лайдж, вы с мистером Оливо ужинали? - спросила Джесси нарочито бодрым голосом.
- Забыл тебя предупредить, Дэниел не будет с нами питаться. А я бы чего-нибудь поел, - быстро откликнулся Бейли.
Слова мужа нисколько не удивили Джесси. При нынешнем жестком контроле за распределением продуктов и небывалом снижении норм их выдачи отказываться от угощения хозяев стало хорошим тоном.
- Надеюсь, мистер Оливо, вы не возражаете, если мы поужинаем. Обычно мы с Лайджем и Бентли ходим в общественную столовую. Это гораздо удобнее, и, знаете, там больший выбор блюд, да и порции больше, честно говоря. Кроме того, у нас с Лайджем есть разрешение трижды в неделю питаться дома (Лайдж на хорошем счету в своем департаменте, поэтому у нас очень неплохой статус), и я подумала, что ради такого случая, если бы вы захотели присоединиться к нам, мы могли бы устроить небольшой праздник, хотя, знаете ли, я лично считаю, что люди, злоупотребляющие своими личными привилегиями, в каком-то смысле антиобщественны.
Р. Дэниел слушал очень терпеливо и внимательно. Незаметно от него Бейли дал Джесси знак замолчать и вслух напомнил:
- Я голоден, дорогая.
- Я не нарушу ваших традиций, миссис Бейли, если буду обращаться к вам по имени?
- Нет, конечно же, нет. - Джесси откинула встроенный в стену стол и подключила разогреватель блюд к розетке, располагающейся в центре крышки стола. - Отбросьте всякие формальности и называйте меня просто Джесси, э-э, Дэниел.
Она кокетливо хихикнула.
Бейли пришел в ярость. Ситуация становилась все более неловкой. Джесси явно принимала Р. Дэниела за человека. Будет чем похвастаться, о чем поболтать в туалетном блоке. Надо признать, черты его застывшего лица были по-своему привлекательны, и Джесси льстило его внимание. Это и дурак мог заметить.
«Интересно, - подумал Бейли, - какое впечатление производит Джесси на Р. Дэниела?» За восемнадцать лет она мало изменилась, по крайней мере, так казалось Лайджу Бейли. Конечно, она пополнела, и ее фигура утратила былую гибкость. Возле уголков рта появились складки, а щеки слегка отяжелели, Прическа стала более строгой, и волосы блестели уже не так, как: прежде.
«Впрочем, - хмуро думал Бейли, - все это ерунда». На Внешних Мирах женщины были так же подтянуты и величественны, как и мужчины. По крайней мере, такими их показывали в книгофильмах. Должно быть, именно к такому типу женщин привык Р. Дэниел.
Но робота, казалось, нисколько не смущали ни слова Джесси, ни ее внешность, ни то, что она стала называть его по имени. Он спросил:
- Вы уверены, что мне можно вас так называть? Джесси - это уменьшительное имя. Вероятно, так вас зовут только близкие и друзья, а мне следовало бы называть вас полным именем.
Джесси, которая в этот момент разрывала упаковку вечернего пайка, опустила голову и еще усерднее занялась своей работой.
- Зовите меня просто Джесси, - сухо ответила она. - Меня все так зовут. Другого имени у меня нет.
- Очень хорошо, Джесси.
Открылась дверь, и в комнату осторожно вошел подросток. Его глаза сразу же остановились на Р. Дэниеле.
- Пап? - неуверенно произнес мальчик.
- Это мой сын Бентли, - негромко представил его Бейли. - А это мистер Оливо, Бен.
- Твой коллега, да, пап? Здравствуйте, мистер Оливо. - Глаза Бена широко раскрылись и заблестели. - Скажи папа, что там произошло в обувном магазине? В новостях сообщили…
- Сейчас никаких вопросов, Бен, - резко перебил его Бейли.
У Бентли вытянулось лицо от огорчения, он посмотрел в сторону матери, которая указала ему на стул.
- Ты сделал то, что я тебе велела, Бентли? - спросила Джесси, когда он сел.
Ее руки ласково пробежали по волосам сына. Он был таким же черноволосым, как Бейли, и ростом, видимо, тоже пошел в отца. Но во всем остальном он походил на мать. У Бентли было овальное лицо Джесси, ее светло-карие глаза, ее беззаботный взгляд на жизнь.
- Конечно, мама, - ответил Бентли и подался немного вперед, чтобы заглянуть в двойное блюдо, из которого уже поднимался пряный пар. - Что у нас на ужин? Неужели опять зимотелятина? А, мам?
- Чем тебе не нравится зимотелятина? - Джесси поджала губы. - Будь добр есть то, что тебе дают, и без комментариев.
Было ясно, что на ужин у них действительно зимотелятина.
Бейли занял свое место за столом, Он и сам бы предпочел что-нибудь вместо зимотелятины с ее острым запахом и характерным привкусом, надолго сохраняющимся после нее во рту. Но однажды у них с Джесси уже был разговор на эту тему.
- Ну, я просто не могу, Лайдж, - сказала она как-то. - Я провожу здесь, на этих этажах, целый день и не хочу наживать себе врагов. Здесь прекрасно знают, что я работала помощником диетолога, и, если буду каждую неделю проходить с куском мяса иди с цыпленком по этажу, где почти ни у кого нет права питаться дома даже по воскресеньям, подумают, что я злоупотребляю своими знакомствами на кухне. Пойдут разговоры, догадки, сплетни, так что я не смогу и носа высунуть из квартиры, не то что спокойно пройти в туалетный блок. И потом, зимотелятина и протоовощи действительно очень полезны. Это хорошо сбалансированная, экологически чистая пища, и, между прочим, в них полно витаминов, минеральных солей и вообще всего, что нужно человеку. А цыплят мы сколько угодно можем есть в столовой по вторникам.
Бейли легко уступил. Джесси была права: когда живешь среди людей, самое главное - свести до минимума трения с ними. Убедить Бентли было труднее. На сей раз он воскликнул:
- Мама, а почему бы мне не воспользоваться талоном папы и не поесть в столовой одному? Это займет столько же времени.
Джесси раздраженно покачала головой:
- Ты меня удивляешь, Бентли. Что скажут люди, если увидят тебя в столовой одного? Как будто тебе плохо дома!
- Это никого не касается.
- Не перечь матери, Бентли, - с трудом сдерживаясь, прервал его Бейли.
Бентли уныло пожал плечами.
Неожиданно с другого конца комнаты раздался голос Р. Дэниела:
- Можно мне просмотреть эти книгофильмы, пока вы ужинаете?
- Да, конечно, - сказал Бентли, выскользнув из-за стола. Лицо его мгновенно озарилось интересом. - Это мои книгофильмы. Я взял их и библиотеке по специальному разрешению школы, Я принесу вам мой проектор. Он очень хороший, папа подарил мне его в прошлом году на день рождения. - Он принес Р.Дэниелу аппарат и спросил: - Вы интересуетесь роботами, мистер Оливо?
У Бейли из рук выпала ложка, и он нагнулся за ней.
- Да, Бентли, - ответил Р. Дэниел, - очень.
- Тогда вам понравятся вот эти книгофильмы. Они все о роботах. В школе мне дали задание написать о них сочинение, вот я и пытаюсь во всем разобраться. Тема довольно сложная, - добавил он важно, - Лично я против роботов.
- Бентли, сядь на место, - не выдержал Бейли, - и не надоедай мистеру Оливо.
- Он не мешает мне, Элайдж. Я с удовольствием обсудил бы с тобой эту проблему, Бентли, как-нибудь и другой раз. Сегодня мы с твоим отцом будем очень заняты.
- Спасибо, мистер Оливо.
Бентли сел за стол и, с неприязнью посмотрев в сторону матери, отломил вилкой кусочек рыхлой розовой зимотелятины. Бейли подумал: «Сегодня будем очень заняты…»
И тут с ослепляющей ясностью он вспомнил о своем задании. Он представил лежащего в Космотауне мертвого космонита и осознал, что в течение нескольких часов был настолько поглощен своими собственными проблемами, что совершенно забыл о беспощадной реальности убийства.

Глава пятая
Анализ убийства

Джесси подошла попрощаться с ними. На ней была вечерняя шляпка и жакет из кератоткани.
- Надеюсь, вы меня извините, мистер Оливо. Я знаю, что вам с Лайджем нужно многое обсудить.
Она открыла дверь и подтолкнула сына вперед.
- Когда ты вернешься, Джесси? - спросил Бейли.

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

Джесси помедлила:
- А когда мне лучше прийти?
- Ну, совсем не обязательно уходить на всю ночь. Может, вернешься в свое обычное время? Где-то около двенадцати?
Он вопросительно посмотрел на Р. Дэниела.
Тот кивнул:
- Сожалею, что приходится выгонять вас из собственного дома.
- Не беспокойтесь об этом, мистер Оливо. Я всегда провожу этот вечер с подругами. Пошли, Бен.
Сладить с подростком было непросто.
- А мне-то зачем уходить? Я не собираюсь им мешать. В самом деле!
- Делай, что тебе говорят.
- Ну, тогда почему мне нельзя пойти с тобой в субэфирник?
- Потому что я иду с подругами, а у тебя есть другие…
Дверь за ними захлопнулась.
И вот настал тот момент, который Бейли все время старался оттянуть. Сначала он говорил себе: «Перво-наперво встретим робота и посмотрим, что он собой представляет». Потом думал: «Надо привести его домой» А затем: «Сначала поедим».
Но теперь все уловки были позади. Дальше откладывать было некуда. Он наконец вплотную приблизился к вопросу об убийстве, о межзвездных отношениях, о возможном повышении в звании, о возможном провале. Но даже начать разговор он не мог иначе как обратившись за помощью к роботу. Пальцы его бесцельно барабанили по столу, который еще не убрали обратно в нишу.
- Мы можем быть уверены, что нас здесь не подслушивают? - спросил Р. Дэниел.
Бейли посмотрел на него с удивлением:
- Никто не станет слушать разговоры в чужой квартире.
- У вас не принято подслушивать?
- Это никому и в голову не придет, Дэниел, С тем же успехом вы могли бы предположить, что кто-нибудь… не знаю… что кто-нибудь станет заглядывать в вашу тарелку, когда вы едите.
- Или что кто-нибудь совершит убийство?
- Что?
- Убивать ведь тоже не в ваших обычаях, не так ли, Элайдж?
Бейли почувствовал, что начинает злиться:
- Послушайте, если вы хотите со мной сотрудничать, перестаньте подражать космонитам с их высокомерием. Вам это не идет, Р. Дэниел.
Он не устоял против желания подчеркнуть «Р».
- Извините, если я вас обидел, Элайдж. Я лишь хотел показать, что если человеческие существа способны, явно пренебрегая обычаем, совершить убийство, они могут нарушить обычай и для меньшего зла, такого, как подслушивание.
- Квартира достаточно хорошо изолирована, - сказал Бейли, все еще хмурясь. - Вы ведь не слышали никаких звуков из соседних квартир? Ну и соседи нас не услышат. И потом, откуда кому знать, что мы собираемся здесь обсуждать?
- Давайте не будем недооценивать противника.
- Давайте лучше перейдем к делу, - пожал плечами Бейли. - У меня информации мало, так что я без труда могу выложить все свои карты. Мне известно, что некто, по имени Родж Наменну Сартон, гражданин планеты Аврора, проживавший в Космотауне, бил убит неизвестным или неизвестными. Насколько я понимаю, у космонитов сложилось мнение, что это событие не случайно. Я прав?
- Вы абсолютно правы, Элайдж.
- Они связывают его с недавними попытками саботировать проект создания на Земле единого робото-человеческого общества по модели Внешних Миров, спонсором которого являются космониты, и предполагают, что убийство было подготовлено хорошо организованной террористической группой.
- Да.
- Хорошо. Тогда начнем с того, является ли это предположение космонитов действительно верным? Почему убийство не могло быть делом рук какого-нибудь фанатика-одиночки? На Земле многие недовольны роботами, но нет ни одной партии, пропагандирующей такого рода насилие.
- В открытую, возможно, нет.
- Даже у тайной организации, поставившей себе целью разрушение роботов и производящих их фабрик, хватило бы здравого смысла, чтобы понять: самое худшее, что они могут сделать, - это убить космонита. Гораздо логичнее предположить, что здесь действовал человек с расстроенной психикой.
- Думаю, что факты свидетельствуют против версии о фанатике, - сказал Р. Дэниел, внимательно выслушав Бейли. - Уж очень тщательно была выбрана жертва и время убийства. Такое под силу лишь хорошо организованной группе, способной разработать детальный план операции.
- В таком случае, вам известно гораздо больше, чем мне. Выкладывайте!
- Я не знаю этого выражения, но, кажется, понимаю, что вы хотели сказать. Думаю, мне придется разъяснить вам подоплеку происшедшего. В Космотауне считают, что у нас с Землей сложились неудовлетворительные отношения.
- Это еще мягко сказано… - пробормотал Бейли.
- Мне говорили, что, когда основали Космотаун, почти никто из наших людей не сомневался, что Земля захочет принять и построить единое общество, которое так хорошо себя зарекомендовало на Внешних Мирах. Даже после первых бунтов мы думали, что все дело лишь в том, что ваши люди еще не оправились от первого шока, вызванного новизной происходящего. Однако оказалось, что дело не в том. Несмотря на сотрудничество со Всепланетным правительством и администрациями большинства Городов, сопротивление землян не ослабевало, и мы смогли добиться немногого, Естественно, для нашего народа это было делом большой важности.
- Вами, я полагаю, двигал чистый альтруизм.
- Не совсем, - возразил Р. Дэниел. - Хотя с вашей стороны очень любезно приписывать нам благородные побуждения. У нас широко распространено мнение, что здоровая, модернизированная Земля принесет пользу всей Галактике. По крайней мере, это мнение господствует у нас в Космотауне. Должен признать, на Внешних Мирах существуют мощные силы, противостоящие нам.
- Что? Разногласия среди космонитов?
- Конечно, Некоторые думают, что модернизированная Земля будет опасна, что у нее снова появятся империалистические замашки. Эта точка зрения особенно характерна для населения более старых миров, которые находятся ближе к Земле и имеют больше оснований помнить первые века межзвездных путешествий, когда Земля полностью контролировала их как политически, так и экономически.
- Старая песня, - вздохнул Бейли. - Они что, действительно этим обеспокоены? Неужели они все еще бросают в нас камни за то, что произошло тысячу лет назад?
- У людей свой особый, причудливый склад ума. Во многих отношениях их мышление не так логично, как наше, мышление роботов. Ведь их цепи не так хорошо спланированы. Правда, мне говорили, что в этом есть и свои преимущества.
- Вероятно, есть, - сухо заметил Бейли.
- Вам лучше знать. Во всяком случае, постоянные неудачи на Земле способствовали усилению националистических партий на Внешних Мирах. Они считают, что земляне коренным образом отличаются от космонитов и поэтому не смогут усвоить их образ жизни. По их мнению, если мы силой навяжем роботов землянам, то тем самым выпустим в Галактику дух разрушения. Видите ли, одного они никак не могут забыть: население Земли составляет восемь миллиардов человек, тогда как общая численность населения Внешних Миров не достигает и шести миллиардов. Наши люди в Космотауне, особенно доктор Сартон…
- Он был доктором?
- Доктором социологии. Он специализировался в роботехнике. Это был выдающийся ученый.
- Понятно. Продолжайте.
- Как я сказал, доктор Сартон и другие осознавали, что, если таким настроениям позволить распространяться на Внешних Мирах, подпитывая их нашими неудачами, Космотаун и все, что с ним связано, долго не просуществует. Доктор Сартон понял, что пришло время предпринять решительный шаг к пониманию психологии землян. Легко говорить, что люди Земли консервативны от природы, и повторять избитые фразы о «неизменяемости Земли» и «непостижимости земного склада ума», все это лишь уводит в сторону от решения проблемы.
Доктор Сартон повторял, что это говорит наше невежество и что мы не можем отмахнуться от землян какой-нибудь присказкой или банальностью. Он говорил, что, если космониты хотят переделать Землю, они должны преодолеть изолированность Космотауна и смешаться с землянами, Что они должны жить как земляне, думать как они, быть как они.
- Космониты? Но это же невозможно! - воскликнул Бейли.
- Совершенно верно, - согласился Р. Дэниел. - Несмотря на свои взгляды, даже сам доктор Сартон не смог бы заставить себя войти в какой-нибудь Город, и он это знал. Он не вынес бы его гигантизма и вечных толп народа. Даже если бы его вынудили войти туда под дулом бластера, обстановка так угнетала бы его, что он не смог бы проникнуть в ваш сокровенный внутренний мир.
- А как насчет их прямо-таки животного страха перед болезнями? - прервал его Бейли, - Не забывайте об этом. Я думаю, из-за одного этого среди них не нашлось бы никого, кто рискнул бы войти в Город.
- И это тоже. Болезни, в земном смысле слова, не известны на Внешних Мирах, а перед неизвестным всегда испытываешь сильный страх. Доктор Сартон хорошо все это понимал и тем не менее настаивал на необходимости ближе узнать землянина и образ его жизни.
- Кажется, он сам себя загнал в тупик.
- Не совсем. Все эти препятствия непреодолимы для космонитов-людей. Космониты-роботы - совсем другое дело.
«Черт, все время забываю, что он робот», - подумал Бейли. Вслух он воскликнул:
- В самом деле?
- Да. Это естественно: мы гибче. По крайней мере, в этом отношении. Нас можно сконструировать специально для адаптации к жизни землян. Если создать роботов, внешне ничем не отличающихся от жителей Земли, возможно, земляне их примут и позволят изучить свою жизнь изнутри.
- И вы…
Бейли вдруг осенило.
- Как раз такой робот, - подтвердил Р. Дэниел. - Доктор Сартон целый год работал над проектированием таких моделей. Я первый из его роботов и пока единственный. К несчастью, мое образование еще не закончено. В результате убийства меня решили использовать раньше намеченного срока.
- Значит, не все космониты-роботы такие, как вы? Другие модели больше похожи на роботов, чем на людей. Так?
- Ну конечно же, Внешний вид зависит от функции робота. Моя функция требует очень близкого сходства внешностью людей, поэтому у меня такая наружность. Другие роботы отличаются от меня, хотя все они имеют человеческий облик. Они, конечно, больше похожи на людей, чем те угнетающе примитивные модели, которые я видел в обувном магазине. У вас все роботы такие?
- Более или менее, - ответил Бейли. - Вы считаете это неправильным?
- Разумеется. Людям трудно воспринимать грубую пародию на человека как равную себе по интеллекту. Неужели ваши фабрики не могут работать лучше?
- Могут, Дэниел, я в этом уверен. Все дело в том, что мы предпочитаем знать, когда имеем дело с роботом, а когда - с человеком.
Говоря это Бейли смотрел прямо в глаза роботу. Они были блестящими и влажными, как человеческие, но Бейли заметил, что их взгляд неподвижен.
- Надеюсь, что со временем я пойму эту точку зрения.
На мгновение Бейли показалось, что в реплике Р. Дэниела прозвучал сарказм, но он тут же отбросил эту мысль.
- Во всяком случае, - продолжал Р. Дэниел, - доктор Сартон хорошо понимал, что в этом одна из трудностей перехода к C /Fe .
- Цэ фэ? Что это такое?
- Химические символы, обозначающие углерод и железо, Элайдж. Углерод - основа человеческой жизни, а железо - основа жизни роботов. Сочетание символов C /Fe удобно использовать для обозначения культуры, совмещающей лучшие черты обоих на равной, но параллельной основе.
- Цэ фэ. Вы пишете их через дефис или как?
- Нет, Элайдж, не через дефис. Принятая форма - диагональная линия между двумя этими знаками. Она символизирует слияние двух культур без превосходства одной над другой.
Бейли вдруг поймал себя на том, что слушает с большим интересом. Официальная программа образования на Земле по существу не включала в себя никаких сведений по истории и социологии Внешних Миров после Великого мятежа, в результате которого бывшие колонии Земли стали независимыми. Конечно, популярные романтические книгофильмы создавали свои стереотипы людей с Внешних Миров: заезжий магнат, желчный и эксцентричный; его прелестная наследница, неизменно околдовываемая чарами землянина и сменяющая презрение на любовь; заносчивый и злобный соперник-космонит, вечно остающийся в дураках. Эти фильмы никуда не годились, поскольку противоречили даже самым общеизвестным фактам. Каждый знал, что космониты никогда не входили в Город, а женщины с Внешних Миров вообще не ступали на Землю.
Он не без усилия заставил себя вернуться к предмету разговора.
- Кажется, я понимаю, к чему вы клоните. Ваш доктор Сартон приступил к решению проблемы превращения Земли в общество типа C /Fe с другой, новой и многообещающей стороны. Наши консервативные круги, или медиевисты, как они себя называют, встревожились. Они испугались, что Сартон может добиться успеха, и убили его. Именно эта мотивировка предполагает организованный заговор, а не случайную ярость случайного человека, Верно?
- Да. Приблизительно так я бы это и сформулировал, Элайдж.
Бейли задумчиво присвистнул. Он чуть слышно побарабанил своими длинными пальцами и покачал головой.
- Что-то не клеится. Совершенно не клеится.
- Простите, я вас не понимаю.
- Я пытаюсь восстановить картину происшедшего. Землянин идет в Космотаун, подходит к доктору Сартону, убивает его своим бластером и уходит. Я совершенно не могу этого представить, Ведь вход в Космотаун охраняется.
Р. Дэниел кивнул:
- Думаю, можно с уверенностью сказать, что ни один землянин не смог бы пройти через вход незамеченным.
- И что в таком случае остается от вашей версии?
- От нее ничего бы не осталось, если бы вход был единственным путем проникновения из Нью-Йорка в Космотаун.
Бейли задумчиво смотрел на своего помощника:
- Я вас не понимаю. Это единственное место сообщения между ними.
- Прямого сообщения - да. - Р. Дэниел сделал паузу и сказал: - Я вижу, вам все еще не понятно Так?
- Именно так. Совершенно не понимаю, к чему вы клоните.
- Ну что ж, если вас это не обидит, я попытаюсь объяснить свою мысль. Можно попросить лист бумаги и ручку? Спасибо. Вот смотрите, коллега Элайдж. Я рисую большую окружность и нишу на ней «Нью-Йорк». Теперь я нарисую маленькую соприкасающуюся с ней окружность. Это Космотаун. Стрелкой я указываю то место, где они касаются друг друга. Это - барьер. Ну что, разве вы до сих пор не видите других путей сообщения между городами?
- Конечно, нет. Других путей сообщения не существует.
- В некотором смысле, - сказал робот, - я рад услышать это от вас. Это соответствует тому, что мне говорили об образе мышления землян. Барьер - это единственная прямая связь. Но и Город, и Космотаун со всех сторон открыты незаселенным территориям. У землянина есть возможность покинуть Нью-Йорк через любой из многочисленных выходов и направиться через открытое пространство к Космотауну, где его не остановит ни один барьер.
Бейли не мгновение высунул кончик языка, не в силах справиться с крайним изумлением:
- Через открытое пространство? - наконец выдавил он.
- Да.
- Через открытое пространство! В одиночку?
- Почему бы и нет?
- Пешком?
- Несомненно. Обнаружить идущего пешком человека невозможно. Убийство произошло в самом начале рабочего дня, так что переход явно был совершен до рассвета.
- Невозможно! Ни один землянин на это не способен. Выйти из Города? В одиночку?
- Да. В обычной ситуации это было бы невероятно. И мы, космониты, знаем это. Вот почему мы и охраняем только вход. Даже во время Великого бунта атаковали только барьер. Ни один человек не покинул Город.
- Ну?
- Но сейчас мы столкнулись с необычной ситуацией. Это не слепое нападение толпы, идущей по пути наименьшего сопротивления, а организованный акт небольшой группы, задача которой заключалась в том, чтобы проникнуть в Космотаун в неохраняемом месте. Этим и объясняется, почему землянин смог войти в Космотаун, подкрасться к своей жертве, совершить убийство и спокойно скрыться. Убийца воспользовался нашей беспечностью.
- Это слишком невероятно, - покачал головой Бейли. - Ваши люди пытались как-то проверить эту версию?
- Да. Ваш комиссар полиции как раз находился в это время в Космотауне и едва не стал свидетелем убийства.
- Знаю. Он мне рассказал.
- Это, Элайдж, еще одно доказательство того, что время преступления было точно рассчитано. Ваш комиссар в прошлом сотрудничал с доктором Сартоном, и именно с ним доктор Сартон собирался обсудить первоочередные мероприятия, связанные с внедрением в ваш Город таких роботов, как я. На встрече в то утро должны были рассматриваться вопросы, касающиеся этого проекта. Естественно, убийство помешало осуществлению этих планов или, по крайней мере, отодвинуло его на какое-то время. И то, что это случилось, когда ваш собственный комиссар полиции находился фактически в пределах Космотауна, ставит землян в еще более неловкое положение, впрочем так же, как и нас. Но я хотел сказать о другом, - продолжал Р. Дэниел. - Ваш комиссар побывал на месте преступления, и мы поделились с ним своим предположением о том, что убийца, скорее всего, проник в наш город через открытое пространство. Подобно вам, он воскликнул что-то вроде «невозможно!» или «немыслимо!». Конечно, он был очень встревожен, и, возможно, из-за этого ему трудно было уловить суть дела. Тем не менее мы настаивали на том, чтобы он незамедлительно начал проверку этой версии.
Бейли вспомнил о разбитых очках комиссара и, несмотря на мрачные мысли, улыбнулся краешком рта. Бедняга Джулиус! Еще бы ему не встревожиться! Не мог же Эндерби рассказать о своей беде высокомерным космонитам, для которых любой физический недостаток был отвратителен и являлся характерным признаком генетически не селекционированных землян. По крайней мере, он не мог этого сделать, не уронив достоинства, а комиссару полиции Джулиусу Эндерби престиж был очень дорог. Что ж, бывают случаи, когда землянам необходимо держаться вместе. От Бейли робот никогда не узнает о близорукости Эндерби.
- Один за другим были обследованы все выходы из Нью-Йорка, - продолжал тем временем Р. Дэниел. - Знаете, Элайдж, сколько их оказалось?
Бейли покачал головой, затем рискнул высказать догадку:
- Двадцать?
- Пятьсот два.
- Сколько?
- Сначала их было гораздо больше. Пятьсот два - это те, что еще функционируют. Ваш Город, Элайдж, - олицетворение медленного развития. Когда-то он стоял под открытым небом и люди свободно входили и выходили из него.
- Конечно. Я знаю это.
- Так вот, когда его только закрыли, в нем оставалось еще много выходов. Пятьсот два сохраняются до сих пор. Остальные перестроены или заделаны. Мы, конечно, не включаем в их число пункты доставки и отправки авиагрузов.
- Так что дало обследование выходов?
- Это оказалось безнадежным делом. Они не охраняются. Мы не смогли найти ни одного чиновника, который бы за них отвечал. Кажется, никто даже и не подозревал об их существовании. При желании каждый мог в любое время выйти через любой из них, когда ему вздумается. Его никто никогда бы и не заметил.
- Что-нибудь еще? Оружие, я полагаю, исчезло.
- Разумеется.
- Какие-нибудь улики?
- Ничего. Мы обшарили все вокруг Космотауна. Роботы с овощеводческих ферм оказались совершенно никудышными свидетелями. Они мало чем отличаются от обычной автоматизированной техники. А людей там не было.
- Ясно, И что дальше?
- Коли расследование в Космотауне не дает пока никаких результатов, мы продолжим его в Нью-Йорке. Наша задача - выследить все возможные подрывные группы, выявить все организации инакомыслящих…
- Сколько времени вы намерены потратить на все это? - перебил Бейли.
- Как можно меньше и в то же время столько, сколько потребуется.
- Ну что ж, - задумчиво проговорил Бейли, - вам явно не повезло с напарником в расхлебывании всей этой каши.
- Я так не думаю, - возразил Р. Дэниел, - Комиссар очень высоко отзывался о вашей преданности делу и о ваших способностях.
- Очень мило с его стороны, - усмехнулся Бейли и подумал; «Бедняга Джулиус! Совесть его мучает, вот он и лезет из кожи вон».
- Мы не полагались лишь на его слова, - продолжал Р. Дэниел. - Мы сами навели о вас справки. Вы открыто выражали недовольство по поводу того, что в вашем департаменте начали использовать роботов.
- Да. Вам это не нравится?
- Отнюдь. Ваши взгляды - это, конечно, ваше дело. Но мы были вынуждены очень внимательно изучить ваш психологический портрет. Оказалось, что, несмотря на свою сильную неприязнь к роботам, вы согласились бы сотрудничать с одним из них, если бы увидели в этом свой долг. У вас удивительно высокое чувство ответственности и уважения к законной власти. Это как раз то, что нам нужно. Комиссар Эндерби дал вам верную оценку.
- А лично вас не задевает мое негативное отношение к роботам?
- Если оно не мешает вам работать со мной и помогает мне в выполнении моего долга, какое это имеет значение? - спросил Р. Дэниел.
Бейли почувствовал раздражение.
- Ну что ж. Я испытание прошел, а как насчет вас? Что вас делает сыщиком? - вызывающе спросил он.
- Я не понимаю вас.
- Вы созданы как машина для собирания информации. Как копия человека, фиксирующая факты жизни землян, необходимые космонитам.
- Для начала сыщику было бы неплохо ею быть - машиной для собирания информации, не так ли?
- Для начала - может быть. Но этого совершенно недостаточно.
- Конечно, мои цели были соответствующим образом скорректированы.
- Любопытно было бы узнать об этом поподробнее, Дэниел.
- Было найдено довольно простое решение. В мой банк побудительных мотивов вложили очень сильный импульс: стремление к справедливости.
- К справедливости! - воскликнул Бейли. Ирония постепенно исчезла с его лица и сменилась выражением искреннего недоверия.

Предыдущая страница 5 Следующая страница


Стальные пещеры 6

Внезапно Р. Дэниел повернулся и уставился на дверь.
- За дверью кто-то стоит.
Он оказался прав. Дверь отворилась, и вошла Джесси, бледная, с плотно сжатыми губами.
- Джесси?! Что-нибудь случилось? - встревоженно воскликнул Бейли.
Она остановилась и отвела взгляд в сторону.
- Извини. Я должна была… - она замолчала.
- Где Бентли?
- Он переночует в молодежном общежитии.
- Почему? Я вовсе не просил тебя об этом.
- Ты сказал, что твой напарник останется у нас на ночь, и я подумала, что ему понадобится комната Бентли.
- В этом не было никакой необходимости, - вмешался Р. Дэниел.
Джесси подняла взгляд на Р. Дэниела и серьезно посмотрела на него.
Опустив голову, Бейли стал внимательно разглядывать кончики своих пальцев. При мысли о том, что сейчас могло произойти и чего он не мог предотвратить, он почувствовал внезапную слабость. Наступившая тишина зазвенела в ушах, а затем издалека, словно сквозь несколько слоев пластика, до него донеслись слова жены:
- Мне кажется, вы - робот, Дэниел.
И Р. Дэниел ответил спокойным, как всегда, голосом:
- Да, я - робот.

Глава шестая
Шепот в спальне

На самых верхних этажах наиболее престижных секторов Города находятся естественные солярии. Их кварцевые стены с раздвигающимися металлическими экранами пропускают солнечные лучи, одновременно преграждая доступ воздуху извне. Именно там загорают жены и дочери отцов Города. Именно там каждый вечер происходит чудо - спускается ночь.
В остальной же части Города (включая солярии, где миллионы простых смертных по строгому графику подставляют свои бока под искусственное излучение дуговых ламп) разделение суток на день и ночь - понятие довольно условное.
Трудовая жизнь Города вполне могла бы вестись непрерывно - и «днем», и «ночью», в три восьмичасовых или четыре шестичасовых смены. Ничего не стоило бы поддерживать постоянное дневное освещение, продолжая работу до бесконечности. Время от времени сторонники гражданских реформ выдвигали эту идею, приводя в качестве аргумента интересы развития экономики.
Но не было случая, чтобы подобное предложение нашло поддержку.
И так во имя интересов этой экономики человечество пожертвовало всем прежним укладом жизни. Землянам пришлось потесниться, забыть об уединении и даже поступиться личной свободой. Правда, весь этот уклад возник вместе с цивилизацией и просуществовал не более десятка тысячелетий.
Совсем другое дело - привычка спать в ночное время суток. Ей столько же лет, сколько самому человеку - около миллиона. Отказаться от нее не так-то просто. Хотя землянам и не видно наступление вечера, но, как только на Город спускаются сумерки, свет в их квартирах начинает гаснуть и жизнь в Городе замирает. Пусть на крытых улицах Города невозможно отличить полдень от полночи, человечество руководствуется безмолвными указаниями часовой стрелки.
Пустеют экспресс-линии, затихает шум на улицах, тают толпы спешащих по гигантским переходам людей. Город Нью-Йорк покоится в невидимой тени Земли, и население его спит.
Элайджу Бейли не спалось. Он лежал в постели, в комнате было темно, но заснуть никак не удавалось. Рядом, скрытая темнотой, лежала Джесси, ни единым движением не выдавая свое присутствие.
За стеной сидел? стоял? лежал? (хотелось бы Бейли знать!) Р. Дэниел Оливо.
- Джесси! - позвал Бейли шепотом. Затем еще раз: - Джесси!
- Ну что еще?
- Джесси, не заставляй меня переживать еще больше.
- Ты мог бы предупредить меня.
- Да не мог. Я собирался, но не знал как. Помилуй, Джесси…
- Тсс!
Бейли понизил голос до едва слышного шепота:
- Как ты догадалась? Скажи мне?
Джесси повернулась к нему. Сквозь темноту Бейли почувствовал на себе се взгляд.
- Лайдж, - ее голос был едва различим, - он может услышать нас? Этот механизм?
- Нет, если говорить шепотом.
- Откуда ты знаешь? Может быть, его уши улавливают самые тихие звуки. Роботы космонитов способны на все.
Бейли знал это. Сторонники внедрения роботехники без конца поспевали на разные лады чудесные свойства роботов, производимых космонитами: их прочность, способность ощутить то, что недоступно человеку, готовность взять на себя сотню новых функций, осчастливив таким образом человечество. Лично он считал, что подобная пропаганда давала обратный результат. За превосходство над собой земляне начинали ненавидеть роботов еще больше.
- Только не Р. Дэниел, - шепотом ответил он. - Его специально сконструировали по типу человека. Им нужно было, чтобы его принимали за человеческое существо, поэтому он наверняка обладает лишь теми чувствами, что и мы.
- Откуда ты знаешь?
- Если бы он обладал сверхчувствительностью, возникла бы слишком большая опасность, что он случайно выдаст себя, Он мог бы совершить нечто выходящее за рамки человеческих возможностей, узнать слишком много.
- Что ж, может быть.
Снова наступила тишина. Переждав минуту, Бейли сделал вторую попытку:
- Джесси, если ты позволишь оставить все как есть до тех пор, пока… пока… Послушай, дорогая, несправедливо так сердиться.
- Сердиться? Ну надо же быть таким глупым, Лайдж. Я вовсе не сержусь. Я боюсь. Боюсь до смерти.
Она всхлипнула и уткнулась в ворот его пижамы. Какое-то время они лежали, тесно прильнув друг к другу, и растущее было в Бейли чувство обиды исчезло без следа, уступив место неподдельной тревоге.
- Но почему, Джесси? Беспокоиться совершенно не о чем. Он не опасен. Клянусь тебе.
- Лайдж, а ты не можешь как-нибудь отделаться от него?
- Ты сама знаешь, что не могу. Это ведь задание департамента. Разве можно?
- Какое задание, Лайдж? Расскажи мне.
- Ну, Джесси, ты меня удивляешь.
В темноте он на ощупь отыскал ее щеку и погладил ее. Щека была мокрой. Рукавом пижамы он осторожно вытер ее слезы.
- Ну послушай, - сказал он ласково, - не будь ребенком.
- Попроси их, чтобы это задание, в чем бы оно ни заключалось, поручили кому-нибудь другому. Пожалуйста!
Голос Лайджа зазвучал жестче.
- Джесси, ты не первый год замужем за полицейским, и пора бы тебе знать, что задание есть задание.
- Но почему выполнять его должен именно ты?
- Джулиус Эндерби…
Бейли почувствовал, как Джесси мгновенно напряглась.
- Я так и знала. Почему бы тебе не сказать этому самому Джулиусу Эндерби, что грязную работу хотя бы раз мог бы выполнить кто-то другой. Ты позволяешь взваливать на себя слишком много, Лайдж, и это просто…
- Ну, успокойся, успокойся, - утешал ее Бейли. Джесси умолкла, борясь с душившими ее слезами.
«Ей никогда не понять», - подумал он.
Джулиус Эндерби был причиной их постоянных споров еще со времен их помолвки. В Городском административном колледже Эндерби учился на два класса старше Бейли. Они дружили. Когда Бейли прошел серию профориентационных тестов и невроанализ, попав, в результате на службу в полицию, оказалось, что Эндерби и здесь опередил его: к тому времени его успели назначить в сыскной отдел.
Бейли все время шел по пути, уже пройденному Эндерби, но с годами дистанция между ними увеличивалась. В принципе винить в этом было некого. Способностей и профессионализма Бейли было не занимать, но ему недоставало тех качеств, которыми Эндерби обладал сполна. Эндерби идеально подходил к роли чиновника. Он был прирожденным руководителем и чувствовал себя в бюрократическом аппарате как рыба в воде. Комиссар вовсе не отличался большим умом, и Бейли знал это. У него были свои причуды, взять хотя бы это показное увлечение медиевизмом. Но он со всеми поддерживал ровные отношения, не позволял себе наносить обиды окружающим; он принимал приказы с готовностью, а отдавал их, умело сочетая мягкость и требовательность. Он сумел наладить отношения даже с космонитами. Пожалуй, с ними он вел себя далее чересчур подобострастно (сам Бейли не выдержал бы и полдня в общении с ними, в этом он был уверен, хотя ему ни разу еще не доводилось лично сталкиваться с ними), но космониты ему доверяли, и это делало его чрезвычайно полезным для Города.
Вот так и получилось, что на административной службе, где умение ладить с людьми значило больше, чем профессионализм, Эндерби быстро продвинулся и занимал уже должность комиссара, в то время как Бейли никак не мог выбраться из класса С-5 . К такой расстановке сил Бейли относился спокойно, без обид, хотя, как всякого нормального человека, она его не очень-то радовала. В свою очередь, Эндерби не забывал об их юношеской дружбе и старался делать для Бейли все, что мог, как будто таким своеобразным способом хотел компенсировать свой собственный успех.
Взять хотя бы задание провести расследование вместе с Р. Дэниелом. Оно было сложным и неприятным, но, без сомнения, сулило значительное повышение. А ведь комиссар мог дать такой шанс и кому-нибудь другому. Его просьба об услуге во время их утреннего разговора весьма прозрачно намекала на это.
Джесси смотрела на их взаимоотношения иначе. В подобных случаях она говорила: «Это все твой дурацкий индекс лояльности. Мне уже надоело слушать, как все вокруг восхищаются твоим чувством долга. Ты хотя бы изредка думай о себе. Что-то незаметно, чтобы там, наверху, часто вспоминали о своей собственной лояльности».
Ожидая, пока Джесси успокоится, Бейли неподвижно лежал в постели, не помышляя о сне. Ему нужно было подумать. Нужно было проверить свои подозрения. В его голове мелькали, преследуя друг друга, различные мелочи. Постепенно они складывались в некую общую картину.
Бейли почувствовал, как Джесси приподнялась.
- Лайдж! - Ее губы были у самого его уха.
- Что?
- А может, тебе уйти в отставку?
- Ты с ума сошла.
- Нет, в самом деле? - неожиданно в ее голосе появились умоляющие нотки. - Так ты сможешь отделаться от этого ужасного робота. Просто пойди и скажи Эндерби, что с тебя хватит.
- Я не могу уйти в отставку, бросив на полпути важное дело, - ответил Бейли холодно. - И вообще, я не могу всякий раз посылать все к чертям только потому, что мне этого хочется. Подобные выходки оканчиваются деклассификацией.
- Даже если так. Ты сможешь начать все сначала, у тебя получится, Лайдж. В полиции есть десятки должностей, на которые тебя возьмут с радостью.
- В департамент не принимают деклассифицированных. После деклассификации я смогу заниматься только физическим трудом, и ты, между прочим, тоже. Бентли лишится наследственных привилегий. Господи, Джесси, ты даже не представляешь, что это значит.
- Я читала об этом, Лайдж. Меня это не пугает, - пробормотала она.
- Ты с ума сошла! Ты просто сошла с ума! Бейли затрясло. В его памяти мелькнул знакомый образ отца, до самой смерти влачившего жалкое существование.
Джесси тяжело вздохнула.
Бейли без сожаления прогнал от себя мысли о жене. В отчаянии он вновь принялся восстанавливать картину убийства.
- Джесси, - сухо сказал он, - ты должна рассказать мне. Как ты узнала, что Дэниел - робот? Что натолкнуло тебя на эту мысль?
- Знаешь… - начала было Джесси, но замялась.
Уже в третий раз она пыталась все объяснить, и в третий раз что-то заставляло ее замолчать. Он сжал ее руку, побуждая ее продолжать.
- Прошу тебя, Джесси. Чего ты боишься?
- Лайдж, я просто догадалась, что он робот.
- Ты не могла догадаться, Джесси, в нем не было ничего такого, - возразил Бейли, - Ведь ты не думала, что он робот, когда уходила, скажи честно?
- Не-ет, но потом…
- Ну же, Джесси. Как ты узнала?
- Просто… Понимаешь, Лайдж, об этом говорили девчонки в туалетном блоке. Ты ведь знаешь их. Болтают обо всем на свете.
«Ох уж эти женщины!» - подумал Бейли.
- В общем, - продолжила Джесси, - молва уже, наверное, разнеслась по всему Городу.
- По всему Городу?
Бейли мгновенно охватило ликование. Вот и еще одна недостающая деталь!
- Во всяком случае, по их словам выходило так. Они рассказывали, что по Городу шатается робот космонитов. Будто бы он совсем не отличается от человека и будет работать в городской полиции. Они даже меня в шутку спрашивали, мол, не знает ли твой Лайдж что-нибудь о нем? Но я только рассмеялась и сказала им, чтоб не говорили чепухи.
Потом мы пошли в субэфирник, и я стала думать о твоем новом напарнике. Помнишь, ты приносил домой фотографии, которые сделал в Космотауне Джулиус Эндерби? Ты хотел показать мне, как выглядят космониты. Так вот, мне пришла в голову мысль, что твой напарник выглядит точно так же. Меня вдруг осенило, что он очень похож на космонитов, и я сказала себе: «Боже мой, его, должно быть, узнали в обувном магазине, а он с Лайджем…» - тут я сослалась на головную боль и побежала домой…
- Постой, постой, Джесси. Успокойся. Чего ты боишься? Ведь сам Дэниел тебя не пугает. Ты нашла в себе силы встретиться с ним, когда вернулась домой. Ты прекрасно выдержала эту встречу. Поэтому…
Остановившись па полуслове, Бейли рывком сел на кровати. Его широко раскрытые глаза тщетно пытались разглядеть что-то в темноте. Джесси зашевелилась. Бейли протянул руку к ее лицу и зажал ей рот. Пытаясь освободиться, Джесси напряглась всем телом и ухватила его за запястье. Но он лишь еще сильнее прижал руку к ее лицу.
Через минуту, так же неожиданно он отпустил ее, Она всхлипнула.
- Прости, Джесси. Я прислушался, - хрипло проговорил Бейли, вылезая из-под одеяла, затем осторожно надел легкие шлепанцы из пластикового утеплителя.
- Куда ты, Лайдж? Не оставляй меня.
- Не волнуйся. Я только подойду к двери.
В темноте слышалось его едва различимое шарканье. Стараясь ступать как можно тише, Бейли обошел кровать, приоткрыл дверь в гостиную и застыл прислушиваясь. Было так тихо, что Бейли различал легкое дыхание Джесси, доносившееся с кровати. Он слышал, как глухо пульсировала кровь у него в ушах.
Рука Бейли тихонечко потянулась в приоткрытую дверь к тому месту на стене, которое он мог отыскать и с закрытыми глазами. Его пальцы нащупали выключатель верхнего света. Он слегка надавил на кнопку, и с потолка полился тусклый свет, настолько тусклый, что нижняя половина гостиной осталась в полумраке.
Однако и при таком освещении он разглядел все, что было нужно. Дверь в квартиру была заперта, и в гостиной было пусто.
Он отпустил кнопку выключателя и направился к кровати.
Бейли присел на краешек в задумчивости. Теперь все встало на свои места. Версия была выстроена.
- Ради бога, Лайдж, что случилось?
- Ничего. Вес в порядке. Его там нет.
- Кого нет, робота? Ты хочешь сказать, он ушел? Насовсем?
- Нет, нет. Он еще вернется… А пока его нет, ответь на мой вопрос.
- Какой?
- Чего ты боишься?
Джесси молчала. Но Бейли не собирался отступать.
- Ты сказала, что боишься до смерти.
- Его.
- Нет, не его, мы это уже выяснили. С ним ты вела себя вполне естественно. И потом, ты прекрасно знаешь, что робот не может нанести вред человеку.
- Я думала, - заговорила Джесси медленно, - если узнают, что он робот, могут начаться беспорядки. Нас могут убить.
- Но за что нас убивать?
- Тебе же известно: когда толпа беснуется, все может произойти.
- Но ведь никто не знает, где находится робот, Разве не так?
- Это легко узнать.
- Значит, ты боишься именно этого - беспорядков?
- Понимаешь…
- Тсс! - Он прижал Джесси к подушке и придвинулся к самому ее уху. - Он вернулся. А теперь слушай и не говори ни слова. Все в порядке. Утром он уйдет и больше уже не вернется. Ничего не будет, никаких беспорядков.
Говоря это, он ощутил огромное облегчение. Он почувствовал, что сможет наконец-то заснуть.
Мысленно он повторил еще раз: «Никаких беспорядков, ничего. И никакой деклассификации».
Уже погружаясь в сон, про себя подумал: «И даже никакого расследования. Ничего подобного. Разгадка найдена».
И он заснул.

Глава седьмая
Поездка в Космотаун

Комиссар полиции с необыкновенной тщательностью протер свои очки и водрузил их на переносицу.
«Неплохой финт, - заметил себе Бейли, - Дает время подумать и, в отличие от раскуривания трубки, ничего не стоит».
При мысли о табаке он невольно вытащил трубку и те скудные запасы низкосортного курева, которые у него еще оставались.
Табак был одним из тех немногих предметов роскоши, которые пока еще выращивали на Земле, но все шло к тому, что скоро и от него должны были остаться лишь одни воспоминания. За всю свою жизнь Бейли не помнил такого случая, чтобы цена на табак понизилась. Она всегда ползла вверх, а нормы его выдачи постоянно сокращались.
Поправив очки, Эндерби нащупал на конце своего стола переключатель, щелкнул им, и на мгновение дверь его кабинета стала прозрачной изнутри.
- Кстати, где он сейчас?
- Он попросил разрешения осмотреть департамент, и я позволил Джеку Тобину выступить в роли гида.
Бейли закурил трубку и потуже затянул ее дымопоглощатель. Как большинство некурящих, комиссар не выносил табачного дыма.
- Надеюсь, вы не сказали ему, что Дэниел - робот?
- Конечно, нет.
Что-то держало комиссара в полном напряжении. Его пальцы бесцельно теребили автоматический календарь, стоявший на столе.
- Как дела? - спросил он, не глядя на Бейли.
- Средней паршивости.
- Очень жаль.
- Вы могли бы предупредить меня, что он - точная копия человека, - с упреком сказал Бейли.
Комиссар, казалось, сильно удивился:
- Разве я не предупреждал? - Затем с внезапной вспышкой раздражительности воскликнул: - Могли бы и сами догадаться, черт возьми! Разве я просил бы вас поселить его у себя, если бы он выглядел, как Р. Сэмми?

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

- Все это так, комиссар, но в отличие от вас я никогда раньше не видел таких роботов. Я даже не думал, что такое возможно. Просто жаль, что вы не сказали об этом, вот и все.
- Вы правы, Лайдж. Извините, Мне следовало предупредить вас. Просто эта работа, вообще все так действует мне на нервы, что я часто набрасываюсь на людей без всякой причины. Он - я имею в виду эту штуку, Дэниела, - робот нового типа. Он все еще находится в стадии эксперимента.
- Он так мне сам и объяснил.
- Да? Что ж, тогда и дело с концом.
Бейли внутренне напрягся. Дальше откладывать не было смысла. Он стиснул трубку зубами и сказал как бы между прочим:
- Р. Дэниел организовал для меня поездку в Космотаун.
- В Космотаун? - насторожился Эндерби.
- Да. Такой шаг подсказывает логика, комиссар. Я хотел бы осмотреть место преступления, задать кое-какие вопросы.
- Мне не нравится эта идея, Лайдж. - Комиссар решительно покачал головой. - Мы обыскали там все вокруг. Сомневаюсь, что вы узнаете что-нибудь новенькое. И потом… это вам не земляне. К ним нужен тонкий подход. А у вас в этом нет никакого опыта. - Он провел своей пухлой рукой по лбу и добавил с неожиданной горячностью: - Ненавижу их.
- Черт возьми, комиссар, - в голосе Бейли послышались нотки враждебности, - робот был у нас, и я должен побывать у них. Достаточно неприятно делить с роботом переднее место, но оказаться на заднем у меня нет ни малейшего желания. Конечно, если вы считаете, что я не способен вести расследование…
- Дело не в том, Лайдж. Вы тут ни при чем, все дело в космонитах. Вы не знаете, какие они.
Бейли нахмурился еще больше.
- Ну что ж. Тогда, комиссар, может быть, вы поедете с нами?
Он машинально скрестил два пальца левой руки, лежавшей у него на колене.
Глаза комиссара широко раскрылись.
- Нет, Лайдж. Я не поеду туда. И не просите. - Бейли почувствовал, что он с радостью взял бы свои слова обратно, но было поздно. Взяв себя в руки, комиссар жалко улыбнулся: - Понимаете, много работы здесь. Накопилось за несколько дней.
Бейли задумчиво наблюдал за ним.
- Тогда вот что. Может, вам присоединиться к нам позже с помощью трехмерника? Совсем ненадолго. Если мне вдруг понадобится помощь.
- Хорошо. Думаю, это я сделать смогу, - ответил комиссар нехотя.
- Вот и отлично. - Бейли взглянул на стенные часы, кивнул и поднялся. - Я буду поддерживать с вами связь.
Выходя из кабинета, Бейли на долю секунды задержался в дверях и оглянулся. Он заметил, как голова Комиссара начала клониться к рукам, лежавшим на столе. Сыщик мог бы поклясться, что услышал всхлипывание. «Боже мой, да он в полном смятении!» - подумал Лайдж.
В общей комнате Бейли остановился и присел на угол ближайшего стола, не обращая внимания на сидевшего за ним сотрудника. Тот поднял голову, пробормотал приветствие и вернулся к своей работе.
Бейли отстегнул от трубки дымоглушитель и продул го. Затем опрокинул саму трубку над встроенной в стол маленькой вакуумной пепельницей, и она поглотила пудрообразный белый пепел. Он с сожалением посмотрел на опустевшую трубку и, снова насадив на нее глушитель, убрал ее в карман. Еще одна трубка табак исчезла навсегда!
Он еще раз прокрутил в голове разговор с комиссаром. С одной стороны, реакция Эндерби не удивила его. Он ожидал встретить сопротивление любой попытке войти в Космотаун, предпринятой с его стороны. Он достаточно часто слышал, как комиссар разглагольствовал о трудностях работы с космонитами, о том, как опасно позволять вести переговоры неопытным лицам, даже если предмет этих переговоров - сущий пустяк.
Однако Бейли не ожидал, что комиссар уступит так легко. Он предполагал, что Эндерби, по крайней мере, будет настаивать на совместной поездке. В сравнении с важностью этого расследования все другие дела просто теряли смысл.
А Бейли как раз и не хотел, чтобы Эндерби ехал вместе с ним. Ему нужно было именно то, чего он и добился. По его замыслу комиссар должен был присутствовать на переговорах в виде объемного образа - так, чтобы он наблюдал происходящее с безопасного расстояния.
Безопасность - вот что самое главное. Бейли нужен был свидетель, которого нельзя будет тут же устранить. В этом была хоть какая-то гарантия его личной безопасности.
И комиссар сразу же согласился на его предложение. Бейли вспомнил услышанное напоследок всхлипывание - или ему это только показалось? «Господи, - подумал он, - старине явно не по силам такое дело».
Бейли вздрогнул от раздавшегося у самого его плеча бодрого гнусавого голоса.
- Какого дьявола тебе нужно? - раздраженно спросил он.
На лице Р. Сэмми застыла глупая улыбка.
- Джек велел передать, что Дэниел ждет вас, Лайдж.
- Хорошо. А теперь убирайся отсюда.
Он проводил уходящего робота хмурым взглядом. Ничто так не раздражало Бейли, как постоянное панибратство этой металлической штуковины. После своего первого разговора с Р. Сэмми он пожаловался комиссару, но тот лишь пожал плечами:
- Ничего не поделаешь, Лайдж. Общественность Земли настаивает на том, чтобы роботы конструировались с усиленной дружеской цепью. Вот он и тянется к тебе. Называет тебя самым дружеским именем, какое только знает.
Дружеская цепь! Ни один из существующих роботов ни при каких обстоятельствах не мог повредить человеческому существу. В этом заключался Первый Закон Роботехники: «Роботу запрещается причинять вред человеческому существу как действием, так и бездействием».
Не было ни одного случая, чтобы позитронный мозг построили без этого запрета, заложенного так глубоко в его базовые цепи, что ни одно мыслимое повреждение не могло разрушить его. Так что не было никакой необходимости в дополнительных дружеских цепях.
И все же комиссар был прав. В недоверчивости землян к роботам было что-то иррациональное, вот и приходилось снабжать тех особыми «цепями дружбы», а заодно делать им улыбающиеся лица. Так, по крайней мере, обстояло дело на Земле.
А вот Р. Дэниел никогда не улыбался.
Бейли вздохнул и встал. Следующая, а для него, может быть, и последняя, остановка - Космотаун.
Полицейские, а также некоторые высшие должностные лица все еще могли пользоваться индивидуальным транспортом в коридорах Города и в древних подземных туннелях мотошоссе, куда был закрыт доступ пешеходам. Со стороны членов либеральной партии вечно звучали требования превратить эти мотошоссе в детские площадки, построить на их месте новые торговые центры или расширить за счет них сеть экспресс-линий и местных линий.
Однако соображения безопасности всегда брали верх. В экстремальных ситуациях, будь то сильный пожар, повреждение силовых линий или вентиляторов, или возникновение серьезных беспорядков, должно было существовать средство для быстрой мобилизации городских сил к месту происшествия. Вот тут-то ничто не могло заменить мотошоссе.
До этого Бейли уже приходилось несколько раз пользоваться этой дорогой, но жуткая пустота мотошоссе всегда угнетала его. Казалось, миллионы миль отделяют его от теплой пульсации жизни Города.
Бейли сидел за пультом управления машины, и перед его глазами, словно пустотелый слепой червь, разворачивался туннель мотошоссе. Время от времени туннель плавно изгибался, и взору Бейли открывались все новые и новые участки дороги. Позади него - он знал это не оборачиваясь - постепенно сокращался и исчезал другой такой же пустотелый и слепой червь. Мотошоссе было хорошо освещено, но в этой безмолвной пустоте освещение казалось бессмысленным.
Р. Дэниел сидел неподвижно, ничем не нарушая тишины. Пустынное мотошоссе производило на него ничуть не большее впечатление, чем переполненная людьми экспресс-дорога.
Еще немного, и под дикий вой сирены они выскочили из туннеля и плавно завернули на узкую автомобильную дорогу городского коридора. В дань уважения к уходящей в прошлое части истории автомобильные дороги все еще добросовестно обозначались вдоль каждого крупного коридора. Кроме полицейских и пожарных машин, а также машин техобслуживания, автомобильного транспорта как такового больше не существовало, и пешеходы пользовались дорогами с безграничной самоуверенностью. В возмущении они поспешно рассыпались перед завывающей машиной Бейли.
Бейли вздохнул свободнее, когда его снова окутал знакомый шум Города, но это была лишь передышка.
Менее чем через двести ярдов они свернули в более тихие коридоры, ведущие к входу в Космотаун.
Их уже ждали. Часовые явно знали Р. Дэниела в лицо и, хотя сами были людьми, кивнули ему без малейшего смущения.
Один из них приблизился к Бейли и отдал ему честь с безупречной, если не сказать холодной, вежливостью. Он был высоким и выглядел очень внушительно, хотя и не был совершенным образцом физического сложения, как Р. Дэниел.
- Будьте добры, сэр, ваше удостоверение личности, - обратился он к Бейли.
Удостоверение было проверено быстро, но тщательно. Бейли обратил внимание, что на руках у часового были перчатки телесного цвета, а в каждой ноздре - почти незаметные фильтры. Часовой вернул удостоверение и снова отсалютовал.
- Здесь у нас небольшой мужской туалетный блок. Если вы желаете принять душ, мы с удовольствием предоставим его в ваше распоряжение, - сказал часовой и занял свое прежнее место.
Бейли хотел было отказаться, но Р. Дэниел мягко тронул его за рукав:
- Прием душа перед входом в Космотаун - обычная для жителей Города процедура. Я говорю вам это, поскольку знаю, что вы не хотели бы по неведению поставить себя или нас обоих в неловкое положение, рекомендую вам также сделать все, что найдете нужным в плане гигиены. В Космотауне для этого не будет никаких условий.
- Никаких условий? - переспросил Бейли напряженно. - Но это невозможно.
- Я, конечно, имею в виду, - проговорил Р. Дэниел, - для жителей Города, - На лице Бейли появилось выражение крайнего неодобрения. - Я сожалею об этом, но таков обычай, - добавил Р. Дэниел.
Не проронив ни слова, Бейли вошел в туалетный блок. Он скорее почувствовал, чем увидел, что Р. Дэниел идет за ним.
«Проверяет меня? Хочет удостовериться, что я смою с себя пыль Города?» - спрашивал Бейли себя. Полный негодования, он упивался мыслью о том, какой удар он готовит Космотауну. Ему вдруг показалось не таким уж и важным, что этим он, возможно, направит бластер в свою собственную грудь.
Туалетный блок был небольшим, но в нем имелось все необходимое, а чистота была просто безупречной. В воздухе чувствовался едва уловимый острый запах. На мгновение озадаченный, он стал принюхиваться. «Озон! Они установили здесь ультрафиолетовые излучатели», - догадался Бейли.
Небольшое табло моргнуло несколько раз и залилось ровным светом. Объявление гласило: «Посетитель, пожалуйста, снимите с себя всю одежду, включая обувь, и поместите все в приемник, находящийся внизу».
Бейли не стал протестовать. Он снял пояс с бластером и снова застегнул его на обнаженной талии. Бластер показался тяжелым и неудобным.
Приемник закрылся, и одежда исчезла. Световое табло погасло, но впереди тут же вспыхнуло новое.
Бейли прочитал: «Посетитель, пожалуйста, отправьте естественные потребности и затем воспользуйтесь душем, указанным стрелкой».
Бейли чувствовал себя деталью на конвейере, которую обрабатывают с помощью дистанционно управляемых резцов.
Войдя в маленькую кабинку душа, он первым делом опустил на кобуру бластера влагонепроницаемый клапан и плотно закрепил его.
В кабинке не было ни ручки, ни крючка, на которые можно было бы повесить бластер. Не было видно даже распылителя воды. Пришлось положить оружие подальше от входа в кабинку прямо на пол.
Зажглось еще одно объявление: «Посетитель, пожалуйста, вытяните руки прямо перед собой и встаньте в центральный круг, поставив ноги в указанное положение».
Как только он поместил ноги в небольшие углубления, табло погасло и жалящие пенящиеся струйки воды ударили в него с потолка, пола и со всех четырех сторон. Он чувствовал, как вода бурлит даже под его ступнями. Это продолжалось целую минуту. От жары и давления воды его кожа стала краснеть. Теплая влажность воздуха затрудняла дыхание. В следующую минуту пошла прохладная вода, ее напор был уже не таким сильным. И наконец, теплый воздух высушил его и освежил.
Бейли подобрал с пола пояс с бластером, и оказалось, что он тоже был сухим и теплым. Он нацепил его, шагнул из кабинки и в тот же миг увидел, как из соседнего душа появился Р. Дэниел. Еще бы! Робот не был жителем Города, но ведь и на нем скопилась городская пыль.
Бейли машинально отвел глаза. Но рассудив, что в Космотауне совсем не обязательно соблюдать обычаи Города, он заставил себя еще раз посмотреть в сторону робота. Губы скривились в еле заметной усмешке. Сходство Р. Дэниела с людьми не ограничивалось только лицом и руками. С кропотливой точностью были скопированы все части тела.
Бейли двинулся дальше по коридору туалетного блока и обнаружил свою одежду, аккуратно сложенную и источающую теплый свежий запах.
Еще одно табло гласило: «Посетитель, пожалуйста, оденьтесь и положите руку в указанное отверстие».
Бейли повиновался. Опустив руку на чистую молочно-белую поверхность, он ясно ощутил покалывание в подушечке среднего пальца. Бейли быстро отнял руку и увидел, как из пальца медленно вытекает капля крови. Пока он смотрел на палец, кровь остановилась. Он стряхнул каплю и надавил на палец, но крови больше не было.
Очевидно, они взяли его кровь на анализ. Бейли пронзила тревога. Он был уверен, что врачи департамента проводили ежегодный медосмотр не столь тщательно и, возможно, не на таком высоком уровне, как эти холодные роботопроизводители из открытого космоса. Он вовсе не хотел, чтобы состояние его здоровья подвергалось слишком детальному обследованию.
Бейли казалось, что его ожидание уже слишком затянулось, но наконец табло засветилось снова: «Посетитель, следуйте дальше». Бейли вздохнул с облегчением.
Он направился вперед и шагнул в арку. Прямо перед ним возникли два металлических стержня, преграждая ему путь, и в воздухе высветилась фосфоресцирующая надпись: «Внимание! Посетителю запрещается двигаться дальше».
- Какого черта! - выкрикнул Бейли, забыв от гнева, что он все еще в туалетном блоке.
Рядом раздался голос Р. Дэниела:
- Я думаю, что детекторы обнаружили источник энергии. Бластер у вас с собой, Элайдж?
Бейли круто развернулся. Его лицо побагровело от злости. Только с третьего раза ему удалось прохрипеть:
- Полицейскому положено иметь бластер при себе в любое время суток как на службе, так и вне ее.
Он позволил себе заговорить в полный голос в туалетном блоке впервые с тех пор, как ему исполнилось десять лет. Тогда это произошло в присутствии дяди Бориса. Он ударился ногой и невольно вскрикнул. Придя домой, дядя Борис задал ему хорошей порки и прочитал ему целую лекцию о необходимости соблюдать правила приличия.
- Ни один посетитель не имеет права входить в Космотаун вооруженным. Это наш обычай, Элайдж. Даже ваш комиссар оставляет свой бластер во время своих посещений.
В другое время Бейли просто повернулся бы и ушел прочь из Космотауна, прочь от этого робота. Сейчас же он был буквально одержим желанием во что бы то ни стало осуществить свой план и таким образом полностью расквитаться с ними.
«Вот тебе и неназойливый медосмотр, заменивший тот более детальный и оскорбительный, что был прежде», - подумалось ему. Теперь он вполне понимал, понимал до боли в сердце то негодование и гнев, что привели к Барьерным бунтам времен его юности.
Чувствуя поднявшуюся в груди ослепляющую злость, Бейли отстегнул пояс с бластером. Р. Дэниел взял его и положил в нишу в стене.
- Чтобы открыть нишу на обратном пути, вам нужно будет вложить большой палец в углубление. Только ваш большой палец сможет открыть ее, - сказал Р. Дэниел.
Бейли чувствовал себя обнаженным, даже более нагим, чем в душевой. Он прошел то место, где недавно путь ему преградили стержни, и наконец покинул туалетный блок.
Он снова оказался в коридоре, но что-то в нем показалось ему странным. Свет, льющийся сверху, был каким-то непривычным. Он ощутил на лице еле уловимое движение воздуха, как будто мимо пролетела птица.
Должно быть, от Р. Дэниела не укрылось его замешательство.
- В сущности, вы сейчас находитесь на открытом воздухе, Элайдж. Он некондиционирован.
Бейли почувствовал легкую слабость. Как могли космониты предъявлять такие жесткие требования к чистоте посетителей из Города и при этом дышать грязным воздухом открытых полей? Он сжал ноздри, будто этим можно было очистить вдыхаемый воздух.
- Я думаю, вы скоро сами убедитесь, что открытый воздух не вреден для человеческого организма, - сказал Р. Дэниел.
Воздушные потоки раздражающе действовали на лицо Бейли. Они были довольно слабыми, но какими-то неустойчивыми, и это вызывало у него неприятное чувство.
Однако худшее было впереди. Коридор открылся в голубизну безграничного пространства, и они оказались в полосе яркого белого света. Бейли знал, что такое солнечный свет. Как-то по долгу службы он заходил в естественный солярий. Но там самого солнца видно не было; его лучи преломлялись в защитном стеклянном куполе и заливали солярий равномерным сиянием. Здесь же все было открыто.
Он невольно взглянул на солнце и тут же опустил голову, часто моргая ослепленными слезящимися глазами.
В их сторону направлялся какой-то космонит. Внезапно Бейли охватили дурные предчувствия. Р. Дэниел шагнул навстречу приближающемуся человеку и пожал ему руку. Космонит повернулся к Бейли:
- Я доктор Хэн Фастольф. Прошу вас, сэр, следуйте за мной.
Внутри одного из куполов Бейли почувствовал себя уверенней. Он разглядывал все вокруг, удивляясь невероятным размерам комнат и той беспечности, с которой распределялось пространство. К его облегчению, воздух в куполе кондиционировался.
Фастольф сел, скрестив свои длинные ноги, и сказал:
- Я полагаю, вы предпочитаете кондиционированный воздух естественному.
Он держался довольно дружелюбно. Его лоб покрывали мелкие морщинки. Под глазами и подбородком кожа одрябла и слегка отвисла. Волосы его начинали редеть, но никаких признаков седины еще не было заметно. Большие уши оттопыривались, придавая ему забавный и добродушный вид, отчего Бейли окончательно успокоился.
Рано утром перед поездкой Бейли еще раз просмотрел фотографии Космотауна, сделанные Эндерби. Р. Дэниел только что договорился о встрече в Космотауне, и Бейли еще привыкал к мысли о том, что ему суждено увидеть космонитов живьем. Ему несколько раз доводилось говорить с ними по многомильной несущей волне, но это было совсем не то.
В общем-то, на тех фотографиях космониты были такими же, как герои популярных книгофильмов: высокими, рыжеволосыми, серьезными, с красивыми, но холодными лицами, как Дэниел Оливо, к примеру.
Р. Дэниел называл для Бейли космонитов по именам, и, когда Бейли вдруг указал на одну из фотографий и удивленно спросил: «Это случайно не вы?», робот ответил: «Нет, Элайдж, это мой конструктор, доктор Сартон». При этом на его лице не дрогнул ни один мускул.
- Создатель сотворил вас по своему образу и подобию? - съязвил Бейли, но ответа на свой вопрос не услышал, да, по правде говоря, и не ожидал услышать. Насколько он знал, Библия на Внешних Мирах была редкостью.
И вот теперь Бейли смотрел на Хэна Фастольфа. Доктор обладал явно нетипичной для космонита внешностью, и это не могло не радовать землянина.
- Угощайтесь, пожалуйста.
Фастольф указал на стол, отделявший его и Р. Дэниела от землянина.
Стол был пуст, если не считать чаши с разноцветными сферическими предметами, которая стояла в центре. Бейли с трудом скрыл недоумение. Он принял ее за украшение стола.
- Это плоды естественной жизнедеятельности растений с Авроры. Советую вам попробовать вот этот. Он называется яблоком и считается приятным на вкус, - сказал Р. Дэниел.
Фастольф улыбнулся:
- Р. Дэниел, конечно, не может знать этого по собственному опыту, но он совершенно прав.
Бейли поднес яблоко ко рту. Оно было красно-зеленым, прохладным на ощупь и распространяло слабый, но приятный запах. Усилием воли он заставил себя откусить кусочек, и от неожиданно терпкой сочной мякоти плода у него заныли зубы. Он осторожно начал жевать.
Конечно, время от времени в рацион жителей Города включали натуральные продукты. Лично он часто ел натуральное мясо и хлеб. Но такая пища обязательно подвергалась предварительной обработке. Ее варили иди измельчали, купажировали или комбинировали с другими продуктами. Что касается фруктов, то их давали только в виде пюре или консервов. То, что он держал сейчас в руке, должно быть, попало сюда прямо с грязной почвы планеты.
«Надеюсь, они его, по крайней мере, помыли», - подумал Бейли. Он снова удивился странным представлениям космонитов о чистоте.
- Позвольте мне рассказать о себе подробнее, - начал Фастольф. - Я руковожу расследованием убийства доктора Сартона здесь, в Космотауне, как комиссар Эндерби у вас в Городе. Если могу вам в чем-то помочь, всегда к вашим услугам. Так же как и вы, жители Города, мы заинтересованы в мирном разрешении этого конфликта и предотвращении подобных инцидентов в будущем.
- Благодарю вас, доктор Фастольф. Я высоко ценю ваше отношение, - сказал Бейли и подумал: «Ну, хватит обмениваться любезностями».
Он решительно надкусил сердцевину яблока, и у него во рту оказались твердые маленькие предметы овальной формы. Он поспешно выплюнул их на пол. Один из них попал бы в ногу Фастольфа, если бы тот быстро не отдернул ее. Бейли покраснел и начал было наклоняться.
- Ничего, ничего, - доброжелательно сказал Фастольф. - Пусть лежат.
Бейли выпрямился и осторожно положил яблоко на стол. Ему не давала покоя мысль, что, как только он уйдет, потерянные маленькие предметы будут найдены и подобраны всасывающим устройством: чашу с фруктами сожгут или выбросят куда-нибудь подальше от Космотауна, а саму комнату обработают вирусцидом.
Он попытался скрыть свое смущение за резкостью:
- Прошу разрешения при помощи объемной видеосвязи подключить к нашему разговору комиссара Эндерби.
Брови Фастольфа взлетели вверх.
- Конечно, если вам это необходимо. Дэниел, соедините нас, пожалуйста.
Бейли застыл в напряженном ожидании, следя за тем, как стоявший в углу комнаты большой блестящий параллелепипед постепенно растворялся, уступая место изображению комиссара Эндерби и части его рабочего стола. При появлении знакомой фигуры комиссара Бейли вздохнул с облегчением; ему захотелось оказаться рядом с ним в безопасности его кабинета или где-нибудь еще, лишь бы только в родном Городе. Пусть даже в самых непривлекательных районах Джерси - среди дрожжевых фабрик.
Теперь, когда у него был свидетель, можно было перейти непосредственно к делу.
- Мне кажется, - решительно начал Бейли, - я проник в тайну, окружающую смерть доктора Сартона.
Краешком глаза Бейли увидел, как Эндерби вскочил со стула, хватая на лету свои соскользнувшие с носа очки. Поскольку голова его при этом оказалась за пределами трехмерного приемника, он, покрасневший и лишенный дара речи, вынужден был сесть снова.
Доктор Фастольф был поражен не меньше, однако он лишь склонил голову набок. Лишь Р. Дэниел оставался невозмутимым.
- Вы хотите сказать, - проговорил Фастольф, - что знаете, кто убийца?
- Нет, - ответил Бейли. - Я хочу сказать, что никакого убийства не было.
- Что? - вскричал Эндерби.
- Одну минуту, комиссар Эндерби, - остановил его Фастольф. Не сводя глаз с Бейли, он удивленно произнес: - Вы хотите сказать, что доктор Сартон жив?!
- Да, сэр, и я думаю, что знаю, где он.
- Где же?
- Вон там, - ответил Бейли и твердо указал на Дэниела Оливо.

Глава восьмая
Спор из-за робота

Бейли ощущал каждый удар своего сердца. Казалось, время остановилось. На лице Р. Дэниела, как всегда, не отражалось никаких эмоций. Хэн Фастольф был потрясен, но умело скрывал свои чувства.
Однако больше всего Бейли волновала реакция комиссара Джулиуса Эндерби. Трехмерный приемник, из которого на него уставилось лицо Эндерби, не давал четкого изображения. Мешало его постоянное, едва уловимое мелькание и не совсем идеальная разрешающая способность. Из-за этого несовершенства, а также из-за очков комиссара по глазам Эндерби ничего невозможно было прочитать.
«Не пропадай, Джулиус. Ты мне нужен», - подумал Бейли.
Вообще-то он не думал, что Фастольф станет предпринимать что-либо в лихорадочной спешке или позволит эмоциям вылиться наружу. Он когда-то читал, что у Космонитов не было религии, но они подменили ее холодным бесстрастным интеллектуализмом, доведенным до высот философии. Он верил этому и на это рассчитывал. Любое свое действие они будут тщательно, не спеша обдумывать и если решатся что-то предпринять, то только на основе здравого смысла, взвесив все «за» и «против».
Если бы он сделал такое заявление, находясь среди них один, он больше никогда не вернулся бы в Город, в этом он был твердо уверен. Холодный разум продиктовал бы им такой выход. Для космонитов их планы значили больше, гораздо больше, чем жизнь жителя Города. Для Джулиуса Эндерби придумали бы какую-нибудь отговорку. Может быть, предъявили бы комиссару труп его помощника и, покачав головами, стали бы говорить еще об одном ударе, нанесенном заговорщиками-землянами. И комиссар поверил бы. Так уж он был устроен. Если он и ненавидел космонитов, то ненависть эта основывалась на страхе. Он не осмелился бы не поверить им.
Вот почему именно ему Бейли отвел роль свидетеля, более того, свидетеля, находящегося в надежном месте, вне досягаемости космонитов с их тщательно продуманными мерами безопасности.
Раздался прерывающийся голос комиссара:
- Лайдж, вы совершенно не правы. Я сам видел труп доктора Сартона.
- Вы видели обугленные остатки того, что назвали трупом доктора Сартона, - смело возразил Бейли. Он мрачно подумал о недавно разбитых очках комиссара. Неожиданно для космонитов они сыграли им на руку.
- Нет, нет, Лайдж. Я хорошо знал доктора 'Сартона, и голова у него была не повреждена. Это был он. - Комиссар смущенно прикоснулся к очкам, как будто он тоже вспомнил о своем злоключении, и добавил: - Я осмотрел его внимательно, очень внимательно.

Предыдущая страница 7 Следующая страница


Стальные пещеры 8

- А что вы скажете о нем? - Бейли снова указал на Р. Дэниела. - Разве он не похож, на доктора Сартона?
- Да, так же, как походила бы на него статуя.
- Не так уж трудно придать своему лицу бесстрастное, как у робота, выражение, комиссар. Предположим, вы видели развороченного бластером робота. Вы сказали, что внимательно осмотрели его. Достаточно ли внимательно, чтобы разглядеть, что собой представляла обугленная поверхность вокруг раны - обгоревшую органическую ткань или ее заменитель, скрывающий под собой металлическую конструкцию?
На лице комиссара появилась гримаса отвращения:
- Не делайте из себя посмешище! - воскликнул он.
Бейли повернулся к космониту.
- Согласны ли вы провести эксгумацию трупа, доктор Фастольф?
Фастольф улыбнулся.
- У меня не было бы никаких возражений, мистер Бейли, но дело в том, что мы не хороним наших умерших. Кремация - повсеместно распространенный у нас обычай.
- Весьма удобный, - пробормотал Бейли.
- Скажите, мистер Бейли, как вы пришли к этому столь неожиданному заключению? - спросил доктор Фастольф.
«Не сдается, - подумал Бейли. - Будет до конца начисто отрицать свою вину». Вслух он сказал:
- Это было довольно просто. Чтобы сымитировать робота, недостаточно надеть на лицо застывшую маску и начать говорить неестественно правильным языком. Ваша беда в том, что вы у себя на Внешних Мирах слишком привыкли к роботам. Вы начали относиться к ним почти так же, как к людям. Вы стали слепы к различиям. На Земле все иначе. Для нас робот - это всего лишь робот. Так вот, во-первых, Дэниел слишком человечен для робота. Когда я впервые встретил его, я подумал, что он - космонит. Мне было довольно трудно перестроиться, когда он сообщил, что он - робот. Да и как же иначе, ведь он на самом деле космонит, а не робот.
- Как я говорил вам, коллега Элайдж, - вмешался Р. Дэниел, нисколько не смущенный тем, что сам был темой обсуждения, - меня сконструировали для того, чтобы я временно мог занять место в человеческом обществе. Сходства с человеком добивались специально.
- Этим занимались настолько серьезно, что тщательно скопировали даже те части тела, которые обычно скрыты под одеждой? Настолько серьезно, что повторили те органы, которые у робота не будут выполнять никакой мыслимой функции?
- Откуда вам это известно? - спросил вдруг Эндерби.
Бейли покраснел:
- Я не мог не заметить в… туалетном блоке.
Было видно, как потрясло это известие комиссара.
- Вы, конечно, понимаете, что сходство должно быть полным, иначе добиться нужного результата невозможно, - нарушил молчание Фастольф. - Полумерами в нашем деде не обойтись.
- Я могу закурить? - резко спросил Бейли.
Три трубки в день - это было немыслимое расточительство, но он словно бы несся в стремительном потоке отчаянного безрассудства и нуждался в успокоительной затяжке табачного дыма. В конце концов, он бросил вызов космонитам. Он собирался заткнуть им глотки их же ложью.
- Извините, но я бы предпочел, чтобы вы не курили, - ответил Фастольф. Это было «предпочтение», обладавшее силой приказа.
Бейли почувствовал это. Он засунул обратно трубку, которую уже вытащил было в предвосхищении само собой разумеющегося разрешения. «Конечно же, нет, - с горечью подумал он. - Эндерби не предупредил меня, потому что сам не курит, но это же ясно. Одно вытекает из другого. На этих стерильных Внешних Мирах не курят, и не пьют, и вообще не ведают человеческих пороков. Не удивительно, что они признают роботов в своем проклятом - как Р. Дэниел назвал его? - C/Fe-обществе! Неудивительно, что Дэниел так хорошо играет роль робота. Если на то пошло, то все они здесь роботы».
- Слишком близкое сходство - лишь одна из многих улик, - продолжал Бейли. - Когда я вел его (тут Бейли пришлось указать на своего напарника. Он не мог заставить себя назвать его ни Р. Дэниелом, ни доктором Сартоном), в моем секторе произошел скандал, едва не переросший в массовые беспорядки. Именно он остановил надвигающуюся беду, и знаете, каким образом? Он наставил бластер на предполагаемых зачинщиков.
- Боже мой! - воскликнул Эндерби. - В протоколе говорится, что это вы…
- Знаю, комиссар, - перебил его Бейли. - Протокол составлялся с моих слов. Мне не хотелось, чтобы в документах значилось, что какой-то робот угрожал бластером людям.
- Нет, нет. Конечно же, вы поступили абсолютно правильно!
Эндерби явно охватил ужас. Он наклонился вперед, чтобы посмотреть на что-то находившееся за пределами объемного экрана. Бейли догадался, что это было. Комиссар смотрел на измеритель энергии, чтобы проверить, не подключился ли кто к передатчику.
- Это еще одно доказательство вашего предположения? - поинтересовался Фастольф.
- Разумеется. Первый Закон Роботехники гласит, что робот не может причинить вреда человеческому существу.
- Но Р. Дэниел и не причинил никому вреда.
- Верно. После он даже заявил, что не выстрелил бы ни при каких обстоятельствах. И все же я никогда не слышал, чтобы робот мог нарушить дух Первого Закона настолько, чтобы угрожать человеку бластером, даже если у него на самом деле не было намерения пустить его в ход.
- Понятно. Вы специалист в области роботехники, мистер Бейли?
- Нет, сэр. Но я прослушал курс общей роботехники и позитронного анализа. Кое в чем я разбираюсь.
- Это хорошо, - заметил Фастольф, - но видите ли, я являюсь специалистом по роботехнике и уверяю вас, что сущность разума робота заключается в абсолютно буквальном толковании мира. Он не признает духа Первого Закона, только его букву, Возможно, у вас на Земле простые модели так перегружены дополнительными к Первому Закону мерами предосторожности, что, вероятно, они совершенно не способны угрожать человеку. Улучшенные модели, такие как Р. Дэниел, - совсем другое дело. Если я правильно понял ситуацию, угроза Р. Дэниела была необходима для предотвращения массовых беспорядков. В таком случае ее целью было предотвратить тот вред, который мог быть причинен человеческим существам. Он подчинялся Первому Закону, а не нарушал его.
Внутри у Бейли все сжалось, но внешне он сохранял напряженное спокойствие.
«Нелегко мне придется», - подумал Бейли, но он не собирался уступать космониту.
- Вы можете опровергать каждый довод по отдельности, но все вместе они сводятся к одному. Прошлой ночью во время обсуждения так называемого убийства этот мнимый робот заявил, что его будто бы превратили в сыщика посредством введения в его позитронные цепи нового импульса. Импульса - какого бы вы думали? - к справедливости!
- Я подтверждаю это, - откликнулся Фастольф. - Это было сделано три дня назад под моим собственным руководством.
- Импульс к справедливости? Справедливость, доктор Фастольф, это абстрактное понятие. Только человек может использовать этот термин.
- Если вы определяете «справедливость» таким образом, что это абстракция, если вы говорите, что это есть исполнение каждым человеком своего долга, то я признаю правоту вашего довода, мистер Бейли. Знания, которыми мы обладаем в настоящее время, не позволяют нам вкладывать в позитронный мозг абстракции в человеческом понимании этого слова.
- Значит, вы признаете это - как специалист по роботехнике?
- Безусловно. Вопрос в том, что Р. Дэниел понимает под словом «справедливость».
- Из нашего с ним разговора мне было ясно, что он понимал под ним то же, что вы и я, любой другой человек. То, что никакой робот понять не в состоянии.
- Почему бы вам, мистер Бейли, не попросить его дать свое определение этому термину?
Уверенность Бейли слегка пошатнулась, Он повернулся к Р. Дэниелу:
- Ну?
- Да, Элайдж!
- Как вы определяете понятие справедливости?
- Справедливость, Элайдж, это то, что существует, когда обеспечивается соблюдение всех законов.
Фастольф кивнул.
- Неплохое определение для робота, мистер Бейли. А? Вот это-то стремление следить за тем, чтобы все законы неукоснительно соблюдались, и было заложено в Р. Дэниела. Справедливость для него - понятие очень конкретное, поскольку оно основывается на соблюдении законов. Точных недвусмысленных законов, которые, в свою очередь, конкретно определяются. Ничего абстрактного здесь нет. Исходя из абстрактных представлений морального порядка, человек может считать некоторые законы плохими, а их осуществление - несправедливым. Что вы на это скажете, Р. Дэниел?
- Несправедливый закон, - ровным голосом проговорил робот, - это логическая несообразность.
- Для робота это так и есть, мистер Бейли. Так что, как видите, не следует смешивать понятие справедливости, которое существует у Р. Дэниела, и свое собственное.
Бейли резко повернулся к Р. Дэниелу.
- Вчера ночью вы выходили из моей квартиры.
- Да, выходил. Если это потревожило ваш сон, прошу меня извинить, - ответил Р. Дэниел.
- Куда вы ходили?
- В мужской туалетный блок.
Бейли был ошеломлен. Он не сомневался, что так оно на самом деле и было, но никак не ожидал получить такой ответ от Р. Дэниела. Его уверенность поколебалась, и вес же он твердо решил держаться избранного пути. Комиссар пристально наблюдал за происходившим, его защищенные линзами очков глаза перебегали с одного собеседника на другого. Теперь Бейли просто не мог пойти на попятную, какие бы софизмы они ни пускали в ход против него. Он должен был твердо отстаивать свою точку зрения.
- После того как мы добрались до моего сектора, - Начал он, - Р. Дэниел настоял на том, чтобы войти со мной в туалетный блок. Предлог его был неубедительным. Ночью он снова ходил туда, в чем только что признался. Если бы он был человеком, я бы сказал, что в этом нет ничего противоестественного. Это очевидно. Однако, если считать его роботом, эти посещения туалетной становятся бессмысленными. Возможен лишь один единственный вывод - это человек.
Фастольф кивнул. Казалось, ничто не могло выбить его из колеи.
- Это чрезвычайно интересно. А что если мы спросим самого Дэниела, зачем он ходил в туалетный блок прошлой ночью?
Комиссар Эндерби подался вперед:
- Прошу вас, доктор Фастольф, - пробормотал он, - да разве можно…
- Не стоит беспокоиться, комиссар, - сказал Фастольф. Его тонкие губы скривились в подобие улыбки. - Я уверен, что ответ Дэниела не оскорбит ни ваших чувств, ни чувств мистера Бейли. Мы слушаем вас, Дэниел!
- Вчера вечером, - начал Р. Дэниел, - жена Элайджа, Джесси, ушла из дома в дружеском расположении ко мне. Совершенно ясно, что у нее не было никаких оснований не считать меня человеком. Однако вернулась она, уже зная, что я робот. Вывод напрашивается сам собой: она получила эти сведения за пределами квартиры. Из этого следовало, что наш с Элайджем разговор был подслушан. Другого объяснения тому, что секрет моего истинного происхождения стал широко известен, не было. Элайдж сказал мне, что у их квартир хорошая звукоизоляция. Мы говорили негромко. Значит, обычное подслушивание отпадает. В то же время известно, что Элайдж - полицейский. Если в Городе существует подпольная группа, достаточно хорошо организованная, чтобы подготовить убийство доктора Сартона, то вполне возможно, что они знают и о том, что расследование убийства поручено Элайджу. Тогда опять-таки возможно и даже вероятно, что его квартира подвергается лучевому прослушиванию.
После того как Элайдж и Джесси легли спать, я, как мог, обыскал квартиру, но так и не сумел обнаружить никакого передатчика. Это осложнило дело. Можно обойтись и без передатчика, если использовать направленный сдвоенный луч, но для этого необходимо довольно сложное оборудование.
Анализ сложившейся ситуации привел меня к следующему заключению. Единственное место, где житель Города может делать почти все, что угодно, не опасаясь вмешательства посторонних, это туалетный блок. Он может даже установить там лучевой подслушиватель. Земляне так оберегают свою интимность при посещении туалетной, что никто и не взглянул бы в его сторону. Секционный блок располагается довольно близко от квартиры Элайджа, так что фактор расстояния роли не играет. Могла быть использована портативная модель. Я пошел в туалетный блок, чтобы обследовать его.
- И что вы обнаружили? - перебил его Бейли.
- Ничего, Элайдж. Никаких следов дилучевого аппарата.
- Ну, как, по-вашему, мистер Бейли, это звучит убедительно? - обратился к нему Фастольф.
Но теперь от неуверенности Бейли не осталось и следа.
- Звучит-то, может быть, и убедительно, да только правды здесь ни на грош. Чего он не знает, так это того, что жена рассказала мне, где ей сообщили об этом и, главное, когда. Она узнала, что он робот, вскоре после того, как вышла из дома. Заметьте, слухи об этом ходили по Городу уже несколько часов. Значит, известие о том, что он - робот, вовсе не было результатом подслушивания нашего вечернего разговора.
- Тем не менее, - заметил Фастольф, - я полагаю, что причины его вчерашнего посещения туалетной мы выяснили.
- Зато в объяснении нуждаются другие обстоятельства, - разгоряченно возразил Бейли. - Где, когда и как произошла утечка информации? Каким образом по Городу разнеслась новость о том, что в Нью-Йорке находится робот-космонит? Насколько мне известно, об этом знали только двое землян - комиссар Эндерби и я, но мы держали это в секрете. Комиссар, кто-нибудь еще в департаменте был в курсе дела?..
- Нет, - встревоженно ответил комиссар. - Даже мэра я не поставил в известность. Только мы и доктор Фастольф.
- И он, - добавил Бейли, указывая на Р. Дэниела.
- Я? - переспросил тот.
- А почему бы и нет?
- Но я все время был с вами, Элайдж.
- Нет, не все время! - свирепо выкрикнул Бейли. - Перед тем как идти домой, я посетил туалетный блок и пробыл там с полчаса, если не больше. И в течение всего этого времени вы были вне моего поля зрения. Именно тогда вы и связались со своими людьми в Городе.
- С какими людьми? - спросил Фастольф.
- С какими людьми? - эхом отозвался комиссар Эндерби.
Бейли поднялся со своего стула и повернулся к объемному экрану.
- Комиссар, прошу вас выслушать меня внимательно. Если что-то не будет сходиться, вы меня поправите. Нам сообщают об убийстве, и по любопытному стечению обстоятельств оно происходит как раз в тот момент, когда вы прибываете в Космотаун на встречу с жертвой преступления. Вам показывают какое-то тело, выдавая его за труп человека. Однако после этого от тела быстро избавляются и, следовательно, его более детальный осмотр невозможен.
Космониты утверждают, что убийство совершил землянин, хотя навесить такое обвинение можно, лишь предположив, что кто-то из людей вышел из Города в одиночку, да еще ночью, и пересек открытое пространство, чтобы попасть в Космотаун. Вы и сами прекрасно понимаете, как невероятно это звучит.
Затем они посылают в Город своего фальшивого робота; фактически, навязывают его нам. Первое, что делает этот робот в Городе, - он угрожает толпе людей бластером. После этого он пускает слух, что в Городе находится робот-космонит. Обратите внимание, насколько точен этот слух. Джесси говорила мне, что стало известно даже то, что робот сотрудничает с полицией. А это значит, что вскоре все узнают, что бластер был именно в руках робота. Может быть, даже в эту минуту по дрожжевым фабрикам и гидропоническим заводам Лонг-Айленда распространяется слух о роботе-убийце, свободно разгуливающем по городу.
- Это невозможно! Невозможно! - простонал Эндерби.
- Нет, возможно. Именно это и происходит, комиссар. Неужели вы не понимаете? В Городе действительно существует заговор, но руководят им из Космотауна. Чем больше на Земле осложнится обстановка, - тем лучше для них. Тогда корабли космонитов обрушатся на наши Города и оккупируют их.
- Двадцать пять лет назад у нас уже был предлог для этого, - мягко возразил Фастольф.
- Тогда вы не были готовы. Зато теперь - другое дело.
Сердце Бейли готово было выскочить из груди.
- Вы нам приписываете слишком сложную интригу, мистер Бейли. Если бы мы хотели оккупировать Землю, мы могли бы сделать это намного проще.
- Сомневаюсь, доктор Фастольф. Ваш так называемый робот проговорился, что на Внешних Мирах общественное мнение, касающееся Земли, отнюдь не едино. В тот раз, я думаю, он говорил правду. Может быть, открытая оккупация пришлась бы не по вкусу вашим народам. Поэтому вам и необходимо происшествие. Нешуточное происшествие, такое, чтобы всех потрясло.
- Вроде убийства, верно? Вы на это намекаете? В таком случае, это убийство пришлось бы инсценировать. Надеюсь, вы не станете утверждать, что мы способны убить кого-нибудь из своих людей ради того, чтобы имитировать происшествие.
- Вы построили робота, похожего на доктора Сартона, разворотили его бластером, а останки показали комиссару Эндерби.
- И затем, - подхватил доктор Фастольф, - использовав Р. Дэниела в качестве доктора Сартона для ложного убийства, мы выдали доктора Сартона за Р. Дэниела и привлекли его к ложному расследованию.
- Именно так. Я заявляю вам это в присутствии свидетеля, который вы данный момент находится вне пределов вашей досягаемости и которого вы не сможете устранить. Этот свидетель является достаточно важной персоной, чтобы его словам поверила администрация Города и сам Вашингтон. Теперь мы знаем ваши намерения и будем готовы дать вам отпор. При необходимости наше правительство напрямую свяжется с вашими людьми и раскроет им глаза на то, что здесь в действительности происходит. Я не думаю, что они снисходительно отнесутся к такого рода межзвездному насилию.
Фастольф покачал головой.
- Прошу вас, мистер Бейли. Будьте благоразумны. Вы вообразили себе невероятное, в самом деле. Давайте теперь предположим, лишь допустим, что Р. Дэниел на самом деле робот. Разве из этого не следует, что тело, которое видел комиссар Эндерби, было действительно телом доктора Сартона? Едва ли разумно было бы предполагать, что в качестве трупа мы использовали остатки какого-то другого робота. Комиссар Эндерби видел Р. Дэниела в процессе сборки и может подтвердить, что другого такого робота не существует.
- Если на то пошло, - упрямо проговорил Бейли, - комиссар не специалист по роботехнике. У вас могли быть десятки таких роботов.
- Давайте не будем уклоняться от темы, мистер Бейли, Что если Р. Дэниел действительно Р. Дэниел? Разве не рухнут тогда все ваши логические построения? Будут ли у вас еще основания верить в этот выдуманный вами совершенно мелодраматичный и неправдоподобный межзвездный заговор?
- Если он робот! Я утверждаю, что это человек.
- И все-таки вы исследовали эту проблему не до конца, мистер Бейли. Чтобы отличить робота, даже очень похожего на человека, от живого человеческого существа, нет необходимости делать очень шаткие выводы из того, что он сказал или сделал. Вы, например, пытались воткнуть в Р. Дэниела иголку?
- Что?
Бейли раскрыл рот от неожиданности.
- Это очень простой способ проверки. Есть и другие, хотя, возможно, не такие простые. Его кожа и волосы выглядят как настоящие, но вы когда-нибудь пробовали рассмотреть их через соответствующий увеличитель? И опять же со стороны кажется, что он дышит, но замечали ли вы, что его дыхание нерегулярно, что могут пройти минуты, прежде чем он снова сделает вдох. Вы вполне могли бы собрать выдыхаемый им воздух и измерить содержание в нем двуокиси углерода. Могли бы попытаться взять на пробу его кровь. Могли бы попробовать нащупать его пульс на запястье или определить, бьется ли сердце под его рубашкой. Вы понимаете, что я хочу сказать, мистер Бейли?
Бейли охватила тревога.
- Это все слова. Я не позволю провести себя, Я мог бы попытаться проделать все это, но неужели вы думаете, что ваш мнимый робот позволил бы мне поднести к нему шприц или стетоскоп или микроскоп?
- О да. Я вас понимаю, - сказал Фастольф и дал Р. Дэниелу какой-то знак.
Р. Дэниел прикоснулся к правой манжете, и весь рукав его рубашки разлезся по диамагнитному шву. Под ним обнажилась гладкая мускулистая рука, по виду ничем не отличающаяся от человеческой. Она была покрыта короткими рыжеватыми волосками, совсем как у человека.
- Ну и что? - не сдавался Бейли.
Р. Дэниел ущипнул подушечку среднего пальца правой руки большим и указательным пальцами левой. Бейли не заметил в точности, какие манипуляции последовали за этим. Но, подобно ткани рукава, распавшейся надвое после того, как было прервано диамагнитное поле шва, теперь распалась надвое сама рука.
Под тонким слоем имитирующего кожу материала обнажились нержавеющие детали тусклого серо-голубого цвета - стержни, провода, шарниры.
- Не хотите ли более детально ознакомиться с принципом действия Дэниела, мистер Бейли? - вежливо спросил доктор Фастольф.
Бейли едва расслышал вопрос из-за звона в ушах и пронзительного истерического смеха, который вдруг начал сотрясать комиссара.

Глава девятая
Разъяснение космонита

Время шло, звон становился все громче, пока наконец не заполнил все вокруг, вытеснив смех. Комната и все, что в ней было, - все поплыло перед глазами Бейли, стало нереальным, как и чувство времени.
Наконец он пришел в себя, обнаружив, что сидит на том же месте. С момента, когда его сознание отключилось, явно прошло уже некоторое время. Изображение комиссара исчезло, экран объемного видеоприемника опять стал матово-молочным. Р. Дэниел сидел рядом с Бейли, массируя его обнаженное предплечье. Прямо под кожей Бейли заметил небольшое темное пятнышко от инъекции. На его глазах оно медленно исчезло, растворившись под кожей.
Он окончательно пришел в себя.
- Вам лучше, коллега Элайдж? - спросил Р. Дэниел.
Бейли действительно стало лучше. Он потянул руку, и робот отпустил се. Опустил рукав и оглянулся вокруг. Доктор Фастольф сидел на прежнем месте, на его губах играла слабая улыбка, делавшая черты его невзрачного лица более привлекательными.
- Я потерял сознание? - спросил Бейли.
- Что-то в этом роде, - ответил доктор Фастольф. - Боюсь, вы испытали сильное потрясение.
В сознании Бейли живо воскресла сцена с роботом. Он схватил Р. Дэниела за руку и, засучив, насколько смог, рукав его рубашки, оголил запястье. На ощупь рука робота казалась мягкой, но под верхним слоем чувствовалось что-то более твердое, чем кость.
Р. Дэниел не пытался высвободить свою руку из цепких рук сыщика. Бейли пристально разглядывал ее, ощупывая кожу вдоль предполагаемой средней линии. Был ли там скрытый шов?
По логике вещей, конечно, должен был быть. Робот, покрытый синтетической кожей и специально сделанный так, чтобы его невозможно было отличить от человека, не мог ремонтироваться обычным способом. Не может быть, чтобы его нагрудная плита держалась на заклепках. Не может быть, чтобы его череп откидывался назад на петлях. Наверняка различные части его механического тела собирались вдоль линии микромагнитных полей. Рука, голова, любая часть тела, должно быть, распадаются надвое при прикосновении к определенному месту и снова смыкаются при повторном прикосновении.
Бейли поднял голову.
- Где комиссар? - пробормотал он. Внутри у него все горело от стыда.
- Неотложные дела, - ответил доктор Фастольф. - Боюсь, я сам ускорил его исчезновение, заверив, что мы позаботимся о вас.
- Вы прекрасно позаботились обо мне, спасибо, - хмуро отозвался Бейли. - Думаю, наше дело сделано.
Он поднялся, с трудом выпрямив затекшие ноги. Внезапно он почувствовал себя старым. Слишком старым, чтобы начать все сначала. Не нужно было обладать большим воображением, чтобы предвидеть, что сулило ему будущее.
Комиссар будет наполовину напуган, наполовину разъярен. Он будет сидеть перед Бейли, бледный как полотно, каждые пятнадцать секунд снимая очки, чтобы протереть их. Своим мягким голосом (Джулиус Эндерби почти никогда не кричал) он начнет втолковывать ему, что космониты смертельно оскорблены.
«Нельзя так говорить с космонитами, Лайдж. Они не смирятся с этим. - Бейли отчетливо слышал голос Эндерби, каждый оттенок его интонации. - Я предупреждал вас. Нечего и говорить, сколько вы причинили вреда. Заметьте, я понимаю вас. Понимаю, что вы пытались сделать. Если бы это были земляне, все было бы по-другому. Я бы сказал: „Да. Попробуйте. Рискните. Выкурите их“. Но космониты! Вы могли бы сказать мне, Лайдж. Могли бы посоветоваться. Я-то знаю их. Я знаю их вдоль и поперек».
И что Бейли мог ответить на это? Что как раз Эндерби-то он и не мог ничего сказать. Что проект был необычайно рискованным, а Эндерби подчеркивал огромную опасность как прямого провала, так и удачи, если в ней будет заслуга робота. Что набежать деклассификации можно было, лишь доказав, что вина лежит на самом Космотауне.
Эндерби скажет: «Придется составить об этом рапорт, Лайдж. Возникнут всякого рода последствия. Я знаю космонитов, Они потребуют освободить вас от расследования этого дела, и вас придется отстранить. Вы отдаете себе в этом отчет, не так ли? Я попытаюсь сделать так, чтобы к вам были не слишком строги. Вы можете рассчитывать на это. Я буду защищать вас, насколько смогу, Лайдж».
Бейли знал, что именно так и будет. Комиссар будет защищать его, но только в пределах разумного. Не до такой степени, например, чтобы приводить в ярость и без того рассерженного мэра.
Он хорошо представлял себе голос мэра:
«Черт возьми, Эндерби, что все это значит? Почему не посоветовались со мной? В конце концов, кто управляет городом? Почему позволили роботу войти в Нью-Йорк без разрешения властей? И вообще, какого черта этот Бейли…»
Если дело дойдет до выбора между будущим Бейли и будущим самого комиссара, на что Бейли мог рассчитывать? У него не было никакого права винить Эндерби.
Наименьшим наказанием для него могло быть понижение в звании, но и это было бы достаточно скверно.
Современный Город обеспечивал своим рядовым жителям, в том числе и деклассифицированным, лишь жалкие условия для выживания. Насколько жалкие, Бейли знал слишком хорошо. Лишь наличие определенного общественного статуса давало горожанам некоторые привилегии; более удобное место здесь, лучший кусок мяса там, более короткую очередь где-то еще. Для философски настроенного ума приобретение всех этих благ могло показаться едва ли заслуживающим какого-либо труда.
И тем не менее, как бы философски ни относился человек к жизни, он не мог без боли расстаться с этими привилегиями, однажды получив их.
Каким ничтожным улучшением удобства квартиры была умывальная раковина, когда тридцать предыдущих лет ты привычно, даже не замечая обременительности этого, ходил в туалетный блок. Как бесполезна она была даже в качестве подтверждения своего статуса, когда выпячивать этот статус считалось верхом бескультурья. И все же отключи сейчас раковину, каким бы унизительным и невыносимым показалось бы каждое лишнее посещение туалетного блока! Каким томительно-притягательным стало бы воспоминание о бритье в спальне! Каким глубоким было бы чувство утраченной роскоши!
Среди современных политических репортеров модно стало неодобрительно отзываться о меркантилизме былых времен, когда основой экономики были деньги. В то время, писали они, велась жесточайшая борьба за существование. Никакое действительно развитое общество не могло сохраниться из-за вечного напряжения борьбы за «зелененькую». (Слову «зелененькая» в обществе давали различные интерпретации, но его значение в целом ни у кого не вызывало сомнения.)
В противоположность тому современный «коллективизм» расхваливали за эффективность и просвещенность.
Может, все это и так. Одни ученые-историки романтизировали прошлое, другие, напротив, высвечивали в нем все самое низменное. Медиевисты же считали, что именно из меркантилизма развились впоследствии такие понятия, как индивидуализм и инициатива.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

Эти споры никогда всерьез не интересовали Бейли. Но сейчас он задавал себе болезненный вопрос: «Боролся ли когда-нибудь человек за эту „зелененькую“, чем бы она ни была, с большим упорством, чем житель Города за право получать по воскресеньям куриную ножку - настоящую куриную ножку некогда живой птицы?»
«Для меня это не так уж важно, - подумал Бейли. - Но есть еще Джесси и Бен».
Голос доктора Фастольфа прервал его мысли:
- Мистер Бейли, вы меня слышите?
- Да, - кивнул Бейли.
Сколько же времени он простоял, как истукан?
- Садитесь, пожалуйста. Теперь, когда вы все обдумали, вам, вероятно, будет интересно просмотреть ленты, на которых мы засняли место происшествия и некоторые события, последовавшие за преступлением?
- Нет, спасибо. У меня дела в Городе.
- Но ведь дело доктора Сартона имеет первостепенное значение.
- Не для меня. Я полагаю, меня уже отстранили. - Внезапно он вскипел: - Черт, если вы могли доказать, что Р. Дэниел - робот, почему вы не сделали этого сразу? Зачем вам понадобилось устраивать весь этот фарс?
- Дорогой мистер Бейли, мне было очень интересно ознакомиться с вашими умозаключениями. Что касается вашего отстранения от дела, то я сомневаюсь я этом. Перед тем как комиссар покинул нас, я специально попросил его, чтобы вы продолжали заниматься расследованием. Думаю, он окажет содействие.
Бейли нехотя сел и резко спросил:
- Но зачем вам это нужно?
Доктор Фастольф положил ногу на ногу и вздохнул.
- Мистер Бейли, я сталкивался в основном с двумя типами землян: бунтарями и политиками. Ваш комиссар полезен нам, но он увлекается политикой. Он говорит нам то, что мы хотим услышать. Он обхаживает нас. Надеюсь, вы понимаете, что я хочу сказать. И вот сюда приходите вы, смело обвиняете нас в ужасных преступлениях и пытаетесь доказать свою правоту. Я с большим удовольствием наблюдал за вами. И нашел начало обнадеживающим.
- Насколько обнадеживающим? - с усмешкой спросил Бейли.
- В достаточной степени. Вы тот человек, с которым я могу говорить откровенно. Прошлой ночью Р. Дэниел представил мне отчет по закрытому субэфирному каналу. Кое-какая информация о вас меня очень заинтересовала. Например, там был пункт, касающийся подбора книгофильмов в вашей квартире.
- Что же вас заинтересовало?
- Многие из них затрагивают вопросы истории и археологии. Из этого явствует, что вы интересуетесь историей человеческого общества и кое-что знаете о его эволюции.
- Полицейские при желании могут в свое свободное время смотреть книгофильмы.
- Совершенно верно. Я рад, что вы как раз такой полицейский. Это облегчит мою задачу. Прежде всего, - продолжал Фастольф, - я хочу объяснить или, по крайней мере, попытаться объяснить причины замкнутости людей с Внешних Миров. Мы живем здесь, в Космотауне. Мы не входим в Город. Мы вступаем в контакт с вами, землянами, лишь в очень исключительных случаях. Мы дышим открытым воздухом, но делаем это через фильтры. Даже сейчас, когда я сижу здесь, у меня в ноздрях фильтры, а на руках перчатки, и никакая сила не заставит меня подойти к вам ближе, чем необходимо. Как вы думаете почему?
- Какой смысл строить догадки? - ответил Бейли и подумал: «Теперь уж пусть говорит он».
- Если бы вы все же начали строить догадки, как это делают некоторые из ваших людей, то наверняка сказали бы, что причина в том, что мы презираем жителей Земли и не позволим упасть на нас даже их тени, дабы не потерять своего превосходства. Но это не так. Настоящая причина совершенно проста. Медицинский осмотр, которому вас подвергли, так же как и дезинфицирующие процедуры, это не ритуал. Они были продиктованы необходимостью.
- Защиты от болезней?
- Да, защиты от болезней. Мой дорогой мистер Бейли, земляне, колонизировавшие Внешние Миры, оказались на планетах, где совершенно отсутствовали земные бактерии и вирусы. Конечно, на себе они завезли туда некоторые микроорганизмы, но вместе с тем у них было в руках новейшее медицинское и микробиологическое оборудование. Им предстояло покончить лишь с небольшим количеством микроорганизмов при полном отсутствии их промежуточных хозяев-паразитов. Там не было малярийных комаров, не было улиток, распространяющих шистосомиаз. Болезнетворные бактерии были полностью уничтожены, полезные же продолжали размножаться. Постепенно болезни на Внешних Мирах совершенно исчезли. Время шло, и, естественно, требования, предъявляемые к эмигрантам с Земли, становились все жестче и жестче, поскольку Внешние Миры все больше и больше опасались проникновения болезней.
- Вы никогда не болели, доктор Фастольф?
- Инфекционной болезнью - никогда, мистер Бейли. Мы все, конечно, подвержены старческим болезням, таким, как атеросклероз, но у меня никогда не было того, что вы бы назвали простудой. Если бы я подхватил такую болезнь, я мог бы умереть от нее. В моем организме не выработано никакой сопротивляемости к ней. Вот в чем наша беда здесь, в Космотауне. Те, кто летит сюда, идут на определенный риск. Земля изобилует болезнями, от которых у нас нет никакой защиты, никакой естественной защиты. Каждый из вас является носителем микробов почти всех известных болезней. Вы даже не подозреваете о них, так как антитела, которые развились в вашем организме за долгие годы эволюции, почти всегда держат их под контролем. В моем организме антител нет. Теперь вы понимаете, почему я держусь от вас подальше? Поверьте мне, мистер Бейли, я не подхожу к вам на более близкое расстояние только из соображений самосохранения.
- Если все, что вы говорите, правда, то почему бы не объяснить это людям Земли? Я имею в виду, сказать им, что это не просто привередливость с вашей стороны, а защита от реальной физической опасности.
Космонит покачал головой:
- Нас мало, мистер Бейли. И нас, пришельцев, и так недолюбливают. Мы сохраняем свою безопасность на основе довольно шаткого престижа, приписываемого нам как существам более высокого порядка. Мы не можем позволить себе потерять этот престиж, признав, что боимся приблизиться к землянину. По крайней мере, до тех пор, пока не наступит большее взаимопонимание между землянами и космонитами.
- При нынешнем положении дел взаимопонимание не наступит. Именно за ваше предполагаемое превосходство мы… они вас ненавидят.
- Да, это настоящая проблема. Не думайте, что мы о ней не знаем.
- Комиссару об этом известно?
- Мы никогда не были с ним столь откровенны, как сейчас с вами. Однако, возможно, он догадывается. Он человек довольно умный.
- Если он догадывался, то мог бы и мне сказать, - задумчиво произнес Бейли.
Фастольф поднял брови.
- Тогда вам и в голову не пришло бы, что Р. Дэниел - человек. Верно?
Бейли слегка пожал плечами, отбрасывая мысль в сторону.
- Знаете, это действительно так, - продолжал Фастольф. - Даже если не принимать во внимание трудностей психологического порядка - ужасное воздействие на нас шума и толп людей, - факт остается фактом: войти в Город для нас равносильно смертному приговору. Вот почему доктор Сартон и начал осуществлять свой проект по созданию человекоподобных роботов. Они проектировались как заменители людей, чтобы войти в Город вместо нас…
- Да. Р. Дэниел говорил мне об этом.
- Вы это не одобряете?
- Послушайте! - воскликнул Бейли, - Раз уж мы говорим так откровенно, позвольте мне задать вам один простой вопрос. Зачем все-таки вы, космониты, пришли на Землю? Почему бы вам не оставить нас в покое?
- Разве вы довольны своей жизнью на Земле? - с неподдельным удивлением в голосе спросил Фастольф.
- Нам жаловаться не на что.
- Да, но сколько вы так протянете? Население Земли постоянно растет. Вам приходится удовлетворять его потребности в калориях ценой все больших и больших усилий. Земля зашла в тупик, мой дорогой.
- Нам жаловаться не на что, - упрямо повторил Бейли.
- До поры до времени. Город, подобный Нью-Йорку, вынужден напрягаться до предела, чтобы снабдить себя водой и освободиться от отходов. Атомные станции работают на уране, который все труднее и труднее доставать даже на других планетах нашей системы, а потребности в нем постоянно возрастают. Каждую секунду жизнь Города зависит от своевременности поставок древесины для дрожжевых фабрик и минеральных солей для гидропонических заводов. Добавьте к этому необходимость поддерживать постоянную циркуляцию воздуха. Да что там говорить, равновесие зависит от многих и многих факторов, и с каждым годом сохранять его будет все труднее. Что произойдет с Нью-Йорком, если система жизнеобеспечения Города даст сбой хотя бы на час?
- Такого никогда не было.
- Что вовсе не является гарантией безопасности на будущие. В примитивные времена поселения людей были почти полностью независимыми. И жили тем урожаем, который выращивался на близлежащих полях. Причинить им вред могли только стихийные бедствия, скажем, наводнение, эпидемия или неурожай. С ростом этих населенных центров и развитием техники появилась возможность бороться с местными бедствиями, опираясь на помощь издалека, что привело к возникновению тесной взаимозависимости между обширными территориями Земли. В среднюю эпоху даже самые крупные города под открытым небом могли прожить на своих запасах, в том числе и неприкосновенных, по меньшей мере, неделю. Когда Нью-Йорк стал Городом в современном понимании этого слова, он мог просуществовать на своих ресурсах один день. А теперь он не сможет продержаться и часа. Бедствие, которое десять тысяч лет назад ощущалось бы как неудобство, тысячу лет назад - как крупная неприятность, сто лет назад - как серьезное осложнение, в настоящее время непременно стало бы роковым.
Бейли беспокойно заерзал на стуле.
- Я и прежде слышал все эти рассуждения. Медиевисты хотят покончить с Городами. Хотят вернуть нас обратно к природе, к натуральной агрокультуре. Но они безумцы; мы не сможем этого сделать. Во-первых, нас слишком много, а потом, историю невозможно повернуть вспять. Она движется только вперед. Конечно, если бы эмиграция на Внешние Миры не ограничивалась…
- Вы знаете, почему она должна быть ограниченной.
- Так что же в таком случае делать? К чему переливать из пустого в порожнее?
- Осваивать новые миры. В Галактике сотни миллиардов звезд. Подсчитано, что сто миллионов из них пригодны или могут быть сделаны пригодными для жизни.
- Это несерьезно.
- Почему? - с горячностью возразил доктор Фастольф. - Почему это предложение несерьезно? В прошлом земляне осваивали планеты. Более тридцати из пятидесяти Внешних Миров, включая и мою родную Аврору, были колонизированы самими землянами. Разве теперь колонизация невозможна?
- Ну, знаете ли…
- Не можете ответить? Тогда отвечу я. Если теперь это невозможно, то только из-за приверженности землян к стальным Городам. До их возникновения жизнь человечества на Земле не была столь ограничена, это теперь вы не можете оторваться от Земли, чтобы начать все сначала на новой планете! Вы проделывали это уже тридцать раз. А теперь земляне стали такими изнеженными, так зарылись в свои стальные тюрьмы-пещеры, что им уже никогда не выбраться оттуда, Вот вы, мистер Бейли, отказываетесь верить даже тому, что житель Города способен пересечь открытое пространство, чтобы попасть в Космотаун. А уж пересечь космическое пространство на пути к новому миру для вас, должно быть, труднее во сто раз. Урбанизм губит Землю, сэр.
- Даже если и так, Какое вам, космонитам, до этого дело? Это наша проблема, и мы сами ее решим. А если не сможем, что ж, такой будет наша особая дорога в ад, - рассердившись, выпалил Бейли.
- Лучше в ад по своей собственной дороге, чем в Рай - по чужой, так, по-вашему? Я понимаю ваши чувства. Не очень-то приятно слушать проповеди чужака. И все-таки поучения со стороны иногда бывают очень кстати. Вот мы бы от них не отказались, ведь и у нас есть свои проблемы, причем аналогичные вашим.
- Перенаселенность? - Бейли криво усмехнулся.
- Аналогичные, но не одинаковые. Наша проблема - в недостатке населения. Как вы думаете, сколько мне лет?
На мгновение землянин задумался и затем, намеренно накинув несколько лет, ответил:
- Лет шестьдесят.
- Вернее было бы сказать, сто шестьдесят.
- Не может быть!
- Если быть точным, то в следующий день рождения мне исполнится сто шестьдесят три года. В этом нет никаких уловок. В качестве единицы измерения я использую стандартный земной год. Если повезет, если буду беречь себя и, самое главное, если не подхвачу на Земле никакой болезни, то смогу прожить еще столько же. Многие жители Авроры доживают до трехсот пятидесяти. И средняя продолжительность жизни постоянно растет.
Бейли посмотрел на Р. Дэниела, который все это время хранил бесстрастное молчание, как будто искал у него подтверждения услышанному.
- Каким образом это стало возможно?
- В малонаселенном обществе полезно сосредоточить усилия на изучении геронтологии, заниматься исследованиями процесса старения. В таком мире, как ваш, удлинение продолжительности жизни имело бы катастрофические последствия. На Авроре же хватает места и для трехсотлетних стариков. И чем длиннее жизнь, тем больше дорожит ею человек… Умри вы сейчас, вы, вероятно, потеряли бы лет сорок своей жизни, а то и меньше. Если бы умереть суждено было мне, я потерял бы более ста пятидесяти лет. Вот почему в нашей цивилизации жизнь каждого человека приобретает наиважнейшее значение. У нас низкая рождаемость, и рост населения строго контролируется, Мы поддерживаем определенное соотношение между количеством роботов и людей так, чтобы обеспечить наилучшие условия существования для каждого человека. Естественно, мы тщательно следим за тем, чтобы умственно и физически неполноценные дети не достигали зрелого возраста.
- Вы хотите сказать, - перебил Бейли, - что их убивают, если они не…
- Если, они не соответствуют требованиям. Совершенно безболезненно, уверяю вас. Это шокирует вас, так же как неконтролируемая рождаемость землян повергает в шок нас.
- Наша рождаемость контролируется, доктор Фастольф. Каждой семье позволяют иметь строго определенное количество детей.
Доктор Фастольф терпеливо улыбнулся.
- Определенное количество любых детей, а не здоровых детей. Пусть так, прибавьте к этому огромное количество незаконнорожденных, которые увеличивают и без того высокий рост населения.
- Кто решает, каким детям жить?
- Это довольно сложный вопрос, и на него в двух словах не ответишь. Как-нибудь мы можем поговорить об этом подробнее.
- Ну и в чем же ваша проблема? Кажется, вы довольны своим обществом.
- Оно стабильно. Вот в чем беда. Слишком стабильно.
- Вам не угодишь. Наша цивилизация, по-вашему, вот-вот ввергнется в пучину хаоса, а ваше собственное общество слишком стабильно.
- Стабильность может быть чрезмерной. За два с половиной века ни один из Внешних Миров не колонизировал ни одной планеты. Нет перспектив для этого и в будущем. Наша жизнь на Внешних Мирах слишком длинна и удобна, чтобы ею рисковать.
- Кто знает, может, это и так, доктор Фастольф. Тем не менее, вы ведь прилетели на Землю. Вы рискуете заразиться.
- Да, рискую. Среди нас, мистер Бейли, есть люди, которые считают, что ради прогресса человечества можно расстаться и с жизнью, какой бы долгой она ни была. К сожалению, должен сказать, что так думают очень немногие.
- Ладно. Теперь мы подходим к самому главному. Какую роль в этом играет Космотаун?
- Внедряя роботов на Землю, мы стараемся нарушить равновесие вашей экономики.
- Это ваш способ оказания помощи? - Губы Бейли дрогнули. - Иначе говоря, вы специально создаете растущее число замещенных и деклассифицированных?
- Поверьте, мы делаем это вовсе не из-за своей жестокости или бессердечия. Именно смещенные составят ядро будущих переселенцев на новые миры. Вспомните, вашу древнюю Америку открыли корабли, экипаж которых состоял из преступников, бежавших из тюрем. Разве вы не видите, что в Городе смещенные брошены на произвол судьбы? Им нечего терять, а покинув Землю, они добьются лучшей доли.
- Но пока что у вас ничего не получается.
- Нет, не получается, - печально согласился доктор Фастольф. - Что-то мы делаем не так. Всему виной неприязнь землян к роботам. Хотя эти самые роботы могут сопровождать людей, сгладить первые трудности приспособления к новому миру, сделать колонизацию реально осуществимой.
- А что потом? Новые Внешние Миры?
- Нет. Внешние Миры были основаны еще до того, как на Земле возник культ стальных Городов. Новые же колонии будут построены людьми, у которых есть опыт жизни в закрытых городах и некоторые представления о культуре C /Fe . Это будет синтез того и другого, своеобразный гибрид. Если оставить все как есть, земная цивилизация вскоре начнет разваливаться, а чуть позже и Внешние Миры начнут медленно деградировать и в конце концов придут в упадок. В этих условиях новые миры станут нести в себе здоровое начало, сочетая лучшие черты обеих культур. Под их благотворным влиянием преобразится и наша жизнь.
- Может быть, но все это очень туманно, доктор Фастольф.
- Да, пока это только мечта. Подумайте над этим. - Космонит резко поднялся. - Я провел с вами больше времени, чем намеревался. Кстати, больше, чем предусмотрено нормами безопасности. Извините, но мне придется вас покинуть…
Бейли и Р. Дэниел вышли из купола. Их снова залил солнечный свет, он стал как будто более желтым и падал уже под другим углом.
В Бейли всколыхнулось смутное любопытство: «А что если на какой-нибудь планете солнечный свет выглядит иначе - не такой резкий и слепящий, более приятный?..»
На другой планете? Этот неказистый космонит с торчащими ушами вбил ему в голову странные фантазии. Интересно, пришлось ли в свое время врачам с Авроры осматривать ребенка по имени Фастольф, чтобы решить, можно ли ему позволить расти дальше? Разве не был он слишком уродлив? И входили ли вообще в их критерии внешние данные? Когда некрасивость переходит в уродство и какие изъяны…
Но тут они вошли в первую дверь, ведущую к туалетному блоку, солнечный свет исчез, и оставаться в прежнем расположении духа стало труднее. Бейли в раздражении тряхнул головой. «Все это просто смешно. Вынудить землян эмигрировать, строить новое общество! Это же чушь. Что задумали эти космониты на самом деле?»
Он думал об этом и не находил ответа.
Их машина медленно ехала по проезжей части туннеля. Все вокруг возвращало ему чувство реальности. Его бластер приятным теплым грузом лежал у него на бедре. Такое же приятное и теплое чувство вызвал в нем шумный, полный жизни Город.
В тот момент, когда они въезжали на его территорию, Бейли ощутил странный, едва уловимый запах.
«Оказывается, город пахнет», - с удивлением заметил Бейли.
Он подумал о двадцати миллионах человеческих существ, набившихся за стальные стены гигантской пещеры, и впервые в жизни его ноздри, промытые наружным воздухом, ощутили их запах. «Будет ли на других мирах иначе? Меньше людей и больше воздуха… чище?» - подумал Бейли.
Но вокруг грохотал вечерний Город, запах ослабел и исчез, и ему стало немного стыдно за себя, Он медленно нажал на рычаг управления и увеличил подачу лучевой энергии. Машина стала резко набирать скорость, въезжая в пустоту мотошоссе. Дэниел, - позвал Бейли.
- Да, Элайдж?
- Зачем доктор Фастольф мне все это рассказывал?
- Мне кажется, Элайдж, он хотел показать вам важность этого расследования. Наша задача - не просто раскрыть преступление, мы должны спасти Космотаун, а вместе с ним и будущее человеческой расы.
- Думаю, было бы лучше, если бы он позволил мне осмотреть место преступления и допросить людей, обнаруживших тело.
- Сомневаюсь, что вам удалось бы добавить что-нибудь к тем фактам, которыми мы уже располагаем. Мы очень тщательно все обследовали.
- В самом деле? У вас же ничего нет. Ни единой улики. Ни одного подозреваемого.
- Нет, вы правы. Ответ нужно искать в Городе. Хотя, если быть точным, мы подозревали одно лицо.
- Вот как! И вы до сих пор молчали!
- Я же не думал, что это необходимо, Элайдж. Вы ведь наверняка и сами понимаете, что лишь один человек мог сразу попасть под подозрение.
- Кто? Черт возьми, кто же?
- Тот единственный землянин, кто оказался на месте преступления. Комиссар Джулиус Эндерби.

Глава десятая
Рабочий день сыщика

Полицейский автомобиль резко свернул в сторону и остановился у безликой бетонной стены мотошоссе. Мотор заглох, наступила мертвая непроницаемая тишина.
Бейли повернулся к сидевшему рядом роботу и неестественно спокойным голосом спросил:
- Что вы сказали?
Бейли ждал ответа, но время, казалось, остановилось. Издалека послышался унылый вибрирующий звук; нарастая, он достиг своего пика и постепенно затих. Наверное, это была еще одна полицейская машина, прокладывающая себе путь к неизвестной цели где-то за милю от них. А может быть, это пожарники спешили на встречу с огнем.
Неожиданно для самого себя Бейли подумал: «Найдется ли хоть один человек в Городе, который знает все ходы-выходы мотошоссе, петляющего в недрах Города?»
Не было такого времени дня или ночи, когда вся сеть мотошоссе пустовала, и все же в ней наверняка были такие участки, куда годами не ступала нога человека. Внезапно с уничтожающей ясностью он вспомнил кино-рассказ, который видел еще в юности.
Действие там происходило на мотошоссе Лондона, и начинался рассказ с ничего не предвещавшего убийства. Убийца рассчитывал отсидеться в заранее подготовленном укрытии на одной из развилок мотошоссе, в пыли которой за сотню лет отпечатались следы лишь его ботинок. В той заброшенной норе он в полной безопасности мог бы дождаться окончания розысков.
Но он ошибся поворотом и в безмолвной пустыне извилистых коридоров дал богохульственную клятву, что назло всем святым все-таки найдет свое убежище. С тех пор он все время сворачивал не туда. Он бродил по нескончаемому лабиринту от сектора Брайтон на Ла-Манше до Норвича и от Ковентри до Кентербери. Он пробирался из конца в конец огромного лондонского подземелья, раскинувшегося по всей юго-восточной оконечности Старой Англии. Его одежда превратилась в лохмотья, а от башмаков остались одни подметки, силы его были на исходе, но никогда не покидали его совсем. Он устал, очень устал, но остановиться не мог. Он мог только идти и идти вперед, никогда не находя нужный поворот.
Иногда он слышал звук проезжающих мимо машин, но тот всегда доносился из соседнего коридора, и как бы быстро он туда ни бросался (а к тому времени он уже рад был бы сдаться властям), коридоры всегда оказывались пустыми. Иногда далеко впереди он видел выход, ведущий к жизни и дыханию Города, но сколько бы он ни пытался приблизиться к нему, выход мерцал все дальше и дальше, пока за очередным поворотом не исчезал совсем.
Время от времени лондонцы, проезжавшие по мотошоссе по своим делам, видели расплывчатую фигуру человека, который молча, с трудом переставляя ноги, направлялся в их сторону, подняв в мольбе полупрозрачную руку. Рот его открывался, губы шевелились, но с них не слетало ни звука. Приближаясь, фигура начинала расплываться и исчезала.
Это был один из тех рассказов, которые, несмотря на свои невысокие литературные достоинства, стали частью фольклора. А выражение «блуждающий лондонец» стало известно всему миру.
В глубинах Нью-Йорка Бейли вспомнил этот рассказ, и ему стало не по себе.
- Нас могут подслушать, - заговорил Р. Дэниел, и его голос подхватило слабое эхо.
- Здесь? Это абсолютно исключено. Ну, так что там насчет комиссара?
- Он был на месте преступления, Элайдж. Он - житель Города. Его, естественно, подозревали.
- Он и сейчас под подозрением?
- Нет. Его невиновность была быстро установлена. Прежде всего, у него не было бластера. И не могло быть. Он вошел в Космотаун обычным путем, в этом нет сомнения. А как вам известно, при входе в Космотаун положено оставлять свое оружие.
- Кстати, оружие убийцы нашли?
- Нет, Элайдж. Были проверены все бластеры в Космотауне, но ни один из них не стрелял в течение нескольких недель. Проверка радиационных камер не оставляет в этом никаких сомнений.
- В таком случае, тот, кто совершил убийство, кем бы он ни был, либо спрятал оружие так хорошо, что…
- Оно не могло быть спрятано в Космотауне. Мы очень тщательно все обыскали, - сказал Р. Дэниел.
- Я пытаюсь рассмотреть все возможности, - нетерпеливо прервал его Бейли. - Либо бластер был спрятан, либо убийца унес его с собой.
- Именно так.
- И если вы допускаете лишь вторую возможность, тогда комиссар чист.
- Да. В качестве дополнительной меры предосторожности его подвергли цереброанализу.
- Какому анализу?
- Под цереброанализом я подразумеваю расшифровку электромагнитных полей живых мозговых клеток.
- А-а… - протянул Бейли, хотя объяснение Р. Дэниела не внесло никакой ясности. - И что это вам дает?
- Мы получаем информацию о темпераменте и эмоциональном складе данного человека. Что касается комиссара Эндерби, анализ показал, что он не способен на убийство доктора Сартона. Совершенно не способен.
- Верно, - согласился Бейли. - Он человек совсем другого склада. Это я мог бы вам сказать и без цереброанализа.
- Лучше иметь объективную информацию. Естественно, все жители Космотауна также согласились на цереброанализ.
- И, конечно, оказалось, что все они не способны на убийство?
- Вне всяких сомнений. Вот почему мы считаем, что убийца - один из жителей Города.
- Ну что ж, тогда все, что нам нужно, это провести все население Города перед вашим проницательным прибором.

Предыдущая страница 9 Следующая страница


Стальные пещеры 10

- Это было бы неразумно, Элайдж. В Городе, возможно, нашлись бы миллионы способных по своему темпераменту на убийство.
- Миллионы, - проворчал Бейли, вспоминая о тек далеких днях, когда толпы землян кляли на чем свет стоит «грязных космонитов», и о грозной толпе, собравшейся у обувного магазина накануне вечером.
Бедняга Джулиус. Подозреваемый! Бейли и сейчас мог слышать голос комиссара, описывающего картину, представшую перед ним после того, как обнаружили труп.
«Это было чудовищно, просто чудовищно!» Неудивительно, что в потрясении и испуге он разбил свои очки. Неудивительно, что он не хотел возвращаться в Космотаун. «Ненавижу их», - выдавил он тогда сквозь зубы.
Бедный Джулиус! Человек, умеющий обращаться с космонитами. Человек, чья наибольшая заслуга перед Городом заключалась в его способности ладить с ними. Интересно, насколько это помогло его продвижению по службе?
Неудивительно, что комиссар поручил расследование Бейли. Старина Бейли, преданный, умеющий держать язык за зубами. Однокашник по колледжу! Он не будет поднимать шум, если узнает об этом маленьком инциденте с очками. Бейли стало интересно, как проводился цереброанализ. Он представил огромные электроды, пантографы, деловито вычерчивающие кривые; то и дело щелкающие при смене положения автоматические устройства.
Бедняга Джулиус. Уж если он пребывал в таком неописуемом смятении (на что были все основания), то ему наверняка уже виделся конец его стремительной карьеры в лице мэра, читающего его вынужденное заявление об отставке.
Полицейская машина вползла на нижние этажи здания городского муниципалитета.
Была уже половина третьего, когда Бейли снова занял свое место за своим рабочим столом. Комиссара на месте не оказалось. Р. Сэмми, как всегда скаливший зубы, не знал, где он.
Бейли провел некоторое время в раздумьях. Он забыл о том, что еще не обедал.
В пятнадцать двадцать к его столу подошел Р. Сэмми и сообщил:
- Комиссар у себя, Лайдж.
- Спасибо, - поблагодарил Бейли.
Голос Р. Сэмми впервые не вызвал в нем раздражения. В конце концов, Р. Сэмми в каком-то роде приходился родственником Р. Дэниелу, а Р. Дэниел явно не был существом или, вернее, вещью, которая могла вызывать раздражение. «Интересно, - подумал Бейли, - как все будет на новой планете, где люди и роботы вместе начнут строить новое общество?» Эта мысль уже не вызывала в нем внутреннего неприятия.
Когда Бейли вошел в кабинет комиссара, тот пересматривал какие-то документы, время от времени прерываясь, чтобы сделать пометку.
- Ну и дали же вы маху в Космотауне! - сказал он.
Бейли живо представил себе недавно пережитое. Словесную дуэль с Фастольфом…
Его длинное лицо еще больше вытянулось от досады.
- Да, я виноват, комиссар.
Эндерби оторвался от бумаг. Его глаза пристально смотрели на Бейли сквозь очки. Казалось, в тот момент он впервые за последние тридцать часов выглядел самим собой.
- Ничего страшного. Кажется. Фастольф воспринял все спокойно, так что забудем об этом. Эти космониты просто непредсказуемы. Вам повезло, Лайдж, хоть вы этого и не заслуживаете, В следующий раз обсудите все со мной, прежде чем разыгрывать из себя супермена-одиночку из субэфирных фильмов.
Бейли кивнул. Тяжелый груз свалился с его плеч. Он попытался вывести космонитов на чистую воду, но из этого ничего не вышло. Пусть так. Бейли немного удивило, что он так легко воспринял свою неудачу, но что было, то было.
- Послушайте, комиссар, - сказал он. - Мне нужна квартира на двоих - для меня и Р. Дэниела. Сегодня я не собираюсь вести его к себе домой.
- Что все это значит?
- Стало известно, что он робот. Помните? Может быть, ничего и не случится, но, если начнутся беспорядки, я не хочу, чтобы пострадала моя семья.
- Чепуха, Лайдж. Я навел справки. Никаких таких слухов в Городе нет.
- Но Джесси откуда-то узнала, комиссар.
- Ну, нет никаких организованных: слухов. Ничего опасного. Я занимался проверкой с тех пор, как отключился от дома Фастольфа. Как раз поэтому я и ушел. Нужно было оперативно выявить источник слухов. Вот у меня отчеты. Можете убедиться сами. Вот сообщение Дорис Джиллид. Она обошла женские туалетные блоки в разных районах Города. Ты знаешь Дорис. Это компетентная девушка. Так вот, она ничего не обнаружила. Нигде ничего.
- Тогда как же слухи дошли до Джесси, комиссар?
- Это можно объяснить. Р. Дэниел выставил себя напоказ в обувном магазине. Кстати, Лайдж, он действительно вытащил бластер или вы несколько преувеличивали?
- Он действительно его вытащил и направил на толпу.
Комиссар покачал головой.
- Ну что ж. Кто-то узнал его. Я имею в виду, узнал в нем робота.
- Погодите! - возмущенно откликнулся Бейли. - В нем невозможно узнать робота.
- Отчего же?
- Вы смогли? Я - нет.
- Это ничего не доказывает. Мы не специалисты. А что если в толпе был какой-нибудь роботехник с вестчестерских фабрик? Профессионал. Человек, посвятивший всю свою жизнь созданию роботов. Он замечает в Р.Дэниеле что-то необычное. Может быть, в том, как тот говорит или ведет себя. Он начинает размышлять над этим. Может быть, делится со своей женой. Та рассказывает об этом своим подругам. И на этом все заканчивается. Предположение слишком невероятно. Люди не верят этому. Но прежде чем исчезнуть, слух дошел до Джесси.
- Может быть, - с сомнением произнес Бейли. - Но все-таки как насчет холостяцкой комнаты на двоих?
Комиссар пожал плечами и поднял трубку селекторной связи. Через некоторое время он сказал:
- Секция Q-2. Все, что они могут предложить, Не очень хороший район.
- Сойдет.
- Кстати, где сейчас Р. Дэниел?
- Он в нашей картотеке. Пытается собрать информацию о медиевистских агитаторах.
- Боже правый, их же миллионы.
- Знаю, но это доставляет ему удовольствие. Уже дойдя до двери, Бейли неожиданно обернулся и спросил:
- Комиссар, доктор Сартон когда-нибудь говорил с вами о программе Космотауна? Я имею в виду, о внедрении культуры C /Fe ?
- Какой культуры?
- О внедрении роботов.
- Кажется, да.
Тон комиссара не выражал никакого интереса.
- Он когда-нибудь разъяснял вам цели Космотауна?
- О, улучшение здоровья, повышение уровня жизни. Обычная болтовня, ничего особенного. Да, я соглашался с ним. Кивал головой и все такое. Что мне оставалось делать? Просто приходится подыгрывать им и надеяться, что в своих понятиях они не выйдут за пределы разумного. Может быть, когда-нибудь…
Бейли ждал, но комиссар так и не сказал, что могло произойти «может быть, когда-нибудь».
- Он говорил об эмиграции? - не отставал Бейли.
- Об эмиграции? Никогда. Запустить землянина во Внешний Мир - все равно что найти алмазный астероид в кольцах Сатурна.
- Я имел в виду эмиграцию на новые миры.
Но на этот вопрос комиссар ответил взглядом, полным неподдельного скептицизма. Бейли на мгновение задумался и затем с неожиданной прямотой выпалил:
- Комиссар, что такое цереброанализ? Когда-нибудь слышали о нем?
На круглом лице комиссара не отобразилось и тени замешательства. Продолжая спокойно смотреть на Бейли, он ровным голосом сказал:
- Нет. А что это такое?
- Да нет, ничего. Просто где-то услышал. Бейли вышел из кабинета.
Сидя за своим столом, он снова погрузился в размышления. Комиссар, конечно, не был настолько хорошим актером. Ну что же, в таком случае…
В шестнадцать ноль-пять Бейли позвонил Джесси и предупредил ее, что не будет ночевать дома сегодня и, возможно, еще несколько дней. Освободиться от нее после этого оказалось не так-то просто.
- Что-нибудь случилось, Лайдж? Тебе грозит опасность?
- В жизни полицейского всегда есть место определенной опасности, - объяснил он как можно беспечнее.
Это ее не удовлетворило.
- Где ты будешь ночевать?
На этот вопрос он отвечать не стал.
- Если будет одиноко, - посоветовал он, - переночуй у своей матери. - Он поспешно положил трубку, вряд ли стоило продолжать разговор.
В шестнадцать двадцать он позвонил в Вашингтон. Потребовалось довольно много времени, чтобы найти нужного ему человека, и почти столько же времени, чтобы убедить его на следующий день вылететь в Нью-Йорк. К шестнадцати сорока ему это удалось.
В шестнадцать пятьдесят пять из кабинета вышел комиссар и неуверенно улыбнулся Бейли, проходя мимо. Дневная смена повалила к выходу. Те немногочисленные сотрудники, которые работали здесь вечером и ночью, приветствовали Бейли с различной степенью удивления в голосе. К его столу приблизился Р. Дэниел со стопкой бумаг в руках.
- Что это? - спросил Бейли.
- Списки тех, кто может входить в организацию медиевистов.
- И сколько их оказалось?
- Более миллиона, - ответил Р. Дэниел. - У меня здесь только часть.
- И вы надеетесь проверить их всех, Дэниел?
- Разумеется, это было бы непрактично, Элайдж.
- Видите ли, Дэниел, почти все земляне в некоторой степени медиевисты. Комиссар, Джесси и я сам. Посмотрите на комиссара с его (он чуть было не сказал «очками», но вовремя вспомнил, что земляне должны держаться вместе и что лицо комиссара нужно защищать как в прямом, так и в переносном смысле), с его украшениями на глазах, - нескладно закончил он.
- Да, - сказал Р. Дэниел, - я обратил на него внимание, но думал, что с моей стороны было бы неделикатно спрашивать о нем. На других жителях Города я не видел таких украшений.
- Это очень старомодная вещь.
- Она служит каким-нибудь практическим целям?
Оставив этот вопрос без ответа, Бейли резко сменил тему.
- Каким образом вы составляли этот список?
- С помощью машины. Нужно только настроить ее на определенный тип правонарушения, а она сделает все остальное. Одной я дал задание проверить все случаи мелкого хулиганства, связанные с роботами, за последние двадцать пять лет. Другая машина просмотрела все городские газеты за тот же период в поисках имен тех, кто высказывался против роботов или жителей Внешних Миров. Просто удивительно, как много Можно сделать за три часа! Машина даже вычеркнула из списка имена тех, кого уже нет в живых.
- Вас это удивляет? Ведь у вас на Внешних Мирах тоже есть компьютеры.
- Конечно, причем самые разнообразные. Весьма совершенные. И все же нет таких огромных и сложных, как здесь. Не забывайте, что население даже самого большого из Внешних Миров едва достигает численности проживающих в Нью-Йорке, поэтому у нас нет необходимости в сверхсложных машинах.
- Вы когда-нибудь бывали на Авроре? - поинтересовался Бейли.
- Нет, - ответил Р. Дэниел. - Меня собрали здесь, на Земле.
- Тогда откуда же вы знаете, какие на Внешних Мирах компьютеры?
- Очень просто, коллега Элайдж. Моя электронная память содержит все те знания, которыми обладал доктор Сартон. Можете не сомневаться, что в ней много фактического материала, касающегося Внешних Миров.
- Ясно. Дэниел, вы можете есть?
- Я работаю на ядерной энергии, Я думал, вы это знаете.
- Прекрасно знаю. Я не спрашиваю, нужно ли вам есть. Я спросил, можете ли вы есть. Сможете ли вы положить пищу в рот, пережевать ее и проглотить? Думаю, без этого вряд ли молено сойти за человека.
- Я понял вас. Да, я могу выполнять механические операции жевания и глотания. Моя вместимость, конечно, довольно ограничена, и рано или поздно мне надо удалять непереваренный материал из того, что вы могли бы назвать моим желудком.
- Отлично. Вы сможете его срыгнуть, или что там вы делаете, вечером, когда придем домой. Дело в том, что я проголодался. Я пропустил обед - ну и черт с ним! - в общем, я хочу, чтобы вы были рядом, пока я ем. Но если вы будете сидеть в столовой просто так, на вас сразу же обратят внимание. Потому я и спросил, можете ли вы сделать вид, что едите. Ну, идемте!
Столовые всех секторов Города были одинаковые. Более того, по делам службы Бейли довелось побывать в Вашингтоне, Торонто, Лос-Анджелесе, Лондоне и Будапеште, и там столовые были точно такими же. Возможно, в среднюю эпоху, когда языки отличались друг от друга так же, как национальные блюда, было иначе. Ныне всюду были одни и те же дрожжевые продукты: от Шанхая до Ташкента и от Виннипега до Буэнос-Айреса; что касается английского языка, то он уже мало чем напоминал язык Шекспира или Черчилля и давно превратился в своеобразную мешанину, которой пользовались на всех континентах и даже, с некоторыми изменениями, на Внешних Мирах.
Однако, помимо языка и меню, были и более глубокие сходства, делавшие все столовые мира одинаковыми. Это тот особенный запах, не поддающийся определению, но свойственный только столовым. Это три потока медленно ползущей очереди, которые сливались в дверях, а затем снова разветвлялись налево, направо и в центр. Это гул от движения и разговоров множества людей и грохот пластмассовой посуды. Это длинные столы, блеск полированной отделки «под дерево», отражение света на стекле и воздух, пропитанный паром.
Бейли медленно двигался вперед вместе со всей очередью (как ни распределяли часы принятия пищи, каждый раз приходилось ждать в очереди минут десять, а то и больше) и неожиданно с любопытством спросил:
- Вы умеете улыбаться?
- Что вы сказали, Элайдж? - переспросил Р. Дэниел, невозмутимо взиравший на окружающее.
- Мне просто интересно, Дэниел, умеете ли вы улыбаться, - невольно понизив голос до шепота, сказал Бейли.
Р. Дэниел улыбнулся. Улыбка получилась очень странная. Губы робота быстро растянулись, изогнувшись кверху, и в их уголках образовались складки. Улыбался, однако, только рот. Остальная часть лица не изменила своего выражения.
Бейли покачал головой.
- Довольно, Дэниел. Вам лучше не улыбаться.
Они подошли к входу. Один за другим люди опускали свои жетоны в соответствующую прорезь автоматического контролера. Щелк-щелк-щелк…
Однажды кто-то подсчитал, что четко работающая столовая могла пропустить двести человек в минуту, и это при том, что талон каждого тщательно проверялся, чтобы не допустить посторонних посетителей, а также избежать путаницы с графиком посещения столовой и распределения порций. Подсчитали также и то, какой длины должна быть очередь для максимально эффективной работы столовой и сколько времени тратилось на особое обслуживание.
Поэтому шагнуть к окошечку, за которым сидела дежурная, и сунуть ей спецпропуск, тем самым прервав равномерное щелканье автомата, как это сделали Бейли и Р. Дэниел, означало нарушить налаженный ритм работы столовой, что для ее работников было равносильно настоящему бедствию.
Джесси, знавшая как ассистент диетолога все тонкости работы столовой, как-то объясняла Бейли, что происходило в таких случаях.
- Все тогда идет кувырком, - рассказывала она. - Приходится заново рассчитывать количество порций, производить переучет продуктов. При этом не обойтись без дополнительной проверки. Нужно сверить регистрационные карточки со всеми столовыми других секторов, чтобы не слишком нарушить баланс. Понимаешь? Баланс составляется каждую неделю, и, если что-то не сходится и у тебя перерасход, вину всегда взваливают на тебя. Никому и в голову не придет обвинить городские власти, хотя они раздают спецталоны направо и налево. Еще бы! А когда приходится объявлять, что выбор блюд временно ограничивается, очередь тут же поднимает страшный шум. И всегда виноваты те, кто стоит за стойкой…
Джесси обрисовала картину в мельчайших подробностях, так что Бейли прекрасно понимал тот холодный ненавидящий взгляд, которым одарила его из-за окошечка дежурная. Она поспешно сделала несколько записей: адрес, род занятий, причина перемены места питания («служебная командировка» - причина раздражающая, но неопровержимая), Затем уверенными движениями пальцев она сложила регистрационную карточку с данными Бейли и опустила ее в прорезь компьютера. Тот подхватил ее, проглотил ее содержание и переварил информацию.
Дежурная повернулась к Р.Дэниелу. Бейли решил, что пора сказать ей о самом худшем.
- Мой друг не из Нью-Йорка.
Вот теперь она была совершенно вне себя от ярости.
- Город проживания, пожалуйста.
Бейли снова ответил за Р. Дэниела:
- Все данные имеются в департаменте полиции. Обойдемся без подробностей. У нас официальное задание.
Женщина резко подвинула к себе пачку карточек и привычным нажатием двух пальцев правой руки заполнила нужные строчки электронным кодом.
- Как долго вы будете здесь питаться?
- Впредь до дальнейших распоряжений, - ответил Бейли.
- Приложите пальцы вот здесь, - сказала она, развернув бланк.
Бейли охватила тревога, когда к бумаге прижались ровные, с блестящими ногтями, пальцы Р. Дэниела. «Надеюсь, они не забыли снабдить его отпечатками пальцев», - подумал он.
Женщина забрала бланк и отправила его в нутро всеядной машины, стоявшей рядом. Машина назад ничего не отрыгнула, и Бейли облегченно вздохнул.
Дежурная выдала им маленькие жетоны ярко-красного цвета, что означало «временный», и предупредила:
- Свободного выбора блюд нет. У нас перерасход продуктов. Занимайте места за столом ДФ.
Они направились к столу ДФ.
- У меня такое впечатление, будто большинство из вас постоянно питается в подобных столовых, - заметил Р. Дэниел.
- Да. Конечно, довольно неприятно есть в чужой столовой. Вокруг ни одного знакомого. Совсем другое дело, когда находишься в столовой своего сектора. У тебя постоянное место. Ты в кругу своей семьи, своих друзей. Время принятия пищи оставляет одно из самых ярких впечатлений дня, особенно когда ты молод.
Бейли улыбнулся мимолетным воспоминаниям.
Стол ДФ был явно предназначен для временных клиентов. Сидевшие за ним молчали, смущенно уткнувшись в свои тарелки. Время от времени они украдкой бросали завистливые взгляды на смеющиеся компании за соседними столиками.
«Ни у кого не бывает так тяжело на душе, как у человека, обедающего не в своем секторе, - подумал Бейли. - Как там говорится в старой пословице? В гостях хорошо, а в родной столовой лучше. Дома даже еда кажется вкуснее, сколько бы ни клялись химики, что она абсолютно не отличается от той, что подают в Иоганнесбурге».
Бейли сел на табурет, рядом уселся Р. Дэниел.
- Свободного выбора нет, - пробурчал Бейли, пробежав по столу пальцами. - Что ж, делать нечего, поверните переключатель вон там и ждите.
Прошло две минуты. Диск в крышке стола отодвинулся в сторону, и из образовавшегося отверстия поднялось блюдо с едой.
- Картофельное пюре, сок из зимотелятины и компот из абрикосов. Ну что ж, неплохо, - сказал Бейли.
В углублении перед низкой переборкой, идущей по центру стола, появились вилки и два кусочка дрожжевого хлеба.
- Если хотите, можете взять мою порцию, - негромко предложил Р. Дэниел.
На мгновение Бейли окаменел. Но затем вспомнил, с кем имеет дело, и пробормотал:
- Это неприлично. Давайте ешьте.
Бейли принялся усердно работать вилкой, но ел без удовольствия, чувствуя постоянное напряжение. Время от времени он осторожно поглядывал на Р. Дэниела. робот пережевывал пищу точно рассчитанными движениями челюстей. Слишком рассчитанными. И это выглядело не совсем естественно.
Странно! Теперь, когда Бейли знал, что Р. Дэниел действительно не человек, он стал замечать все мелочи, выдающие в нем робота. Например, когда Р. Дэниел глотал, его адамово яблоко оставалось неподвижным.
Но он уже не придавал этому особого значения. Может, он начал привыкать к неживому существу? Допустим, что люди начнут освоение нового мира (с тех пор как доктор Фастольф заронил в нем эту мысль, он постоянно возвращался к ней); допустим, покинуть Землю должен будет, ну например, Бентли; сможет ли он спокойно работать и жить рядом с роботами? А почему бы и нет? Космониты ведь могут.
- Элайдж, прилично ли смотреть на человека, когда он ест? - прервал его мысли Р. Дэниел.
- Конечно, нет, особенно если глазеть на него в упор. Это подсказывает простой здравый смысл, не так ли? Человек имеет право на уединение. Дружеская беседа за столом - это вполне нормально, но нельзя же при этом заглядывать человеку прямо в рот.
- Ясно. Но тогда почему я насчитал восемь человек, которые внимательно, очень внимательно наблюдают за нами?
Бейли положил вилку и огляделся вокруг будто в поисках солераздатчика.
- Я не заметил ничего необычного, - сказал он, впрочем без особой уверенности в голосе. Для него сотни обедающих были лишь огромной, совершенно безликой массой. Когда же Р. Дэниел повернулся и посмотрел на него своими неподвижными карими глазами, у Бейли закралось подозрение, что он видел не глаза, а сканирующие устройства - анализаторы изображения, способные с фотографической точностью а доли секунды зафиксировать окружающее.
- Но я абсолютно в этом уверен, - спокойно возразил Р. Дэниел.
- Ну и что ж? Что из этого? Да, они плохо воспитаны, но что это доказывает?
- Не знаю, Элайдж, но может ли быть совпадением, что шестеро из них были вчера в толпе у обувного магазина?

Глава одиннадцатая
Бегство от преследования

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

Бейли судорожно сжал вилку.
- Вы уверены? - машинально спросил он и, еще не успев договорить до конца, понял неуместность своего вопроса: никто не спрашивает компьютер, уверен ли он в своем ответе, даже если этот компьютер с руками и ногами.
- Абсолютно!
- Они близко?
- Не очень. Они в разных местах зала.
- Понятно.
Бейли снова принялся за еду, механически работая вилкой. Он нахмурился и лихорадочно обдумывал сложившуюся ситуацию.
Что если вчерашний инцидент был организован группой фанатических противников роботов, а не был стихийным возмущением людей, как это показалось поначалу? Среди подстрекателей вполне могли быть люди, которые специально изучали роботов именно из чувства ненависти к ним. Один из них мог распознать в Р. Дэниеле робота. Кстати, комиссар предполагал нечто подобное. Черт возьми, этот человек обладает поразительной глубиной мысли!
Вырисовывалась стройная картина. Вчера они не смогли воспользоваться моментом и выступить организованно, но наверняка готовили новые провокации. Раз им удалось распознать такого робота, как Дэниел, они с таким же успехом могли догадаться, что Бейли - полицейский. А уж если офицер полиции находится в необычном обществе человекоподобного робота, значит, он выполняет какое-то особое задание. Теперь, задним числом, Бейли нетрудно было все это осмыслить.
Из этого следовало, что наблюдатели у городского муниципалитета (а может быть, и в самом муниципалитете) быстро выследили Бейли, Р. Дэниела или их обоих. Неудивительно, что они сумели сделать это за сутки. Они обнаружили бы его и раньше, не проведи он столько времени в Космотауне и на мотошоссе.
Р. Дэниел покончил со своим обедом. Он спокойно сидел и ждал, положив свои безупречные руки на край стола.
- Может, нам лучше начать как-то действовать? - спросил он наконец.
- Здесь, в столовой, мы в безопасности, - ответил Бейли, - и вообще, предоставьте это мне. Пожалуйста.
Бейли осторожно обвел глазами столовую, и ему показалось, будто он видит ее в первый раз.
Люди! Тысячи людей! Сколько человек вмещала в себя средняя столовая? Однажды он где-то видел цифру. Кажется, две тысячи двести. А эта столовая была больше средней.
Что если в воздухе взорвется крик: «Робот!»? Что если он пронесется среди тысяч, как… как…
Он не находил слов для сравнения, но это и не имело значения. Такого не случится.
Стихийные беспорядки могли вспыхнуть где угодно: в столовых, в коридорах или в подъемниках. В столовых даже скорее всего. Там люди вели себя чуть раскованней, чем где бы то ни было, и довольно любого пустяка, чтобы эта раскованность переросла в нечто более серьезное.
Совсем другое дело - беспорядки организованные. В огромной столовой, забитой до отказа людьми, сами зачинщики оказались бы в ловушке, Начнись в зале заваруха с метанием тарелок и крушением столов, выбраться оттуда было бы очень непросто. Наверняка погибли бы сотни людей, и сами подстрекатели вполне могли попасть в их число.
Нет, безопасней устроить мятеж на улицах Города, в каком-нибудь сравнительно узком переходе, В ограниченном пространстве паника и истерия будут распространяться медленно, и у заговорщиков хватит времени, быстро, по заранее намеченному плану, исчезнуть в боковом переходе или незаметно вскочить на межсекторный эскалатор и там раствориться среди пассажиров.
Бейли понял, что попал в западню. Наверняка у этих восьмерых есть сообщники, поджидающие снаружи. Они будут неотступно следовать за Бейли и Р. Дэниелом и, улучив момент, подожгут запал.
- Почему бы их не арестовать? - спросил Р. Дэниел.
- Это лишь приблизит начало беспорядков. Вы знаете их в лицо, так ведь? Не забудете?
- Я не способен забывать.
- Значит, мы сцапаем их в другой раз. А сейчас мы будем прорываться сквозь их сети. Повторяйте в точности все мои действия.
Он встал, осторожно перевернул свою тарелку вверх дном и поставил ее в центр диска, из-под которого она поднялась. Затем положил вилку в предназначенное для нее углубление. Глядя на Бейли, Р. Дэниел сделал то же самое. Тарелки и столовые принадлежности тотчас исчезли.
- Они тоже поднимаются, - предупредил Р. Дэниел.
- Хорошо. Думаю, они не станут подходить к нам слишком близко. По крайней мере, здесь.
Напарники стали в очередь, продвигавшуюся к выходу, где слышалось ритуальное пощелкивание автоматов. Каждый щелчок означал, что израсходован еще один обеденный паек. У выхода Бейли оглянулся и еще раз обвел глазами гудящий зал, утопающий в облачках поднимающегося с тарелок пара. Он вдруг в мельчайших подробностях вспомнил, как они с Беном ходили в городской зоопарк, Это было шесть или семь лет назад, нет, восемь. Бену тогда только исполнилось восемь лет. (Боже! Как бежит время!)
Бен попал в зоопарк впервые и поэтому был в восторге. Немудрено, ведь он никогда раньше не видел живую кошку или собаку. И потом, там ко всему прочему был павильон с настоящими птицами! Даже сам Бейли, видевший его уже раз десять, не мог оставаться равнодушным к этому зрелищу.
Когда впервые наблюдаешь, как эти крошечные создания проносятся по воздуху, возникает какое-то потрясающее, ни с чем не сравнимое чувство. Было как раз время кормления воробьев, и работник зоопарка разбрасывал в длинные кормушки дробленый овес. (Люди уже привыкли к дрожжевым заменителям, но по-своему консервативные животные и птицы требовали натуральных продуктов.)
Воробьи слетались со всех сторон, и казалось, им не будет конца. С громким чириканьем, от которого закладывало уши, они плотно, крыло к крылу, рассаживаясь вдоль кормушки…
Так вот оно что! Вот какая картина всплыла в памяти Бейли, когда он оглянулся, выходя из столовой: воробьи у кормушки. Эта мысль вызвала у Бейли отвращение. «Господи! - подумал он. - Должен же быть какой-то иной путь!»
Но какой? Чем был плох тот, что избрали они? Прежде такие вопросы никогда не волновали его.
- Готовы, Дэниел? - коротко спросил он.
- Я готов, Элайдж.
Они вышли из столовой. Теперь их спасение было целиком в руках Бейли.
Трудно найти подростка, который не знал бы игру под названием «догонялки по полосам». Ее правила разнятся от Города к Городу, но суть остается неизменной. А потому любой мальчишка из Сан-Франциско может без труда присоединиться к игре сверстников в Каире.
Смысл ее состоит в том, чтобы из пункта А попасть в пункт Б через систему скоростного сообщения Города. Причем ведущий должен сделать это таким образом, чтобы оторваться от как можно большего числа догоняющих.
Ведущий, прибывающий к пункту назначения в одиночестве, получает признание сверстников за сноровку, так же как и догоняющий, которого не удалось «сбросить с хвоста».
Обычно игра проводится во время вечерних часов пик, когда возросший поток людей, едущих с работы домой, делает ее более опасной и сложной, Ведущий начинает игру, устремляясь вперед по ускоряющимся полосам. Чтобы сбить с толку догоняющих, он использует всевозможные хитрости: остается стоять на одной полосе как можно дольше и затем внезапно перепрыгивает на какую-нибудь полосу, идущую в другом направлении. Или быстро пробегает по нескольким полосам и потом снова выжидает на одной из них.
Беда тому догоняющему, который по невнимательности ошибется полосой. Если он недостаточно ловок, то, прежде чем осознает свою ошибку, безнадежно отстанет или, наоборот, унесется далеко вперед от ведущего. Находчивый ведущий сделает такой промах неисправимым, помчавшись в соответствующем направлении.
Еще один прием, придуманный для того чтобы усложнить задачу игроков раз в десять, заключается в том, чтобы в ходе игры попытаться пересечь местные линии или даже экспресс-дорогу. Считается дурным тоном как полностью избегать их, так и слишком долго на них задерживаться.
Взрослым трудно понять притягательность этой игры, особенно тем, кто никогда не играл в нее в детстве. С игроками, то и дело налетающими на кого-нибудь из окружающих пассажиров, не очень-то церемонятся. Их сурово преследует полиция, наказывают родители. Их обсуждают в школах, предупреждают об опасности по субэфирному видео. Не проходит и года, чтобы во время пробега не погибло пять-шесть подростков, не говоря уже о десятках получивших увечья и о множестве «невинно» пострадавших, кому в ходе игры был нанесен тот или иной ущерб.
Но, несмотря ни на что, ватаги подростков продолжают носиться по полосам; игру невозможно искоренить. Чем больше опасность, тем желаннее для игроков та самая ценная из всех наград - уважение в глазах сверстников. Заслуживший ее счастливчик имеет все основания расхаживать с важным видом, а уж тот, кто добьется славы непобедимого ведущего, и вовсе становится важной персоной.
Элайдж Бейли, например, даже сейчас с удовольствием вспоминал, как и он когда-то бегал по полосам. Как-то ой вел группу в двадцать человек от сектора Конкорс к границам Квинза через три экспресс-дороги. После двух часов неутомимого упорного бега он оторвался от самых проворных преследователей и в одиночестве прибыл к месту назначения. Об этом пробеге говорили не один месяц.
Конечно, теперь уже силы были не те: не так давно ему стукнуло сорок. И хотя больше двадцати лет он не бегал, некоторые хитрости помнил до сих пор. Он потерял былую ловкость, зато приобрел нечто другое. Он стал полицейским. Лишь сотрудник полиции, за плечами которого многолетний опыт работы, мог знать Город так же хорошо, как он, знать, где начинается и кончается почти каждый закованный в металл переулок.
Бейли живо, но не слишком быстро двинулся прочь от столовой. Каждую секунду он ждал, что сзади вот-вот раздастся крик: «Робот, робот!» Эти первые минуты были самыми опасными. Он считал каждый шаг, пока не почувствовал под ногами первую ускоряющуюся полосу.
На мгновение он остановился, и Р. Дэниел ровной походкой подошел к нему вплотную.
- Они идут за нами, Дэниел? - шепотом спросил Бейли.
- Да. Они приближаются.
- Это ненадолго, - уверенно проговорил Бейли.
Он обвел глазами полосы, тянувшиеся по обеим сторонам от него. По мере удаления от того места, где стояли они с Р. Дэниелом, полосы слева постепенно увеличивали скорость своего движения: самые дальние из них мчали свой живой, человеческий груз быстрее всех.
Почти каждый день своей жизни Бейли по нескольку раз приходилось ощущать под ногами движение полос, но теперь впервые за последние семь тысяч дней он слегка напружинил ноги, согнув их в коленях, перед тем как рвануться вперед. Совсем как в прежние времена, его охватило волнение. Его дыхание участилось. Бейли уже почти забыл, как однажды поймал игравшего в эту игру Бена. Тогда он прочитал ему бесконечно длинную нотацию и пригрозил отдать его под надзор полиции.
Легко, проворно, со скоростью, превышающей в два раза безопасную, он двинулся по ускоряющимся полосам. Чтобы удержать равновесие, ему приходилось сильно наклоняться вперед. Мимо с гулом проносилась местная линия. На мгновение показалось, будто Бейли собирается вскочить на нее, но он вдруг стал отходить все назад и назад, лавируя среди пассажиров, толпы которых становились тем плотнее, чем медленнее двигались полосы.
Он остановился и дал себе передышку на полосе, движущейся со скоростью всего лишь пятнадцать миль в час.
- Сколько их осталось, Дэниел?
- Только один, Элайдж.
Робот стоял рядом, спокойный, нисколько не запыхавшийся.
- Должно быть, в свое время он тоже был неплохим бегуном, но и ему долго не продержаться.
Полный уверенности в своих силах, он вспомнил полузабытое ощущение детских лет. Оно состояло частично из чувства погружения в мистический ритуал, к которому допускались только посвященные, частично из чисто физического ощущения ветра, бьющего прямо в лицо и развевающего волосы, частично из смутного ощущения опасности.
- Сейчас мы ему покажем то, что называется боковой уверткой, - тихо сказал Бейли Р. Дэниелу.
Размашистым шагом он двинулся вдоль полосы, почти без усилий лавируя среди других пассажиров. Не сбавляя скорости, он шел, все время придерживаясь самого края полосы, пока равномерное движение его головы в толпе не стало оказывать какое-то гипнотическое воздействие, на что все и было рассчитано.
И тут, не сбиваясь с шага, Бейли переместился на два дюйма в сторону и оказался на соседней полосе. Удерживая равновесие, он до боли напряг мышцы ног. Не останавливаясь, он рванулся сквозь плотную стену пассажиров и мгновение спустя был уже на сорокапятимильной полосе.
- Ну, что там, Дэниел?
- Он не отстает, - последовал спокойный ответ: Губы Бейли судорожно сжались. Делать было нечего. Оставалось только использовать скоростные платформы, а это требовало очень хорошей координации движений, возможно, более четкой, чем та, что еще у него сохранялась.
Бейли быстро осмотрелся. В каком точно месте они находились? Мимо промелькнула улица В-22. Наскоро прикинув маршрут, он двинулся дальше, легко преодолел оставшиеся полосы ускорения и с размаху вскочил на платформу местной линии.
Безразличные лица пассажиров, утомленных однообразной дорогой, исказились от негодования, когда Бейли и Р. Дэниел протиснулись под перилами.
- Эй, потише! - взвизгнула какая-то дама, хватаясь за свою шляпку.
- Простите, - извинился Бейли задыхаясь.
Он с трудом пробился сквозь строй стоящих пассажиров и, изогнувшись, спрыгнул с платформы на соседнюю полосу. В самый последний момент какой-то оттиснутый им пассажир в сердцах сильно ударил его в спину. Он потерял равновесие. Отчаянно пытаясь удержаться на ногах, он с трудом перешагнул на соседнюю полосу. От резкой перемены скорости он сначала упал на колени, а затем повалился на бок. В это мгновение он с ужасающей ясностью представил себе, что последует дальше: вот на него налетают идущие следом пешеходы, они сбивают с ног других, образуется людская пробка, и в этой страшной неразберихе не миновать переломанных рук и ног…
Но тут он почувствовал, как его подхватила рука Дэниела. Робот, обладающий сверхчеловеческой силой, без труда поставил его на ноги.
- Спасибо, - выдохнул Бейли. На большее не было времени.
Он сорвался с места и по замедляющимся полосам помчался дальше. По его хитроумному плану нужно было спуститься к. V-образной экспресс-линии точно в том месте, где пересекались две ее ветки. Не снижая скорости, он снова пересек ускоряющиеся полосы, добрался до экспресса и перебрался через него.
- Он все еще с нами, Дэниел?
- Никого не видно, Элайдж.
- Хорошо. Но какой бы из вас получился бегун по полосам, Дэниел! Так, давайте-ка сюда.
Не останавливаясь, они ринулись дальше, к следующей межсекторной линии, а оттуда - по грохочущим замедляющимся полосам вниз, к большим, внушительного вида воротам. Навстречу им поднялся охранник.
Бейли помахал у него перед носом своим удостоверением:
- Мы здесь по делу. Они прошли внутрь.
- Силовая станция, - отрывисто бросил Бейли. - Здесь наши следы окончательно затеряются.
Бейли и прежде бывал на силовых станциях, в том числе - на этой. И тем не менее всякий раз его охватывало какое-то тревожное чувство благоговейного трепета. Это чувство усиливалось от преследовавшей его мысли о том, что некогда его отец руководил подобным предприятием. До тех пор пока…
Вокруг стоял гул гигантских генераторов, скрытых в центральной шахте станции, в воздухе чувствовался легкий запах озона, безмолвные красные линии сурово предупреждали, что за обозначенные ими пределы запрещалось входить без защитной одежды.
Где-то на станции (Бейли точно не знал где) каждый день расходовался примерно фунт ядерного топлива. Время от времени радиоактивные продукты распада, так называемый «горячий пепел», под давлением воздуха выносились по свинцовым трубам в отдаленные каверны, располагавшиеся в десяти милях от берега океана на глубине в полмили от его дна. Иногда Бейли задавал себе вопрос: «Что произойдет, когда каверны заполнятся?»
- Держитесь подальше от красных линий, - предупредил он Р. Дэниела неожиданно резким тоном. Затем опомнился и добавил сконфуженно: - Хотя, вероятно, для вас это не имеет значения.
- Это связано с радиоактивностью? - спросил Р. Дэниел.
- Да.
- В таком случае, это как раз имеет для меня значение. Гамма-излучение уничтожает тонкое равновесие позитронного мозга. Оно повредило бы мне быстрее, чем вам.
- Вы хотите сказать, оно убило бы вас?
- Мне потребовался бы новый позитронный мозг. А поскольку невозможно создать два абсолютно одинаковых мозга, то я стал бы совершенно другой личностью. Тот Дэниел, с которым вы сейчас говорите, был бы, так сказать, мертв.
Бейли с сомнением посмотрел на своего напарника.
- Я об этом и не догадывался… Нам сюда.
- На этом стараются не заострять внимания. Космонит желает убедить землян в полезности таких, как я, а не в наших слабостях.
- Тогда зачем говорить мне?
Р. Дэниел посмотрел прямо в глаза своему компаньону.
- Вы мой партнер, Элайдж. Вам нужно знать все мои слабости и недостатки.
Бейли кашлянул. Ему больше нечего было сказать по этому поводу.
- На выход сюда, - сказал он немного погодя. - Отсюда четверть мили до нашей квартиры.
Это была мрачная квартира низшего разряда. Одна маленькая комната с двумя кроватями. Два складных стула и стенной шкаф. Встроенный экран субэфирного видео без всяких ручек управления и регулировки, принудительно работающий определенное время суток. Никакого умывальника, даже отключенного, никакого кухонного оборудования, даже для того чтобы вскипятить воду. Лишь в углу уродливая труба мусоропровода, Постоянно издававшая неприятные звуки.
Бейли поежился.
- Ну вот и наши хоромы. Думаю, как-нибудь продержимся.
Р. Дэниел подошел к мусоропроводу. От едва заметного прикосновения его рубашка разошлась по шву, обнажив мускулистую на вид грудь, покрытую гладкой кожей.
- Что вы делаете? - удивился Бейли.
- Решил избавиться от съеденной пищи. Если оставить ее там, она начнет разлагаться и я буду вызывать отвращение.
Р. Дэниел осторожно нащупал двумя пальцами какую-то точку под одним из сосков и особым образом нажал на нее. Его грудная клетка распахнулась по вертикали. Он засунул руку внутрь и вытащил из хаотического нагромождения поблескивающих металлических деталей слегка раздувшийся мешочек. Бейли следил за роботом с чувством, близким к ужасу. Открыв мешочек, Р. Дэниел постоял в нерешительности и сказал:
- Продукты абсолютно чистые. Я не выделяю слюну и не жую. Понимаете, их засосало через пищевод воздухом. Их можно есть.
- Хорошо, хорошо, - мягко ответил Бейли. - Я не голоден. Выбрасывайте, и дело с концом.
Судя по всему, пищевой мешочек Р. Дэниела был сделан из фтористоуглеродного пластика. По крайней мере, пища к нему не прилипала, Она легко выходила из мешочка и постепенно исчезала в мусоропроводе.
«Еще и хорошие продукты перевели», - подумал Бейли.
Он сел на кровать и стащил с себя рубашку.
- Завтра предлагаю выйти пораньше.
- Есть причина?
- Нашим друзьям пока неизвестно местонахождение этой квартиры. По крайней мере, я надеюсь, что неизвестно. Чем раньше мы уйдем, тем в большей безопасности будем. А в муниципалитете первым делом нам нужно будет решить, стоит ли продолжать наше сотрудничество.
- Вы думаете, не стоит?
Бейли пожал плечами и угрюмо сказал:
- Мы не можем так рисковать каждый день.
- Но мне кажется…
Р. Дэниела прервала алая вспышка дверного сигнала.
Бейли бесшумно вскочил с кровати и достал бластер. Сигнальный огонек вспыхнул еще раз.
Держа большой палец на спусковой кнопке бластера, он тихо подошел к двери и поворотом специальной рукоятки включил дверное окошко одностороннего видения. Обзорное окошко было не очень удобным. Слишком маленькое, оно давало искаженное изображение. Но и этого оказалось вполне достаточно, чтобы Бейли различил за дверью своего сына Бентли.
Бейли действовал быстро. Он рывком отворил дверь, грубо схватил мальчугана за руку, не дав ему посигналить в третий раз, и затащил его в комнату.
Едва справляясь с дыханием, Бен смотрел недоуменно, прислонившись к стене, куда его отбросила рука отца. Выражение испуга очень медленно сходило с его лица. Он потер запястье.
- Пап! - обиженно проговорил он. - Можно было и не хватать меня так.
Бейли пристально вглядывался в обзорное окошко вновь запертой двери. Коридор в поле его зрения был пуст.
- Бен, ты кого-нибудь там видел, снаружи?
- Нет. Я просто пришел узнать, все ли у тебя в порядке.
- С какой стати у меня должно быть что-то не в порядке?
- Не знаю, Это все мама. Она плакала и все такое. Сказала, что, если я не пойду, она пойдет сама, и тогда неизвестно, что может случиться. Она прямо-таки заставила меня пойти, папа.
- Как ты нашел меня? - нетерпеливо прервал его Бейли. - Разве мама знала, где я?
- Нет, не знала. Я позвонил тебе на работу.
- И тебе сказали?!
Горячность отца испугала Бена.
- Конечно. А разве они не должны были?
Бейли и Р. Дэниел переглянулись. Бейли тяжело поднялся и спросил:
- Где сейчас мама, Бен? Дома?
- Нет, мы ходили ужинать к бабушке, и мама осталась у нее. Сейчас мне надо вернуться туда. Если, конечно, у тебя все в порядке.
- Ты останешься здесь. Дэниел, вы не заметили, где на нашем этаже находится переговорная трубка?
- Заметил. Вы собираетесь выйти из комнаты, чтобы воспользоваться ею?
- Так надо. Я должен позвонить Джесси.
- Позвольте заметить, что было бы разумно поручить это Бентли. Это связано с риском, а он представляет меньшую ценность.
Бейли ошарашенно посмотрел на робота.
- Да как вы…
«Боже, из-за чего я начинаю сердиться!» - подумал он и продолжил более спокойно:
- Вы не понимаете, Дэниел. Среди людей не принято посылать своих сыновей туда, где может быть опасно, даже если сделать это было бы разумнее всего.
- Опасно! - воскликнул Бен от ужаса и восторга одновременно. - Что происходит, пап? Ну скажи…
- Ничего, Бен. И перестань совать нос в чужие дела. Понятно? Готовься ко сну. Чтобы был в постели, когда я вернусь. Слышишь?
- Ну ладно. Можешь на меня положиться. Я никому не скажу.
- Все, в кровать.
- О Господи!

Предыдущая страница 11 Следующая страница


Стальные пещеры 12

Стоя у переговорной трубки, Бейли откинул полу пиджака так, чтобы бластер был у него под рукой. Он назвал свой личный номер и стал ждать, пока компьютер, установленный в пятнадцати милях от него, проверит, имеет ли он разрешение звонить. Ждать пришлось не очень долго, поскольку у сыщиков не было лимита на количество служебных звонков. Он назвал номер квартиры тещи.
Небольшой экран у основания аппарата засветился, и в нем появилось ее лицо.
- Мама, - сказал он как можно тише, - позовите Джесси.
Джесси, видимо, ждала его. Она сразу же появилась на экране. Взглянув на ее лицо, Бейли на всякий случай сделал изображение темнее.
- Не волнуйся, Джесси. Бен уже здесь. Так в чем все-таки дело? - Он водил глазами из стороны в сторону, держа под наблюдением коридор.
- С тобой все в порядке? Ты вне опасности?
- Со мной все в порядке. Ты же видишь. Перестань, пожалуйста.
- Ох, Лайдж, я так беспокоилась.
- О чем? - строго спросил он.
- Ты знаешь. Этот твой друг…
- Что мой друг?
- Вчера ночью я говорила тебе. Быть беде.
- Чепуха. Я оставляю Бена у себя, а ты ложись спать. До свидания, дорогая.
Он прервал связь и дважды глубоко вздохнул, прежде чем отправиться обратно. От дурных предчувствий и страха его лицо стало серым.
Когда Бейли вернулся, Бен стоял посреди комнаты. Одна из его контактных линз аккуратно лежала в маленькой чашке. Другая все еще находилась у него на зрачке.
- Черт возьми, пап, неужели в комнате нет ни капли воды? Мистер Оливо говорит, что мне нельзя идти в туалетный блок.
- Он прав, Нельзя, Вставь эту штуку обратно, Бен. Ничего страшного, не произойдет, если ты одну ночь поспишь с ними.
- Ладно. - Бен снова вставил линзу, убрал свою чашку и залез в постель. - Ну и матрас!
Бейли повернулся к Р. Дэниелу.
- Надеюсь, вы ничего не будете иметь против, если вам придется провести ночь сидя?
- Конечно, нет. Кстати, меня заинтересовали стеклышки, которые Бентли носит на глазах. У всех землян есть такие?
- Нет. Только у некоторых, - рассеянно ответил Бейли. - Я, например, их не ношу.
- А с какой целью их надевают?
Бейли был слишком поглощен собственными тревожными мыслями, чтобы отвечать.
Свет погас.
Бейли не мог заснуть. Он смутно слышал, как дыхание Бентли стало глубоким и ровным, а затем перешло спокойное посапывание. Он повернулся и скорее ощутил, чем увидел, как Р. Дэниел сидит в полной неподвижности, глядя на дверь.
Затем Лайдж заснул, и ему приснился сон.
Ему снилось, что Джесси падает в реактор атомной станции и этому падению не было конца. Пронзительно крича, она протягивала к нему руки, но он лишь оторопело стоял у красной ограничительной линии не в силах переступить через нее и смотрел, как кувыркается в падении ее искаженная фигура, становясь все меньше и меньше, пока не превратилась в точку.
Во сне он только смотрел на нее и ничего не мог поделать, ибо знал, что это он сам столкнул ее.

Глава двенадцатая
Консультация у специалиста

Элайдж Бейли устало кивнул комиссару Джулиусу Эндерби, когда тот вошел в офис.
Комиссар посмотрел на часы и проворчал:
- Только не говорите мне, что вы провели здесь всю ночь!
- Я и не собираюсь этого говорить.
Комиссар понизил голос:
- Как прошла ночь? Были какие-нибудь неприятности? - Бейли покачал головой. - Я подумал, - продолжал комиссар, - что, пожалуй, преуменьшал возможность возникновения беспорядков. И если что-нибудь…
- Ради Бога, комиссар, - сухо сказал Бейли, - если бы что-нибудь случилось, я бы вам сказал. Не было абсолютно никаких неприятностей.
- Хорошо. - Комиссар двинулся дальше, к двери своего кабинета, за которой его ждало недоступное другим уединение, символ его высокого поста.
Бейли посмотрел вслед боссу и подумал: «Он-то, должно быть, хорошо выспался».
Бейли склонился к рапорту, в котором пытался описать свои действия за два последних дня, не упоминая, однако, о том, что произошло на самом деле. Но слова, которые он выстукивал одним пальцем, сливались и плясали у него перед глазами. Он не сразу заметил, что возле его стола кто-то стоит.
Бейли поднял голову.
- Чего тебе?
Это был Р. Сэмми. «Личный лакей Джулиуса, - подумал Бейли. - Выгодно быть комиссаром».
- Комиссар хочет видеть вас, Лайдж. Говорит, немедленно.
С лица Р. Сэмми не сходила бессмысленная улыбка.
- Он только что видел меня. Скажи ему, я зайду позже, - отмахнулся Бейли.
- Он говорит, немедленно, - повторил Р. Сэмми.
- Ладно, ладно, уходи. Робот попятился, повторяя:
- Комиссар хочет видеть вас немедленно, Лайдж. Говорит, немедленно.
- О черт, - процедил Бейли сквозь зубы. - Иду, иду.
Он поднялся из-за стола и направился к кабинету Эндерби. Робот замолчал.
- Смилуйтесь, комиссар, - начал Бейли, едва переступив порог. - Ну не посылайте за мной эту хреновину!
Но комиссар сказал только:
- Садитесь, Лайдж, садитесь.
Бейли сел и уставился на него. Может быть, он был несправедлив к старине Джулиусу. Может быть, тот все-таки не спал. Вид у него был довольно измученный.
Комиссар барабанил по лежавшему перед ним листку бумаги.
- У меня здесь есть запись, что вы звонили некоему доктору Джерриджелу в Вашингтон по закрытому каналу лучевой связи.
- Верно, комиссар.
- Записи вашего разговора, естественно, нет, поскольку вы пользовались закрытым каналом. Что все это значит?
- Мне нужна дополнительная информация.
- Если не ошибаюсь, он специалист по роботехнике, не так ли?
- Верно.
Комиссар выпятил нижнюю губу и неожиданно стал похож на обиженного ребенка.
- Но зачем вам это? Что за информация вам еще нужна?
- Я и сам не знаю, комиссар. Просто у меня такое чувство, что в подобном деле сведения о роботах могли бы пригодиться.
Тут Бейли замолчал. Не было желания вдаваться в подробности.
- Я бы не стал этого делать, Лайдж. Не стал бы. Мне кажется, это неразумно.
- Почему вы против, комиссар?
- Чем меньше людей знают обо всем этом, тем лучше.
- Я не буду посвящать его во все детали. Это естественно.
- И все-таки, по-моему, это неразумно.
Слова комиссара окончательно вывели Бейли из себя.
- Вы что, приказываете мне не встречаться с ним?
- Нет, нет, поступайте, как считаете нужным. Вести расследование поручено вам. Только…
- Только что?
Комиссар покачал головой.
- Ничего… А где этот… Вы знаете, кого я имею в виду.
Бейли знал.
- Р. Дэниел все еще в картотеке.
Комиссар выдержал длинную паузу, затем сказал:
- Мы не многого достигли, знаете ли.
- Пока мы еще ничего не достигли. Но все может измениться.
- Ну вот и отлично, - произнес комиссар, но по его виду нельзя было сказать, что он действительно так думал.
Когда Бейли вернулся, у его стола стоял Р. Дэниел.
- Ну, а у вас что нового? - угрюмо спросил Бейли.
- Я завершил свой первый, довольно беглый осмотр картотеки, Элайдж, и установил личности двоих из тех, кто вчера пытался нас выследить и кто, кроме того, участвовал в инциденте у обувного магазина.
- Давайте посмотрим.
Дэниел положил перед Бейли крошечные, размером с почтовую марку карточки. Их испещряли маленькие точки, служившие кодом. Робот достал также переносной дешифратор и вставил одну из карточек в соответствующую прорезь. Электропроводные свойства точек отличались от электропроводности самой карточки. Поэтому, проходя через карточку, электрическое поле специфическим образом деформировалось, и в ответ на эти изменения небольшой экран дешифратора заполнялся словами. Если бы не код, эти слова заняли бы несколько стандартных листов бумаги, Но прочесть их без специального дешифратора было бы невозможно.
Бейли бесстрастно читал предложенный ему материал. Первым был Фрэнсис Клаусарр; тридцати трех лет, арестован два года назад, причина ареста - подстрекательство к беспорядкам, служащий компании «Нью-Йорк Йист», домашний адрес, происхождение, цвет волос, глаз, особые приметы, образование, послужной список, психоаналитическая характеристика, описание физического состояния, дополнительные сведения и, наконец, порядковый номер трехмерного снимка в архиве фотоснимков преступников.
- Фотографию проверили?
- Да, Элайдж.
Вторым был Пол Герхард. Бейли просмотрел данные о нем и сказал:
- Все это бесполезно.
- Я уверен, что это не может быть бесполезно. Если существует организация землян, способных на преступление, которое мы расследуем, то эти двое наверняка ее члены. Разве это не очевидно? И разве в таком случае не следует их допросить?
- Мы ничего от них не добьемся.
- Они оба были и у обувного магазина, и в столовой. Они не могут отрицать этого.
- В том, что они были там, нет преступления. Кроме того, они могут отрицать это. Просто скажут, что их там не было, и все. Нет ничего проще. Как мы сможем доказать, что они лгут?
- Я их видел.
- Это не доказательство, - рассердился Бейли, - Ни один суд, если до него когда-нибудь и дойдет, не поверит, что вы можете запомнить два лица в миллионной толпе.
- Но я действительно могу.
- Конечно. Вот и скажите им, кто вы на самом деле. Как только вы это сделаете, вы больше не свидетель. Ни один суд на Земле не будет иметь дело с таким, как вы.
- Выходит, вы передумали?
- О чем вы?
- Вчера в столовой вы сказали, что нет нужды их арестовывать. Вы сказали, что, если я запомню их лица, мы сможем арестовать их в любое время.
- Ну, я недостаточно хорошо взвесил ситуацию, - Объяснил Бейли. - Что-то на меня нашло, какое-то умопомрачение. Это невозможно.
- Даже учитывая их психологию? Они ведь не будут знать, что у нас нет доказательств их соучастия в заговоре.
- Слушайте, - Бейли начал терять терпение. - Через полчаса я жду доктора Джерриджела из Вашингтона. Ничего, если вам придется подождать, пока я с ним поговорю? Не возражаете?
- Я подожду, - ответил Р. Дэниел.
Энтони Джерриджел оказался педантичным и очень вежливым человеком среднего роста, совсем не похожим на одного из самых эрудированных специалистов по роботехнике на Земле. Он опоздал почти на двадцать минут и очень долго извинялся по этому поводу. Побледневший от напряженного ожидания, Бейли не очень вежливо отмахнулся от его извинений. Он проверил, выполнена ли его заявка на конференц-зал Д , еще раз повторил, чтобы их ни при каких обстоятельствах не беспокоили в течение часа, и повел доктора Джерриджела и Р. Дэниела сначала вниз по коридору, затем наверх по трапу, а оттуда - к двери, ведущей в один из залов, защищенных от лучевого прослушивания.
Прежде чем сесть, Бейли достал пульсометр и тщательно проверил изоляцию стен, вслушиваясь в легкое гудение прибора. Малейшее изменение в звучании пульсометра означало бы нарушение изоляционной оболочки. Затем он направил прибор на потолок, пол и - с особой тщательностью - на дверь. Повреждения изоляции не было.
Доктор Джерриджел слегка улыбнулся. Он производил впечатление человека, никогда не улыбающегося больше, чем слегка. Одет он был с такой аккуратностью, что можно было с уверенностью сказать; на этот счет у него определенно имелся пунктик. Его седые волосы были тщательно зачесаны назад, а румяное лицо, казалось, было только что вымыто. Он сидел, чопорно выпрямив спину, как будто еще в детстве от постоянных материнских напоминаний о необходимости сохранять хорошую осанку его позвоночник навсегда окаменел.
- Все это выглядит довольно устрашающе, - сказал он Бейли.
- Дело очень важное, доктор. Мне нужна такая информация о роботах, которую, возможно, можете дать только вы. Разумеется, все, о чем мы будем говорить здесь, совершенно секретно, и власти Нью-Йорка надеются, что, покинув это помещение, вы обо всем забудете.
Бейли взглянул на свои часы. Полуулыбка сразу слетела с лица роботехника.
- Позвольте мне объяснить, почему я опоздал. - Допущенная им непунктуальность явно не давала ему покоя. - Я решил не лететь на самолете. Я подвержен воздушной болезни.
- Очень жаль, - сказал Бейли. Он убрал пульсометр, предварительно убедившись в его исправности, и сел.
- Или, вернее, не воздушной болезни, просто меня охватывает нервозность. Легкая агорафобия. Ничего особенного, но все-таки. Поэтому я добирался на экспрессах.
Внезапно Бейли почувствовал острый интерес:
- Агорафобия?
- В моих устах это прозвучало серьезнее, чем есть на самом деле, - поспешно сказал роботехник, - Это просто чувство, которое появляется только в самолете. Вы когда-нибудь летали самолетами, мистер Бейли?

- Несколько раз.
- Значит, вы должны знать, о чем я говорю. Это ощущение того, что тебя окружает пустота, что ты отделен от нее металлической обшивкой всего лишь в дюйм толщиной. Очень неприятное чувство.
- Итак, вы ехали на экспрессе?
- Да.
- Весь путь от Вашингтона до Нью-Йорка?
- О, я проделывал этот путь и раньше. С тех пор как построили туннель Балтимора - Филадельфия, это не составляет труда.
Так оно и было. Сам Бейли никогда не ездил таким образом, но прекрасно знал, что в принципе это возможно. За последние два столетия Вашингтон, Балтимора, Филадельфия и Нью-Йорк так разрослись, что почти соприкасались друг с другом. Эту часть побережья часто полуофициально называли Районом Четырех Городов, и среди их жителей было немало тех, кто выступал за их административное объединение и образование одного Супергорода. Сам Бейли эту идею не поддерживал. Один громадный Нью-Йорк и то уже с трудом поддавался централизованному управлению. Чуть более крупный Город с населением свыше пятидесяти миллионов сломался бы под тяжестью собственного веса.
- Вся беда в том, - продолжал доктор Джерриджел, - что я не успел сделать пересадку в секторе Честер: в Филадельфии, и из-за этого потерял время. А потом еще пришлось ждать, пока мне выдадут временный ордер на комнату. В общем, все это кончилось тем, что я опоздал.
- Не беспокойтесь об этом, доктор. Все, что вы рассказали, весьма интересно. Учитывая вашу неприязнь к самолетам, что бы вы сказали по поводу прогулки пешком за пределы Города?
- С какой целью? - спросил он с удивлением и тревогой.
- Это всего лишь риторический вопрос. Я не предлагаю вам совершить это в действительности. Мне хотелось бы знать, какое впечатление произведет на вас сама эта идея.
- Крайне неприятное.
Предположим, вы должны были бы выйти из Города ночью и преодолеть пешком с полмили или больше по открытому пространству.
- Думаю, я… я вряд ли поддался бы на уговоры.
- Как бы ни была велика необходимость?
- Если бы от этого зависела моя жизнь или жизни моих близких, я мог бы попытаться… - Он смутился. - Могу я узнать цель этих вопросов, мистер Бейли?
- Я объясню. Было совершено серьезное преступление, убийство, которое вызывает глубокое беспокойство. Я не имею права посвящать вас в детали. Однако существует предположение, что убийца, для того чтобы совершить преступление, сделал как раз то, о чем мы сейчас говорили; ночью в одиночку пересек открытое пространство, Мне хотелось бы знать, что за человек мог пойти на это.
- Лично я таких не знаю, - пожал плечами доктор Джерриджел. - То, что не я, так это точно. Конечно, среди миллионов людей нашлось бы, я думаю, несколько безумцев.
- Но вы не сказали бы, что подобный поступок для человека в порядке вещей?
- Конечно, нет.
- Иначе говоря, если есть какая-нибудь другая версия преступления, другая приемлемая версия, то ее следует рассмотреть.
Доктор Джерриджел, казалось, растерялся еще больше, но по-прежнему сидел очень прямо, положив свои ухоженные руки на колени.
- У вас есть другая версия? - спросил он.
- Да. Мне кажется, что робот, например, мог бы без труда пересечь открытое пространство.
- Боже мой, сэр! - вскочил доктор Джерриджел.
- В чем дело?
- Вы что же, хотите сказать, что преступление мог совершить робот?
- Почему бы и нет?
- Убийство? Человеческого существа?
- Да. Пожалуйста, сядьте доктор.

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

Роботехник повиновался.
- Мистер Бейли, речь идет о двух поступках: о переходе через открытое пространство и об убийстве. Человек легко мог совершить последнее, но с трудом решился бы на первое. И напротив, робот без труда проделает первое, но никогда не сможет совершить второе. Если вы собираетесь заменить маловероятную версию невероятной, то…
- Невероятной - слишком сильно сказано, доктор.
- Вы слышали о Первом Законе Роботехники, мистер Бейли?
- Конечно. Я даже могу процитировать его: роботу запрещается причинять вред человеческому существу как действием, так и бездействием, - Пристально глядя прямо в глаза роботехнику, Бейли продолжил; - Почему нельзя построить робота без Первого Закона? Что в нем такого священного?
Доктор Джерриджел в растерянности посмотрел на Бейли, затем усмехнулся:
- Ну, мистер Бейли…
- Так что же, каков ваш ответ?
- Если вы имеете хоть какое-то представление о роботехнике, мистер Бейли, то должны знать, какую гигантскую работу нужно проделать математикам и электронщикам, чтобы создать позитронный мозг.
- Я это понимаю, - сказал Бейли.
Он хорошо помнил, как однажды по долгу службы ему пришлось посетить завод по производству роботов. Он видел заводскую книгофильмотеку. Она состояла из длинных книгофильмов, каждый из которых содержал математический анализ какого-нибудь одного типа позитронного мозга. Несмотря на сжатость изложения, в среднем требовалось более часа, чтобы просмотреть один такой фильм. И хотя каждый мозг изготавливали в соответствии со строго заданными неизменными техническими параметрами, невозможно было отыскать ни одной пары одинаковых мозговых систем. Это, как понял Бейли, являлось следствием действия принципа неопределенностей Гейзенберга. Поэтому каждый фильм снабжался приложениями, включающими возможные варианты. Да, эта работа была не из легких. Бейли и не собирался этого отрицать.
- Ну что ж, - продолжал Джерриджел, - тогда вы понимаете и то, что разработка позитронного мозга нового типа, даже если она затрагивает незначительные усовершенствования, дело не одной ночи. Обычно на нее уходит почти год работы всего научного персонала завода средних масштабов. Но и их усилий было бы недостаточно, не будь у них на вооружении стандартизированной теории базовых цепей, которая служит основанием для дальнейших разработок. Эта фундаментальная теория включает в себя Три Закона Роботехники: Первый Закон, который вы только что процитировали; Второй Закон, который гласит: «Робот должен подчиняться приказам человека, кроме тех случаев, когда эти приказы противоречат Первому Закону», и Третий Закон: «Робот должен защищать себя от уничтожения, если таковая защита не противоречит Первому и Второму Законам». Понимаете?
Р, Дэниел, по всей видимости, очень внимательно следивший за ходом разговора, нарушил молчание:
- Извините меня, Элайдж, но я бы хотел удостовериться, правильно ли я понимаю мысль доктора Джерриджела. Вы хотите сказать, сэр, что любая попытка построить робота, чей позитронный мозг не сориентирован на эти Три Закона, потребовала бы создания ноной фундаментальной теории, а это, в свою очередь, заняло бы несколько лет.
Лицо роботехника просияло.
- Это именно то, что я имею в виду, мистер… Бейли немного помедлил, затем осторожно представил Р. Дэниела:
- Это Дэниел Оливо, доктор Джерриджел.
- Добрый день, мистер Оливо. - Доктор Джерриджел пожал руку Р. Дэниела и заговорил снова: - Я думаю, разработка теории позитронного мозга, в котором основные положения Трех Законов были бы отвергнуты, и создание на ее основе роботов, подобных современным моделям, потребовали бы лет пятьдесят.
- И этим никто никогда не занимался? - спросил Бейли. - Мы строим роботов уже несколько тысяч лет. Неужели за все это время ни у кого не нашлось пятидесяти лет?
- Время, конечно, было, - ответил роботехник, - но вряд ли такая работа могла кого-нибудь привлечь.
- Мне трудно в это поверить. Любопытство заставит человека пойти на что угодно.
- Но оно не заставило его пойти на создание подобного робота. У человеческой расы, мистер Бейли, сильно развит комплекс Франкенштейна.
- Какой комплекс?
- Это известный термин, взятый из древнего романа, описывающего робота, который набросился на своего создателя. Сам я его не читал. Но это к делу не относится. Я хочу сказать, что без Первого Закона, роботов просто не производят.
- И даже не существует теории, на основе которой таких роботов могли бы построить?
- Насколько я знаю, нет, а мои познания, - он застенчиво улыбнулся, - довольно обширны.
- А робот, созданный с учетом Первого Закона, не мог бы убить человека?
- Никогда, Если только это не произошло по чистой случайности или не было необходимо для спасения жизни двоих или более человек. И в том и в другом случае всплеск позитронного напряжения полностью разрушил бы мозг, так что восстановить его уже было бы невозможно.
- Хорошо, - сказал Бейли. - Все это относится к роботам, производимым на Земле. Верно?
- Да, конечно.
- А как насчет Внешних Миров?
Теперь доктор Джерриджел выглядел гораздо менее уверенным.
- К сожалению, мистер Бейли, мои знания не позволяют мне утверждать наверняка, но я уверен, что, если бы где-то был создан такой мозг или, по крайней мере, построена его математическая модель, мы бы узнали об этом.
- Вот как! Хорошо, тогда позвольте мне высказать еще одну мысль. Надеюсь, вы не возражаете, доктор Джерриджел?
- Нет, вовсе нет. - Доктор Джерриджел беспомощно посмотрел вначале на Бейли, затем на Р. Дэниела - В конце концов, раз это так важно, как вы утверждаете, я рад сделать все, что в моих силах.
- Спасибо, доктор. У меня такой вопрос: почему роботы человекоподобны? Я всю свою жизнь принимал это как должное, но теперь вдруг подумал: «А почему роботы именно такие? Почему у робота непременно должна быть голова и четыре конечности? Почему он должен походить на человека?»
- Вы хотите узнать, почему его нельзя построить в соответствии с выполняемыми им функциями, как другие машины?
- Верно, - подтвердил Бейли. - Почему?
Доктор Джерриджел улыбнулся краешком губ.
- Честное слово, мистер Бейли, вы родились слишком поздно. Ранняя литература по роботехнике пестрит дискуссиями как раз по этому поводу. Вокруг этого вопроса велись в свое время ожесточенные полемические баталии. Если вы хотите ознакомиться с достоверным описанием того спора между функционалистами и анти функционалиста ми, я могу порекомендовать вам «Историю роботехники» Ганфорда. Математики там - минимум. Думаю, вам было бы интересно.
- Я разыщу ее, - терпеливо пообещал Бейли. - А пока не могли бы вы вкратце рассказать мне о результатах этого спора?
- Решение было принято на основе экономических соображений. Вот послушайте, мистер Бейли, если бы вы были фермером, стали бы вы покупать трактор с позитронным мозгом, жатку, борону, доильный аппарат, автомобиль и так далее - все с позитронным мозгом? Или приобрели бы обычную технику и одного позитронного робота, который мог бы на ней работать? Причем хочу вас предупредить, что второй вариант в пятьдесят, а то и в сто раз дешевле.
- Но почему ему надо непременно походить на человека?
- Потому что человеческая фигура - самая совершенная и универсальная из всех форм, существующих в природе, Мы не ограничены какой-либо определенной узкой деятельностью, как животные, мистер Бейли. Я не говорю сейчас о нашей нервной системе и о некоторых других второстепенных признаках. Если вам нужна конструкция, способная выполнять огромное количество самых различных операций, причем выполнять одинаково хорошо, самое лучшее, что вы можете сделать, это скопировать человеческую фигуру. И потом, абсолютно вся наша техника спроектирована с расчетом на то, чтобы ею пользовался человек. Например, рычаги управления автомобиля сделаны так, что манипулировать ими легче всего человеческой кистью и ступней определенного размера и формы, которые прикреплены к телу с помощью конечностей определенной длины с суставами определенного типа. Даже такие простые предметы, как столы и стулья или ножи и вилки, создаются с учетом формы и размеров человеческого тела и приспособлены к способу его функционирования. Легче придать роботам человеческую форму, чем радикально изменять саму систему предметов, которыми мы пользуемся.
- Понятно. В этом есть своя логика. Теперь, доктор, я хочу вас спросить: правда ли, что роботехники Внешних Миров производят роботов, которые гораздо больше похожи на людей, чем наши?
- Полагаю, что это так.
- А могли бы они создать робота, которого в обычных условиях невозможно было бы отличить от человека?
Доктор Джерриджел поднял брови и задумался.
- Мне кажется, могли бы, мистер Бейли. Правда, это было бы ужасно дорого. Сомневаюсь, чтобы затраты окупились.
- Как вы думаете, - без устали продолжал Бейли, - могли бы они построить такого робота, который ввел бы в заблуждение даже вас, заставив принять его за человека?
Роботехник недоверчиво хмыкнул.
- О мой дорогой мистер Бейли, я сомневаюсь. Честное слово. Робота выдает не только его внеш… - Доктор Джерриджел осекся не договорив, Он медленно повернулся к Р. Дэниелу, и его румяное лицо стало белым как полотно. - Не может быть, - прошептал он. - Не может быть… - Он протянул руку и робко коснулся щеки Р. Дэниела. Тот спокойно смотрел на роботехника, не пытаясь отклониться, - Боже мой! - воскликнул доктор Джерриджел. Казалось, он вот-вот расплачется. - Вы действительно робот?
- Вам понадобилось немало времени, чтобы понять это, - сухо заметил Бейли.
- Я никак не ожидал. Никогда не видел такого робота. Он создан на Внешних Мирах?
- Да, - ответил Бейли.
- Теперь все понятно. То, как он держит себя. Его манера говорить. Это не идеальная имитация человека, мистер Бейли.
- Тем не менее, довольно неплохая, правда?
- О, поразительная! Сомневаюсь, чтобы кому-нибудь удалось распознать его по виду. Я очень благодарен вам за то, что вы свели меня с ним. Можно мне осмотреть его?
Роботехник в нетерпении вскочил со стула.
Бейли жестом остановил его:
- Прошу вас, доктор. Одну минуту. Сначала давайте-ка выясним все, что касается убийства.
- Так, значит, оно не выдумано? - Доктор Джерриджел не пытался скрыть свое глубокое разочарование. - А я уж подумал было, что это всего лишь уловка, что вы хотели отвлечь мое внимание и посмотреть, как долго удастся водить меня за нос…
- Это не уловка, доктор Джерриджел. Теперь скажите мне, при создании вот такого человекоподобного робота, который в дальнейшем будет выдавать себя за настоящего человека, разве не следует сконструировать его мозг так, чтобы он по своим свойствам был как можно ближе к человеческому?
- Разумеется, следует.
- Очень хорошо. А могло случиться так, что подобный мозг построили без Первого Закона? Допустим, его упустили случайно. Вы говорите, что теории такого мозга не существует. Но как раз это и позволяет предположить, что конструкторы могли создать его без Первого Закона. Они просто не знали, чего им следует опасаться.
Доктор Джерриджел энергично замотал головой.
- Нет. Нет. Это невозможно.
- Вы уверены? Мы, конечно, можем проверить Второй Закон. Дэниел, дайте мне свой бластер.
Бейли не сводил глаз с робота. Свой собственный бластер он крепко сжимал рукой.
- Пожалуйста, Элайдж, - спокойно сказал Р. Дэниел и протянул ему бластер рукояткой вперед.
- Сыщик ни при каких обстоятельствах не должен расставаться со своим бластером, но у робота выбора нет, он должен подчиняться человеку, - сказал Бейли.
- Кроме тех случаев, мистер Бейли, - проговорил доктор Джерриджел, - когда подчиняться значит нарушить Первый Закон.
- Знаете ли вы, доктор, что Дэниел направил свой бластер на группу невооруженных людей и угрожал тем, что откроет огонь?
- Но я не выстрелил, - вмешался Р. Дэниел.
- Еще бы. Но угроза уже сама по себе - действие для робота необычное, не так ли, доктор?
Доктор Джерриджел прикусил губу.
- Чтобы судить об этом, мне нужно знать точные обстоятельства. Но звучит это действительно необычно.
- Тогда подумайте вот над этим. Р. Дэниел во время убийства был на месте преступления, и если вы отбросите возможность того, что некий землянин пересек открытое пространство, унося оружие с собой, то получается, что Дэниел и только Дэниел из всех присутствовавших мог спрятать оружие.
- Спрятать оружие? - изумился доктор Джерриджел.
- Позвольте мне объяснить. Бластер, которым совершили убийство, не найден. Место преступления было тщательно обследовано, но его так и не обнаружили. Не мог же он раствориться в воздухе. Существует только одно место, где его могли спрятать, только одно место, куда никто и не подумал заглянуть.
- Какое место, Элайдж? - спросил Р. Дэниел. Бейли вынул свой бластер и твердо направил его в сторону Р. Дэниела.
- Ваш пищевой мешок, - сказал он. - Да-да, ваш пищевой мешок, Дэниел!

Глава тринадцатая
Проверка робота

- Это не так, - спокойно возразил Р. Дэниел.
- Да? Позволим решить это доктору Джерриджелу. Доктор Джерриджел?
- Мистер Бейли? - Взгляд роботехника, пугливо метавшийся между сыщиком и роботом во время их разговора, остановился на Лайдже.
- Я пригласил вас сюда для авторитетного анализа этого робота. Могу предоставить в ваше распоряжение лаборатории городского бюро стандартов. Если вам понадобится оборудование, которого у них нет, я вам его достану. Мне нужен быстрый и определенный ответ, и плевать на расходы и хлопоты.
Бейли поднялся. Он говорил довольно спокойно, но внутри у него все кипело. Если бы он только мог схватить Джерриджела за горло и выдавить из него необходимые доказательства, он послал бы к чертям все эти научные изыскания.
- Ну так что же, доктор Джерриджел?
Доктор Джерриджел нервно улыбнулся и сказал:
- Мой дорогой мистер Бейли, лаборатория мне не нужна.
- Почему? - спросил Бейли, предчувствуя какой-то подвох.
Мускулы его напряглись, по телу пробежала дрожь.
- Проверить наличие Первого Закона нетрудно. Мне никогда не приходилось заниматься этим, как вы сами понимаете, но это достаточно просто.
Бейли набрал полные легкие воздуха и медленно выдохнул.
- Объясните, пожалуйста, что вы имеете в виду? Вы хотите сказать, что можете проверить его прямо здесь?
- Да, конечно, Послушайте, мистер Бейли, я приведу вам одну аналогию. Если бы я, например, был врачом и мне нужно было узнать содержание сахара в крови пациента, мне бы понадобилась лаборатория. Для определения интенсивности основного обмена, проверки функций головного мозга или исследования генов на наследственное заболевание мне понадобилось бы сложное оборудование. С другой стороны, чтобы узнать, зрячий ли пациент, я сделал бы простое движение рукой перед его глазами, а чтобы сказать, мертв он или нет, мне было бы достаточно прощупать его пульс… Я подвожу к тому, что чем важнее и фундаментальнее-то свойство, которое подвергается проверке, тем проще требуемое оборудование. То же самое относится и к роботам. Первый Закон - это закон фундаментальный. Он определяет все. Если он отсутствует, то во многих случаях робот будет вести себя явно не так, как положено.
Во время своего объяснения доктор Джерриджел достал плоский черный предмет, который, развернувшись, превратился в маленький книгоскоп, и вставил в него видавшую виды катушку. Затем он вытащил секундомер и несколько белых пластиковых полосок, которые, состыковавшись, образовали что-то похожее на логарифмическую линейку с тремя шкалами, двигающимися независимо по отношению друг к другу. Нанесенные на нее обозначения были Бейли совершенно непонятны.
Доктор Джерриджел похлопал по своему книгоскопу и слегка улыбнулся, как будто перспектива небольшой научной работы в полевых условиях воодушевляла его.
- Это мой справочник по роботехнике. Я всегда ношу его с собой. Он стал частью моей одежды, - сказал он и застенчиво хмыкнул.
Он приник к окуляру книгоскопа и стал осторожно встраивать свой аппарат. Книгоскоп застрекотал и смолк, опять застрекотал и опять смолк.
- Встроенный алфавитный указатель, - с гордостью сообщил роботехник. Он говорил, не отрываясь от прибора, и от этого голос его звучал приглушенно. - Я сам его сделал. Экономит массу времени. Впрочем, сейчас не это главное. Давайте посмотрим. Мм… подвиньте, пожалуйста, ваш стул поближе ко мне, Дэниел.
Р. Дэниел подвинулся. Все это время он спокойно и внимательно наблюдал за приготовлениями роботехника.
Бейли держал его под прицелом.
То, что последовало дальше, обескуражило и разочаровало его. Доктор Джерриджел начал задавать какие-то странные вопросы и производить действия, в которых, казалось, не было никакого смысла. Иногда он прерывался, чтобы посмотреть на свою логарифмическую линейку или в окуляр книгоскопа.
Он спрашивал, например:
- У меня двое детей с разницей в возрасте пять лет и младший ребенок - девочка; какого пола старший ребенок?
Р. Дэниел ответил («Еще бы ему не ответить», - подумал Бейли): «Основываясь на данной информации, это невозможно определить».
В ответ на это доктор Джерриджел лишь взглянул на свой секундомер, а затем отвел правую руку как можно дальше в сторону и попросил:
- Прикоснитесь, пожалуйста, к кончику моего среднего пальца кончиком третьего пальца вашей левой руки.
Дэниел сделал это легко и быстро.
Минут через пятнадцать, не больше, доктор Джерриджел закончил проверку. Он в последний раз молча подсчитал что-то на своей логарифмической линейке и быстро разобрал ее. Затем убрал секундомер и сложил книгоскоп, предварительно достав из него «Справочник».
- И это все? - спросил Бейли нахмурясь.
- Все.
- Но это же смешно. Вы не задали ни одного вопроса, касающегося Первого Закона.
- О дорогой мистер Бейли, разве вы станете отрицать, что врач, ударяя по вашему колену резиновым молоточком так, что оно подпрыгивает, получает таким образом сведения о состоянии вашей нервной системы? Разве вы удивляетесь тому, что он может сделать вывод о вашей возможной склонности к употреблению определенных алкалоидов, когда внимательно осматривает ваши глаза, наблюдая за реакцией радужной оболочки на свет?
- Итак, каково же ваше решение? - спросил Бейли.
- Дэниел снабжен Первым Законом в полном объеме!
Роботехник резко кивнул головой, как бы в подтверждение своих слов.
- Не может быть, - хрипло проговорил Бейли. Он и представить себе не мог, что доктор Джерриджел способен выпрямиться в кресле еще больше, чем обычно. Глаза доктора сузились и взгляд их стал жестким.
- Уж не собираетесь ли вы учить меня роботехнике?
- Я вовсе не подвергаю сомнению вашу компетентность, - проговорил Бейли, умоляюще вскинув руку, - но разве вы не можете ошибаться? Вы сами сказали, что никто ничего не знает о теории роботов, не оснащенных Первым Законом. Слепой может читать, используя шрифт Брайля или звуковой аппарат. Предположим, вы не знаете, что шрифт Брайля или звукозапись существует. Разве не могли бы вы со всей уверенностью в своей правоте заявить, что у человека есть глаза, потому что тот знает содержание определенного книгофильма?
- Да-да. - К роботехнику вернулось его прежнее добродушие. - Я понимаю вашу мысль. И все же, если позволите продолжить вашу аналогию, слепой не мог бы читать при помощи своих глаз, а как раз это я и проверил. Речь сейчас не о том, на что способен или не способен робот, у которого отсутствует Первый Закон. Поверьте мне, нет никакого сомнения, что Р. Дэниел этим законом снабжен.
- Не могли он фальсифицировать свои ответы? - спросил Бейли.
Он словно утопающий, хватался за соломинку.
- Конечно, нет. В этом и состоит разница между роботом и человеком. Человеческий мозг, да и мозг любого млекопитающего, невозможно полностью проанализировать ни одним из известных ныне математических методов. Поэтому наверняка предугадать его реакцию невозможно. Мозг же робота полностью поддается анализу, в противном случае его не могли бы построить. Мы знаем точно, какой должна быть реакция на данное стимулирующее воздействие, Ни один робот не способен фальсифицировать ответы. То, что вы называете фальсификацией, просто не существует в пределах умственного горизонта робота.
- Тогда давайте обратимся к реальным фактам. Р. Дэниел действительно направил бластер на толпу людей. Я это видел. Я сам присутствовал при этом. Даже если он не стрелял, разве действие Первого Закона не должно было вызвать у него нечто вроде нервного потрясения? Этого, как вы знаете, не произошло. Впоследствии он вел себя абсолютно нормально.
Роботехник в растерянности потер подбородок:
- Это действительно странно.
- Ничуть, - внезапно вмешался Р. Дэниел. - Коллега Элайдж, посмотрите, пожалуйста, взятый у меня бластер.
Бейли взглянул на бластер, который держал в левой руке.
- Откройте патронник, - настаивал Р. Дэниел. - Проверьте его.
Бейли взвесил все «за» и «против», затем медленно положил собственный бластер на стол рядом с собой и быстрым движением открыл бластер робота.
- Он пуст, - озадаченно проговорил он.
- В нем нет заряда, - подтвердил Р. Дэниел. - Если вы присмотритесь повнимательнее, то увидите, что там его никогда и не было. В этом бластере нет запала, его нельзя применить по назначению.
- Вы угрожали толпе незаряженным бластером? - воскликнул Бейли.
- Бластер был мне необходим, чтобы выполнять роль сыщика, - объяснил Р. Дэниел. - Однако, имея настоящий заряженный бластер, я мог бы случайно причинить вред человеку, что, конечно же, немыслимо. Я как-то пытался объяснить вам это, но вы были чем-то раздражены и не пожелали меня выслушать.
Бейли уныло посмотрел на недействующий бластер, который все еще держал в руке, и тихо сказал:
- По-моему, на этом можно поставить точку. Благодарю вас за помощь, доктор Джерриджел.
Бейли послал за завтраком, но, когда его принесли (кекс с дрожжевыми орехами и нелепого вида кусочек жареного цыпленка на крекере), он только и мог, что бессмысленно уставиться на него. Мысли вихрем носились в его голове. На его длинном лице застыло выражение глубокого уныния.
Он словно бы жил в нереальном мире, в жестоком, перевернутом вверх дном мире.
Каким образом все это произошло? События последних дней разворачивались перед ним словно в бесконечном, кошмарном сне, начиная с того момента, когда он вошел в кабинет Джулиуса Эндерби и внезапно оказался по горло в кошмаре убийства и проблем роботехник и.
Господи! А прошло всего лишь пятьдесят часов.
Он упорно искал решение в Космотауне. Дважды обвинял в убийстве Р. Дэниела, один раз как замаскированного человека, другой раз как несомненного робота. И оба раза от его обвинений не осталось камня на камне.
Теперь ему снова нужно все начинать сначала. Его вынуждали обратить наконец свои мысли к Городу, а со вчерашнего вечера он никак не мог решиться на это. В его сознание ломились одни и те же нескончаемые вопросы, но он не хотел их слышать, просто не мог. Иначе пришлось бы искать на них ответы, а он… О Боже, как боялся он этих ответов!
- Лайдж! Лайдж!
Чья-то рука грубо трясла Бейли за плечо.
- В чем дело, Фил? - спросил он, приходя в себя.
Филип Норрис, сыщик класса С-5 сел, положил руки на колени и наклонился вперед, заглядывая в лицо Бейли.

Предыдущая страница 13 Следующая страница


Стальные пещеры 14

- Что с тобой? Перешел на наркотики? Ты сидел совершенно неподвижно, с открытыми глазами. Мне даже показалось, что ты мертв.
Он приглаживал свои редеющие светло-русые волосы, с жадностью поглядывая близко поставленными глазами на остывающий завтрак Бейли.
- Цыпленок! - воскликнул он. - Все идет к тому, что скоро без рецепта врача его и не получишь.
- Угощайся, - рассеянно проговорил Бейли.
Приличия взяли верх, и Норрис сказал:
- Вообще-то я через минуту иду в столовую. Так что оставь его себе. Слушай, чем это вы там занимаетесь, ты и шеф?
- О чем ты?
Норрис пытался напустить на себя безразличный вид, но его выдавали руки, не находившие себе покоя.
- Давай-давай, выкладывай. Ты прекрасно знаешь, о чем речь. С тех пор как он вернулся, ты от него не выходишь. В чем дело? Предвидится повышение?
Бейли нахмурился. При упоминании о внутренних интригах отделения к нему начало возвращаться чувство реальности, У Норриса был приблизительно такой же стаж, как у Бейли, и он, естественно, очень ревниво следил за любыми проявлениями предпочтения, оказываемого Бейли со стороны руководства.
- Да какое повышение! Можешь мне поверить. Ничего подобного. Абсолютно ничего. А если тебе нужен комиссар, так ради Бога, забирай его! Я бы отделался от него с удовольствием.
- Пойми меня правильно, - сказал Норрис. - Мне все равно, повысят тебя или нет. Просто если ты имеешь какое-то влияние на комиссара, может, помог бы парнишке?
- Какому парнишке?
На этот вопрос не нужно было отвечать. Винсент Барретт, тот самый юноша, которого уволили, чтобы освободить место для Р. Сэмми, шаркающей походкой приближался к ним, покинув свой укромный уголок, где скромненько сидел до сих пор. Он смущенно вертел в руках свою кепку, и на его скуластом лице появилось что-то вроде улыбки.
- Здравствуйте, мистер Бейли.
- А, привет, Вине. Как дела?
- Не очень, мистер Бейли.
Он тоскливо оглядывался по сторонам. «Конченый человек, - подумал Бейли, - наполовину мертвец… Деклассифицированный».
Внезапно на него накатило раздражение, «Ну что ему от меня-то нужно?» - подумал он, едва сдерживаясь, чтобы не высказать свою мысль вслух.
- Мне очень жаль, малыш.
Что еще он мог сказать?
- Я все думаю… может, что-нибудь подвернется.
Норрис подвинулся ближе и зашептал Бейли на ухо:
- Кто-то должен положить этому конец. Сейчас они собираются уволить Чен-лоу.
- Что?
- Ты разве не слышал?
- Нет, Черт побери, он же С-3. У него за плечами десять лет службы.
- То-то и оно. Но его работу может выполнять машина с ногами. Кто следующий?
Молодой Вине Барретт не прислушивался к шепоту. Он был полностью погружен в свои собственные мысли.
- Мистер Бейли? - позвал он.
- Да, Винс?
- Знаете, что говорят? Говорят, Лайрен Миллейн, субэфирная танцовщица, на самом деле - робот.
- Глупости.
- Вы думаете? Говорят, уже научились делать роботов, которые выглядят как люди; их кожа вроде сделана из специального пластика.
Бейли с чувством вины подумал о Р. Дэниеле и не нашелся, что ответить. Он покачал головой.
- Как вы думаете, - спросил юноша, - никто не станет возражать, если я пройдусь по отделу? У меня поднимается настроение, когда я попадаю в привычную обстановку.
- Нет, конечно, малыш.
Барретт отправился бродить по офису. Бейли с Норрисом посмотрели ему вслед.
- Похоже, - медиевисты правы, - заметил Норрис.
- В смысле, назад к Земле? Ты это имеешь в виду; Фил?
- Нет. Я о роботах, «Назад к Земле». Ха! У Земли-старушки безграничные возможности. Нам не нужны роботы, вот и все.
- Восемь миллиардов людей, а запасы урана на пределе! Что здесь безграничного? - пробормотал Бейли.
- Что с того, если уран и закончится? Будем его импортировать, Или откроем другие ядерные процессы, установить развитие человечества невозможно, Лайдж. Нужно быть оптимистом и верить в старый добрый человеческий разум. Наш главный резерв - изобретательность, а ее запасы не иссякнут никогда. От возбуждения он даже привстал.
- Начнем с того, что мы можем использовать солнечную энергию, а ее хватит на миллиарды лет. Можем построить космические станции, аккумулирующие энергию в орбите Меркурия. На Землю энергию будем переправлять направленным лучом.
Бейли слышал об этом проекте. Ученые-теоретики носились с этой идеей уже, по меньшей мере, лет сто пятьдесят. Реализация этого проекта наталкивалась на неразрешимую проблему: сфокусировать луч так, чтобы он мог пройти пятьдесят миллионов миль и не рассеялся в пустоте. Бейли напомнил об этом Филу.
- Когда возникнет такая необходимость, с этим справятся. Будь спокоен, - возразил Норрис.
Бейли представил себе, какой стала бы жизнь на Земле, обладай она неисчерпаемыми запасами энергии. Не нужно было бы сдерживать рост населения. Укрупнялись бы фабрики, интенсивнее использовалась бы гидропоника. Энергия - вот единственное, без чего нельзя было обойтись. Полезные ископаемые вполне можно было бы ввозить с необитаемых планет. Если когда-нибудь возникли бы проблемы с водой, ее можно было бы доставлять с лун Юпитера. Черт возьми, можно было бы заморозить океаны и вывести их ледяные массы на орбиту, по которой они кружили бы вокруг Земли как маленькие ледяные луны. Они находились бы в космосе, всегда под рукой, в то время как их ложа увеличили бы площадь суши, и появилось бы больше земли для сельского хозяйства, больше места для людей. Даже содержание углерода и кислорода в атмосфере Земли можно было бы сохранить и увеличить за счет метановой атмосферы Титана и замерзшего кислорода Умбриеля.
Население Земли могло бы достичь триллиона, а то и двух. Почему бы и нет? Было время, когда сегодняшние восемь миллиардов казались невероятной цифрой. Было время, когда население всего лишь в один миллиард и то считалось немыслимым. Всегда, в каждом поколении, начиная со средней эпохи, находились пророки мальтузианского толка, и всегда оказывалось, что они ошибались.
А что бы сказал на это Фастольф? Мир с населением в триллион? Конечно, возможен! Но он зависел бы от импортируемого воздуха и воды, не говоря уже об энергии, идущей от сложных накопителей, расположенных за пятьдесят миллионов миль от Земли. Какой невероятно шаткой была бы такая структура. Земля постоянно висела бы на волоске от полной катастрофы при малейшем повреждении любого звена в этом охватывающем всю Солнечную систему механизме.
- Я лично думаю, что было бы легче отправить с Земли часть избыточного населения, - сказал Бейли.
Это был скорее ответ на ту картину, которую он нарисовал в своем воображении, чем на то, что говорил Норрис.
- Да кто нас примет? - с горькой усмешкой откликнулся Норрис.
- Любая необитаемая планета.
Норрис поднялся, похлопал Бейли по плечу.
- Лайдж, ешь своего цыпленка и поправляйся, Должно быть, ты все-таки принимал наркотики, - сказал он и ушел посмеиваясь.
Бейли посмотрел ему вслед, и лицо его искривилось невеселой гримасой; Норрис раструбит новость повсюду, и пройдут недели, прежде чем хохмачи их отдела (а они были в каждом офисе) оставят его в покое. Хорошо хоть, что Норрис отвлекся от своей излюбленной темы, и ему не пришлось говорить о молодом Винсе, о роботах и о деклассификации.
Он вздохнул и воткнул вилку в уже остывшего жесткого цыпленка…
Дождавшись, когда Бейли расправился с последним куском кекса, Р. Дэниел поднялся из-за своего стола, выделенного ему еще утром, и подошел к своему партнеру.
Бейли с тревогой посмотрел на робота: «Ну, что?»
- Комиссара нет, и неизвестно, когда он появится. Я сказал Р Сэмми, что мы собираемся воспользоваться кабинетом комиссара и что, кроме комиссара, он никого не должен туда впускать.
- Зачем нам кабинет комиссара?
- Там нас никто не услышит. Вы ведь не станете отрицать, что нам нужно обдумать следующий шаг. Полагаю, вы не собираетесь прекратить расследование?
Именно этого Бейли желал больше всего на свете, но сказать об этом прямо, естественно, не мог. Он встал и направился в кабинет Эндерби.
Как только они вошли, Бейли сказал:
- Ну, Дэниел, что вы хотели сказать?
- Коллега Элайдж, со вчерашнего вечера вы сам не свой. В вашем психоизлучении произошли определенные изменения.
В голове Бейли мелькнула ужасная мысль.
- Вы телепат? - воскликнул он.
В более спокойном состоянии он не воспринял бы такую возможность всерьез.
- Нет. Конечно, нет, - ответил Р. Дэниел.
Паника, охватившая Бейли, немного улеглась.
- Тогда что вы, черт возьми, подразумеваете, говоря о моем психоизлучении?
- Это лишь выражение. Я использую его, чтобы описать то чувство, которое вы от меня скрываете.
- Какое чувство?
- Это трудно объяснить, Элайдж. Вы, вероятно, помните, что первоначально меня создавали для того, чтобы помочь нашим людям в Космотауне изучить человеческую психологию.
- Да, знаю. Вас приспособили к сыскной работе, просто-напросто снабдив цепью стремления к справедливости. - В голосе Бейли звучал явный сарказм. Он и не пытался его скрыть.
- Совершенно верно, Элайдж. Но мой первоначальный замысел остается, по сути, неизменным. Меня строили для цереброанализа.
- Для анализа биотоков мозга?
- Вот именно. Этот анализ можно проводить на расстоянии, без электродных контактов, если существует соответствующий приемник. Мой мозг является таким приемником. Разве этот метод не применяется на Земле?
О подобных методах Бейли ничего не знал. Он проигнорировал вопрос и осторожно спросил:
- Что вы узнаете при анализе биотоков мозга?
- Не мысли, Элайдж. Я получаю некоторое представление о душевном состоянии человека и прежде всего о его темпераменте, подсознательных мотивах и взглядах. Например, именно я сумел установить, что комиссар Эндерби не был способен прикончить человека при сложившихся во время убийства обстоятельствах.
- И его исключили из подозреваемых на основании ваших выводов?
- Да. Они вполне могли положиться на меня. В этом отношении я очень точная машина.
Еще одна мысль поразила Бейли.
- Погодите! Так комиссар Эндерби не знал, что его подвергают цереброанализу?
- Не было никакой необходимости задевать его чувства.
- Выходит, вы просто стояли рядом и смотрели на него. Никакого оборудования. Никаких электродов. Ни самопишущих устройств, ни графиков.
- Конечно, нет. Я обхожусь без вспомогательных механизмов.
От раздражения и досады Бейли прикусил нижнюю губу. Он лишился той единственной зацепки, той лазейки, которая еще давала надежду на то, что ему все-таки удастся уличить в преступлении Космотаун и таким образом нанести космонитам решающий удар.
Р. Дэниел утверждал, что комиссара подвергли цереброанализу, а час спустя при упоминании об этом сам комиссар даже не понял, о чем идет речь, и не было никаких оснований сомневаться в его искренности. Однако совершенно очевидно, что человек которого подозревали в убийстве и подвергли проверке посредством снятия энцефалограммы, не мог не запомнить эту громоздкую процедуру, все эти электроды и графики, и уж, конечно, получил бы полное представление о том, что такое цереброанализ. Но теперь это противоречие исчезло без следа. Комиссара подвергли цереброанализу, но он об этом и не подозревал. Значит, Р. Дэниел сказал правду, и комиссар тоже.
Ну а что ваш цереброанализ говорит обо мне? - спросил он довольно резко.
- Вы встревожены.
- Да уж, великое открытие. Еще бы мне не тревожиться.
- Точнее, ваша тревога вызвана столкновением ваших внутренних побуждений. С одной стороны, ваша преданность принципам своей профессии побуждает вас серьезно заняться заговором землян, которые преследовали нас вчера вечером. Другое, не менее сильное побуждение толкает вас в обратном направлении. Вот что мне удалось прочитать в биотоках ваших мозговых клеток.
- Моих мозговых клеток, ну и ну! - разгоряченно воскликнул Бейли. - Послушайте, я скажу вам, почему нет смысла в раскрытии вашего так называемого заговора. Он не имеет никакого отношения к убийству. Должен признаться, раньше я думал иначе. Вчера в столовой мне показалось, что нам грозит опасность. Но что произошло дальше? Они вышли вслед за нами, быстро отстали на полосах, и на этом все закончилось. Хорошо организованные, отчаянные люди действовали бы иначе… Мой собственный сын без труда узнал; где мы находимся. Он просто позвонил в департамент. Ему даже не пришлось называть себя. Наши дорогие заговорщики могли бы сделать то же самое, если бы хотели расправиться с нами.
- Думаете, они этого не хотят?
- Конечно, нет. Если бы они хотели устроить беспорядки, то воспользовались бы ситуацией у обувного магазина, а вместо этого они послушно отступили перед одним-единственным человеком с бластером в руках. Перед роботом, который не способен был выстрелить, что они, должно быть, поняли, как только распознали, кто вы на самом деле. Все они медиевисты. Безобидные чудаки. Вы могли этого не знать, но я-то дал маху! И ведь мог же сообразить, да из-за всей этой заварухи на меня нашла какая-то… сентиментальная дурость. Поверьте мне, я знаю, что за люди становятся медиевистами: мягкие, мечтательные. Жизнь здесь слишком трудна для них, и они с головой уходят в идеальный мир прошлого, который они сами выдумали. Если бы вы могли подвергнуть цереброанализу все это движение, как вы делаете такое с отдельными людьми, то обнаружили бы, что они способны на убийство не больше, чем сам Джулиус Эндерби.
- Я не могу поверить вам на слово, - медленно произнес Р. Дэниел.
- Что вы хотите сказать?
- Вы слишком быстро изменили свою точку зрения. К тому же ваши слова расходятся с вашими действиями. Вы назначили встречу с доктором Джерриджелом за несколько часов до того, как мы пошли в столовую. Тогда вы еще не знали ни о каком пищевом мешке и не могли подозревать меня в убийстве. Зачем же вы все-таки ему звонили?
- Я подозревал вас даже тогда.
- А прошлой ночью вы разговаривали во сне.
Глаза Бейли расширились.
- Что я говорил?
- Вы несколько раз повторяли одно лишь слово - Джесси. Полагаю, это относилось к вашей жене.
Бейли облегченно вздохнул.
- Мне приснился кошмар, - сказал он неуверенно. - Знаете, что это такое?
- По личному опыту я этого, конечно, не знаю. Согласно определению, которое дает словарь, это дурное сновидение.
- А вы знаете, что такое сновидение?
- Опять же только по словарю. Это иллюзия реальности, возникающая при временном отключении сознания, которое вы называете сном.
- Хорошо. Согласен. Иллюзия так иллюзия. Хотя иногда эта иллюзия может казаться чертовски реальной. Так вот, мне снилось, что моя жена в опасности. Я звал ее. В таких случаях это часто происходит. Можете мне поверить.
- Охотно вам верю. Но в связи с этим у меня возникает одна мысль. Как Джесси узнала, что я робот?
Лоб Бейли покрылся испариной.
- Давайте не будем начинать все сызнова. Слухи. О…
- Извините, что перебиваю, коллега Элайдж, но никаких слухов не было. Иначе бы уже сегодня волнение охватило весь Город. Я просмотрел сообщения, Уступающие в департамент: обстановка в Городе спокойная. Никаких слухов не существует. Так откуда же узнала ваша жена?
- На что вы намекаете, черт вас возьми? Думаете, моя жена - один из членов…
- Да, Элайдж.
Бейли судорожно сжал руки.
- Все это вздор! И давайте больше не будем говорить на эту тему.
- Это на вас не похоже, Элайдж. Выполняя свой долг, вы дважды обвиняли меня в убийстве.
- И вы решили таким образом свести со мной счеты?
- Я не совсем понимаю, что вы хотите этим сказать. Я, безусловно, одобряю вашу готовность подозревать меня. Вы имели на это основания. Они были ошибочными, но вполне могли оказаться и правильными. Сейчас имеются не менее веские основания подозревать вашу жену.
- Что за чушь вы несете! О Господи! Да ведь Джесси не способна обидеть даже своего злейшего врага. Она не смогла бы и шага ступить за пределы Города. Она никогда… Да будь вы живым человеком, я бы…
- Я просто говорю, что она участник заговора и что ее следует допросить.
- В жизни своей вы этого не дождетесь! Что бы вы ни называли своей жизнью. А теперь послушайте меня. Медиевисты не собираются с нами расправляться. Это не в их характере. Они просто хотят выжить вас из Города. Это вне всяких сомнений. И для этого они применяют что-то вроде психологической атаки. Они пытаются отравить жизнь вам, а заодно и мне, раз я с вами. Они легко могли узнать, что Джесси - моя жена, ну а дальше - этот ход напрашивается сам собой - поступили таким образом, чтобы до нее дошла нужная информация. Она, как и все люди, не любит роботов. И они прекрасно понимали, что Джесси будет против моего сотрудничества с роботом, особенно если намекнуть, что это опасно. И представьте, их план сработал. Она всю ночь умоляла меня отказаться от этого дела и как-нибудь выдворить вас из Города.
- Вероятно, - сказал Р. Дэниел, - у вас очень сильное желание оградить свою жену от допроса. Думаю, вы сами не верите в те аргументы, которые только что привели.
- Да кто вы такой, чтобы мне указывать? - Бейли не помнил себя от бешенства. - Вы не сыщик. Вы машина цереброанализа, вроде тех электроэнцефалографов, которые стоят у нас в лаборатории. Пусть у вас есть и руки, и ноги, и голова, пусть вы умеете говорить, но вы всего-навсего машина. Думаете, если в вас вставили какую-то паршивую цепь, то вы уже сыщик? Не тут-то было! Так что помалкивайте и предоставьте мне все решать.
- Я думаю, будет лучше, если вы станете говорить тише, Элайдж, - спокойно сказал робот. - Пусть, по-вашему, я не детектив, мне бы все-таки хотелось обратить ваше внимание на одну маленькую деталь.
- И слушать ничего не хочу.
- И все же прошу меня выслушать. Если я не нрав, вы так и скажете, и никому от этого вреда не будет. Дело вот в чем. Прошлой ночью вы вышли из пашей комнаты, чтобы позвонить Джесси. Я предложил, чтобы вместо вас пошел ваш сын. Вы мне сказали, что у землян не принято посылать своих детей туда, где опасно. Распространяется ли этот обычай на матерей?
- Конечно, - начал Бейли и осекся.
- Вы понимаете, что я хочу сказать, - заметил Р. Дэниел. - Если бы Джесси беспокоилась о вашей безопасности и хотела предупредить вас, она бы сделала это сама, не подвергая риску жизнь собственного сына. Тот факт, что она все-таки послала Бентли, может означать лишь одно: она чувствовала, что он будет в безопасности, тогда как сама она - нет. Если бы заговор состоял из людей, не знакомых Джесси, она бы не опасалась за себя или, по крайней мере, у нее не было бы оснований для опасений. С другой стороны, как участница заговора, она знала, она наверняка знала, Элайдж, что за ней будут следить и узнают ее, в то время как Бентли мог проскочить незамеченным.
- Постойте, - с болью в сердце произнес Бейли, все это красивые рассуждения, но…
На столе комиссара бешено замигал сигнальный огонь. Р. Дэниел ждал, что Бейли ответит, но тот лишь беспомощно уставился на сигнал. Робот включил связь сам.
- В чем дело?
Послышался невнятный голос Р. Сэмми.
- Здесь находится леди, которая желает видеть Лайджа. Я сказал ей, что он занят, но она не хочет уходить. Она говорит, что ее зовут Джесси.
- Впустите ее, - спокойно сказал Р. Дэниел.
Его бесстрастные карие глаза встретились с полным панического ужаса взглядом Бейли.

Глава четырнадцатая
Власть имени

Ошарашенный, Бейли стоял не двигаясь, словно в столбняке, когда к нему, вся в слезах, подбежала Джесси и крепко прижалась, обхватив его за плечи. Его побелевшие губы беззвучно произнесли:
- Бентли?
Она посмотрела на него и затрясла головой, волосы ее при этом разлетелись в разные стороны.
- С ним все в порядке.
- Что же тогда?
Уткнувшись головой в грудь мужа, она произнесла тихим, едва слышным голосом:
- Я не могу так больше, Лайдж. Не могу. Я не могу ни спать, ни есть. Я должна все рассказать тебе.
- Не говори ничего! - в отчаянии воскликнул Бейли. - Ради Бога, Джесси, не сейчас.

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

- Я должна… Что я наделала?.. Это ужасно! О Лайдж!..
Ее слова утонули в рыданиях.
- Мы не одни, Джесси, - безнадежно сказал Бейли.
Она подняла голову и посмотрела на Р. Дэниела, видимо, не узнавая его. Скорее всего, из-за слез, которые потоком лились из ее глаз, она вообще вместо робота видела лишь бесформенное расплывчатое пятно.
- Добрый день, Джесси, - тихо сказал Р. Дэниел.
- Это тот… тот робот? - прерывающимся голосом спросила Джесси.
Она быстро провела по глазам тыльной стороной ладони и освободилась от обнимавшей ее руки мужа. Несколько раз глубоко вздохнула, и на мгновение на ее губах появилась дрожащая улыбка.
- Это вы, правда?
- Да, Джесси.
- Вы не против того, чтобы вас называли роботом?
- Нет, Джесси. Ведь я действительно робот.
- А я не против того, чтобы меня называли дурой, идиоткой и… агентом, ведущим подрывную деятельность, потому что я действительно…
- Джесси! - простонал Бейли.
- Не надо, Лайдж, - сказала она, - раз он твой партнер, пусть знает. Я больше не могу с этим жить. Я столько пережила со вчерашнего дня. Мне все равно, пусть меня даже посадят в тюрьму. Сошлют на самые низшие уровни и заставят жить на сырых дрожжах и воде. Мне все равно… Ты не позволишь им, правда, Лайдж? Ты не дашь меня в обиду? Я так… так боюсь…
Бейли поглаживал ее по плечу, ожидая, пока она справится со слезами.
- Она не совсем здорова, - обратился он к Р. Дэниелу. - Ее надо увезти отсюда. Сколько сейчас времени?
- Четырнадцать сорок пять, - ответил робот, не глядя на часы.
- Комиссар может вернуться в любую минуту. Слушайте, возьмите дежурную машину, мы поговорим обо всем на мотошоссе по дороге домой.
Джесси резко вскинула голову.
- На мотошоссе? О нет, Лайдж.
Самым успокаивающим тоном, на какой только был способен, Бейли сказал:
- Прошу тебя, Джесси, не будь суеверна. Мы не можем ехать по экспресс-дороге, когда ты в таком состоянии. Будь умницей, успокойся, а то мы не сможем пройти даже через общую комнату. Я принесу тебе воды.
Джесси вытерла лицо влажным от слез носовым платком и печально пролепетала:
- О, что стало с моим макияжем…
- Не стоит беспокоиться насчет макияжа, - сказал Бейли. - Дэниел, как там насчет дежурной машины?
- Она уже ждет нас, коллега Элайдж.
- Пойдем, Джесси.
- Подожди. Подожди минутку, Лайдж. Мне нужно что-нибудь сделать, со своим лицом.
- Сейчас это не имеет значения.
Но она отступила назад.
- Пожалуйста. Я не могу пройти через общую комнату в таком виде… Это займет буквально секунду.
Человек и робот стояли в ожидании: человек - судорожно сжимая кулаки, робот - бесстрастно.
Джесси начала рыться в своей сумочке в поисках необходимых принадлежностей. (Как-то Бейли торжественно заявил, что если существует на свете хоть одна вещь, которая не поддалась техническим усовершенствованиям и осталась такой, какой была еще в среднюю эпоху, так это дамская сумочка. Безуспешной оказалась даже попытка заменить металлическую застежку на магнитные затворы.) Джесси извлекла из сумочки маленькое зеркальце и косметический набор в серебряной оправе, который Бейли подарил ей на день рождения три года назад.
В этом наборе было несколько распылителей, и Джесси использовала каждый по очереди. Содержимое всех распылителей, кроме самого последнего, было невидимым для глаз, Она пользовалась ими с таким изяществом и ловкостью, которые присущи только женщинам и сохраняются в них наперекор всем обстоятельствам.
Сначала Джесси наложила на лицо ровный слой основы; ее кожа стала матовой и гладкой, с легким золотистым оттенком, который - она знала это по многолетнему опыту - больше всего подходил к естественному цвету ее волос и глаз. Затем налет загара на лоб и подбородок, легкое прикосновение румян на обе щеки - вверх по скулам, к вискам, - и тонкие штрихи голубизны на верхние веки и вдоль мочек ушей. Наконец, ровный слой кармина, наложенный на губы, то единственное видимое облачко нежно-розового цвета, которое влажно поблескивало в воздухе, но при прикосновении с губами сразу же высохло и приняло ярко-красный цвет.
- Ну вот, - быстрыми движениями пригладив волосы, сказала Джесси с видом глубокого удовлетворения - Думаю, так сойдет.
Вся процедура заняла больше чем обещанную секунду, но длилась менее половины минуты. Однако Бейли показалось, что прошла целая вечность.
Едва Джесси убрала свою косметику, как Бейли подтолкнул ее к двери.
- Идем, - раздраженно сказал он…
Их окутала жуткая, глубокая тишина мотошоссе.
- Так что, Джесси? - начал Бейли. Выражение отрешенности, застывшее на лице Джесси, с тех пор как они покинули кабинет комиссара, начало улетучиваться. Она беспомощно смотрела то на мужа, то на Дэниела, не в силах произнести ни слова. - Не молчи, Джесси. Прошу тебя. Ты совершила преступление? Настоящее преступление? - спросил Бейли.
- Преступление? - Она неуверенно покачала головой.
- Возьми себя в руки. Не надо истерик. Говори только «да» или «нет». Джесси, ты… - Он заколебался, - Убила кого-нибудь?
На лице Джесси мгновенно отразилось глубокое возмущение.
- Ты с ума сошел, Лайдж Бейли!
- Да или нет, Джесси?
- Нет, конечно же, нет. У него отлегло от сердца.
- Ты что-нибудь украла? Подделала данные о рационах? Оскорбила кого-нибудь? Что-нибудь испортила? Говори же, Джесси.
- Я ничего не сделала… ничего особенного. То есть ничего такого, о чем ты думаешь. - Она оглянулась. - Лайдж, нам обязательно оставаться здесь, под землей?
- Мы не тронемся с места до тех пор, пока все не выясним. Итак, начинай с самого начала. Ты пришла что-то сказать нам?
Он посмотрел поверх склоненной головы Джесси и встретился со взглядом Р. Дэниела.
Джесси заговорила тихим голосом, и чем дальше она рассказывала, тем уверенней он звучал.
- Это все они, медиевисты, ты-то их знаешь, Лайдж. От них с их болтовней просто прохода нет. Так было, еще когда я работала ассистентом диетолога. Помнишь Элизабет Торнбоу? Она была медиевисткой и постоянно твердила, что все наши беды от стальных Городов и что до их возникновения все было прекрасно… Я все спрашивала, откуда у нее такая уверенность, что все было именно так, особенно после того, как мы познакомились с тобой, Лайдж (помнишь наши разговоры?), и тогда она начинала приводить цитаты из этих роликов-фильмов, которые вечно ходят по рукам. Знаешь, типа «Позора Городов», Этого… как его… не помню его фамилии.
- Огринского, - рассеянно проговорил Бейли.
- Да, только большинство из них намного хуже. А когда я вышла за тебя замуж, она стала просто язвой. Сказала мне: «Полагаю, теперь, когда ты вышла замуж за полицейского, ты станешь настоящей городской дамой!» После этого мы почти не разговаривали, а потом перестала работать, на этом все и закончилось. Чего она мне только не рассказывала! И все, наверное, для того, чтобы меня поразить или выставить себя в романтическом свете. Понимаешь, она была старой девой, так и не вышла замуж до конца своих дней. Многие из медиевистов - обыкновенные неудачники. Помнишь, ты как-то сказал, Лайдж, что люди иногда принимают свои недостатки за недостатки общества и хотят переделать Города, потому что не знают, как исправить самих себя.
Бейли помнил свои слова, но теперь они казались ему пустыми и не заслуживающими внимания.
- Говори по существу, Джесси, - мягко сказал он.
- В общем, - продолжала она, - Лиззи все повторяла, что настанет день, и людям нужно будет объединиться. По ее словам, во всем были виноваты космониты, потому что они хотели, чтобы Земля оставалась слабой и деградировала. Это было одно из ее любимых словечек - деградировать. Бывало, она брала меню, которое я готовила на следующую неделю, фыркала и говорила: «Деградируем, деградируем», Джеймс Майерс иногда копировала ее на кухне, так мы просто умирали со смеху. Она говорила - это я уже про Элизабет, - что когда-нибудь мы покончим с Городами и вернемся к земле, а заодно сведем счеты с космонитами, которые стараются навсегда привязать нас к Городам, навязывая нам роботов. Только она никогда не называла их роботами. Она говорила «бездушные монстры», прошу извинить меня, Дэниел.
- Я не знаю значения прилагательного, которое вы употребили, - сказал робот, - тем не менее принимаю ваше извинение. Пожалуйста, продолжайте.
Бейли заерзал на месте. С Джесси всегда было так… Она подходила к сути своими собственными окольными путями, и никакие чрезвычайные обстоятельства не могли заставить ее рассказывать по-другому.
- Элизабет всегда старалась говорить так, как будто в этом движении, кроме нее, участвовала масса народа. Она, бывало, начнет: «На последнем собрании…», а затем смолкнет и смотрит на меня, наполовину гордая, наполовину напуганная, словно хочет, чтобы я начала ее расспрашивать о собрании - вот уж тогда она бы поважничала! - да боится, как бы я не навлекла на нее беду. Конечно, я никогда не спрашивала. Не хотела доставлять ей такого удовольствия… Ну вот, а после того как я вышла за тебя замуж, Лайдж, все это прекратилось, пока…
Джесси замолчала.
- Продолжай, Джесси, - попросил Бейли.
- Лайдж, ты помнишь, как мы поссорились? Ну, из-за Джезебел?
- Ну, так что же? - Бейли не сразу понял, что речь идет о полном имени самой Джесси, а не о какой-то другой женщине. Он повернулся к Р.Дэниелу и объяснил, как бы оправдываясь; - Полное имя Джесси - Джезебел. Оно не нравится ей, и она им не пользуется.
Р. Дэниел сдержанно кивнул, а Бейли подумал: «Вот дьявол, что я из-за него-то переживаю».
- Наш спор не давал мне покоя, Лайдж, - продолжала Джесси, - просто не выходил у меня из головы. Наверное, это глупо, но я все думала и думала о том, что ты сказал. То есть о том, что Джезебел была просто консервативна и что она боролась за обычаи своих предков против тех странных обычаев, которые принесли с собой чужаки. В конце концов, я тоже была Джезебел, и я всегда…
Она пыталась подобрать подходящие слова, и Бейли пришел ей на помощь:
- Отождествляла себя с ней.
.- Да, - сказала она, но тут же покачала головой и отвела взгляд в сторону. - Не в прямом смысле. Пытаясь подражать тому, что, как я думала, в ней было. Ну, ты знаешь… Я такой не была.
- Я знаю это, Джесси. Не глупи.
- Но все-таки я много размышляла о ней и постепенно начала думать, что сейчас многое происходит такого, о чем не ведали прежде. Ну например, у нас, землян, есть старинные обычаи, и вот пришли космониты со своими нравами и стали насаждать всякие новшества, нарушив тем самым весь уклад нашей размеренной, несуетной жизни. Может быть, медиевисты все же правы. Может, нам действительно следовало бы почаще обращаться к нашим добрым традициям… И вот я пошла на свою старую работу и нашла Элизабет.
- Так. И что же было дальше?
- Она сказала, что не понимает, о чем я говорю, и что к тому же я - жена полицейского, Я ответила, что это не имеет к делу никакого отношения, и в конце концов она согласилась кое с кем поговорить, И где-то через месяц она подошла ко мне и сказала, что все в порядке… Я вступила в их организацию и с тех пор ходила на все собрания.
Бейли с грустью посмотрел на нее:
- А почему ты ничего мне не сказала?
Голос Джесси задрожал:
- Я очень сожалею, Лайдж.
- Ну, сожалей не сожалей, этим делу не поможешь. Расскажи лучше о собраниях. Прежде всего, где они проходили?
Им овладело ощущение отстраненности, От оцепенения все чувства, казалось, онемели. То, во что он изо всех сил старался не верить, оказалось правдой - голой, не вызывающей никаких сомнений правдой. В каком-то смысле Бейли даже почувствовал облегчение от того, что теперь не было неопределенности.
- Здесь, - ответила Джесси.
- Здесь? Прямо на этом месте, на мотошоссе?
- Да, на мотошоссе. Вот почему мне не хотелось сюда ехать. Правда, для встреч лучшего места было не придумать. Мы собирались…
- Сколько вас было?
- Я не могу сказать точно. Человек шестьдесят-семьдесят. Это было что-то типа местной ячейки. Мы приносили складные стулья, легкую закуску и прохладительные напитки. Кто-нибудь произносил речь, обычно о том, как прекрасна была жизнь в старые времена и как однажды мы разделаемся с монстрами, то есть с роботами, а заодно и с космонитами. Честно говоря, речи были скучноваты, потому что каждый раз в них говорилось одно и то же. Мы просто-напросто пережидали, когда они закончатся. Мы давали торжественные клятвы, и у нас были тайные знаки, которыми мы могли приветствовать друг друга в повседневной жизни.
- И вас никогда не прерывали? Ни полицейские, ни пожарные машины мимо не проезжали?
- Нет, никогда.
- Так уж это невероятно, Элайдж? - вмешался Р. Дэниел.
- Может быть, и нет, - задумчиво ответил Бейли. - Есть ответвления, которые практически никогда не используются. Вот только определить, где они, не так-то просто. И это все, чем вы занимались на собраниях, Джесси? Произносили речи да играли в конспирацию?
- Почти что все. И еще иногда пели песни. И наконец, закусывали сандвичами, пили сок.
- В таком случае, чего ты разнервничалась? - спросил Бейли, едва сдерживаясь.
Джесси заморгала глазами.
- Пожалуйста, ответь на мой вопрос, - с железной настойчивостью проговорил Бейли. - Если все было так безобидно, то почему ты пребываешь в такой панике эти полтора дня?
- Я думала, они что-нибудь сделают с тобой, Лайдж. Ради Бога, почему ты не хочешь меня понять? Я же тебе все объяснила.
- Нет, пока еще мало объяснила. Ты сообщила мне об участии в безобидных тайных посиделках. Теперь скажи, члены вашей организации когда-нибудь организовывали открытые демонстрации? Они когда-нибудь уничтожали роботов? Устраивали массовые беспорядки? Убивали людей?
- Никогда! Лайдж, я бы в жизни не сделала ничего подобного! Я бы сразу порвала с ними, попытайся они совершить такое.
- Но тогда почему же ты утверждаешь, что совершила нечто ужасное? Почему ты думаешь, что тебя посадят в тюрьму?
- Ну, в общем, они часто говорили, что когда-нибудь начнут давить на правительство. Предполагалось, что мы выступим организованно, прекратим работу и начнутся массовые забастовки. Правительство будет вынуждено наложить запрет на использование роботов, и космонитам придется убраться восвояси. Я думала, это были просто разговоры, а тут тебе дали это задание и нового напарника. И потом я услышала, как они говорили: «Теперь начнутся настоящие действия», и еще: «На их примере мы покажем, на что способны, и немедленно положим конец этому вторжению роботов». Они говорили это прямо в туалетном блоке, не зная, что речь идет о тебе. Но я поняла это сразу же.
Ее голос прервался.
- Ну успокойся, Джесси, - сказал Бейли смягчившись. - Все это пустяки. Одни разговоры. Сама видишь: с нами ничего не случилось.
- Я так… так бу-боялась. Я думала, что тоже в этом замешана. Если бы начались убийства и погромы, могли бы убить тебя и Бентли, и я была бы виновата в этом, потому что принимала участие в заговоре. А раз так, меня посадили бы в тюрьму.
Бейли дал ей выплакаться. Он обнял ее за плечи и, плотно сжав губы, посмотрел на Р. Дэниела, который ответил ему невозмутимым взглядом.
- Теперь, Джесси, подумай хорошенько и скажи, кто возглавлял вашу группу? - спросил Бейли.
Джесси немного успокоилась и осторожно прикладывала мокрый носовой платок к уголкам глаз.
- Всем руководил Джозеф Клемин, но на самом деле он ничего из себя не представлял. Он не выше пяти футов четырех дюймов и, по-видимому, дома у жены под каблуком. Мне кажется, он нисколечко не опасен. Вы ведь не станете арестовывать его, верно, Лайдж? Только потому, что я сказала?
Вид у нее был встревоженно-виноватый.
- Я пока никого еще не арестовываю. От кого Клемин получал инструкции?
- Не знаю.
- На собраниях бывали какие-нибудь незнакомые тебе люди? Ты понимаешь, о чем я: какие-нибудь важные шишки из центрального штаба?
- Иногда приходили какие-то люди, произносили речи. Это было не очень часто, может быть, раза два в год.
- Можешь назвать их имена?
- Нет. Их всегда представляли как «один из нас» или «товарищ с Джексон Хайте» или еще откуда-нибудь.
- Ясно. Дэниел!
- Да, Элайдж.
- Опишите людей, которых вы взяли на заметку, Посмотрим, сможет ли Джесси кого-нибудь узнать.
Р. Дэниел стал с методической точностью описывать каждого по порядку.
Джесси слушала его с выражением смятения и испуга на лице, и по мере того как количество данных увеличивалось, все энергичнее качала головой.
- Это бесполезно. Бесполезно! - вскрикнула она наконец. - Как я могу их всех помнить? Не помню я, как они выглядели! Совершенно… - Она не договорила и задумалась. - Вы сказали, работа одного из них была связана с дрожжевым производством?
- Фрэнсис Клаусарр, - сказал Р. Дэниел - служащий нью-йоркской дрожжевой фабрики.
- Ну, видите ли, как-то выступал один человек, а я случайно оказалась в первом ряду и постоянно ощущала слабый, едва уловимый запах сырых дрожжей. Вы знаете, что я хочу сказать. Я помню это только потому, что в тот день неважно себя чувствовала, и от этого запаха меня все время тошнило. Пришлось даже встать и пройти в задние ряды. Я, конечно, не могла объяснить, что случилось. Было так неудобно. Может быть, это и есть тот человек, о котором вы говорите. В конце концов, когда постоянно работаешь с Дрожжами, их запах пропитывает одежду насквозь.
Она поморщилась.
- Ты не помнишь, как он выглядел? - спросил Бейли.
- Нет, - решительно ответила Джесси.
- Ну что ж, ладно, Слушай, Джесси, сейчас я отвезу тебя к твоей матери, Бентли останется с тобой. Никуда из сектора не выходите. Бен пусть пока в школу не ходит. Я договорюсь, чтобы еду вам присылали прямо на квартиру и чтобы все подступы к дому были под наблюдением полиции.
- А как же ты? - Голос Джесси дрожал.
- Со мной ничего не случится.
- И сколько все это будет продолжаться?
- Не знаю. Может, день-два.
Он сам чувствовал, как неубедительно прозвучали его слова.
Они снова были на мотошоссе, Бейли и Р. Дэниел, теперь уже одни. Лицо Бейли было темнее тучи от нахлынувших на него мыслей.
- Очевидно, - проговорил он, - мы имеем дело с двухуровневой организацией. Во-первых, существует нижний уровень, не имеющий какой-либо определенной программы и созданный лишь для обеспечения массовой поддержки возможного переворота. Второй уровень - немногочисленная верхушка. На ее поисках мы и должны сосредоточить свои усилия, Марионеточные группы, о которых рассказывала Джесси, можно не принимать во внимание.
- Звучит все это логично, - сказал Р. Дэниел, - если принять на веру рассказ Джесси.
- Я полагаю, - сухо сказал Бейли, - что рассказ Джесси можно считать абсолютно искренним.
- Вероятно. В ее мозговых импульсах нет ничего, что бы указывало на патологическую склонность ко лжи.
Бейли бросил на робота оскорбленный взгляд.
- Этого еще не хватало! И нам не следует упоминать ее имя в отчетах. Вы меня поняли?
- Как пожелаете, коллега Элайдж, - спокойно сказал Р. Дэниел, - но наш отчет в таком случае не будет ни полным, ни точным.
- Что ж, может быть и так, не никому от этого хуже не будет. Она добровольно пришла к нам сообщить то, что знала. Если мы сошлемся на нее, полиция возьмет ее на заметку, а я этого не хочу.
- В таком случае, я согласен при условии, чтобы мы выяснили все окончательно.
- Что касается ее, то договорились. Ручаюсь.
- Не могли бы вы тогда объяснить, почему слово Джезебел, простое звучание этого слова, привело к тому, что ока отказалась от старых убеждений и приняла новые? Мотивация представляется не совсем ясной.
Они медленно ехали по пустому извилистому мотошоссе.
- Это трудно объяснить. Джезебел - редкое имя. Когда-то его носила женщина с очень плохой репутацией. Моя жена оценила это по-своему. Это имя придавало ей косвенное чувство порочности и как бы вознаграждало ту добропорядочную жизнь, которую она всегда вела.
- Зачем законопослушной женщине чувствовать себя блудницей?
Бейли едва сдержал улыбку.
- Женщины есть женщины, Дэниел. Как бы то ни было, я совершил большую глупость. В момент сильного раздражения я начал доказывать, что библейская Джезебел вовсе не была большой грешницей, и уж, во всяком случае, была хорошей женой. Никогда себе этого не прошу. Оказалось, - продолжал он, - что тем самым я нанес Джесси глубокую душевную рану. Я разрушил нечто, чему не было замены. Очевидно, то, что случилось после, было вызвано ее желанием каким-то образом отомстить мне. Думаю, именно поэтому она и занялась деятельностью, которую, она знала, я бы не одобрил. Я бы не сказал, что это желание было осознанным.
- Разве желание может быть неосознанным? Нет и здесь противоречия в терминах?
Бейли пристально посмотрел на робота и понял, что нет смысла объяснять ему. что такое подсознательное мышление. Вместо этого он сказал:
- К тому же на мысли и чувства человека огромное влияние оказывает Библия.
- Что такое Библия?

Предыдущая страница 15 Следующая страница


Стальные пещеры 16

На мгновение Бейли сильно удивился, а затем удивился собственному удивлению. Насколько он знал, философией космонитов был механистический индивидуализм, а Р. Дэниел мог знать только то, что знали они - не больше.
- Это книга, которую почти половина населения Земли почитает как священную, - коротко ответил Бейли.
- Я не понимаю значения прилагательного, которое вы употребили.
- Это значит, что она высоко почитается. Различные ее части при правильном истолковании содержат кодекс поведения. Многие люди считают, что, следуя им, человечество может достичь всеобщего счастья.
Р. Дэниел, казалось, задумался над словами Бейли.
- Этот кодекс включен в ваши законы?
- Боюсь, что нет. Его нельзя вменить в обязанность силой закона. Каждый человек должен руководствоваться им добровольно, из внутреннего стремления поступать именно так. Кодекс в определенном смысле выше любого закона.
- Выше закона? В этом нет противоречия в терминах?
Лицо Бейли скривилось в усмешке.
- Может, рассказать вам что-нибудь из Библии? Наверное, вам это будет интересно?
- Да, пожалуйста.
Бейли сбросил скорость, и машина остановилась. Несколько секунд он сидел с закрытыми глазами, вспоминая текст. Конечно, лучше было бы прочесть отрывок на звучном среднеанглийском языке, который использовался в Библии эпохи средних веков, но для Р. Дэниела среднеанглийский прозвучал бы как бессмысленная тарабарщина. Бейли начал, почти небрежно произнося слова из Библии в модернизированной обработке, так, словно рассказывал повесть о современной жизни, а не историю из незапамятного прошлого человечества:
- Иисус пошел на гору Елеонскую, а на рассвете вернулся в храм. Весь народ шел к нему, и он сел и стал учить их. Тут книжники и фарисеи привели к нему женщину, уличенную в прелюбодеянии и, поставив ее перед ним, сказали ему: «Учитель! Эта женщина замечена в прелюбодеянии; а Моисей в законе заповедовал нам побивать таких преступниц камнями. Что ты скажешь?»
Они говорили это, надеясь заманить его в ловушку, чтобы найти основания для его обвинения. Но Иисус, низко наклонившись, писал пальцем на земле, не обращая на них внимания. Когда же продолжали его спрашивать, он, поднявшись, сказал им: «Кто из вас без греха, первым брось в нее камень».
И, опять наклонившись, стал писать на земле. Они же, услышав это и будучи обличены совестью, стали уходить один за другим, начиная со старшего до последнего, и остался один Иисус с женщиной, стоящей перед ним, Иисус, поднявшись и не видя никого, кроме женщины, сказал ей: «Женщина! Где твои обвинители? Никто не осудил тебя?»
Она отвечала: «Никто, Господи».
Иисус сказал ей: «И я не осуждаю тебя; иди и впредь не греши».
Р. Дэниел, слушавший с большим вниманием, спросил:
- Что такое прелюбодеяние?
- Неважно. Это преступление, наказанием за которое в то время было избиение камнями; то есть в виновного бросали камни до тех пор, пока он не умирал.
- И женщина была виновной?
- Да, была.
- Тогда почему же ее не побили камнями?
- После слов Иисуса никто из обвинителей не смог этого сделать. Эта притча призвана показать, что существует нечто выше справедливости, стремление к которой в вас заложили. Существует человеческое побуждение, известное как милосердие; человеческий поступок, называемый, прощением.
- Я не знаком с этими словами, коллега Элайдж.
- Знаю, - пробормотал Бейли, - знаю.
Он резко завел мотор, машина рванула с места и понеслась вперед с такой скоростью, что его вдавило в спинку сиденья.
- Куда мы едем? - спросил Р. Дэниел.
- В Йист-таун, - ответил Бейли, - вытряхивать правду из Фрэнсиса Клаусарра, заговорщика.
- Каким образом вы это сделаете, Элайдж?
- Это сделаю не я, а вы, Дэниел. Причем очень просто.
Они помчались вперед.

Глава пятнадцатая
Арест заговорщика

Бейли чувствовал едва уловимый специфический запах Йист-тауна, который становился все сильнее, заполняя собой все вокруг. Для Бейли этот запах не был неприятным, как для Джесси, например. Ему он, пожалуй, даже нравился. Он пробуждал приятные воспоминания.
Каждый раз, когда Бейли слышал запах сырых дрожжей, чувственное восприятие каким-то неведомым образом отбрасывало его на три десятилетия, назад. Он снова был десятилетним мальчуганом, навещавшим дядю Бориса, который работал на дрожжевой фабрике. У дяди Бориса всегда было припасено немного дрожжевых сладостей: маленькие печеньица, разные конфеты, напоминавшие по вкусу шоколадные, со сладкой жидкостью внутри, пирожные в виде фигурок кошек и собак. Несмотря на свой возраст, он понимал, что дядя Борис не имел права их раздавать, и всегда съедал свое угощение потихоньку, сидя в углу спиной ко всем. Он быстро запихивал сласти в рот, боясь как бы его не застали за этим занятием.
От этого они казались еще вкуснее.
Бедный дядя Борис! Он погиб от несчастного случая. Лайджу никогда не рассказывали подробностей, и он горько плакал, так как думал, что дядю Бориса арестовали за воровство дрожжевых продуктов. Он боялся, что и его самого арестуют и накажут. Много лет спустя Бейли осторожно заглянул в полицейскую картотеку и узнал правду, Дядя Борис попал под гусеницы транспортера. Таким трагичным оказался конец у этого романтического мифа.
Но все же при малейшем запахе сырых дрожжей в его сознании тотчас, пусть на один миг, всплывали детские воспоминания.
Йист-таун - Дрожжевой город… Официально в Нью-Йорке не было района с таким названием. Оно не встречалось ни в одном из городских справочников, ни на одной официальной карте. То, что в народе называли Йист-тауном, в департаменте связи числилось как округа Нью-Арк, Нью-Брансуик и Трентон. Эта часть Города представляла собой широкую полосу, пересекавшую то, что в среднюю эпоху было штатом Нью-Джерси. За исключением нескольких жилых секторов - в основном в центре Нью-Арка и Трентона - все это пространство было занято многоуровневыми фабриками, где росли и размножались сотни разновидностей дрожжевых культур.
На дрожжевых фабриках работала пятая часть всего населения Города. Столько же народу трудилось в смежных отраслях. Горы древесины и сырой целлюлозы, которые доставлялись из непроходимых лесов Аллеганов, бесчисленное множество цистерн с кислотой, необходимой для переработки сырья в глюкозу; тысячи тонн селитры и фосфатов - важнейших для процесса добавок; огромное количество контейнеров с органическими веществами из химических лабораторий - все это требовалось для того, чтобы получить только один продукт - дрожжи, как можно больше дрожжей.
Без них шесть из восьми миллиардов людей, живущих на Земле, через год погибло бы от голода.
Бейли похолодел от этой мысли. Такая возможность существовала и три дня назад, но тогда подобная мысль просто не пришла бы ему в голову.
Машина с ревом выскочила из туннеля мотошоссе на окраины Нью-Арка. На малонаселенных улицах, зажатых с обеих сторон невыразительными блоками дрожжевых фабрик, не пришлось даже сбрасывать скорость.
- Который час, Дэниел? - спросил Бейли.
- Шестнадцать часов пять минут, - ответил робот.
- Значит, если он работает в дневную смену, мы застанем его на месте.
Бейли поставил машину в нише для выгрузки сырья и выключил двигатель.
- Так это и есть фабрика «Нью-Йорк Йист», Элайдж? - спросил робот.
- Ее часть.
Они вошли в коридор, по обеим сторонам которого тянулись служебные помещения. В том месте, где коридор сворачивал, их встретила расплывшаяся в улыбке секретарша.
- Кого вы желаете видеть? - спросила она. Бейли достал свое удостоверение.
- Полиция. У вас в «Нью-Йорк Йист» работает некий Фрэнсис Клаусарр?
- Сейчас проверю.
Девушка была явно обеспокоена.
Она нажала кнопку селектора, под которой значилось «Отдел кадров», и ее губы едва заметно зашевелились, но при этом не было слышно ни звука.
Бейли уже доводилось видеть, как работают ларингофоны, превращавшие слабые колебания гортани в слова.
- Говорите, пожалуйста, вслух. Я бы хотел вас слышать, - попросил Бейли.
Теперь ее слова можно было разобрать, но сыщик услышал лишь «…он говорит, что из полиции, сэр».
К ним подошел хорошо одетый смуглый человек с тонкими усами и небольшой лысиной. Он улыбнулся, показав ослепительно белые зубы, и представился:
- Я Прескотт из отдела кадров. Чем могу быть полезен, инспектор?
Бейли холодно посмотрел на Прескотта, и улыбка на его лице потеряла свою естественность. Прескотт сказал:
- Я просто не хотел бы волновать рабочих. Они болезненно реагируют на все, что касается полиции.
- Что ж делать! Клаусарр сейчас на своем рабочем месте?
- Да, инспектор.
- В таком случае дайте нам указку. И если он уйдет прежде, чем мы туда доберемся, нам придется разговаривать с вами в другом месте.
Лицо Прескотта побледнело. Он пролепетал:
- Сейчас я принесу вам указку, инспектор.
Указка-гид была настроена на отделение СГ , секции 2. Что это значило в фабричной терминологии, Бейли не знал. Ему не нужно было это знать. Указка представляла собой компактный аппарат, который легко помещался на ладони. Ее кончик слегка нагревался при совмещении с заданным направлением и быстро охлаждался, если ее поворачивали в какую-нибудь другую сторону. При приближении к конечной цели он становился все теплее и теплее.
Для новичка указка с ее едва уловимыми тепловыми колебаниями была почти бесполезна, но мало кто из жителей Города не умел с ней обращаться. Одной из самых любимых игр детства многих поколений была игра в прятки в коридорах школьного яруса с использованием игрушечных указок-гидов. («Горячо или нет, дай, указка, ответ», «Хоть куда забредешь - гида не проведешь».)
За свою жизнь Бейли уже сотни раз с помощью указки-гида находил дорогу в лабиринтах громадных зданий, так что с гидом в руке он свободно следовал по кратчайшему пути в нужном направлении, как будто перед ним была схема расположения помещений.
Когда через десять минут он шагнул в просторную, ярко освещенную комнату, кончик указки-гида был почти раскаленным.
- Фрэнсис Клаусарр здесь? - спросил Бейли у ближайшего к двери рабочего.
Тот мотнул головой, и Бейли двинулся в указанном направлении. Несмотря па включенные вентиляторы, от гула которых в помещении стоял постоянный шум, в нос бил резкий запах дрожжей.
Один из рабочих на другом конце комнаты поднялся и стал снимать фартук. Он был среднего роста, довольно молодой, но с глубокими морщинами на лице и начинающими седеть волосами. Он медленно вытирал свои огромные, узловатые руки селлетексовым полотенцем.
- Фрэнсис Клаусарр - это я, - сказал он.
Бейли бросил взгляд на Р. Дэниела. Робот кивнул.
- О'кей, - сказал Бейли. - Найдется здесь местo, где мы могли бы поговорить?
- Может, и найдется, - медленно проговорил Клаусарр, - но у меня почти закончилась смена. Как насчет завтра?
- До завтра ждать слишком долго. Давайте-ка поговорим сейчас.
Бейли показал ему свое удостоверение.
Спокойно продолжая вытирать руки, Клаусарр холодно сказал:
- Не знаю, как у вас в полиции, но мы здесь едим строго по графику. Мой ужин с семнадцати ноль-ноль до семнадцати сорока пяти. И появляться в столовой в другое время бесполезно.
- Не беспокойтесь. Я позабочусь о том, чтобы ваш ужин принесли сюда.
- Ну-ну, - невесело проговорил Клаусарр. - Прямо как аристократу или полицейскому класса С , А дальше что? Может, вы еще и отдельную ванну мне предложите?
- Отвечайте на вопросы, Клаусарр, а остроты приберегите для своей подружки. Так где мы можем поговорить?
- Если хотите, можно воспользоваться весовой, а уж устроит она вас или нет - это ваше дело. Мне-то с вами говорить не о чем.
Бейли подтолкнул Клаусарра к весовой. Это была квадратная стерильно-белая комната со своей собственной и гораздо лучшей, чем в соседнем зале, вентиляцией. На столах вдоль стен в стеклянных футлярах стояли чувствительные электронные весы, управляемые электромагнитными полями. В дни учебы в колледже Бейли пользовался более дешевыми моделями. Он узнал одни весы, которые позволяли взвесить всего лишь миллиард атомов.
- Думаю, здесь нам никто не помешает, - сказал Клаусарр.
Бейли неопределенно хмыкнул в ответ и повернулся к Дэниелу.
- Пожалуйста, выйдите и организуйте, чтобы сюда прислали еду. И если вам нетрудно, подождите за дверью, пока ее не принесут.
Он проводил Дэниела взглядом и обратился к Клаусарру.
- Вы химик?
- С вашего позволения, я зимолог.
- А какая между ними разница?
Клаусарр высокомерно посмотрел на Бейли.
- Химик - это всего лишь размешиватель бурды, повелитель вонючих колб. В отличие от него, зимолог - человек, благодаря которому живут несколько миллиардов людей. Я специалист по дрожжевым культурам.
- Понятно, - сказал Бейли.
Но Клаусарр и не думал останавливаться:
- Эта лаборатория обслуживает всю компанию «Нью-Йорк Йист». Мы не останавливаемся ни на день, ни, черт побери, на час, чтобы обеспечить ее всевозможными дрожжевыми штаммами. Мы исследуем и регулируем их питательные свойства. Мы следим за их размножением. Мы изменяем их генетику, создаем новые штаммы, уничтожаем неудачные, выделяем нужные нам свойства и снова скрещиваем их. Когда пару лет назад жители Нью-Йорка стали получать клубнику в межсезонье, это, мой дорогой, была не клубника. То была особая ароматизированная дрожжевая культура с повышенным содержанием сахара, которой придали естественную клубничную окраску, - SaccharomycesoleiBenedictae . Ее вырастили здесь, в этой комнате. Двадцать лет назад она была всего лишь чахлым, ни к чему не пригодным штаммом с противным привкусом сала. Этот привкус сохраняется до сих пор, но жирность продукта возросла с пятнадцати до восьмидесяти семи. Если сегодня вы пользовались экспресс-дорогой, знайте, что она смазала именно S. О.Benedictae , штамм АГ-7 которой был выведен здесь, в этой комнате. Так что не называйте меня химиком, я зимолог.
Бейли невольно отступил перед яростным всплеском профессиональной гордости зимолога.
Опомнившись, он резко спросил:
- Где вы находились вчера между восемнадцатью и двадцатью часами вечера?
Клаусарр пожал плечами:
- Прогуливался, Я люблю немного побродить после ужина.
- Вы заходили в гости к друзьям? Может быть, были в субэфирнике?
- Нет. Просто гулял.
Бейли плотно сжал губы, При посещении субэфирника в абонементе Клаусарра обязательно сделали бы отметку, что нетрудно было проверить. Проведи он вечер в гостях, ему пришлось бы назвать имена друзей и вместе с ними пройти очную ставку.
- Значит, вас никто не видел.
- Не знаю, может быть, кто-то и видел. По крайней мере, мне об этом неизвестно.
- А что вы можете сказать о предыдущем вечере?
- То же самое.
- Значит, у вас нет алиби?
- Если бы я совершил какое-то преступление, инспектор, я бы о нем позаботился. Зачем мне алиби?
Бейли не ответил. Он заглянул s свой блокнот.
- Однажды вы уже привлекались к суду. По обвинению в подстрекательстве к беспорядкам.
- Ну и что с того? Один из этих роботов, протискиваясь мимо, толкнул меня, и я подставил ему подножку. Это, по-вашему, подстрекательство к беспорядкам?
- Суд решил, что это именно так. Вас признали виновным и наложили штраф.
- На этом дело закончено, не так ли? Иди вы хотите оштрафовать меня еще раз?
- Два дня назад у обувного магазина в Бронксе чуть не начались волнения. Вас там видели.
- Кто видел?
- Это было как раз в те часы, когда вы обычно ходите на ужин. Вы ужинали позавчера вечером?
Клаусарр заколебался, затем покачал головой:
- Расстройство желудка. Это все из-за дрожжей, Такое бывает даже у старых работников.
- Вчера вечером чуть было не вспыхнул бунт в Уильямсбурге, вас видели и там.
- Кто?
- Вы отрицаете, что присутствовали в обоих местах?
- Вы не сообщили мне ничего, что я мог бы отрицать. Где точно все это случилось и кто говорит, что видел меня?
Бейли невозмутимо наблюдал за зимологом.
- Я думаю, вы прекрасно знаете, о чем идет речь. И думаю, что вы играете не последнюю роль в подпольной медиевистской организации.
- Я не могу запретить вам думать, инспектор, но предположение - это не доказательство, как вам, вероятно, известно, - усмехнулся Клаусарр.
- Может быть, - сказал Бейли с каменным выражением лица. - И все же я смогу вытянуть кое-что из вас прямо сейчас.
Бейли подошел к двери и отворил ее. Рядом неподвижно стоял Р. Дэниел.
- Ужин Клаусарра прибыл? - обратился Бейли к роботу.
- Его уже несут, Элайдж.
- Занесите его, пожалуйста, когда он прибудет. - Мгновение спустя Р. Дэниел вошел в комнату, держа в руках металлический поднос с углублениями. - Поставьте его перед мистером Клаусарром, Дэниел.
Бейли сел на один из стоявших около окна табуретов и, закинув ногу на ногу, стал слегка пошевеливать кончиком ботинка. Он заметил, как Клаусарр, напрягшись, тихонько отодвинулся, когда Р. Дэниел подошел, чтобы поставить поднос на краешек ближайшего к зимологу стола.
- Мистер Клаусарр, - сказал Бейли, - я хочу представить вам моего партнера, Дэниела Оливо.
Дэниел протянул руку и произнес:
- Здравствуйте, Фрэнсис.
Клаусарр не проронил ни звука. Он даже не двинулся, чтобы пожать руку Дэниелу. Робот продолжал стоять с вытянутой рукой, лицо зимолога начала заливать краска.
- С вашей стороны это невежливо, мистер Клаусарр. Или ваша гордость настолько велика, что не позволяет вам пожать руку полицейскому? - тихо произнес Бейли.
- Если вы ничего не имеете против, я бы поел, - пробормотал Клаусарр.
Он достал из кармана складной нож, извлек из него вилку и сел, уткнувшись в тарелку.
- Дэниел, мне кажется, наш друг обиделся на ваше холодное отношение. Вы ведь на него не сердитесь, верно?
- Ничуть, Элайдж, - ответил Р. Дэниел.
- В таком случае докажите, что вы не держите на него зла. Обнимите его за плечи.
- С удовольствием, - сказал Р. Дэниел и шагнул вперед.
Клаусарр положил вилку.
- В чем дело? Что здесь происходит?

Предыдущая страница 16 Следующая страница


17 Айзек Азимов

Не обращая внимания на слова Клаусарра, Р. Дэниел протянул к нему руку.
Клаусарр резко отпрянул, со всего размаха отбросив руку Р. Дэниела в сторону.
- Черт возьми, не прикасайся ко мне!
Он резко вскочил и отпрыгнул в сторону, задев при этом поднос с едой, который с грохотом упал на пол.
Во взгляде Бейли появилась жесткость. Он коротко кивнул Р.Дэниелу, и тот опять начал невозмутимо надвигаться на отступавшего зимолога. Бейли преградил путь к двери.
- Не подпускайте ко мне эту хреновину! - завопил Клаусарр.
- Что вы себе позволяете? - хладнокровно проговорил Бейли. - Этот человек - мой напарник.
- Как бы не так, это робот, будь он проклят! - пронзительно выкрикнул Клаусарр.
- Отойдите от него, Дэниел, - тут же приказал Бейли.
Р. Дэниел шагнул назад и молча стал у двери позади Бейли.
Сжав кулаки, возбужденный Клаусарр повернулся к Бейли.
- Ну что ж, умник, - сказал Бейли, - с чего вы взяли, что Дэниел - робот?
- Это только дураку не видно!
- Предоставьте решать это специалистам. А пока, я думаю, вам придется проехать с нами. Необходимо выяснить, как вы узнали, что Дэниел - робот. И многое другое, мистер, многое другое. Дэниел, пойдите свяжитесь с комиссаром. Сейчас он должен быть дома. Попросите его приехать в управление. Скажите, что у меня есть парень, которому не терпится, чтобы его допросили.
Р. Дэниел вышел из комнаты.
- Что вами движет, Клаусарр? - обратился к зимологу Бейли.
- Я требую адвоката.
- Вы получите его. А пока, может быть, расскажете, что вы, медиевисты, проповедуете?
Клаусарр отвернулся, храпя решительное молчание.
- Иосафат, приятель, мы знаем все о вас и вашей организации. Я не блефую. Просто мне действительно интересно. Чего вы, медиевисты, хотите?
- Вернуться назад к земле, - ответил Клаусарр сдавленным голосом. - Все очень просто, не так ли?
- Это просто сказать, но не так-то просто сделать. Как земля сможет прокормить восемь миллиардов человек?
- Разве я сказал, что люди должны возвратиться к земле немедленно? Или за год? Или за сто лет? Это должно происходить шаг за шагом, господин полицейский. Неважно, сколько времени на это уйдет, но давайте хотя бы начнем выползать из этих пещер, в которых мы живем. Давайте выберемся на свежий воздух.
- А вам самому доводилось бывать на свежем воздухе?
Клаусарр поежился.
- Что я, со мной покончено. Но ведь дети еще не испорчены. Они появляются на свет каждый день. Хоть их-то выпустите наружу, Бога ради! Пусть хоть они узнают, что такое простор, чистый воздух и солнце, А если потребуется, можно постепенно сократить население.
- Другими словами, назад, к недостижимому прошлому. - Бейли и сам не знал, чего вдруг он начал спорить: его охватило какое-то лихорадочное возбуждение. - Назад к семечку, к яйцу, к утробе? А почему бы не начать двигаться вперед? Не надо сокращать население Земли. Лучше выводить его на другие планеты. Возвращайтесь к земле, но к земле на других планетах. Осваивайте их!
Клаусарр засмеялся резким, неприятным смехом.
- И создавайте свои новые Внешние Миры! Новых космонитов!
- Вовсе нет. Внешние Миры основали земляне, не знавшие, что такое стальные Города, земляне, которые были индивидуалистами и материалистами. Позже эти качества были доведены до нездоровой крайности. Теперь же осваивать новые миры стали бы люди, воспитанные совсем в другом обществе, где, напротив, будет господствовать коллективизм. И вот эти-то традиции, Перенесенные на новую почву, могли бы привести к появлению новой, совершенно необычной цивилизации, не похожей ни на древнюю Землю, ни на Внешние Миры. Что-то новое, более приемлемое.
Он сознавал, что, как попугай повторяет мысли доктора Фастольфа, но слова текли так, словно он сам думал об этом годами.
- Ерунда! Осваивать дикие, пустынные миры, когда у нас есть наш собственный? Какой дурак на это согласится?
- Многие согласятся. И они вовсе не б уду г дураками. Им помогут роботы.
- Нет! - с жаром воскликнул Клаусарр. - Никогда! Никаких роботов!
- Почему бы и нет, Боже праведный? Мне они тоже не нравятся, но не биться же насмерть из-за каких-то предрассудков! Что уж такого страшного в роботах? Если хотите знать мое мнение, всему виной наш комплекс неполноценности. Все мы чувствуем себя ниже космонитов и страдаем от этого. А чтобы как-то это компенсировать, нам необходимо хоть кого-то в чем-то превосходить, и потому нас просто убивает, что мы не можем почувствовать себя хотя бы выше роботов. Нам кажется, что они лучше нас, только это не так. Вот в чем ирония, черт возьми! - Бейли разгорячился. - Возьмите этого Дэниела, с которым я провел больше двух дней. Он выше меня ростом, сильнее, красивее, В общем, он выглядит как космонит. Память его лучше, он больше меня знает. Ему не нужно спать или есть. Его не беспокоят ни болезни, ни паника, ни любовь, ни чувство вины. Но он всего лишь машина. Я могу сделать с ним все, что захочу. Как с этими микровесами. Если я по ним ударю, они не дадут мне сдачи. Вот так же и Дэниел. Я могу приказать ему выстрелить в самого себя из бластера, и он это сделает.
Мы никогда не сможем построить робота, который мог хотя бы сравниться с человеком в главном, не говоря уже о том, чтобы превзойти его. Невозможно наделить робота чувством прекрасного, сознанием нравственных и религиозных ценностей. Мы ни на йоту не сможем поднять позитронный мозг выше уровня совершенного практицизма.
Ничего подобного мы не сможем, черт побери, не сможем, пока не поймем, как работают наши собственные мозги, пока существуют непонятные для науки явления.
Что такое красота, искусство, любовь, доброта, Бог? Мы вечно балансируем на грани неизведанного, пытаемся понять то, что недоступно пониманию. Именно это и делает нас людьми.
Мозг робота ограничен, иначе его невозможно построить. Он должен быть рассчитан до последнего десятичного знака так, чтобы иметь предел, Господи, чего вы боитесь? Робот может выглядеть как Дэниел, он может быть красивым как Бог, и все же человеческого в нем будет не больше, чем в бесформенном куске дерева. Неужели вы этого не понимаете?
Клаусарр несколько раз пытался что-то сказать, но всякий раз его слова тонули в потоке красноречия Бейли. Теперь, когда Бейли в изнеможении замолчал, зимолог негромко пробормотал:
- Полицейский, а туда же, в философы. Что вы можете знать?
В комнату вошел Р. Дэниел.
Бейли посмотрел на него и нахмурился отчасти от того, что в душе у него еще все кипело, отчасти из-за накатившего вдруг нового раздражения.
- Где вы были так долго? - спросил он.
- Я разыскивал комиссара Эндерби, Элайдж. Оказалось, что он все еще в департаменте.
Бейли посмотрел на часы.
- В такое время? Почему?
Там сейчас полная неразбериха. В полицейском Департаменте был обнаружен труп.
Не может быть! Ради Бога, говорите - чей?
- Посыльного, Р. Сэмми.
Бейли перевел дыхание. Пристально глядя на робота, он со злостью сказал:
- Мне показалось, вы сказали «труп».
Р. Дэниел тут же поправился:
- Робот с полностью деактивированным мозгом, если вам так больше нравится.
Клаусарр неожиданно засмеялся, Бейли повернулся к нему и хрипло проговорил:
- Ни слова об этом! Вы меня поняли?
При этом он неторопливо достал бластер. Клаусарр тут же замолчал.
- Ну и что из этого? У Р. Сэмми перегорел предохранитель. Что здесь такого?
- Комиссар Эндерби говорил уклончиво, Элайдж, и хотя прямо он этого не сказал, у меня сложилось впечатление, что комиссар считает, что кто-то умышленно деактивировал мозг Р. Сэмми.
И так как Бейли продолжал хранить молчание, Р. Дэниел серьезно добавил:
- Или, если вы предпочитаете это слово, убил его.

Глава шестнадцатая
Мотивы преступления

Бейли убрал бластер, но руку продолжал незаметно держать на рукоятке.
- Пойдете впереди нас, Клаусарр. Семнадцатая улица, выход Б , - приказал он.
- Так и не поел, - пожаловался Клаусарр.
- Сами виноваты! - нетерпеливо воскликнул Бейли, - Не надо было опрокидывать еду на пол.
- Но мне положен ужин.
- Поужинаете в тюрьме. А если и останетесь без еды, с голоду не умрете. Ну, пошли!
Пробираясь по лабиринтам «Нью-Йорк Йист», все трое молчали. Впереди с каменным выражением лица шел Клаусарр, за ним следовал Бейли, Р. Дэниел замыкал шествие.
После того как Бейли и Р. Дэниел отметились у секретарши, а Клаусарр оформил отпускной листок и попросил, чтобы прибрали в весовой, они вышли наружу и уже подходили к машине, как вдруг Клаусарр неожиданно остановился:
- Минуточку.
Он повернулся к Р. Дэниелу, и не успел Бейли и глазом моргнуть, как Клаусарр шагнул вперед и наотмашь ударил робота по щеке.
- Какого дьявола! - закричал Бейли, оттаскивая Клаусарра.
Зимолог не оказывал никакого сопротивления.
- Все в порядке. Я поеду. Просто хотелось убедиться самому.
Он насмешливо улыбался.
Р. Дэниел, сумевший частично увернуться от пощечины, спокойно смотрел на Клаусарра. На его щеке не было заметно ни покраснения, ни какого-либо другого следа от удара.
- С вашей стороны это было небезопасно, Фрэнсис. Если бы я не отклонился, вы легко могли бы повредить себе руку. Во всяком случае, я сожалею, что причинил вам боль.
Клаусарр засмеялся.
- Садитесь в машину, Клаусарр. И вы тоже, Дэниел. На заднее сиденья рядом с ним. И смотрите, чтобы он не двигался. Пусть даже для этого придется сломать ему руку. Это приказ.
- А как насчет Первого Закона? - насмешливо спросил Клаусарр.
- Я думаю, Дэниел достаточно силен и ловок, чтобы вовремя остановить вас, не причинив вам вреда. Впрочем, если бы при этом он и сломал вам руку, а то и обе, это только пошло бы вам на пользу.
Бейли занял место за рулем, и машина стала набирать скорость. Легкий ветер растрепал волосы Бейли и Клаусарра и совершенно не тронул аккуратную прическу Р. Дэниела.
- Мистер Клаусарр, вы боитесь роботов потому, что они могут заменить вас на работе и вы останетесь не у дел? - тихо спросил зимолога Р. Дэниел.
Бейли не мог повернуться, чтобы посмотреть на лицо Клаусарра, но был твердо уверен, что на нем застыло выражение крайнего омерзения и что Клаусарр сидел в напряженной позе, отодвинувшись от Р. Дэниела как можно дальше.
- И я, и мои дети, да и не только мои, - послышался голос Клаусарра.
- Но ведь можно найти выход, - сказал робот. - Если бы ваши дети, например, согласились пройти курс обучения для того, чтобы в дальнейшем эмигрировать…
- И вы о том же, - перебил Клаусарр. - Полицейский только что говорил об эмиграции. Роботы неплохо его обучили. Может быть, он тоже робот?
- Ну хватит, ты! - прорычал Бейли.
Р. Дэниел монотонно сказал:
- Школа подготовки к эмиграции гарантировала бы вам безопасность, квалификацию и работу. Если вы действительно обеспокоены судьбой своих детей, здесь есть над чем подумать.
- Никогда ничего не приму ни от робота, ни от космонита, ни от обученных вами гиен из правительства.
На этом разговор оборвался. Их поглотило безмолвие мотошоссе, нарушаемое лишь мягким урчанием мотора да шелестом шин по мостовой.
Прибыв в департамент, Бейли выписал ордер на арест Клаусарра и передал задержанного в надлежащие руки. После этого они с Р. Дэниелом зашли в мотоспиральный лифт, чтобы подняться в Главное полицейское управление.
Р. Дэниел не выразил никакого удивления по поводу того, что они не воспользовались подъемником, да Бейли этого и не ожидал. Он уже начал привыкать к странному сочетанию в нем ума и покорности и старался поменьше обращать внимания на робота. Чтобы быстро преодолеть вертикальный отрезок между уровнями, на которых располагались камеры предварительного заключения и Главное управление, логично было бы воспользоваться скоростным подъемником. Длинный эскалатор, который назывался мотоспиралью, обычно использовали для коротких, не более чем на два-три уровня, подъемов и спусков. Чиновники самых различных рангов входили и сходили, не задерживаясь на мотоспирали и минуты. Лишь Бейли и Р. Дэниел продолжали медленно и неуклонно подниматься вверх.
Бейли чувствовал, что ему нужно было время. Этот маневр давал ему в лучшем случае несколько минут, но наверху, в Главном управлении, его ждала еще одна проблема, и он хотел дать себе передышку. Как бы медленно ни ползла мотоспираль, Бейли казалось, что она движется слишком быстро.
Насколько я понимаю, мы пока не будем допрашивать Клаусарра, - нарушил молчание Р. Дэниел.
- Куда он денется! Сначала нужно узнать, в чем там дело с Р. Сэмми, - раздраженно ответил Бейли и негромко добавил, больше самому себе, чем Р. Дэниелу вряд ли это случайное совпадение. Здесь должна быть какая-то связь…
- Жаль. Мозговые импульсы Клаусарра… - начал Р. Дэниел.
- А что там с ними?
- Они странным образом изменились. Что произошло между вами в весовой комнате, пока я отсутствовал?
- Я всего-навсего прочитал ему проповедь. Пересказал ему Евангелие от святого Фастольфа, - рассеянно ответил Бейли.
- Я не понимаю вас, Элайдж.
Бейли вздохнул.
- Видите ли, я попытался объяснить, что Земля вполне могла бы воспользоваться роботами и послать излишек своего населения на другие планеты. Я попытался выбить из его головы весь этот медиевистский вздор. Бог знает зачем. Никогда не замечал в себе миссионерских замашек, Короче говоря, на том дело и кончилось.
- Понятно. Что ж, это кое-что проясняет. Скажите, Элайдж, что вы говорили ему о роботах?
- Вам это в самом деле интересно? Я сказал ему, что роботы - это просто машины. Это уже было Евангелие от святого Джерриджела. По-моему, существует бесконечное множество евангелий.
- Вы случайно не говорили ему, что робота можно ударить, не опасаясь ответного удара, как любой другой предмет?
- Да, говорил, если только это не боксерская груша. Но как вы догадались?
Бейли с любопытством посмотрел на робота.
- Об этом свидетельствуют изменения в его мозговых импульсах, - ответил Р. Дэниел. - Теперь нетрудно объяснить, чем была вызвана его попытка ударить меня по лицу, когда мы вышли с фабрики. Должно быть, он думал над тем, что вы ему сказали, и таким образом проверил на практике ваше утверждение, а заодно дал выход своей агрессивности, удовлетворил свое желание унизить меня. Иметь такие побудительные мотивы и, если учесть к тому же дельтаобразные колебания в его… - Он надолго замолчал и затем сказал: - Да, это весьма интересно, и, мне кажется, теперь я смогу сформировать из этих данных логическое целое.
Они приближались к уровню, на котором находилось управление.
- Которой час? - спросил Бейли.
«Черт, я ведь мог посмотреть на свои часы, и это было бы гораздо быстрее», - раздраженно подумал он.
Тем не менее он знал, почему обратился к роботу. Им двигали чувства, близкие к тем, что испытывал Клаусарр, когда ударил Р. Дэниела. Отдавая пустяковый приказ, который тот обязан был выполнить, он тем самым подчеркивал, что Р. Дэниел - не более чем робот, в то время как он, Бейли, живой человек. «Все мы одинаковы», - подумал Бейли.
- Двадцать десять, - ответил Р. Дэниел.
Они сошли с мотоспирали, и несколько секунд Бейли испытывал то странное чувство, которое возникает всякий раз, когда приспосабливаешься к неподвижному полу после долгих минут непрерывного движения.
- А ведь у меня еще и крошки во рту не было, черт бы побрал эту работу! - воскликнул Бейли.
Бейли услышал и одновременно увидел комиссара Эндерби через открытую дверь его кабинета. Общая комната была пуста, словно по ней пронесся смерч, и голос Эндерби, словно усиленный гулким эхом, раздавался в ней. Без очков его круглое лицо казалось голым и беспомощным. Он держал их в руке, вытирая свой гладкий лоб тонкой бумажной салфеткой.
Он заметил Бейли, когда тот был еще у двери, и воскликнул громким, раздраженным тенором:
- Боже милостивый, Бейли, где, черт возьми, вы пропадали?
Бейли пропустил замечание мимо ушей и спросил:
- Что происходит? Где вечерняя смена? - И только тогда обнаружил, что в кабинете комиссара находится еще один человек. - Доктор Джерриджел! - невольно воскликнул он.
В ответ на это неловкое приветствие седовласый Роботехник коротко кивнул:
- Рад снова видеть вас, мистер Бейли.
Комиссар надел очки и пристально посмотрел сквозь них на Бейли.
- Все сотрудники внизу, на допросе. Дают показания. Я чуть с ума не сошел, пытаясь вас разыскать. Оно выглядело довольно странным, это ваше отсутствие.
- Мое отсутствие?
Бейли был вне себя от возмущения.
- Как и отсутствие любого другого. Это дело рук нашего сотрудника, и всем нам это чертовски дорого обойдется. Какая ужасная неприятность! Какая ужасная, отвратительная неприятность!
Эндерби вскинул руки, словно взывая к небесам, и тут его взгляд упал на Р. Дэниела.
«Впервые ты смотришь роботу прямо в лицо. Смотри хорошенько, Джулиус!» - мысленно приказал Бейли с сарказмом.
- Ему тоже придется дать показания, - сказал комиссар, понизив голос. - Даже мне пришлось это сделать. Мне!
Бейли встряхнул головой, как бы приходя в себя.
- Послушайте, комиссар, почему вы так уверены, что Р. Сэмми не вышел из строя сам по себе? Почему вы считаете, что его уничтожили умышленно?
Комиссар тяжело опустился на стул.
- Спросите у него, - сказал он и указал на доктора Джерриджела.
Доктор Джерриджел откашлялся.
- Не знаю, с чего и начать, мистер Бейли. Судя по выражению вашего лица, вы удивились, увидев меня здесь.
- Немного, - признался Бейли.
- Видите ли, мне незачем было торопиться назад в Вашингтон; к тому же в Нью-Йорке я бываю достаточна редко, поэтому мне захотелось остаться здесь еще на некоторое время. И самое главное, меня не покидала мысль о том, что с моей стороны было бы просто преступлением покинуть Город, не сделав хотя бы еще одной попытки получить разрешение на осмотр вашего потрясающего робота. Кстати (ему просто не терпелось добраться до Дэниела), я вижу, он с вами.
Бейли беспокойно заерзал на стуле.
- Это совершенно исключено.
На лице роботехника отразилось разочарование.
- Естественно, не сейчас. Но, может быть, позже? - На лице Бейли не дрогнул ни один мускул. - Я звонил вам, - продолжал доктор Джерриджел, - но вас не было на месте, и никто не знал, где вас можно найти, Я обратился к комиссару, и он предложил мне прийти в Главное управление и подождать вас здесь.
- Я подумал, что это может быть весьма важно. Я знал, что вы хотели его видеть, - поспешно вставил комиссар.
- Благодарю, - кивнул Бейли.
- К несчастью, - продолжал Джерриджел, - моя указка-гид оказалась не совсем исправной, а может быть, из-за своего волнения я неверно оценил ее температуру. Так или иначе, я ошибся поворотом и оказался в небольшой комнате…
- На одном из складов фотоматериалов, Лайдж, - снова перебил комиссар.

Предыдущая страница 17 Следующая страница


Стальные пещеры 18

- Да, - подтвердил доктор Джерриджел, - и там, на полу, распластавшись во весь рост, лежал робот. После беглого осмотра мне стало совершенно ясно, что он необратимо деактивирован. Так сказать, мертв. Не составляло особого труда определить также и причину деактивации.
- И какова же она? - насторожился Бейли.
- В правой руке робота, - продолжал доктор Джерриджел, - был зажат блестящий продолговатый предмет около двух дюймов в длину и полдюйма в ширину со слюдяным окошечком на конце. Этой рукой робот касался своей головы, как будто это прикосновение было его последним действием. Предмет, зажатый в его руке, оказался не чем иным, как альфа-излучателем. Полагаю, вы знаете, что это такое?
Бейли кивнул, Это он знал без всяких словарей и справочников. Еще на лабораторных занятиях по физике ему не раз приходилось пользоваться этим прибором. У него был корпус из свинцового сплава с узким каналом посередине, в основании которого находилось некоторое количество соли плутония. С другого конца канал закрывался слюдяным экраном, пропускающим альфа-частицы. Именно сквозь него шел наружу поток жесткого излучения.
Альфа-излучатель широко использовался для самых разнообразных целей, но отнюдь не предназначался для уничтожения роботов.
- Насколько я понимаю, он приложил его к голове слюдяным концом, - сказал Бейли.
- Да, и тут же последовала немедленная дезориентация всех путей его позитронного мозга. Мгновенная смерть, так сказать.
Бейли повернулся к бледному комиссару.
- Ошибки быть не может? Это действительно был альфа-излучатель?
Комиссар кивнул, выпятив свои полные губы.
- Ошибка абсолютна исключена. Счетчики среагировали на него с десяти футов. Фотопленка в комнате оказалась засвеченной.
Он помолчал немного, как будто обдумывал сказанное еще раз, затем резко сказал:
- Доктор Джерриджел, боюсь, вам придется на день-два задержаться в Городе, пока мы не запишем ваши показания на струнную пленку. Я распоряжусь, чтобы вас проводили в отдельную комнату. Надеюсь, вы не возражаете против того, чтобы вас охраняли?
- Вы думаете, в этом есть необходимость? - боязливо спросил доктор Джерриджел.
- Так безопаснее.
Доктор Джерриджел пожал всем руки, в том числе и Р. Дэниелу, и вышел.
Комиссар тяжело вздохнул:
- Здесь замешан кто-то из своих, Лайдж. Это беспокоит меня больше всего. Посторонний не явился бы в департамент лишь для того, чтобы прикончить робота. Их хватает и снаружи, да там и безопаснее. И потом, это должен быть человек, имеющий доступ к альфа-излучателям. Они просто так на дороге не валяются.
Неожиданно взволнованные слова комиссара перекрыл спокойный, ровный голос Р. Дэниела:
- Но каковы мотивы этого убийства?
Комиссар посмотрел на Р. Дэниела с явной неприязнью и отвернулся.
- Мы тоже люди. Думаю, полицейские любят роботов не больше, чем все остальные. Р. Сэмми не стало, и, может быть, у кого-то на душе стало легче. Помните, Лайдж, как сильно он раздражал вас?
- Вряд ли это может служить поводом для убийства, - возразил Р. Дэниел.
- Конечно, нет, - решительно подтвердил Бейли.
- Это не убийство, - заявил комиссар. - Это порча имущества. Давайте называть вещи своими именами, в соответствии с нашим законодательством. Вся загвоздка лишь в том, что это преступление было совершено в департаменте. В любом другом месте на это не обратили бы никакого внимания. Никакого. А теперь может разразиться невероятный скандал. Лайдж!
- Да?
- Когда вы видели Р. Сэмми в последний раз?
- Р. Дэниел разговаривал с Р.Сэмми после обеда. Это было где-то около тринадцати тридцати. Он договаривался насчет использования вашего кабинета, комиссар.
- Моего кабинета? Зачем?
- Мне нужно было обсудить наедине с Р. Дэниелом некоторые детали, касающиеся нашего расследования. Вас на месте не было, так что мы решили воспользоваться вашим кабинетом.
- Ясно.
На лице комиссара отразилось сомнение, но он не стал заострять на этом внимание.
- Значит, вы сами его не видели?
- Нет, но я слышал его голос где-то час спустя.
- Вы уверены, что это был он?
- Абсолютно.
- Это было около четырнадцати тридцати?
- Или немного раньше.
Комиссар в задумчивости закусил нижнюю губу.
- Что ж, одно мне стало ясно.
- В самом деле?
- Да. Этот мальчишка, Винсент Барретт, был сегодня здесь. Вы знали об этом?
- Да, но, комиссар, он не смог бы сделать ничего подобного.
Комиссар поднял глаза на Бейли.
- А почему бы и нет? Р. Сэмми отнял у него работу. Я вполне понимаю его чувства. Он наверняка считает, что с ним поступили несправедливо. Наверняка хотел как-нибудь отомстить. Как и любой другой на его месте. Но дело в том, что он покинул здание в четырнадцать часов, а вы слышали голос Р. Сэмми в четырнадцать тридцать. Конечно, он мог передать Р. Сэмми альфа-излучатель раньше и приказать, чтобы тот применил его через час, но в таком случае встает вопрос: где он мог достать альфа-излучатель? Вот это настоящая головоломка! Давайте-ка вернемся к Р. Сэмми. Что он сказал вам, когда в четырнадцать тридцать вы услышали его голос?
Какое-то мгновение Бейли колебался, затем осторожно сказал:
- Не помню. Вскоре после этого мы ушли.
- Куда вы направились?
- В Йист-таун. Кстати, я бы хотел поговорить с вами об этом.
- Потом, потом… - Комиссар потер подбородок. - Как выясняется, сегодня здесь была Джесси. Видите ли, мы устанавливали личности всех сегодняшних посетителей, и я случайно увидел ее имя.
- Да, она заходила сюда, - холодно ответил Бейли.
- Зачем?
- Семейные проблемы.
- Ей тоже придется дать показания. Это чистая формальность.
- Я понимаю, комиссар. Между прочим, как насчет альфа-излучателя? Установили, откуда он?
- О да. Он с одной из силовых станций.
- Как они объясняют его пропажу?
- Не имеют ни малейшего представления. Послушайте, Лайдж, кроме того, что вам придется дать показания, это происшествие не имеет к вам лично никакого отношения. Занимайтесь своим делом. Только и всего… Занимайтесь своим расследованием.
- Разрешите мне дать свои показания попозже, комиссар? Дело в том, что я умираю от голода, - сказал Бейли.
Комиссар Эндерби пристально посмотрел на Бейли сквозь очки.
- Непременно поешьте. Только, пожалуйста, не выходите из управления. А ваш напарник прав, Лайдж (он, казалось, избегал прямого обращения и даже упоминания имени робота). Мотив - вот что нам нужно найти. Мотив…
Внезапно Бейли почувствовал, как похолодело у него внутри. Как будто что-то вне его, что-то совершенно чуждое ему подхватило события сегодняшнего дня, и вчерашнего, и позавчерашнего и стало жонглировать ими. Отдельные факты снова стали увязываться между собой, и снова стала вырисовываться некая картина.
- С какой силовой станции этот альфа-излучатель, комиссар?
- С Уильямсбургской, а что?
- Нет-нет, ничего…
Последнее, что Бейли услышал, выходя из кабинета вместе с Дэниелом, шедшим за ним по пятам, было бормотание комиссара:
- Да, мотив, мотив…
Бейли сидел за своим скромным ужином в маленьком, редко использовавшемся буфете департамента. Он поглощал фаршированные помидоры с салатом, не, замечая, что ест, и, даже когда от ужина уже ничего не осталось, его вилка некоторое время бесцельно скользила по гладкой поверхности картонной тарелки, машинально ища то, чего там уже не было. Наконец он пришел в себя и, негромко чертыхнувшись, положил вилку на стол.
- Дэниел! - позвал он робота.
Р. Дэниел все это время сидел за соседним столиком, словно хотел оставить своего явно озабоченного партнера в покое или же нуждался в уединении сам. В любом случае, Бейли это нисколько не интересовало.
Дэниел поднялся, подошел к столику Бейли и сел рядом.
- Да, коллега Элайдж?
- Дэниел, мне нужна ваша помощь, - сказал Бейли, глядя прямо перед собой.
- Какая?
- Меня и Джесси будут допрашивать. Это несомненно. Позвольте мне отвечать на вопросы так, как я сочту нужным. Вы меня поняли?
- Конечно, я вас отлично понял. И все-таки, если мне зададут прямой вопрос, я смогу сказать только правду.
- Если вам зададут прямой вопрос, тогда совсем другое дело. Единственное, о чем я прошу, чтобы вы не проявляли собственной инициативы. Вы ведь можете это сделать?
- Думаю, что могу, Элайдж, если только не окажется, что молчанием я причиняю вред человеческому существу.
- Если вы вмешаетесь в разговор, то вы причините вред мне. Это уж точно.
- Я не совсем понимаю вашу точку зрения, коллега Элайдж. Наверняка дело Р. Сэмми не имеет к вам никакого отношения.
- В самом деле? Все упирается в мотив преступления, не так ли? Вы сами спрашивали о мотиве. О том же говорил комиссар. Если на то пошло, я сам задаюсь этим вопросом. Зачем кому-то понадобилось убивать Р. Сэмми? Заметьте, речь не о том, кто мог иметь желание расправиться с роботом вообще. Практически, любой землянин мог решиться на это. Вопрос в том, кому нужно было уничтожить именно Р. Сэмми. Винсенту Барретту? Возможно, но комиссар сказал, что парень не мог бы достать альфа-излучатель, и босс прав. Надо искать в другом месте, и получается так, что еще у одного человека такой мотив есть. Его невозможно не заметить. Он очевиден. Он просто кричит о себе.
- Кто этот человек, Элайдж?
И Бейли едва слышно ответил:
- Я, Дэниел.
Бесстрастное лицо Р. Дэниела ничуть не изменило своего выражения даже после такого заявления. Он лишь слегка покачал головой.
- Вы не согласны, - продолжал Бейли. - Сегодня сюда приходила моя жена. Они уже об этом знают. И комиссар этим весьма заинтересовался. Не будь он моим другом, он так быстро бы не отстал, Теперь они узнают, почему она приходила. В этом можно не сомневаться. Она участвовала в заговоре, глупом и безобидном, но все-таки заговоре. Не стоит и говорить, что значит для полицейского иметь жену, которая замешана в подобных делах. Поэтому было бы явно в моих интересах позаботиться о том, чтобы замять это дело… Так, кто знал об этом? Естественно, мы с вами, Джесси и… Р. Сэмми. Он видел, что она была на грани истерики. А уж когда он передал ей наше распоряжение никого кабинет не пускать, она, вероятно, совсем потеряла контроль над собой. Вы видели, в каком она была состоянии.
- Вряд ли она сказала ему что-нибудь компрометирующее вас.
- Может быть, и так. Но я пытаюсь восстановить события так, как это будут делать они. Скажут, что она проговорилась. В этом заключается мой мотив. Я убил его, чтобы он не поднял шума.
- Они так не подумают.
- Именно так они и подумают. Убийство организовали специально для того, чтобы бросить подозрение на меня. Зачем, например, было использовать альфа-излучатель? Ведь это довольно рискованно. Его трудно достать, зато легко установить, где его взяли. Я думаю, именно поэтому им и воспользовались. Убийца даже приказал Р. Сэмми отправиться в фотохранилище и прикончить себя там. Совершенно ясно, для чего это было сделано. Чтобы орудие убийства не вызывало никаких сомнений. Даже если бы все оказались настолько несведущими, чтобы тут же не узнать альфа-излучатель, кто-нибудь непременно обнаружил бы, что фотопленка засвечена.
- Но какое отношение все это имеет к вам, Элайдж?
Бейли скованно усмехнулся, но было видно, что ему совсем не до смеха.
- Самое прямое. Альф излучатель был взят на Уильямсбургской силовой станции. Вчера мы с вами проходили через эту станцию. Нас видели, и это легко выплывет наружу. Посещение станции дает мне возможность завладеть орудием преступления. И может статься, что мы были последними, кто видел Р. Сэмми в живых, за исключением настоящего убийцы, конечно.
- Я был с вами на силовой станции и могу засвидетельствовать, что у вас не было возможности украсть альфа-излучатель.
- Спасибо, - печально сказал Бейли. - Но вы - робот, и ваши показания не будут иметь силы.
- Комиссар - ваш друг. Он прислушается к моим словам.
- Комиссар держится за свою работу, а от меня у него одни неприятности. У меня есть лишь один выход из всей этой истории.
- Да?
- Я спрашиваю себя: «Зачем меня пытаются впутать в это дело?» Очевидно, чтобы избавиться от меня. Но почему? Опять же очевидно: потому что я для кого-то опасен. Все мои усилия приводят к тому, что я становлюсь предельно опасным для тех, кто убил доктора Сартона. Возможно, это медиевисты или, по крайней мере, какая-то их группировка. Члены этой группировки как раз и могли, знать, что я побывал на силовой станции; вполне возможно, что хотя бы один из них все-таки проследил меня до станции, несмотря на то что вам и казалось, будто мы оторвались от преследования.
Итак, выход заключается в том, чтобы найти убийцу доктора Сартона, тем самым я найду того или тех, кто пытается убрать меня с пути. Если я все как следует продумаю, если я разгадаю эту загадку, если только я смогу раскрыть это дело, я спасен. И Джесси тоже. Я бы не вынес, если б она… Но у меня мало времени. - Его кулак судорожно сжимался и разжимался. - У меня чертовски мало времени.
С неожиданной вспышкой надежды Бейли посмотрел на точеное лицо Р. Дэниела. Чем бы ни было это создание, оно сильное и верное, свободное от всякого эгоизма. Чего еще требовать от друга? А Бейли сейчас нужен преданный друг, и ему абсолютно все равно, что вместо сердца у этого друга какой-то механизм.
- К сожалению, Элайдж, я не ожидал, что все так получится, - сказал робот, качая головой; на его лице при этом не было и тени сожаления, что было естественно. - Возможно, я действовал вам в ущерб. Мне очень жаль, но это необходимо для общего блага.
- Что за общее благо? - запинаясь спросил Бейли.
- Я связался с доктором Фастольфом.
- О Господи! Когда?
- Пока вы ели.
Бейли стиснул зубы.
- Ну? - выдавил он из себя. - Что случилось?
- Вам придется доказывать свою невиновность в убийстве Р.Сэмми каким-нибудь другим способом, не продолжая расследования убийства моего конструктора, доктора Сартона. На основании представленной мной информации наши люди в Космотауне решили сегодня прекратить расследование и начать подготовку к сворачиванию Космотауна и эвакуации с Земли.

Глава семнадцатая
Завершение проекта

Бейли безучастно посмотрел на свои часы. Через два часа с четвертью наступит полночь. Сегодня он встал, когда не было еще и шести, и вот уже два с половиной дня, как он находился в постоянном напряжении. Его охватило смутное ощущение нереальности всего происходящего.
Он достал свою трубку и небольшой кисет, в котором еще оставались драгоценные крупицы табака, и, с трудом сдерживая дрожь в голосе, спросил:
- Что все это значит, Дэниел?
- Вы не понимаете? Разве это не ясно?
- Я не понимаю, - терпеливо проговорил Бейли. - Мне не ясно.
- Мы находимся здесь, под «мы» я имею в виду жителей Космотауна, для того, чтобы разбить оболочку, окружающую Землю, и вовлечь землян в процесс освоения новых планет.
- Это я знаю. Пожалуйста, не вдавайтесь в подробности.
- Без них не обойтись, поскольку то, что я хочу сказать, очень важно. Если мы и стремились наказать убийцу доктора Сартона, то, как вы сами понимаете, не потому, что надеялись тем самым вернуть доктора Сартона к жизни, а лишь по той причине, что неудача в расследовании усилила бы позиции тех наших политиков, которые выступают против идеи Космотауна.
- А теперь, - с неожиданной ожесточенностью проговорил Бейли, - вы вдруг по собственной воле собираетесь отправиться восвояси. Но почему? Ради всего святого, почему? Разгадка дела Сартона близка. Она очень близка, иначе они не лезли бы из кожи вон, чтобы расправиться со мной. Я чувствую, что в моих руках есть все необходимые факты, Ответ должен быть где-то здесь, - он неистово постучал по виску костяшками пальцев. - Какая-нибудь одна фраза, одно слово - и разгадка найдена!
Он крепко зажмурил глаза, будто надеялся, что непроницаемая пелена, сквозь которую он пробирался на ощупь вот уже третьи сутки, наконец развеется и все прояснится. Но этого не произошло. Этого, не произошло!
Бейли глубоко вздохнул. Ему стало неловко за себя. Расхныкался перед холодной бесчувственной машиной, которая только и могла, что молча пялиться на него.
- Ладно, не обращайте внимания, - хрипло сказал он. - Так почему все-таки космониты уходят?
- Наш проект завершен. Мы убеждены, что Земля начнет колонизацию.
- Выходит, вы превратились в оптимистов?
Сыщик сделал первую успокаивающую затяжку и почувствовал, что постепенно начинает овладевать собой.
- Да. Мы, жители Космотауна, уже долгое время пытаемся изменить Землю, меняя ее экономику. Мы пытались внедрить здесь свою собственную C /Fe - культуру, Правительство вашей планеты, а также правительства различных Городов сотрудничали с нами, подчиняясь необходимости. И все же за эти двадцать пять лет мы ничего не сумели добиться. Чем больше мы прилагали усилий, тем сильнее становилось движение медиевистов.
- Все это мне известно, - заметил Бейли и тут же подумал: «Бесполезно. Он все равно будет рассказывать все по порядку. Его не остановишь. Вот чертова Машина!»
Тем временем Р. Дэниел продолжал:
- Именно доктор Сартон первым предложил коренным образом изменить нашу тактику и создал новую теорию, по которой мы должны были найти среди населения Земли людей, желавших того же, что и мы, или способных увлечься нашими идеями. Всячески поддерживая их, мы могли бы добиться того, что новое движение разрасталось бы изнутри, а не насаждалось извне. Главная трудность заключалась в том, чтобы отыскать таких людей. Вы сами, Элайдж, стали объектом интересного эксперимента.
- Я? Я? Как так? - удивился Бейли.
- Мы были рады, что комиссар порекомендовал именно вас. Судя по вашему психическому профилю, мы поняли, что вы подходящий субъект. Цереброанализ, которому я вас подверг при нашей первой встрече, подтвердил наше суждение. Вы человек практического склада ума, Элайдж. Вы не предаетесь ностальгическим мечтаниям о прошлом Земли, хотя и проявляете к нему здоровый интерес. С другой стороны, вас не назовешь слепым сторонником современной городской культуры. Мы думаем, что люди, подобные вам, могли бы снова повести землян к звездам. В этом и заключается одна из причин того, что доктор Фастольф хотел встретиться с вами вчера утром.
Надо сказать, ваша практичность доведена до крайности. Вы отказываетесь понимать, что фанатическое служение идеалу, даже ошибочному идеалу, может заставить человека совершать поступки, на которые в обычных условиях он абсолютно не способен. Например, пересечь ночью открытое пространство, чтобы уничтожить того, кто, по его мнению, является злейшим врагом его дела. Поэтому мы не были слишком удивлены, когда вы так упорно и дерзко пытались доказать фальсификацию убийства. В каком-то смысле это подтвердило, что вы как раз тот человек, который и нужен для нашего эксперимента.
- Какого эксперимента, черт возьми?
Бейли стукнул кулаком по столу.
- Эксперимента, цель которого заключалась в том, чтобы убедить вас, будто колонизация разрешит проблемы Земли.
- Что ж, должен признаться, вы убедили меня.
- Да, но под воздействием соответствующего наркотика.
Зубы Бейли разжались, и он на лету поймал выпавшую изо рта трубку. Перед ним снова возникла сцена в куполе Фастольфа. Вот он с трудом приходит в себя от шока, вызванного тем, что Р. Дэниел оказался в конце концов роботом; вот гладкие пальцы Р. Дэниела оттягивают кожу на его руке; вот темным пятном проступает сквозь его кожу и затем исчезает гипокапсула.
- Что было в гипокапсуле? - спросил он прерывающимся голосом.
- Ничего страшного, Элайдж. Слабый наркотик, предназначенный лишь для усиления восприимчивости вашего мозга.
- Потому-то я и принимал на веру все, что мне говорили. Так получается?
- Не совсем. Вы отказывались верить тому, что было чуждо образу вашего мышления. В сущности, результаты эксперимента оказались разочаровывающими. Доктор Фастольф надеялся, что вы станете фанатичным сторонником нашей идеи. Вместо этого вы выражали лишь отдаленное одобрение, не больше. Мешал ваш практичный ум. Это заставило нас прийти к выводу, что единственная наша надежда - это романтически настроенные люди, но, к сожалению, почти все романтики участвуют в медиевистском движении или симпатизируют ему.
Бейли почувствовал невольную гордость за себя, он радовался своему упрямству и был счастлив, что разочаровал их. Пусть экспериментируют на ком-нибудь другом.
Он не без злорадства усмехнулся:
- И вот теперь вы отступились и решили отправиться восвояси?
- Нет, это не так. Я только что сказал, что мы убеждены в том, что Земля начнет колонизацию. И именно вы вселили в нас эту уверенность.
- Я? Каким образом?
- Вы говорили с Фрэнсисом Клаусарром о преимуществах колонизации. Насколько я могу судить, вы говорили с увлечением. Эксперимент над вами помог добиться хотя бы этого. И церебральные характеристики Клаусарра изменились. Очень незначительно, конечно, но изменились.
- Вы хотите сказать, что я убедил его в своей правоте? Не верю.

Предыдущая страница 18 Следующая страница


19 Айзек Азимов

- Нет, убежденность так легко не приходит. Но церебральные изменения определенно показали, что ум медиевистов открыт для такого убеждения. Затем я сам провел еще один эксперимент. Когда мы возвращались из Йист-тауна, я пытался по его церебральным изменениям догадаться о том, что между вами произошло, и подал ему идею о школе для эмигрантов в качестве способа обеспечения будущего его детей. Он отверг эту мысль, но и на этот раз его ментальное поле изменилось, и мне стало совершенно ясно, что я избрал правильный метод убеждения. - Немного помолчав, Дэниел заговорил снова: - То, что вы называете медиевизмом, есть не что иное, как стремление к новому. Оно обращено к Земле; это естественно: она близко, и у нее есть великое прошлое. Нечто подобное представляет собой и видение новых миров, и оно легко может увлечь романтически настроенную натуру. Возьмите Клаусарра, для которого оказалось достаточно всего лишь одной беседы с вами.
Так что, как видите, космониты, сами не зная того, уже достигли успеха. Скорее всего, землян раздражают не наши идеи, а мы сами. Из-за нас романтические настроения на Земле оформились в идеологию медиевизма, а сами романтики объединились в организацию. В конце концов, именно медиевисты хотят разрушить установившиеся традиции, а не городские власти, больше всех заинтересованные в сохранении существующего порядка. Если мы сейчас свернем Космотаун, то больше не будем раздражать медиевистов своим затянувшимся присутствием, и они не успеют окончательно замкнуться на своих идеях на Земле, и только на Земле. Мы оставим после себя несколько подобных мне роботов, которые вместе с сочувствующими землянами, такими, как вы, смогут создать школы для тех, кто отправится осваивать новые миры, и медиевист со временем отвернется от Земли. Ему понадобятся роботы, и он либо получит их от нас, либо построит свои собственные. Он создаст культуру C /Fe по своему собственному вкусу. - Для Р. Дэниела это была необычно длинная речь. Видимо, он и сам это понял, так как после очередной паузы сказал; - Я говорю вам все это, чтобы объяснить, почему необходимо сделать то, что может повредить лично вам.
Бейли с горечью подумал: «Робот не должен причинять вреда человеку, если только не сможет доказать, что в конечном счете он делает это ему во благо».
- Минутку. Позвольте мне высказать одно практическое соображение. Вот вы вернетесь в ваши Миры и заявите, что землянин убил космонита и остался ненаказанным. Внешние Миры потребуют от Земли компенсацию. Хочу вас предупредить: возникнут крупные неприятности, ибо Земля больше не намерена сносить подобное обращение.
- Я уверен, что этого не случится, Элайдж. Те представители Внешних Миров, кто наиболее заинтересован в предъявлении претензий Земле, в не меньшей степени заинтересованы в том, чтобы положить конец Космотауну. Мы легко можем предложить последнее в обмен на отказ от первого. Во всяком случае, это мы и собираемся сделать. Земля будет оставлена в покое.
И тут Бейли прорвало. Он заговорил охрипшим от внезапно охватившего его отчаяния голосом.
- А что будет со мной? Комиссар немедленно прекратит расследование убийства доктора Сартона, если этого захочет Космотаун. Но расследование по делу Р. Сэмми обязательно будет продолжено, поскольку речь идет о коррупции внутри департамента. Тот, кто все это устроил, в любой момент появится в департаменте с кучей улик против меня. Я это знаю. Все было подстроено нарочно. Меня деклассифицируют, Дэниел. А что будет с Джесси? Ее заклеймят как преступницу. И еще Бентли…
- Не думайте, Элайдж, - перебил его Р. Дэниел, - что я не понимаю, в каком положении вы оказались. Но во имя блага всего человечества приходится мириться с личными невзгодами. У доктора Сартона остались жена, двое детей, родители, многочисленные друзья. Все они скорбят о его смерти и будут опечалены тем, что его убийца остался безнаказанным.
- В таком случае почему не остаться и не найти его?
- В этом больше нет необходимости.
Тогда признайтесь, что все расследование с самого начала было лишь предлогом для изучения нас в экстремальных условиях, - с горечью сказал Бейли. - Вам всегда было наплевать на то, кто убил доктора Сартона.
- Нам бы хотелось узнать, - холодно возразил Р. Дэниел, - но мы никогда не сомневались насчет того, что важнее: отдельный человек или человечество. Продолжение расследования в настоящее время привело бы к нарушению создавшегося положения дел, которое мы находим удовлетворительным. Мы не можем предугадать, какой вред могли бы причинить наши действия.
- Вы хотите сказать, что убийцей может оказаться какой-нибудь выдающийся медиевист, а в данный момент космониты не хотят делать ничего, что. может вызвать враждебность со стороны их новых друзей?
- Я бы так не сказал, но в ваших словах есть доля правды.
- Куда подевалась ваша цепь справедливости, Дэниел? Разве это справедливость?
- Существуют различные степени справедливости, Элайдж. Когда меньшая не совместима с большей, она должна уступить.
Казалось, будто ум Бейли кружил вокруг непробиваемой логики позитронного мозга Р. Дэниела, стараясь найти в нем хоть одну лазейку, хоть какое-нибудь слабое место.
- А разве вам самому не любопытно, Дэниел? Вы назвали себя детективом. Знаете ли вы, что это такое? Понимаете ли вы, что расследование - это больше чем просто работа? Это вызов. Столкновение твоего разума с разумом преступника. Борьба интеллектов. Разве вы можете покинуть поле сражения и признать себя побежденным?
- Конечно, если продолжение не служит стоящей цели.
- И вам не будет жалко? Не будет интересно? Разве у вас не возникнет чувство разочарования? Неудовлетворенного любопытства?
С самого начала у Бейли еще была небольшая надежда, что ему удастся уговорить робота, но пока он говорил, она совсем ослабла. Слово «любопытство», произнесенное им второй раз, вызвало в памяти его собственные слова, сказанные Фрэнсису Клаусарру четыре часа назад. Тогда он достаточно хорошо знал те качества, которые отличают человека от машины. И любопытство, конечно же, было одним из них. Любому полуторамесячному котенку знакомо это чувство, но разве может быть любопытной машина, пусть даже очень похожая на человека?
Р. Дэниел эхом отозвался на мысли Бейли:
- Что вы подразумеваете под любопытством?
Бейли постарался представить это понятие в наилучшем свете:
- Любопытством мы называем желание расширить свои знания.
- Во мне существует такое желание, когда расширение знаний необходимо для выполнения полученной задачи.
- Да, - с сарказмом проговорил Бейли, - когда, например, вы расспрашиваете о контактных линзах Бентли, чтобы побольше разузнать о своеобразных нравах землян.
- Именно, - подтвердил Р. Дэниел, совершенно не почувствовав сарказма в словах Бейли. - Однако бесцельное расширение знаний, что, я думаю, вы в действительности и подразумеваете под словом «любопытство», является лишь проявлением неэффективности. А я сконструирован так, чтобы избегать неэффективных действий.
Вот тут-то к Элайджу Бейли и пришла та одна долгожданная фраза, которой ему так недоставало. Окутывавшая его непроницаемая пелена задрожала и рассеялась, и постепенно все начало проясняться.
Пока Р. Дэниел говорил, рот Бейли открылся, да так и остался в этом положении. У него не могла сразу же сложиться полная, ясная картина всего происшедшего. Так не бывает. Где-то глубоко в своем подсознании он восстанавливал ее, восстанавливал тщательно, не упуская ни одной детали, но все время наталкивался на одно-единственное противоречие. Одно противоречие, которое не обойдешь и от которого не отмахнешься. Пока оно существовало, выстроенная им версия оставаясь похороненной под его мыслями, не досягаемой для его сознательного анализа.
Но вот последняя недостающая деталь стала на свое место; противоречие исчезло: разгадка наконец найдена.
Наступившее просветление, казалось, придало Бейли новые силы. По крайней мере, он неожиданно понял, в чем должна заключаться слабость Р. Дэниела, слабость любой думающей машины. Он с надеждой подумал: «Эта штуковина должна понимать все буквально».
- Значит, проект космонитов завершается сегодня, а с ним прекращается и расследование убийства доктора Сартона. Верно? - спросил Бейли.
- Таково решение наших людей в Космотауне, - спокойно согласился Р. Дэниел.
- Но сегодняшний день еще не закончился. - Бейли посмотрел на часы. - До полуночи еще полтора часа.
Р. Дэниел ничего на это не ответил. Казалось, он над чем-то задумался.
- Значит, до полуночи проект остается в силе, - заторопился Бейли. - Вы мой напарник, и расследование продолжается. - В спешке он говорил так, будто отбивал телеграмму. - Давайте действовать как прежде. Позвольте мне работать. Вашим это не повредит. Это им только поможет. Даю слово. Если, по-вашему, я начну делать что-то не то, остановите меня. Я прошу лишь полтора часа.
- Все, что вы сказали, верно, - ответил наконец робот. - Сегодняшний день еще не закончился. Я не подумал об этом, коллега Элайдж.
Итак, Бейли снова стал «коллегой Элайджем». Oн усмехнулся и спросил:
- Когда я был в Космотауне, доктор Фастольф, кажется, упомянул о фильме, заснятом на месте преступления?
- Да, упомянул, - подтвердил Р. Дэниел.
- Вы можете достать копию?
- Да, коллега Элайдж.
- Я имею в виду, сейчас. Немедленно!
- Через десять минут, если я смогу воспользоваться передатчиком департамента.
Меньше чем через десять минут, Бейли пристально разглядывал маленький алюминиевый кубик, который держал в дрожащих руках. Внутри его в определенном атомарном рисунке отпечатались слабые сигналы, переданные из Космотауна.
И а этот момент в дверях появился комиссар Джулиус Эндерби. Он увидел Бейли, и выражение беспокойства на его круглом лице уступило место крайнему негодованию.
- Послушайте, Лайдж, вы тратите на еду черт знает сколько времени.
- Я ужасно устал, комиссар. Прошу прощения, если я задержал вас.
- Я бы ничего не имел против, но… Лучше пройдемте в мой кабинет.
Бейли бросил быстрый взгляд на Р. Дэниела, но тот отвернулся. Вес вместе они вышли из буфета.
Джулиус Эндерби тяжелой поступью ходил взад-вперед перед своим столом. Бейли, сам едва сохранявший внешнее спокойствие, наблюдал за ним, время от времени поглядывая на часы. Было двадцать два часа сорок пять минут.
Комиссар сдвинул очки на лоб и потер глаза, оставив вокруг них красные пятна. Затем опустил очки и, быстро моргая, уставился из-под них на Бейли.
- Лайдж, - внезапно сказал он, - когда вы были на Уильямсбургской силовой станции в последний раз?
- Вчера, после того как ушел из департамента. Примерно в шесть вечера или немного позднее.
Комиссар покачал головой.
- Почему вы не сообщили об этом?
- Я как раз собирался это сделать. Я ведь еще не давал официальных показаний.
- Что вы там делали?
- Просто проходил через станцию по пути к нашему временному жилью.
Комиссар резко остановился перед Бейли.
- Не говорите ерунды, Лайдж. Никто не станет проходить через силовую станцию, просто чтобы сократить путь домой.
Бейли пожал плечами. Не было смысла заводить разговор о том, как их преследовали медиевисты и как они бежали по полосам. Во всяком случае, не сейчас.
- Если вы пытаетесь намекнуть, что у меня была возможность взять альфа-излучатель, которым уничтожили Р, Сэмми, то я хочу напомнить вам, что со мной был Дэниел и он подтвердит, что я прошел через станцию не останавливаясь и что у меня не было никакого альфа-излучателя, когда я оттуда вышел.
Комиссар медленно опустился на стул. Он не смотрел в сторону Р. Дэниела и не пытался заговорить с ним. Он положил свои белые пухлые руки на стол прямо перед собой и стал рассматривать их с выражением крайнего страдания на лице.
- У меня нет слов, Лайдж. Я просто не знаю, что и подумать. Ведь ваш… ваш напарник не может подтвердить ваше алиби. Его показания не имеют силы.
- И все-таки я отрицаю, что взял альфа-излучатель.
Пальцы комиссара переплелись между собой и снова расплелись.
- Лайдж, зачем сюда сегодня приходила Джесси?
- Вы уже спрашивали об этом, комиссар. Ответ тот же. Семейные проблемы.
- У меня есть показания Фрэнсиса Клаусарра, Лайдж.
- Какие?
- Он утверждает, что Джезебел Бейли является членом общества медиевистов, цель которого - насильственное свержение правительства.
- Вы уверены, что речь идет о Джесси? В Городе много женщин по фамилии Бейли.
- Но не по имени Джезебел.
- Он назвал ее этим именем?
- Он сказал «Джезебел». Я сам это слышал, Лайдж. Я присутствовал при этом.
- Ладно. Пусть Джесси и была членом этого безобидного общества ненормальных. Она лишь посещала собрания и теперь ужасно раскаивается.
- Кассационная коллегия посмотрит на это иначе, Лайдж.
- Вы хотите сказать, что меня отстранят от работы и будут содержать под стражей по подозрению в уничтожении государственной собственности в виде Р. Сэмми?
- Надеюсь, что нет, Лайдж, но выглядит все ужасно скверно. Все знают, что вы недолюбливали Р. Сэмми. Сегодня с ним разговаривала ваша жена, и это видели. Она была в слезах, и наши сотрудники слышали некоторые ее реплики. Сами по себе они были безобидны, но ведь нетрудно понять, что за ними стоит, Лайдж. У вас могло возникнуть чувство, что оставлять такого свидетеля опасно. К тому же у вас была возможность достать орудие преступления…
- Если бы я хотел уничтожить все свидетельства против Джесси, - перебил его Бейли, - разве я привел бы сюда Фрэнсиса Клаусарра? Кажется, он знает о ней гораздо больше, чем мог бы знать Р. Сэмми. И еще. Я проходил по силовой станции за восемнадцать часов до того, как Р. Сэмми говорил с Джесси. Разве я мог знать заранее, что мне придется его уничтожить альфа-излучателем?
- Неплохие доводы, - заметил комиссар. - Я сделаю все, что смогу. Мне очень жаль, Лайдж.
- Да? Вы действительно верите, что это моих рук дело, комиссар?
Эндерби медленно произнес:
- Откровенно говоря, я не знаю, что и думать, Лайдж.
- В таком случае я скажу вам, что думать. Комиссар, все это тщательно подготовленная провокация против меня.
- Погодите, Лайдж, - холодно сказал комиссар. - Не бейте вслепую. С такой линией защиты вы ни от кого не дождетесь сочувствия. Слишком много негодяев использовали этот прием.
- А я и не нуждаюсь в сочувствии. Я просто говорю правду. Меня пытаются вывести из игры, чтобы помешать раскрыть убийство доктора Сартона. К сожалению, мой приятель-провокатор слишком поздно спохватился.
- Что?
Бейли посмотрел на часы. Было двадцать три ноль-ноль.
- Я знаю, кто пытается убрать меня с пути. Я знаю, как был убит доктор Сартон и кто это сделал, и у меня есть один час, чтобы рассказать вам об этом, поймать преступника и закончить расследование.

Глава восемнадцатая
Окончание расследования

Комиссар Эндерби сощурил глаза и пристально посмотрел на Бейли.
- Что вы собираетесь делать? Вчера утром у Фастольфа вы уже пытались продемонстрировать нечто подобное. Пожалуйста, не повторяйтесь.
- Знаю, - кивнул Бейли. - В тот раз я ошибся. «Потом ошибся еще раз, - со злостью подумал он. - Но не теперь, уж на сей раз…» Посудите сами, комиссар, - продолжал он. - Допустим, что улики против меня подстроены. Попробуйте принять эту версию и посмотрите, куда она вас приведет, Спросите себя, кто мог это сделать. Очевидно, только тот, кто знал, что вчера вечером я был на Уильямсбургской станции.
- Хорошо. Кто это может быть?
- Из столовой за мной по пятам шла группа медиевистов. Мне показалось, что я сумел оторваться от них, но, судя по всему, один из них все-таки видел, как я прошел через станцию. Сделал я это, как вы сами понимаете, с единственной целью - окончательно запутать следы.
Комиссар задумался.
- Клаусарр? Он был с ними?
Бейли кивнул.
- Хорошо. Мы допросим его. Если ему что-то известно, мы вытянем из него признание. Что еще я могу сделать для вас, Лайдж?
- Погодите. Еще рано закругляться. Вы понимаете мою мысль?
- Что ж, давайте посмотрим, насколько я вас понял. - Комиссар снова сжал руку. - Клаусарр видел, как вы входили на силовую станцию в Уильямсбурге. Или, возможно, ему сообщил об этом кто-то из его группы. Он решил использовать этот факт, чтобы добиться вашего отстранения от расследования. Вы это имели в виду?
- Примерно.
- Хорошо, - оживился комиссар. - Естественно, он знал, что ваша жена - член его организации; и поэтому понимал, что вы сделаете все возможное, чтобы это не всплыло. Он думал, что вы скорее уйдете в отставку, чем станете опровергать косвенные улики против себя. Кстати, Лайдж, как насчет отставки? То есть, если дело действительно примет плохой оборот… Мы могли бы не поднимать шума…
- Ни за что на свете, комиссар…
Эндерби пожал плечами.
- Ну что ж. Так где я остановился? Ах да, итак, он достает альфа-излучатель - вероятно, через члена своей организации, работающего на станции, - а с помощью другого соучастника устраивает расправу над Р. Сэмми. - Эндерби слегка побарабанил по столу. - Ничего не выходит, Лайдж.
- Но почему?
- Слишком неестественно. Слишком много сообщников. И между прочим, он имеет железное алиби на ту ночь и утро, когда произошло убийство в Космотауне. Мы почти сразу же навели об этом справки. Правда, я был единственным, кто знал цель установления его местонахождения в то время.
- Я не говорил, что убийца - Клаусарр. Это ваше предположение, комиссар, - заметил Бейли. - Им мог быть любой медиевист. Клаусарр - лишь один из тех, кого узнал Р. Дэниел. Я даже не думаю, что он играет очень уж важную роль в организации. Хотя одна деталь мне кажется странной.
- Какая? - насторожился комиссар.
- Он заявил, что Джесси - член организации. Как вы думаете, он что, помнит всех членов организации поголовно?
- Не знаю. Во всяком случае, Джесси он знает. Может быть, он запомнил ее, потому что она жена полицейского.
- Так вы говорите, он сразу сознался и заявил, что Джезебел Бейли является членом организации. Так и сказал? Джезебел Бейли?
Эндерби кивнул:
- Я еще раз повторяю, я лично слышал его слова.
- Вот ведь какая странная штука, комиссар. Джесси отказалась от своего полного имени еще до того, как появился на свет Бентли. С тех пор она ни разу его нe использовала. Это я знаю точно. Так же точно я знаю и то, что она вступила в организацию медиевистов много позже этого. В таком случае как же мог Клаусарр назвать ее Джезебел?
Комиссар покраснел и торопливо сказал:
- А, ну если все дело в этом, то, возможно, он сказал «Джесси». Я просто машинально записал ее полным именем. Да, действительно, я уверен, что он сказал «Джесси».
- До сих пор вы были абсолютно уверены, что он сказал «Джезебел». Я спрашивал вас несколько раз.
Комиссар повысил голос:
- Уж не хотите ли вы сказать, что я лгу?
- Я просто задаю себе вопрос: что если Клаусарр вообще ничего не говорил? Что если вы все это сочинили сами? Вы знакомы с Джесси уже лет двадцать, и уж кто-кто, а вы-то знаете, что ее полное имя - Джезебел.
- Да вы с ума сошли, приятель!
- Неужели? Где вы были сегодня после обеда? Вас не было в департаменте, по крайней мере, часа два.
- Это что, допрос?
- Я могу ответить за вас. Вы были на Уильямсбургской силовой станции.
Комиссар вскочил от негодования. Его лоб покрылся испариной, на щеках проступили белые пятна.
- Что, черт возьми, вы здесь городите?
- Разве я не прав?
- Бейли, вы отстранены от работы. Сдайте мне свое удостоверение.
- Не сейчас. Сначала выслушайте меня.
- И не подумаю. Вы виновны. Виновны, черт вас возьми, и еще смеете устраивать здесь этот дешевый спектакль, пытаетесь приписать мне какие-то козни, которые я якобы строил против вас. - Его возмущенный голос сорвался на визгливой ноте, и, задыхаясь, он едва сумел выдавить из себя: - Считайте, что вы уже арестованы.
- Ничего подобного, - с трудом сдерживаясь, сказал Бейли. - Во всяком случае, пока. Я держу вас на прицеле, комиссар. Мне остается только нажать курок. И не вздумайте выкинуть какой-нибудь фортель, иначе я за себя не ручаюсь. Я выскажу вам все, что думаю, а потом можете делать со мной что хотите.
Широко раскрытыми глазами Джулиус Эндерби уставился на зловещее дуло направленного на него, бластера. Заикаясь, он пробормотал:
- За это, Бейли, двадцать пять лет в самых нижних тюремных ярусах Города.
Неожиданно к Бейли подошел Р. Дэниел и, крепко сжав его запястье, опустил руку с бластером вниз.
- Я не могу позволить этого, коллега Элайдж, - спокойно сказал он, - Вы не должны причинять вред комиссару.
Впервые с тех пор как Р. Дэниел вошел в Город, комиссар обратился прямо к нему:
- Эй, держи его! Первый Закон!
- Я не причиню ему никакого вреда, Дэниел, - быстро заговорил Бейли, - если вы не дадите ему меня арестовать. Вы обещали, что поможете мне выяснить все до конца. У меня есть еще сорок пять минут.
Не отпуская руку Бейли, Р. Дэниел сказал:
- Комиссар, я думаю, Элайджу следует позволить высказаться. В данный момент я поддерживаю связь с Доктором Фастольфом…
- Не может быть! Каким образом? - не помня себя, воскликнул комиссар.
- В меня встроен автономный субэфирный блок, - ответил Р. Дэниел.
Комиссар во все глаза уставился на робота.
- Я поддерживаю связь с доктором Фастольфом, - продолжал Р. Дэниел как ни в чем не бывало, - и, если вы откажетесь выслушать Элайджа, это произведет неблагоприятное впечатление. Возможно, будут сделаны дискредитирующие вас выводы.

Предыдущая страница 19 Следующая страница


Стальные пещеры 20

Совершенно лишенный дара речи, комиссар плюхнулся на свой стул.
- Я утверждаю, комиссар, - начал Бейли, - что сегодня вы побывали на Уильямсбургской силовой станции, взяли там альфа-излучатель и передали его Р. Сэмми. Вы намеренно выбрали Уильямсбургскую станцию, чтобы бросить подозрение на меня. Вы даже воспользовались звонком доктора Джерриджела, чтобы пригласить его в департамент, и специально дали ему неправильно настроенную указку-гид, чтобы он оказался в фото хранилище и обнаружил остатки Р. Сэмми. Вы рассчитывали на то, что он безошибочно установит причину гибели робота. - Бейли убрал бластер. - Если вы все еще хотите меня арестовать, давайте арестовывайте, но космонитов вряд ли устроит такой ответ на мое обвинение.
- Мотив, - едва слышно выдохнул Эндерби. Его очки запотели, и он снял их. Без очков он снова выглядел на редкость неуверенным и беспомощным. - Какой у меня мог быть мотив?
- Тем самым вы навлекли на меня неприятности, не так ли? А это сделало невозможным дальнейшее расследование убийства доктора Сартона, разве нет? И кроме всего прочего, Р. Сэмми слишком много знал.
- О Боже, о чем?
- О том, как пять с половиной дней назад было совершено убийство космонита. И убили доктора Сартона именно вы, комиссар.
Тут в разговор вступил Р. Дэниел. Эндерби лишь лихорадочно взъерошил волосы и замотал головой.
- Коллега Элайдж, - сказал робот, - боюсь, что ваша версия совершенно неприемлема. Как вам известно, комиссар Эндерби не способен убить доктора Сартона.
- Тогда послушайте… Эндерби именно меня уговаривал взяться за это дело, хотя у нас много сыщиков выше меня по званию. Он сделал это по нескольким причинам. Во-первых, мы дружили еще в колледже, и он рассчитывал на то, что мне никогда и в голову не придет, что старый приятель и всеми уважаемый начальное может оказаться преступником. Он, видите ли, рассчитывал на мою всем известную преданность. Во-вторых, он знал, что Джесси входит в подпольную организацию, и, если бы я начал докапываться до истины, он вполне мог использовать этот факт, чтобы вывести меня из игры или шантажом добиться моего молчания. Да он не очень-то и беспокоился, что я сумею разгадать его тайну. С самого начала он приложил все усилия, чтобы возбудить во мне недоверие к вам, Р. Дэниел, и устроил так, чтобы мы действовали наперекор друг другу. Он знал о том, что мой отец был когда-то деклассифицирован, и легко мог предвидеть мою реакцию. Как видите, убийце выгодно возглавлять расследование совершенного им убийства.
К комиссару вернулся дар речи.
- Откуда я мог знать о Джесси? - пролепетал он тихим голосом и, повернувшись к роботу, добавил: - Если вы передаете все это в Космотаун, скажите им, что это ложь! Сплошная ложь!..
Не дослушав его до конца, Бейли громко заговорил снова, постепенно понижая голос, пока не перешел на неестественно спокойный тон.
- Вы, конечно же, должны были знать о Джесси. Вы сами медиевист и являетесь членом той же организации. Эти ваши старомодные очки! Ваши окна! Совершенно очевидно, что и по своему характеру вы склонны к медиевизму. Но у меня есть и более серьезные доказательства… Откуда Джесси узнала, что Дэниел - робот? Эта мысль все время ставила меня в тупик. Теперь мы знаем, что она получила эти сведения через свою организацию, но это лишь еще дальше уводит от ответа на поставленный вопрос. Как узнали об этом медиевисты? Вы, комиссар, отмахнулись от этой проблемы, предположив, что в Дэниеле узнали робота во время инцидента в обувном магазине. Мне не очень-то верилось в это, Я просто не мог этого понять. Ведь когда сам я увидел P. Дэниела в первый раз, я принял его за человека, а с моими глазами все в порядке.
Вчера я попросил доктора Джерриджела прилететь в Нью-Йорк. Уже после нашего телефонного разговора выяснилось, что мне нужна его консультация по целому ряду вопросов, но в тот момент, когда я звонил ему, моей единственной целью было пригласить его и посмотреть, сможет ли он без моей помощи распознать в Р. Дэниеле робота.
Он не смог, комиссар! Я представил ему Дэниела, он пожал ему руку, мы все вместе какое-то время беседовали, и только после того, как разговор зашел о человекоподобных роботах, его осенило. А ведь это был не кто-нибудь, а доктор Джерриджел, крупнейший специалист по роботам на Земле. Неужели и после этого вы станете утверждать, что какие-то медиевисты оказались более догадливыми, чем он, да еще в той сумятице, которая царила у магазина. Как могли они быть настолько уверенными в своей догадке, что подняли на ноги всю организацию?
Теперь ясно, что медиевисты с самого начала знали, что Дэниел - робот. Инцидент у обувного магазина был устроен специально, чтобы показать Р. Дэниелу, а через него и Космотауну, размах антироботовых настроений в Городе. Он нужен был для того, чтобы запутать все дело, отвести подозрение от отдельных лиц и направить его на население в целом.
Итак, от кого же они с самого начала могли узнать правду о Р.Дэниеле? Не от меня. Одно время я думал, что это - дело рук самого Дэниела, но такая версия отпала. Кроме меня, единственным землянином, знавшим истинное происхождение Р. Дэниела, были вы, комиссар.
- В наш департамент могли проникнуть шпионы! - с неожиданным пылом воскликнул комиссар. - Медиевисты могли подослать их сколько угодно. Ваша жена тоже наверняка шпионила. И если вы считаете возможным подозревать меня, то почему бы не заподозрить и других сотрудников?
На лице Бейли появилась недобрая усмешка.
- Давайте оставим в покое таинственных шпионов, пока не увидим, куда приведет нас прямое решение. Я утверждаю, что вы не только вероятный, но и фактический осведомитель.
Теперь, оглядываясь назад, комиссар, любопытно проследить, как менялось ваше настроение в зависимости от того, насколько я приближался к разгадке или, напротив, удалялся от нее. Сначала вы просто нервничали. Вчера утром, когда я собирался посетить Космотаун и не хотел говорить вам зачем, вы потеряли всякий контроль над собой. Вы думали, что я раскусил вас, комиссар? Что вам устраивают ловушку, чтобы передать вас в руки космонитов? Вы сказали, что ненавидите их. Вы едва сдерживали слезы. Какое-то время я думал, что причиной этого было воспоминание о том унижении, которому вы подверглись в Космотауне, когда подозрение пало на вас. Но потом Дэниел сообщил мне, что с вами обошлись очень деликатно и ваши чувства задеты не были. Вы и не знали, что вас подозревают. Паника вас охватила от страха, а не от причиненного вам унижения.
Затем, когда я изложил свою абсолютно ошибочную версию и вы увидели, как далек, как невероятно далек я был от истины, уверенность вновь вернулась к вам. Вы даже стали спорить со мной, защищать космонитов. Вы даже на некоторое время совершенно овладели собой, стали уверены в себе. Тогда меня удивило, что вы так легко простили мои ложные обвинения против космонитов, хотя сами перед этим постоянно твердили об их обидчивости, чтобы я, не дай Бог, не задел их чувств. Вы просто упивались моей ошибкой.
Потом я позвонил доктору Джерриджелу и отказался сказать вам зачем. Тогда самообладание снова изменило вам, потому что вы боялись…
Р. Дэниел вдруг поднял руку:
- Коллега Элайдж!
Бейли посмотрел на часы; восемнадцать минут до полуночи.
- В чем дело? - спросил он.
- Его могла тревожить мысль о том, что раскроются его связи с медиевистами, если, конечно, допустить, что они действительно существовали. Однако нет ничего, что связывало бы его с убийством. Он просто не мог иметь к нему никакого отношения.
- Вы глубоко ошибаетесь, Дэниел, - возразил Бейли. - Он не знал, зачем мне нужен был доктор Джерриджел, но вполне мог предположить - для получения сведений о роботах. Вот это как раз и испугало комиссара, поскольку робот имеет непосредственное отношение к его более тяжкому преступлению. Разве не так, комиссар?
Эндерби замотал головой:
- Когда все это закончится… - с трудом выдавил он, но замолк, не в силах продолжать.
- Каким же образом было совершено убийство? - едва сдерживая ярость, воскликнул Бейли. - С помощью C /Fe , черт возьми! Да, C /Fe ! Я использую ваш термин, Дэниел. Вы так много говорите о преимуществах культуры C /Fe и все же не смогли догадаться, что именно ее принцип житель Земли использовал (пусть временно) в своих интересах. Позвольте мне в нескольких чертах обрисовать, как все происходило.
Несложно представить себе робота, пересекающего открытое пространство. Даже ночью. Даже в одиночку. Комиссар передал бластер Р. Сэмми и сказал ему, куда и когда идти. Сам он вошел в Космотаун как положено, не минуя туалетный блок, где и оставил свой собственный бластер. Он получил оружие от Р. Сэмми, убил доктора Сартона, возвратил бластер роботу, и тот благополучно доставил его в Нью-Йорк. А сегодня он уничтожил Р. Сэмми, так как тот знал слишком много.
Этим все объясняется. Присутствие комиссара, пропажа орудия убийства. И нет необходимости предполагать невероятное: что какой-то житель Нью-Йорка сумел преодолеть целую милю под открытым небом, да еще ночью.
Внимательно выслушав монолог Бейли, Р. Дэниел спокойно сказал:
- Вы выстроили линию поведения комиссара, казалось бы, логично, но ваш рассказ ничего не объясняет. Я уже говорил вам, что церебральные характеристики комиссара таковы, что он не способен совершить умышленное убийство. Я не знаю, каким словом можно определить его психологическое состояние: трусость, совесть или сострадание, Я знаком со словарным толкованием этих слов, но мне трудно судить самому. Во всяком случае, комиссар никого не убивал.
- Спасибо, - пробормотал Эндерби. Его голос снова приобрел силу и уверенность. - Не знаю, каковы ваши побуждения, Бейли, и почему вы пытаетесь расправиться со мной таким образом, но я доберусь до истины…
- Погодите, - перебил его Бейли. - Я еще не закончил. У меня есть вот это. - Он с шумом швырнул на стол Эндерби алюминиевый кубик, надеясь, что от его слов по-прежнему исходит уверенность, которой в глубине души он уже не ощущал. Вот уже полчаса он пытался скрыть от самого себя одно незначительное обстоятельство; он не знал, что было на пленке. Он вел рискованную игру, но больше ему ничего не оставалось.
Эндерби отшатнулся от маленького предмета.
- Что это?
- Это не бомба, - насмешливо ответил Бейли. - Всего лишь обычный микропроектор.
- Вот как? И что вы собираетесь с его помощью доказать?
- Сейчас увидите.
Он нащупал ногтем одну из прорезей в кубике. Угол кабинета тотчас же стал невидимым, а затем на его месте высветилось объемное изображение чего-то непонятного. Картина занимала все пространство от пола до потолка и уходила за стены кабинета. Ее заливал непривычный для жителей Города сероватый свет.
«Должно быть, это и есть рассвет, о котором они столько говорят», - подумал Бейли со смешанным чувством отвращения и любопытства.
Сцена изображала комнату в куполообразном жилище доктора Сартона. В ее центре был виден труп космонита - ужасные развороченные останки.
Глаза Эндерби готовы были выскочить из орбит.
- Я знаю, что комиссар по натуре не убийца, - заговорил Бейли. - Мне не нужно об этом напоминать, Дэниел. Если бы я вовремя обратил внимание на одну деталь, то преступление давно было бы раскрыто. В сущности, я нашел разгадку лишь час назад, когда разговор зашел о контактных линзах Бентли. И тут меня осенило, комиссар. Мне пришла в голову мысль, что разгадка кроется в вашей близорукости, в ваших очках. Я полагаю, на Внешних Мирах люди не страдают близорукостью, в противном случае они могли бы раскрыть убийство сразу же. Когда вы разбили свои очки, комиссар?
- При чем тут это? - насторожился комиссар.
- Когда мы в первый раз говорили об этом деле, вы мне сказали, что разбили очки в Космотауне. Я подумал, что вы разбили их в смятении, услышав о совершенном убийстве, но вы сами никогда этого не уточняли, так что для такого предположения у меня не было никаких оснований. На самом же деле, если вы шли в Космотаун, замышляя преступление, вы уже были достаточно взволнованы и могли уронить и разбить очки еще до убийства. Разве не так и разве не случилось этого в действительности?
- Я не пойму, к чему вы клоните, коллега Элайдж.
«Мне остается быть коллегой еще десять минут, - промелькнуло у Бейли. - Быстрее! Говорить быстрее! И думать быстрее!»
Он продолжал говорить и одновременно манипулировал изображением жилища Сартона. Охваченный волнением, он неловко пытался его увеличить, с трудом двигая непослушными пальцами. Медленно, рывками труп приближался к ним, увеличиваясь на глазах. Бейли казалось, что он чувствует зловоние обгоревшей плоти.
Голова, плечи и полруки трупа были неестественно вывернуты и соединялись с нижней половиной тела, обгоревшим куском того, что было когда-то позвоночником, из которого торчали обугленные ребра. Бейли искоса взглянул на комиссара. Эндерби сидел с закрытыми глазами. Видимо, ему было плохо. Бейли тоже мутило, но он должен был смотреть. Двигая рычажками проектора, он медленно перемещал объемное изображение, квадрат за квадратом осматривая пространство вокруг трупа. В какой-то момент его палец соскользнул с рычажка, и неожиданно изображение покачнулось и увеличилось настолько, что пол и труп превратились в беспорядочную расплывчатую массу - разрешающей способности проектора для такого увеличения не хватало. Бейли уменьшил изображение и отвел луч проектора от трупа.
Он все еще продолжал говорить. Иначе было нельзя. Дать себе передышку он мог, лишь обнаружив необходимые вещественные доказательства. В случае неудачи грош цена была всем его словам. Сердце его бешено колотилось, в висках стучала кровь.
Он говорил:
- Комиссар не способен на преднамеренное убийство. Верно! На преднамеренное. Но любой человек может убить случайно. Комиссар вошел в Космотаун не для того, чтобы убить доктора Сартона. Он хотел уничтожить вас, Дэниел, вас! Говорит ли его цереброанализ о том, что он не способен уничтожить машину? Это ведь не убийство, а просто диверсия.
Он медиевист, убежденный медиевист. Он работал с доктором Сартоном и знал, с какой целью вас создавали, Дэниел. Он боялся, что космонитам удастся воплотить свои планы в жизнь и что со временем землян отлучат от Земли. Поэтому он решил уничтожить вас, Дэниел. На сегодняшний день вы - единственный в своем роде робот, а потому, покончив с вами и продемонстрировав тем самым размах и решимость медиевистского движения на Земле, он рассчитывал спутать планы космонитов. Он знал, насколько сильным было на Внешних Мирах стремление положить конец проекту «Космотаун». Доктор Сартон, вероятно, обсуждал с ним эту проблему. И Эндерби надеялся, что уничтожение робота станет последней каплей, которая переполнит чашу. Думаю, что решение совершить убийство, пусть даже робота, далось ему нелегко. Он с радостью поручил бы это Р. Сэмми. Но вы так похожи на человека, что такой примитивный робот, как Р. Сэмми, не сумел бы понять, в чем разница. Первый Закон помешал бы ему выполнить приказ комиссара. С другой стороны, не будь он единственным землянином, который имел свободный доступ в Космотаун, комиссар наверняка передоверил бы убийство кому-нибудь из людей.
Насколько я понимаю, план комиссара заключался в следующем. Признаюсь, это лишь мои предположения, но думаю, они не далеки от истины. Он договорился о встрече с доктором Сартоном, но умышленно пришел гораздо раньше, точнее - на рассвете. Думаю, доктор Сартон обычно в это время спал, а вы, Дэниел, естественно, бодрствовали. Кстати, я исхожу из того, что вы жили вместе с доктором Сартоном.
- Вы совершенно правы, коллега Элайдж, - кивнул робот.
- Тогда я продолжу. Вы, Дэниел, должны были открыть комиссару дверь и получить заряд бластера в грудь или в голову. Итак, с вами покончено. Комиссар быстро уходит по пустынным предрассветным улицам Космотауна к тому месту, где его ждет Р. Сэмми, отдает ему бластер и затем не спеша возвращается к дому доктора Сартона. При необходимости он сам «обнаружит» тело, хотя он предпочел бы, чтобы это сделал кто-нибудь другой. В случае, если возникнут вопросы по поводу его раннего прибытия, он всегда может оправдаться тем, что пришел сообщить доктору Сартону о нападении на Космотаун, которое, по слухам, готовят медиевисты, и предложить ему принять тайные меры предосторожности во избежание открытого столкновения космонитов с землянами. Мертвый робот лишь придаст вес его словам.
Если бы вам сказали, комиссар, что между вашим входом в Космотаун и прибытием к куполу Сартона прошел довольно длительный отрезок времени, вы могли бы объяснить это, ну например, тем, что заметили, как кто-то крадется по улицам, направляясь к открытому пространству, и вам пришлось какое-то время преследовать его. К тому же такое объяснение пустило бы космонитов по ложному следу. Что касается Р. Сэмми, никто не обратил бы на него внимания. Мало ли роботов работает на близлежащих овощеводческих фермах. Так насколько я близок к истине, комиссар?
Эндерби всего передернуло.
- Я не…
- Конечно, - перебил его Бейли, - вы не убивали Р. Дэниела. Вот он здесь, перед вами, и за все то время, что он пробыл в Городе, вы ни разу не смогли заставить себя посмотреть ему прямо в лицо или обратиться к нему по имени. Посмотрите же на него сейчас, комиссар!
Эндерби не мог этого сделать. Трясущимися руками он закрыл лицо.
Проектор чуть было не выпал из дрожащих рук Бейли: он нашел то, что искал.
Теперь в центре изображения находился главный вход в дом доктора Сартона. Дверь была открыта, точнее, задвинута а стену, и проектор крупным планом показывал металлические пазы, по которым она скользила. Внутри их что-то поблескивало. Вот оно! Ну, конечно! Ошибиться было невозможно.
- Все произошло так, - продолжал Бейли. - Вы уже подошли к дому и вот тогда-то уронили свои очки. Должно быть, вы нервничали, а когда вы в таком состоянии, я сам не раз это видел, то обычно снимаете свои очки и начинаете их протирать. Вы и тогда поступили точно так же. Но руки у вас дрожали, и вы выронили очки, а может быть, и наступили на них. Во всяком случае, они разбились, и как раз в этот момент дверь отодвинулась и перед вами предстала фигура, похожая на Р. Дэниела.
Вы разрядили в него свой бластер, подобрали осколки очков и побежали прочь. Труп обнаружили они, а не вы. Потом разыскали вас, и тут-то вы поняли, что убили не Р. Дэниела, а доктора Сартона, который, как оказалось, вставал по утрам очень рано. К несчастью, доктор Сартон придал Р.Дэниелу свой облик, а вы без очков не заметили разницы. И если вы хотите получить вещественные доказательства, они здесь!
Изображение дома доктора Сартона дрогнуло: Бейли осторожно опустил проектор на стол, крепко держа его обеими руками.
Лицо комиссара Эндерби исказилось от ужаса, лицо Бейли - от напряжения. Дэниел, как всегда, оставался бесстрастным.
- Видите вон тот блеск в пазах двери? - Бейли протянул руку к изображению. - Что это было, Дэниел?
- Два маленьких кусочка стекла, - хладнокровно ответил робот. - Они ни о чем нам не говорили.
Сейчас вы все поймете. Это частички вогнутых линз. Определите их оптические характеристики и сравните их с характеристиками очков, которые Эндерби носит сейчас. Не вздумайте их разбить, комиссар!
Он бросился к комиссару, выхватил из его рук очки и тяжело дыша, протянул их Р.Дэниелу.
Думаю, это достаточно убедительное доказательство того, что он побывал у дома Сартона раньше, чем все предполагали.
- У меня не осталось никаких сомнений, - сказал Р. Дэниел. - Теперь я вижу, что цереброанализ комиссара совершенно сбил меня с толку. Поздравляю вас; коллега Элайдж!
На часах Бейли было двадцать четыре ноль-ноль. Начинался новый день.
Комиссар медленно опустил голову на руки. Его слова тонули в глухих рыданиях.
- Это была ошибка. Ошибка! У меня и в мыслях не было убивать его.
Неожиданно он соскользнул со стула и, скорчившись, застыл на полу.
Р. Дэниел подскочил к комиссару.
- Вы причинили ему вред, Элайдж. Это очень плохо.
- Он жив, не так ли?
- Да. Но потерял сознание.
- Очухается. Думаю, для него это было слишком большой нагрузкой. Но иначе никак нельзя, Дэниел, никак. У меня были одни лишь предположения, ни одного доказательства, а их суду не представишь. Пришлось постепенно, шаг за шагом загонять его в угол в надежде на то, что в какой-то момент он сломается. И он сломался, Дэниел. Вы ведь слышали его признание?
- Да.
- Ну так вот, я обещал, что все это пойдет на пользу проекту Космотауна, поэтому… Погодите-ка, он приходит в себя.
Комиссар застонал. Веки его дрогнули, он открыл глаза и молча уставился на склонившиеся над ним фигуры.
- Комиссар, вы слышите меня? - спросил Бейли. Эндерби вяло кивнул. - Хорошо. Так вот, цель космонитов не в том, чтобы привлечь вас к суду. Их замыслы гораздо обширнее. Если вы будете сотрудничать с ними…
- Что? Что? - в глазах комиссара промелькнула надежда.
- Вы, должно быть, важная персона в медиевистской организации Нью-Йорка, а может, и всей планеты. Постарайтесь убедить своих единомышленников в необходимости освоения космоса. Вы ведь знаете, какую нужно проводить линию, верно? В смысле - мы можем вернуться назад к земле, но на других планетах.
- Не понимаю, - промямлил комиссар.
- Это то, к чему стремятся космониты. И я, черт возьми, тоже - после беседы с доктором Фастольфом. Это то, чего они хотят больше всего на свете. Ради этого они постоянно рискуют своей жизнью, оставаясь здесь, на Земле. Если убийство Сартона заставит вас перевести медиевизм на путь возобновления освоения Галактики, они, возможно, сочтут эту жертву оправданной. Теперь вы понимаете?
- Элайдж совершенно прав, - подтвердил Р. Дэниел. - Помогите нам, комиссар, и мы забудем о случившемся. Я говорю это от имени доктора Фастольфа и других жителей Космотауна. Естественно, если вы согласитесь помогать, а потом вздумаете предать нас, то помните, что мы всегда сможем сделать факт вашей виновности достоянием общественности. Надеюсь, вы это понимаете. Мне тяжело напоминать вам об этом, но я должен.
- Меня не будут судить? - спросил комиссар.
- Нет, если вы поможете нам.
Его глаза наполнились слезами.
- Я сделаю все, что смогу. Это была случайность. Объясните им. Несчастный случай. Мне казалось, что я поступаю правильно.
- Если вы поможете нам, вы действительно поступите правильно, - сказал Бейли. - Освоение космоса - единственно возможный путь к спасению Земли. Отбросьте предрассудки, и вы поймете это. Советую вам поговорить с доктором Фастольфом. А пока вы можете помочь, если уладите дело Р. Сэмми. Назовите его гибель несчастным случаем или придумайте еще что-нибудь. Одним словом, закройте его! - Бейли поднялся, - И помните, комиссар, что я не единственный, кто знает правду. Космотаун в курсе всех событий, так что не пытайтесь избавиться от меня, если не хотите нажить себе неприятностей.
- Нет необходимости говорить что-то еще, Элайдж, - заметил Р. Дэниел. - Его намерения искренни, и он будет помогать. Это ясно видно по его цереброанализу.
- Хорошо. Тогда я еду домой. Хочу увидеть Джесси и Бентли и снова вернуться в привычную колею. И еще я чертовски устал… Дэниел, вы останетесь на Земле после ухода космонитов?
- У меня на этот счет пока нет никаких инструкций. А почему вы спрашиваете?
Бейли прикусил губу и медленно сказал:
- Никогда не думал, что смогу сказать что-либо подобное такому, как вы, Дэниел, но я верю вам. Я даже… восхищаюсь вами. Сам я уже слишком стар, чтобы покинуть Землю, но у меня есть Бентли, и когда наконец откроются школы для эмигрантов, возможно, вы с Бентли вместе…
- Возможно. - На лице Р. Дэниела не отражалось никаких эмоций. Он повернулся к Джулиусу Эндерби, наблюдавшему за ними с отрешенным лицом, которое только теперь начинало постепенно оживать. - Друг Джулиус, - сказал робот, - я все время пытался понять кое-какие мысли, которыми поделился со мной Элайдж. Возможно, сейчас я начинаю их понимать: мне вдруг стало казаться, что уничтожение того, что не должно быть, то есть уничтожение того, что вы, люди, называете злом, менее справедливо и желательно, чем превращение этого зла в то, что вы называете добром. - Он помолчал в нерешительности и добавил, словно бы удивляясь собственным словам: - Иди и впредь не греши!
Бейли неожиданно улыбнулся, взял Р. Дэниела за локоть, и они рука об руку вышли из кабинета.

Предыдущая страница 20


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    Разговор с комиссаром     (Страница 1)
  • Глава вторая
    Поездка на экспрессе     (Страница 2)
  • Глава третья
    Происшествие в обувном магазине     (Страница 3)
  • Глава четвертая
    Знакомство с семьей сыщика     (Страница 3)
  • Глава пятая
    Анализ убийства     (Страница 4)
  • Глава шестая
    Шепот в спальне     (Страница 6)
  • Глава седьмая
    Поездка в Космотаун     (Страница 6)
  • Глава восьмая
    Спор из-за робота     (Страница 7)
  • Глава девятая
    Разъяснение космонита     (Страница 8)
  • Глава десятая
    Рабочий день сыщика     (Страница 9)
  • Глава одиннадцатая
    Бегство от преследования     (Страница 10)
  • Глава двенадцатая
    Консультация у специалиста     (Страница 12)
  • Глава тринадцатая
    Проверка робота     (Страница 13)
  • Глава четырнадцатая
    Власть имени     (Страница 14)
  • Глава пятнадцатая
    Арест заговорщика     (Страница 16)
  • Глава шестнадцатая
    Мотивы преступления     (Страница 17)
  • Глава семнадцатая
    Завершение проекта     (Страница 18)
  • Глава восемнадцатая
    Окончание расследования     (Страница 19)


Айзек Азимов

Стальные пещеры

Цикл: "Детектив Э. Бейли и робот Дэниел Оливо" - 1

 Читать книгу

Аннотация

Совершенно убийство представителя другой планеты, космонита, который находился на Земле в составе мирной делегации. Дело может обернуться грандиозным межпланетным скандалом, а это для страдающей от перенаселения своих городов-муравейников и совсем беззащитной перед своими бывшими внеземными колониями Земли будет очень некстати.

Межпланетным скандал обязан предотвратить нью-йоркский детектив класса С-5 Илайдж Бейли, именно ему поручено расследование убийство космонита. Но у представительства космонитов есть и другие цели кроме расследование убийства, и напарником к Илайжду направляется странный космонит с именем Р. Дэниел Оливо. Илайдж Бейли не сразу догадался что в имени напарника «Р» – означает робот…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel