Айзек Азимов - Сами боги

1 Айзек Азимов

Посвящается Человечеству в надежде, что война с безрассудством все-таки будет выиграна.

ЧАСТЬ ПЕРВАЯ. ПРОТИВ ГЛУПОСТИ

6

Повествование начинается с главы 6. Это не ошибка. У меня есть на то свои глубокие причины. А потому спокойно читайте и (надеюсь) получайте удовольствие.
- Без толку! - резко бросил Ламонт. - Я ничего не добился.
Лицо его было хмурым. Оно и всегда казалось насупленным из-за глубоко посаженных глаз и чуть скошенного набок подбородка. Даже когда он был в хорошем настроении. Но сейчас его настроение никак нельзя было назвать хорошим. Второй официальный разговор с Хэллемом завершился еще большим фиаско, чем первый.
- Не впадай в мелодраму, - вяло посоветовал Майрон Броновский. - Ты ведь ничего другого и не ждал. Сам же говорил.
Он подбрасывал вверх ядрышки арахиса и ловил их пухлыми губами. Проделывал он это очень ловко - ни одно ядрышко не пролетало мимо. Броновский был не слишком высок и не очень строен.
- Так что же, мне теперь радоваться? Впрочем, ты прав - это значения не имеет. У меня есть другие средства, и я намерен к ним прибегнуть, а кроме того, я рассчитываю на тебя. Если бы тебе удалось...
- Не продолжай, Питер! Все это я уже слышал. От меня требуется всего лишь расшифровать мыслительные процессы внеземного разума.
- Но зато высокоразвитого! И ведь они там у себя, в паравселенной, явно добиваются, чтобы их поняли.
- Возможно - вздохнул Броновский. - Но посредником-то служит мой разум, и хотя я считаю, что он, конечно, развит неимоверно высоко, однако все-таки не настолько. Ночью, когда не спится, меня начинают одолевать сомнения, а способны ли вообще разные типы разума понять друг друга. Ну, а если день выдался особенно скверный, то мне и вовсе мерещится, что слова «разные типы разума», не имеют ни малейшего смысла.
- Как бы не так! - свирепо сказал Ламонт, и его руки в карманах лабораторного халата сжались в кулаки. - Хэллем и я - вот тебе эти типы. То есть прославленный дурак доктор Фредерик Хэллем и я. И вот тебе доказательство: он попросту не понимает того, что я ему говорю. Его тупая физиономия багровеет еще больше, глаза вылезают на лоб, а уши глохнут. Я бы сказал, что его рассудок перестает функционировать, но у меня нет никаких оснований предполагать, что он вообще функционирует.
- Ай-ай-ай! Разве можно говорить так про Отца Электронного Насоса? пробормотал Броновский.
- То-то и оно! Псевдоотец! Уж если кто тут ни при чем, так это он. Его вклад был минимальным. Я-то знаю.
- И я знаю. Ты мне это без конца твердишь! - Броновский подбросил очередное ядрышко. И опять не промахнулся.

1

За тридцать лет до этого разговора Фредерик Хэллем был заурядным радиохимиком. Его диссертационная работа еще пахла типографской краской, и ничто в нем не свидетельствовало о таланте, способном потрясти мир.
А потрясение мира началось, собственно, с того, что на рабочем столе Хэллема стояла запыленная колба с ярлычком «Вольфрам». Ее поставил сюда не он. Он даже никогда к ней не прикасался. Она досталась ему в наследство от прежнего владельца кабинета, которому когда-то бог весть по какой причине понадобился вольфрам. Да и содержимое колбы уже, собственно говоря, перестало быть вольфрамом. Это были серые запыленные крупинки, покрытые толстым слоем окиси. Их давно пора было выбросить.
И вот однажды Хэллем вошел в лабораторию (ну да, это произошло 3 октября 2070 года) и приступил к работе. Около десяти часов он поднял голову, уставился на колбу и вдруг схватил ее. Пыли на ней не стало меньше, выцветший ярлычок нисколько не изменился, но Хэллем тем не менее крикнул:
- Черт подери! Какой сукин сын трогал эту колбу?
Так по крайней мере утверждал Денисон, который слышал этот вопль и много лет спустя поведал о нем Ламонту. Парадный рассказ об обстоятельствах замечательного открытия, запечатленный во множестве книг и учебников, этой фразы не содержит. Перед читателем возникает образ проницательного химика, который орлиным взором сразу же подметил изменения и мгновенно сделал далеко идущие выводы.
Куда там! Хэллему вольфрам был не нужен, он его совершенно не интересовал. И, в сущности, ему было все равно, трогал кто-то колбу или нет. Просто он (подобно многим другим людям) терпеть не мог, когда на его столе хозяйничали без его ведома, и всегда готов был заподозрить окружающих в таких посягательствах, продиктованных исключительно желанием ему насолить.
Но в покушении на колбу никто не признавался. Бенджамин Аллан Денисон услышал возглас Хэллема потому, что сидел в кабинете напротив лицом к открытой двери. Он поднял голову и встретил сверлящий взгляд Хэллема.
Хэллем не внушал ему особых симпатий (впрочем, он никому их не внушал), а в то утро Денисон плохо выспался и - как он вспоминал впоследствии - был даже рад сорвать на ком-нибудь свое дурное настроение. Хэллем же был для этого идеальным объектом.
Когда Хэллем поднес колбу к самому его лицу, Денисон брезгливо отстранился.
- На какого дьявола мне понадобился бы ваш вольфрам? - спросил он саркастически. - Да и кому он вообще нужен? Если бы вы посмотрели на колбу повнимательнее, то заметили бы, что ее уже лет двадцать никто не открывал и что единственные следы на ней - от ваших же лап.
Хэллем побагровел. И сказал, еле сдерживаясь:
- Слушайте, Денисон. Кто-то подменил содержимое. Это не вольфрам.
Денисон позволил себе негромко фыркнуть.
- А вы-то почем знаете?
Вот из таких пустяков - мелочной досады и бесцельных уколов рождается история.
Такой выпад не мог бы пройти бесследно при любых обстоятельствах. Академические успехи Денисона, который, как и Хэллем, еще совсем недавно работал над диссертацией, были куда более внушительными, и он слыл подающим надежды молодым ученым. Хэллем это знал. Знал это и сам Денисон, что было значительно хуже, поскольку он не трудился скрывать свое превосходство. Поэтому денисоновское «а вы-то почем знаете? » с ударением на «вы» оказалось достаточной причиной для всего, что последовало дальше. Без этой фразы Хэллем никогда не стал бы самым великим, самым почитаемым в истории ученым - так выразился Денисон в своей беседе с Ламонтом много лет спустя.
Согласно официальной версии в то знаменательное утро Хэллем, сев за свой рабочий стол, заметил, что серые запыленные крупинки исчезли (как и пыль на внутренних стенках колбы). Теперь за стеклом тускло поблескивал чистый темно-серый металл. Естественно, он начал исследовать...
Но оставим официальную версию. Причиной всему был Денисон. Если бы он ограничился простым «нет» или только пожал плечами, Хэллем скорее всего опросил бы других своих соседей, а затем ему надоело бы заниматься таким, пусть и необъясненным, пустяком, он отставил бы колбу в сторону и не предотвратил бы трагического исхода (то ли постепенного, то ли мгновенного - это уже зависело от того, насколько задержалось бы неизбежное открытие истины), который и определил бы грядущие события. Но в любом случае тогда оседлал бы смерч и вознесся бы на нем к вершинам славы отнюдь не Хэллем.
Однако, уязвленный до глубины души денисоновским «а вы-то почем знаете? », Хэллем взвизгнул:
- Я вам докажу, что знаю!
И он закусил удила. Теперь у него была одна задача - поскорее получить анализ металла в старой колбе, одна цель - стереть ироническую улыбку с узких губ Денисона, добиться, чтобы тот перестал презрительно морщить тонкий нос.
Денисон не забыл их стычки, потому что брошенная им фраза принесла Хэллему Нобелевскую премию, а его самого ввергла в пучину безвестности.
Откуда ему было знать (впрочем, тогда он все равно не придал бы этому ни малейшего значения), что Хэллем в полной мере обладал тем ожесточенным упрямством, в которое выливается страх посредственности уронить себя в собственных глазах, и что в данных обстоятельствах это упрямство окажется куда более действенным оружием, чем его - Денисона - блестящие способности?
Хэллем начал действовать немедленно. Он отнес металл в лабораторию масс-спектрографии. Для него, специалиста по радиохимии, это был самый естественный ход. Он знал там всех лаборантов, он работал с ними и к тому же был напорист. Напорист до такой степени, что ради своего металла заставил отложить куда более важные и первоочередные задания.
В конце концов спектрометрист объявил:
- Это не вольфрам.
Плоское сумрачное лицо Хэллема сморщилось в злорадной улыбке.
- Чудесненько. Так мы и скажем вашему хваленому Денисону. Мне нужна справка по форме...
- Погодите, доктор Хэллем. Я сказал, что это не вольфрам, но что это такое, я не знаю.
- Как так не знаете?
- Получается черт-те что! - Спектрометрист помолчал. - Этого просто не может быть. Отношение заряда к массе не лезет ни в какие ворота.
- В каком смысле?
- Чересчур велико. Не может этого быть, и все тут.
- Ну, в таком случае, - начал Хэллем, и независимо от руководивших им побуждений продолжение этой фразы открыло ему дорогу к Нобелевской премии (причем, возможно, и с некоторым на то правом), - в таком случае определите частоту его характеристического рентгеновского излучения и рассчитайте заряд. Это будет лучше, чем сидеть сложа руки и твердить, будто что-то там «невозможно».
Когда спектрометрист несколько дней спустя вошел в кабинет Хэллема, на его лице были написаны растерянность и тревога. Но Хэллем не умел замечать настроения других людей и спросил только:
- Ну как, установили вы... - но тут в свою очередь встревожился, покосился через коридор на Денисона и поспешил закрыть свою дверь. - Значит, вы установили заряд ядра?
- Да, но таких не бывает.
- Ну, тогда, Трейси, рассчитайте еще раз.
- Да я уже десять раз проверял и перепроверял! Все равно выходит чепуха.
- Если ваши измерения точны, значит, это так. И нечего спорить с фактами.
Трейси поскреб за ухом и сказал:
- Тут поспоришь! Если я приму это за факт, значит, вы мне дали плутоний сто восемьдесят шесть.
- Плутоний сто восемьдесят шесть? Что? ! Плутоний... сто восемьдесят шесть? ? ?
- Заряд - плюс девяносто четыре. Масса - сто восемьдесят шесть.
- Но это же невозможно! Нет такого изотопа. И не может быть.
- А я что вам говорю? Но такой получается результат.
- То есть в ядре не хватает пятидесяти с лишним нейтронов? Плутоний сто восемьдесят шесть получить невозможно. Нельзя сжать девяносто четыре протона в одно ядро со всего только девяносто двумя нейтронами - такое вещество не просуществует и триллионной доли секунды.
- А я что вам говорю, доктор Хэллем? - терпеливо повторил Трейси. Тут Хэллем умолк и задумался. У него пропал вольфрам. Изотоп этого элемента - вольфрам-186 - устойчив. Ядро вольфрама-186 содержит семьдесят четыре протона и сто двенадцать нейтронов. Неужто каким-то чудом двадцать нейтронов превратились в двадцать протонов? Да нет, это невозможно.
- А как насчет радиоактивности? - спросил Хэллем, ощупью отыскивая дорогу из лабиринта.
- Я проверял, - ответил спектрометрист. - Он устойчив. Абсолютно.
- Тогда это не может быть плутоний сто восемьдесят шесть.
- Ну, а я что говорю?
Хэллем сказал обессиленно:
- Ладно, давайте его сюда.
Оставшись один, он отупело уставился на колбу. Наиболее устойчивым изотопом плутония был плутоний-240, но для того, чтобы девяносто четыре протона удерживались вместе и сохраняли хотя бы относительную устойчивость, требовалось сто сорок шесть нейтронов.
Так что же теперь делать? Проблема была явно ему не по зубам, и он уже раскаивался, что вообще ввязался в эту историю. В конце-то концов у него есть своя работа, а эта... эта загадка не имеет к нему никакого отношения. Трейси что-нибудь напутал, или масс-спектрометр начал врать, или...
Ну и что? Выбросить все это из головы, и конец!
Но на это Хэллем пойти не мог. Рано или поздно Денисон заглянет к нему и с мерзкой своей полуулыбочкой спросит про вольфрам. И что Хэллем ему ответит? «Да это оказался не вольфрам, как я вам и говорил»? А Денисон скажет: «Ах так! Что же это такое? » Хэллем представил себе, какие насмешки посыплются на него, если он ответит: «Это плутоний сто восемьдесят шесть! » Да ни за что на свете! Он должен выяснить, что это такое. И выяснить сам. Совершенно очевидно, что доверять никому нельзя.
И вот примерно через две недели он ворвался в лабораторию к Трейси, прямо-таки задыхаясь от ярости.
- Э-эй! Вы же сказали мне, что эта штука не радиоактивна!
- Какая штука? - с недоумением спросил Трейси.
- А та, которую вы назвали плутонием сто восемьдесят шесть!
- Вот вы о чем! Ну да. Полнейшая устойчивость.
- В голове у вас полнейшая устойчивость! Если, по-вашему, это не радиоактивность, так идите в водопроводчики!
Трейси нахмурился.
- Ладно. Давайте проверим. - Через некоторое время он сказал. - Это надо же! Радиоактивна, черт! Самую чуточку - и все-таки не понимаю, как я мог проморгать в тот раз.
- Так как же я могу верить вашему бреду про плутоний сто восемьдесят шесть?
Хэллем был уже не в силах остановиться. Он не находил разгадки и воспринимал это как личное оскорбление. Тот, кто в первый раз подменил колбу или ее содержимое, либо вновь проделал свой фокус, либо изготовил неизвестный металл, специально чтобы выставить его дураком. В любом случае он готов был разнести мир вдребезги, лишь бы добраться до сути дела, - и разнес бы, если бы мог.
Упрямство и злость подстегивали его, и он пошел прямо к Г.К.Кантровичу, незаурядной научной карьере которого предстояло оборваться менее чем через год. Заручиться помощью Кантровича было нелегко, но, раз начав, он доводил дело до конца.
И уже через два дня Кантрович влетел в кабинет Хэллема вне себя от возбуждения.
- Вы руками эту штуку трогали?
- Почти нет - ответил Хэллем.
- Ну и не трогайте. Если у вас есть еще, так ни-ни. Она испускает позитроны.
- Что-что?
- И позитронов с такой высокой энергией я еще не видел. А радиоактивность вы занизили.
- Как занизил?
- И порядочно. Меня только одно смущает: при каждом новом измерении она оказывается чуть выше.

6 (продолжение)

Броновский нащупал во вместительном кармане своей куртки яблоко, вытащил его и задумчиво надкусил.
- Ну хорошо, ты побывал у Хэллема и тебя попросили выйти вон, как и следовало ожидать. Что дальше?
- Я еще не решил. Но в любом случае его жирный зад зачешется. Я ведь был у него прежде - один раз, когда только поступил сюда, когда верил, что он - великий человек, Великий человек... Да он величайший злодей в истории науки! Он ведь переписал историю Насоса - вот тут переписал (Ламонт постучал себя по лбу). Он уверовал в собственный вымысел и отстаивает его с упорством маньяка. Это карлик, у которого есть только один талант - уменье внушать другим, будто он великан.
Ламонт поглядел на круглое невозмутимое лицо Броновского, которое расплылось в улыбке, и принужденно засмеялся.
- Ну, да словами делу не поможешь, и все это я тебе уже говорил.
- И не один раз, - согласился Броновский.
- Но меня просто трясет при мысли, что весь мир...

2

Когда Хэллем взял в руки колбу с подмененным вольфрамом, Питеру Ламонту было два года. В двадцать пять лет, когда типографская краска его собственной диссертации была еще совсем свежа, он приступил к работе на Первой Насосной станции и одновременно получил место преподавателя на физическом факультете университета.
Для молодого человека это было блестящим началом. Правда, Первой станции не хватало технического глянца станций, построенных позже, но зато она была бабушкой их всех - всей цепи, опоясавшей планету за каких-нибудь два десятка лет. Такого стремительного скачка в масштабах всей планеты технический прогресс еще не знал, но ничего удивительного тут не было. Ведь речь шла о неограниченных запасах даровой и совершенно безопасной энергии, равно доступной для всех - волшебная лампа Аладдина, принадлежащая всему миру.
Ламонт пришел на Станцию, чтобы заниматься сложнейшими теоретическими проблемами, но неожиданно для себя заинтересовался поразительной историей создания Электронного Насоса и сразу столкнулся с тем фактом, что ни одна из книг, посвященных этой истории, не была написана человеком, который понимал бы его теоретические принципы (в той мере, в какой они вообще могли быть поняты) и в то же время сумел бы изложить их в доступной для широкого читателя форме. О, разумеется, сам Хэллем написал немало статей для научно-популярных журналов и передач, но они не слагались в последовательную и полностью обоснованную историю вопроса. И Ламонт возжаждал взять эту задачу на себя.
Для начала он проштудировал статьи Хэллема, а также все опубликованные воспоминания (единственные, так сказать, официальные документы) и добрался до потрясшей мир фразы Хэллема - Великого Прозрения, как ее нередко называли, и обязательно с большой буквы.
Ну, а потом, когда Ламонт пережил свое горькое разочарование, он принялся копать глубже и вскоре усомнился, что знаменитую фразу произнес действительно Хэллем. Она была сказана на семинаре, который, собственно, и привел к созданию Электронного Насоса, но выяснилось, что узнать подробности об этом историческом семинаре чрезвычайно трудно, а получить его звукозапись и вовсе невозможно.
В конце концов Ламонт заподозрил, что странная нечеткость следа, который семинар оставил в песках времен, отнюдь не случайна. Хитроумно сопоставив ряд отрывочных сведений, он пришел к выводу, что, по-видимому, нечто очень похожее на ошеломляющее заявление Хэллема сказал Джон Ф.К. Макфарленд, и главное - раньше Хэллема.
Он отправился к Макфарленду, который вообще не фигурировал ни в одном официальном отчете и занимался теперь изучением верхних слоев атмосферы и воздействия на них солнечного ветра. Это было не самое видное положение, но у него были свои преимущества и работа в значительной степени была связана с процессами, имеющими прямое отношение к Насосу. Макфарленд, несомненно, сумел избежать пучины безвестности, поглотившей Денисона.
Макфарленд принял Ламонта достаточно любезно и был готов беседовать с ним о чем угодно - кроме семинара. Все, что там произошло, просто изгладилось из его памяти.
Но Ламонт не отступал и перечислил факты, которые ему удалось собрать.
Макфарленд взял трубку, набил ее, тщательно проверил, плотно ли она набита, и сказал размеренно:
- Я не хочу ничего помнить, потому что это не имеет значения. Ни малейшего. Ну, предположим, я начну утверждать, будто сказал что-то. Ведь никто не поверит. Я буду выглядеть как дурак - к тому же дурак, страдающий манией величия.
- А Хэллем позаботится, чтобы вас отправили на пенсию?
- Этого я не говорил, но не думаю, чтобы подобное заявление оказалось для меня очень полезным. Да и ради чего, собственно?
- Ради исторической истины, - сказал Ламонт.
- А, чушь! Историческая истина состоит в том, что Хэллем довел дело до конца. Он прямо-таки принуждал людей браться за исследования, чуть ли не против их воли. Без него этот вольфрам в конце концов, несомненно, взорвался бы, унеся уж не знаю сколько человеческих жизней. Второго образчика могло бы и не найтись, и мы не получили бы Насоса. Так что вся честь его создания принадлежит Хэллему, хотя она ему и не принадлежит - а если это бессмысленно, то я тут ничего поделать не могу: история всегда бессмысленна.
Ламонту волей-неволей пришлось удовлетвориться этим, поскольку больше Макфарленд об Электронном Насосе и его создании говорить не пожелал.
Историческая истина!
Во всяком случае, одно, по-видимому, было неоспоримо: великая карьера «хэллемовского вольфрама» (так его теперь называли по освященному временем обычаю)началась благодаря его странной радиоактивности. Вопрос о том, вольфрам ли это и не подменили ли его, утратил всякое значение, и даже тот факт, что загадочный металл по всем характеристикам выглядел изотопом, которого не могло быть, отошел на задний план. Слишком велико было изумление перед веществом, которое демонстрировало нарастающую радиоактивность, не подходившую ни под один тип радиоактивного распада, известный в то время.
...Некоторое время спустя Кантрович пробормотал:
- Надо бы его рассредоточить. Даже небольшие куски неизбежно испарятся или взорвутся, загрязнив полгорода. А может быть, и то и другое вместе.
Поэтому вещество превратили в порошок, разделили на мельчайшие доли и смешали с порошком обычного вольфрама, а когда и обычный вольфрам стал радиоактивным, использовали графит, эффективное сечение которого гораздо ниже.
Менее чем через два месяца после того, как Хэллем заметил изменения в колбе, Кантрович прислал в «Ядерное обозрение» сообщение, подписанное и Хэллемом в качестве соавтора, об открытии плутония-186. Таким образом доброе имя Трейси было восстановлено, но в сообщении не упомянуто - как не упоминалось оно и впредь. С этой минуты хэллемовский вольфрам начал свой стремительный путь к превращению в благодетеля человечества, а Денисон ощутил первые симптомы процесса, который в конце концов превратил его в пустое место.
Существование плутония-186 уже само по себе выглядело черт знает чем. Но первоначальная устойчивость, которая затем сменялась нарастающей радиоактивностью, была еще хуже.
Для рассмотрения этой проблемы был организован семинар под председательством Кантровича - обстоятельство, исторически небезынтересное, поскольку с тех пор любым сколько-нибудь представительным собранием, которое было так или иначе связано с Электронным Насосом, непременно руководил Хэллем. Во всяком случае, Кантрович умер пять месяцев спустя и таким образом с пути Хэллема исчез единственный человек, обладавший достаточным престижем, чтобы удерживать его в тени.
Семинар протекал на редкость бесплодно, пока Хэллем не возвестил о своем Великом Прозрении - однако по версии, созданной Ламонтом, все решилось во время перерыва на обед. Именно тогда Макфарленд, который согласно официальной версии никаких исторических фраз не произносил (хотя на семинаре, несомненно, присутствовал), задумчиво сказал: «А знаете, тут следовало бы немножко пофантазировать. Что, если...»
Он сказал это Дидерику ван Клеменсу, а ван Клеменс записал их разговор в дневнике с помощью собственной стенографической системы. Но он умер задолго до того, как Ламонт начал свое расследование. И хотя эти беглые заметки полностью убедили молодого ученого, он тем не менее отдавал себе отчет, что без дополнительного подтверждения они как официальное свидетельство не стоят ничего. К тому же не было никаких доказательств, что Хэллем слышал рассуждения Макфарленда. Ламонт готов был побиться об заклад хоть на миллион, что Хэллем в ту минуту находился где-то рядом, но его готовность юридической силы не имела.
Но и сумей он это доказать, что тогда? Да, непомерное самолюбие Хэллема будет задето, но его положение останется неуязвимым. Ведь сам собой напрашивается аргумент, что Макфарленд просто фантазировал и вовсе не собирался выдвигать никакой гипотезы. Это Хэллем увидел проблеск истины. Это Хэллем не побоялся навлечь на себя град насмешек и смело провозгласил свою теорию. А Макфарленд вряд ли рискнул бы «немножко пофантазировать» на трибуне.
Ламонт, правда, мог бы возразить, что Макфарленду, известному ядерному физику, было что терять, а вот Хэллему, молодому радиохимику, любые публичные бредни, касающиеся ядерной физики, сошли бы с рук как неспециалисту.
Но что бы там ни было на самом деле, Хэллем, если верить официальной стенограмме, сказал следующее:
«Господа, мы зашли в тупик. А потому я намерен предложить гипотезу не потому, что считаю ее заведомо верной, но потому лишь, что она все-таки менее нелепа, чем все, что я слышал до сих пор... Мы имеем дело с веществом, с плутонием сто восемьдесят шесть, которое согласно физическим законам нашей вселенной вообще существовать не может, а о том, чтобы оно хоть на самое короткое время обрело устойчивость, и говорить, казалось бы, нечего. Но раз оно бесспорно существует и было сперва устойчивым, отсюда следует, что прежде оно, хотя бы какой-то срок, должно было находиться в месте, во времени или в условиях, где физические законы вселенной действуют не так, как они действуют здесь и теперь. Попросту говоря, вещество, которое мы изучаем, возникло вовсе не в нашей вселенной, а в иной, альтернативной, параллельной вселенной - называйте ее, как хотите.
Оказавшись здесь - каким образом это произошло, я объяснить не берусь, - оно некоторое время оставалось устойчивым, как я предполагаю, потому, что несло в себе законы своей вселенной. Тот факт, что постепенно оно стало радиоактивным и его радиоактивность все возрастает, возможно, означает, что оно медленно проникается законами нашей вселенной, если вы позволите мне так выразиться.
Я хочу напомнить, что одновременно с появлением плутония сто восемьдесят шесть бесследно исчезло некоторое количество вольфрама, состоявшего из нескольких устойчивых изотопов, включая вольфрам сто восемьдесят шесть. Возможно, этот вольфрам переместился в параллельную вселенную. Ведь только логично предположить, что обмен массами произвести легче, чем осуществить одностороннее перемещение.
Быть может, в параллельной вселенной вольфрам сто восемьдесят шесть - такая же аномалия, как плутоний сто восемьдесят шесть у нас. Не исключено, что и он вначале окажется устойчивым, а затем постепенно будет становиться все более радиоактивным. И может послужить там источником энергии точно так же, как плутоний сто восемьдесят шесть здесь у нас».
По-видимому, аудитория онемела от удивления - во всяком случае Хэллема как будто никто не перебивал, и он после вышеприведенной фразы сам сделал паузу, то ли переводя дух, то ли дивясь собственной наглости.
Тут кто-то из зала (предположительно Антуан-Жером Лапен, хотя в протоколе это не отражено) спросил, верно ли он понял что, по мнению профессора Хэллема, некие разумные существа в паравселенной сознательно произвели обмен, чтобы получить источник энергии. Вот так в язык вошло выражение «паравселенная», возникшее, судя по всему, как сокращение сочетания «параллельная вселенная». По крайней мере до этого момента оно нигде зарегистрировано не было.
После некоторого молчания Хэллем, совсем уж закусив удила, объявил:
«Да, я так считаю. И я считаю, кроме того, что практическую пользу из подобного источника энергии можно извлечь, только если наша вселенная и паравселенная будут работать вместе, каждая у своей стороны насоса, перекачивая энергию от них к нам и от нас к ним и извлекая взаимную выгоду из различий в физических законах, действующих там и здесь».
Вот это и было сутью Великого Прозрения.
Использовав термин «паравселенная», Хэллем тем самым его присвоил. Кроме того, он первым употребил в таком смысле слово «насос» (которое с тех пор писалось только с большой буквы).
Официальная версия создает впечатление, будто гипотеза Хэллема сразу завоевала признание. Но это было не так. Те немногие, кто вообще счел нужным высказаться по ее поводу, в лучшем случае отозвались о ней как о любопытном предположении. А Кантрович не сказал ничего. Это была решающая минута в карьере Хэллема.
Сам Хэллем, конечно, не мог разработать свою гипотезу ни в теоретическом, ни в практическом плане. Тут требовалась совместная работа многих ученых. И такие ученые нашлись. Однако вначале они избегали открыто связывать свое имя с этой гипотезой, а потом было уже поздно: когда пришел успех, широкая публика твердо знала, что все сделал Хэллем и только Хэллем. В глазах всего мира Хэллем и только Хэллем открыл таинственное вещество, именно он разгадал его тайну и доказал истинность своего Великого Прозрения. А потому Хэллем и был Отцом Электронного Насоса.
Во многих лабораториях соблазнительно выкладывались крупинки вольфрама. В одной лаборатории из десяти происходила замена и появлялся новый запас плутония-186. Таким же способом предлагались и другие элементы, но эти приманки оставались нетронутыми... Однако где бы ни появился плутоний-186, кто бы ни доставил его в специальный научно-исследовательский центр, в глазах публики это была лишь новая порция «хэллемовского вольфрама».
И опять-таки Хэллем предложил широкой публике наиболее доходчивое объяснение теории паравселенной. К собственному удивлению (как он не преминул указать впоследствии), он обнаружил, что пишет весьма легко и популяризирует с удовольствием. Помимо всего прочего, успех обладает особой инерцией, и публика просто не желала получать информацию ни от кого другого.
В своей прославленной статье для воскресного еженедельника «Североамериканский тележурнал» Хэллем писал:
«Нам неизвестно, как и в чем законы паравселенной отличаются от наших, но, по-видимому, мы не ошибемся, предположив, что сильное ядерное взаимодействие, самая могучая из известных сил нашей вселенной, в паравселенной много действеннее, - возможно, в сотни раз. А это значит, что протоны с большей легкостью удерживаются вместе вопреки собственному электростатическому отталкиванию и что ядру для достижения стабильности требуется меньше нейтронов.
Плутоний-186, устойчивый в их вселенной, содержит либо слишком много протонов, либо слишком мало нейтронов, чтобы сохранить устойчивость в условиях нашей вселенной, где ядерное взаимодействие не столь эффективно. Оказавшись в нашей вселенной, плутоний-186 начинает испускать позитроны, высвобождая при этом энергию. Каждый испущенный таким образом позитрон означает, что в ядре один протон превратился в нейтрон. В конце концов двадцать протонов ядра превращаются в нейтроны, и плутоний-186 становится вольфрамом-186, который в условиях нашей вселенной устойчив. На протяжении этого процесса из каждого ядра выделяются двадцать позитронов, которые сталкиваются с двадцатью электронами, вступают с ними во взаимодействие и аннигилируют, опять-таки высвобождая энергию. Таким образом, с каждым ядром плутония-186, посланным к нам, наша вселенная теряет двадцать электронов.
Наш же вольфрам-186, попадая в паравселенную, оказывается там неустойчивым по прямо противоположным причинам. По законам паравселенной он содержит или слишком много нейтронов, или слишком мало протонов. Ядра вольфрама-186 начинают испускать электроны, непрерывно высвобождая энергию. Каждый же испущенный электрон означает, что нейтрон превращается в протон, и в конце концов возникает плутоний-186. И с каждым ядром вольфрама-186, посланным в паравселенную, она приобретает двадцать электронов.

1 Следующая страница


Сами боги 2

Такой обмен плутонием и вольфрамом между нашей вселенной и паравселенной может происходить бесконечно с выделением энергии то там, то здесь, причем заключением цикла для каждого отдельного ядра будет переход двадцати электронов из нашей вселенной к ним. И обе стороны получают энергию. Явление это можно назвать своего рода «Межвселенским Электронным Насосом».
Претворение этой идеи в жизнь и создание реального Электронного Насоса, ставшего мощнейшим источником энергии, осуществилось с ошеломляющей быстротой, и каждый новый успех укреплял престиж Хэллема.

3

У Ламонта не было причин сомневаться в том, что этот престиж вполне заслужен. Задумав написать историю вопроса, он не без труда добился приема у Хэллема и вошел в кабинет с чувством, похожим на благоговение. (Впоследствии у него от одной мысли об этой телячьей восторженности начинали гореть уши, и он постарался изгладить ее из своей памяти, что ему отчасти и удалось.)
Хэллем держался снисходительно. За тридцать лет он вознесся на такие высоты славы, что можно было только удивляться, почему у него еще не течет кровь из носа. С возрастом он приобрел внушительность, хотя и лишенную одухотворенности. Его грузная фигура казалась представительной, а грубым чертам своего лица он научился придавать выражение умудренного спокойствия. Но он по-прежнему легко багровел, а его самовлюбленность и обидчивость стали присловьем.
Перед тем как принять Ламонта, Хэллем позаботился навести о нем справки и был во всеоружии. Он сказал:
- Вы доктор Питер Ламонт и занимаетесь паратеорией - довольно плодотворно, как я слышал. Я помню вашу диссертацию. О паратермоядерной реакции, не так ли?
- Совершенно верно, сэр.
- Ну, так напомните мне подробности. Расскажите мне о ваших выводах. Неофициально, разумеется, словно вы говорите с профаном. Ведь в конце-то концов, - он добродушно засмеялся, - в известном смысле я и есть профан. Я же всего только радиохимик, как вам, может быть, известно, и не ахти какой теоретик, разве что иной раз позволю себе выдвинуть концепцию-другую.
В тот момент Ламонт принял все это за чистую монету. Да, возможно, слова Хэллема вовсе и не были столь оскорбительно наглыми, как казалось ему потом. Но в дальнейшем Ламонт обнаружил (или, во всяком случае, уверил себя), что они были типичны для хэллемовского метода ознакомления с сутью чужих исследований. А потом Хэллем бойко рассуждал на эти темы, как правило, - а вернее никогда - не утруждая себя упоминанием о том, кому он обязан своими сведениями.
Но тот, более юный Ламонт был только польщен и сразу же заговорил - словоохотливо и с тем увлечением, которое обычно охватывает человека, когда он рассказывает о своих открытиях.
- Ну конечно, я сделал совсем не так уж много, доктор Хэллем. Ведь устанавливать физические законы паравселенной - паразаконы - дело очень рискованное. У нас слишком мало исходных данных. Я начал с того немногого, что нам известно, и не позволял себе никаких предположений, если они не опирались на уже имеющийся материал. Можно с достаточной уверенностью заключить, что при более сильном ядерном взаимодействии слияние легких ядер должно происходить с меньшими затруднениями.
- Параслияние, - поправил Хэллем.
- Совершенно верно, сэр. Задача, следовательно, сводилась к установлению частностей. Над математикой пришлось-таки поломать голову, но после нескольких преобразований все стало много проще. Оказывается, например, что в паравселенной у гидрида лития термоядерная реакция начнется при температуре на четыре порядка ниже, чем здесь. У нас, чтобы взорвать гидрид лития, требуются температуры атомной бомбы, а в паравселенной для этого достаточно, так сказать, простого динамитного заряда. Возможно даже, что там гидрид лития вспыхнет от спички, но это маловероятно. Мы им предлагали гидрид лития, поскольку термоядерная энергия может быть у них там чем-то вроде природного ресурса, но они его не тронули.
- Да, я знаю.
- Совершенно очевидно, что для них это слишком опасно. Ну, как использовать нитроглицерин в ракетных двигателях тоннами - только еще рискованнее.
- Отлично. А кроме того, вы ведь работаете над историей Насоса?
- Для собственного удовольствия, сэр. И если это вас не слишком затруднит, сэр, не смогли бы вы ознакомиться с рукописью, когда она будет готова? Ведь никто не знает всю подоплеку этих событий так, как ее знаете вы, сэр, и ваши замечания были бы поистине неоценимыми. Да если бы и сейчас у вас нашлось для меня несколько лишних минут...
- Попробую найти. Так что же вам хотелось бы узнать? - сказал Хэллем с улыбкой, не подозревая, что ему уже больше никогда не захочется улыбаться в присутствии Ламонта.
- Эффективный и практичный Насос, профессор Хэллем, был создан в потрясающе короткий срок, - начал Ламонт. - Едва проект Насоса...
- Проект Межвселенского Электронного Насоса, - поправил Хэллем, все еще улыбаясь.
- Да, конечно, - Ламонт кашлянул. - Я просто употребил сокращенное название. Достаточно было начать, а уж само конструирование протекало удивительно быстро и без каких-либо видимых затруднений.
- Совершенно справедливо, - сказал Хэллем с легким самодовольством. - Меня постоянно уверяют, что это моя заслуга, что все объясняется моим энергичным и прозорливым руководством, но мне не хотелось бы, чтобы вы в вашей книге излишне это подчеркивали. Мы привлекли к работе над проектом немало высокоталантливых людей, и мне было бы неприятно, если бы чрезмерное преувеличение моей роли привело к некоторому затушевыванию блестящей работы отдельных членов группы.
Ламонт досадливо мотнул головой. Все это не относилось к делу. Он сказал:
- Меня интересует другое. Я имел в виду разумные существа той вселенной. Паралюдей, как их принято называть. Ведь начали они. Мы открыли их после первой замены вольфрама на плутоний. Но они-то открыли нас первыми, причем чисто теоретически, без той подсказки, которую получили от них мы. А та железная фольга, которую они переслали...
Вот тут-то улыбка Хэллема исчезла - исчезла навсегда. Он нахмурился и сказал, повысив голос:
- Символы расшифровке не поддались. Они ни в коей мере...
- Но, сэр, ведь геометрические фигуры, несомненно, были понятны. Я ознакомился с материалами, и нет никаких сомнений, что они представляют собой своего рода чертеж Насоса. По-моему...
Хэллем гневно скрипнул креслом.
- Хватит измышлений, молодой человек. Всю работу сделали мы, а не они.
- Да... Но разве не правда, что они...
- Что «они», что? ! Ламонт наконец осознал, какую бурю чувств он вызвал, но по-прежнему не понимал ее причины. Он сказал нерешительно:
- Что они более высоко развиты, чем мы, и что, в сущности, все сделали они. Разве это не так, сэр?
Хэллем, совсем пунцовый, с усилием поднялся на ноги.
- Конечно нет! - закричал он. - Никакой мистики в этом вопросе я не допущу. Ее и без того хватает. Послушайте, молодой человек! - Он надвинулся на ошеломленного Ламонта, который все еще продолжал растерянно сидеть, и погрозил ему толстым пальцем. - Если вы в своей истории исходите из того, что мы были марионетками, которых паралюди дергали за ниточки, то Первая станция не станет ее публиковать, да и никто ее не опубликует, если это будет зависеть от меня. Я не допущу, чтобы человечество унижали, чтобы паралюдям отводили роль богов.
Ламонт сделал единственное, что ему оставалось, - он ушел. Ушел, ничего не понимая, расстроенный тем, что, действуя из самых лучших побуждений, он почему-то вызвал только гнев и озлобление.
А затем его исторические источники начали пересыхать один за другим. Люди, которые неделю назад охотно отвечали на его вопросы, теперь ничего не помнили и не находили времени для дальнейших бесед.
Вначале Ламонт сердился и недоумевал, а потом в нем начали нарастать ожесточение и злоба. Он оценил собранный им материал с новой точки зрения и принялся требовать и настаивать там, где прежде вежливо просил. Когда они с Хэллемом случайно оказывались рядом на совещаниях или официальных приемах, Хэллем хмурился, делая вид, будто не замечает Ламонта, а Ламонт в свою очередь начинал презрительно морщиться.
В результате Ламонт обнаружил, что на избранной им ниве паратеории его явно не ждет ничего хорошего, и решительно обратился ко второй своей профессии - профессии историка науки.

6 (продолжение)

- Ох, какой идиот! - пробормотал Ламонт, все еще во власти воспоминаний о тех днях. - Видел бы ты, Майк, в какую панику он впал при одном только предположении, что инициатива принадлежала им. Теперь я просто не понимаю, как можно было с первого взгляда не догадаться, каким образом это на него подействует. Радуйся, что тебе с ним работать не приходилось.
- Я и радуюсь, - сказал Броновский скучным голосом. - Хотя и ты не ангел, если уж на то пошло.
- Не жалуйся! В твоей работе тебе никто палок в колеса не вставляет.
- Зато ею никто и не интересуется. Кому нужна моя работа, если не считать меня самого и еще пятерых человек в мире? Ну, может, шестерых. Помнишь?
Ламонт помнил.
- Ну, ладно-ладно - сказал он.

4

Добродушная вялость Броновского могла обмануть только совсем не знавших его людей. Он обладал на редкость острым умом, и раз взявшись за какую-нибудь задачу, терзал ее до тех пор, пока не находил решения или не оставлял от нее лишь жалкие клочья, которые явно доказывали, что она вообще решения не имеет.
Взять хотя бы этрусские надписи, принесшие ему известность. Этрусский язык был живым еще в первом веке нашей эры, но культурный шовинизм древних римлян уничтожил его с такой полнотой, что от него не осталось почти никаких следов. Буквы отдельных надписей, сохранившихся несмотря на вакханалию римской враждебности и - что еще хуже - всеобщее равнодушие, походили на греческие, что позволяло угадывать звучание слов. Но этим все и исчерпывалось. У этрусского языка словно бы не было родственников среди соседних языков, он казался очень древним и, возможно, даже не был индоевропейским.
Это навело Броновского на мысль обратиться к другому языку, который тоже словно бы не был родственным ни одному из соседних языков, который тоже казался очень древним и, возможно, даже не был индоевропейским, - но язык этот был вполне живым, и говорили на нем в области, расположенной не так уж далеко от тех мест, где некогда обитали этруски.
Язык басков? Броновский задумался. И положил в основу своих исследований баскский язык. Он не был тут первым, но его предшественники после тщетных попыток в конце концов отступались от этой идеи. Броновский не отступился.
Это была тяжелейшая работа, тем более что баскский язык, сам по себе на редкость трудный, оказался более чем скромным подспорьем. Но чем дольше занимался Броновский своими исследованиями, тем тверже становилась его уверенность, что между древними обитателями северной Италии и северной Испании, несомненно, существовала определенная культурная связь. У него набралось достаточно данных, чтобы построить убедительную гипотезу о широко заселявших Западную Европу пракельтах, язык которых явился предком и этрусского и баскского, хотя в своем дальнейшем развитии они очень разошлись. К тому же следовало учитывать, что этрусский язык остановился в своем развитии, а баскский продолжал развиваться еще две тысячи лет, испытав при этом значительное воздействие испанского. Логически вывести, какова была его структура в эпоху Древнего Рима, а затем связать полученные результаты с проблемами этрусского языка - значило поистине совершить редкостный по трудности интеллектуальный подвиг, и понятно, что филологи всего мира были поражены, когда Броновскому удалось это сделать.
Правда, содержание памятников этрусской письменности оказалось удивительно неинтересным и для истории не дало почти ничего - чуть ли не все они были ритуальными надгробными надписями. Но сам факт перевода был ошеломителен и в ходе дальнейших событий послужил для Ламонта спасительной соломинкой.
Однако далеко не вначале. Честно говоря, Ламонт только пять лет спустя после прочтения надписей впервые узнал, что когда-то существовали какие-то там этруски. Затем Броновский был приглашен выступить с докладом на ежегодных чтениях в университете, и хотя Ламонт обычно пренебрегал своим долгом преподавателя и пропускал чтения, но на лекцию Броновского он пришел.
Не потому, что осознал важность темы или испытывал какое бы то ни было любопытство. Просто он тогда ухаживал за аспиранткой кафедры романских языков, и, не пойди он на чтения, ему пришлось бы отправиться на музыкальный фестиваль, а эта перспектива увлекала его еще меньше. Роман этот был мимолетным, и никаких серьезных намерений у Ламонта не было, но тем не менее на лекцию он попал из-за него.
Впрочем, лекция ему скорее понравилась. Сама загадочная этрусская цивилизация возбудила у него лишь легкий отвлеченный интерес, зато идея расшифровки неизвестного языка показалась ему увлекательной. Подростком он любил решать ребусы, но потом оставил их вместе с прочими детскими забавами ради куда более сложных ребусов, которые предлагает природа, и в конце концов посвятил себя паратеории.
И на лекции Броновского он вновь пережил мальчишескую радость неторопливого извлечения смысла из того, что на первый взгляд казалось случайным набором рисунков и знаков, когда трудности делали победу только слаще. Броновский же был ребусником первой величины, и Ламонт испытывал прямо-таки наслаждение, слушая рассказ о том, как логика упорядочивала и истолковывала неведомое и бесформенное.
Но даже это тройное совпадение - появление Броновского в университете, ламонтовское детское увлечение ребусами и флирт с хорошенькой аспиранткой, водившей своих поклонников на доклады и фестивали, - не привело бы ни к чему, если бы на следующий же день Ламонт не отправился на роковую аудиенцию к Хэллему и не погубил свою карьеру - причем безвозвратно, как он довольно скоро убедился.
Едва выйдя от Хэллема, Ламонт решил поговорить с Броновским о проблеме, которая ему самому представлялась совершенно очевидной, хотя Хэллем и пришел в бешенство при одном намеке на нее. Ламонт считал необходимым нанести ответный удар, потому что был прав, потому что именно его правота навлекла на него начальственный гнев - а для этого в первую очередь следовало доказать справедливость той идеи, которая этот гнев вызвала. Конечно, паралюди более высоко развиты! Прежде он об этом, по правде говоря, не задумывался - это как-то само собой разумелось и особого значения не имело. Но теперь вопрос приобрел решающее значение. Он должен доказать, что прав - вбить эти доказательства в глотку Хэллема, и по возможности боком, чтобы труднее было проглотить.
Благоговение перед великим ученым уже успело угаснуть настолько, что Ламонт с наслаждением смаковал такую перспективу.
Броновский еще не уехал, и Ламонт, разыскав его, ворвался к нему чуть ли не силой.
Загнанный в угол Броновский держался с изысканной любезностью.
Ламонт нетерпеливо выслушал его вежливые фразы, назвал себя и сразу же перешел к делу.
- Доктор Броновский, - сказал он, - я страшно рад, что успел поймать вас до отъезда. Надеюсь, я сумею уговорить вас остаться на более длительный срок.
Броновский ответил:
- Возможно, это будет не так уж трудно. Меня приглашают к вам в университет читать курс.
- И вы думаете согласиться?
- Я еще не решил. Но это не исключено.
- Нет, вы должны согласиться. Вы сами это поймете, когда выслушаете меня. Доктор Броновский, чем, собственно, вы можете заняться теперь, когда вы уже расшифровали этрусские надписи?
- Я занимался не только этим, молодой человек. (Он был старше Ламонта на пять лет.) Я археолог, а этрусская культура не исчерпывается надписями, так же как италийская культура доклассического периода не исчерпывается одними этрусками.
- Но ведь вряд ли в этой области есть задачи, столь же увлекательные, как прочтение этрусских надписей?
- Тут вы правы.
- Тогда, наверно, вы будете рады найти проблему, еще более увлекательную, еще более сложную и в триллион раз более злободневную!
- Что вы имеете в виду, доктор... Ламонт, не так ли?
- У нас есть надписи, не связанные ни с какой мертвой культурой. И даже с Землей. И даже со всей вселенной. У нас есть то, что мы называем парасимволами.
- Я о них слышал. И даже видел их.
- Но в таком случае неужели вам не захотелось взяться за решение этой проблемы, доктор Броновский? Не захотелось узнать, что они означают?
- Нет, не захотелось, доктор Ламонт, поскольку никакой проблемы тут нет.
Ламонт бросил на него подозрительный взгляд.
- Вы что, их уже прочли? Броновский покачал головой.
- Вы меня не поняли. Проблемы нет, потому что их вообще нельзя прочесть. И я этого не могу. И никто другой не сможет. Для этого нет исходной точки. Когда речь идет о земном языке, даже самом мертвом, можно с достаточной уверенностью рассчитывать, что найдется живой язык или мертвый, но уже известный, который окажется с ним в родстве, пусть самом отдаленном. И даже если такой аналогии не отыщется, можно исходить хотя бы из того, что на этом языке писали люди и их мыслительные процессы были человеческими, сходными с нашими. Это уже опора, хотя и слабенькая. Но к парасимволам ни один такой способ не приложим, то есть они слагаются в задачу, заведомо не имеющую решения. А задача без решения - не задача.
Ламонт сдерживался, чтобы не перебить его, лишь с большим трудом. Но тут его терпение иссякло:
- Вы ошибаетесь, доктор Броновский! Не подумайте, что я хочу учить вас вашей профессии, но вы ведь не знаете ряда фактов, которые установили люди _м_о_е_й_ профессии. Мы имеем дело с паралюдьми, о которых нам практически ничего не известно. Мы не знаем, как они выглядят, как они мыслят, в каком мире обитают. То есть мы не знаем почти ничего о самом главном, о самом основном. В этом отношении вы правы.
- Но соль, по-видимому, заключается в «почти», не правда ли?
Броновский как будто нисколько не заинтересовался. Он достал из кармана пакетик с инжиром, распечатал его, сунул ягоду в рот и протянул пакетик Ламонту, но тот покачал головой.
- Вот именно! - объявил Ламонт. - Нам известен факт решающей важности. По развитию они стоят выше нас. Во-первых, они умеют осуществлять обмен через Межвселенское Окно, нам же достается чисто пассивная роль...
Не договорив фразы, он спросил:
- Вы что-нибудь знаете о Межвселенском Электронном Насосе?
- Достаточно, чтобы следить за вашими рассуждениями, доктор Ламонт, до тех пор, пока вы ограничиваетесь общими положениями.
Ламонт заговорил, не дослушав:
- Во-вторых, они прислали нам объяснения, как сконструировать нашу часть Насоса. Мы не смогли в них разобраться, но чертежи все-таки подсказали нам верный путь. В-третьих, они каким-то образом воспринимают нас. Во всяком случае, они, например, узнают, когда мы пpедлагаем им вольфрам. Они узнают его местонахождение и действуют соответственно. Мы ни на что аналогичное не способны. Есть еще частности, но и этого вполне достаточно, чтобы показать, насколько паралюди выше нас по развитию.
- Мне кажется, - заметил Броновский, - что тут вы одиноки. Полагаю, ваши коллеги с вами не согласны.
- О да! Но почему вы так решили?
- А потому, что, на мой взгляд, вы ошибаетесь.
- Факты, на которые я ссылаюсь, верны, так как же я могу ошибаться?
- Вы ведь доказываете только, что паралюди опередили нас в техническом отношении. Но как это связано с умственным развитием? Вот послушайте! - Броновский встал, снял куртку и расположился в кресле поудобнее. Его полное мягкое тело уютно расслабилось, словно непринужденная поза помогала ему думать. - Примерно двести пятьдесят лет назад в гавань Токио вошла американская эскадра под командованием Мэтью Перри. Японцы, в ту эпоху отрезанные от остального мира, внезапно столкнулись с технической культурой, заметно превосходившей их собственную, и мудро решили, что открытое сопротивление было бы неразумным. Большая страна с давними военными традициями и многомиллионным населением оказалась бессильной перед несколькими чужеземными кораблями. Но доказывает ли это, что американцы стояли по умственному развитию выше японцев или просто что западная культура шла несколько иным путем? Разумеется, верно второе - не прошло и пятидесяти лет, как японцы освоили западную технику, а еще через полвека стали в один ряд с ведущими индустриальными странами мира, несмотря на то, что примерно тогда же потерпели сокрушительное военное поражение.
Ламонт, который слушал с большим вниманием, сказал:
- Я об этом думал, доктор Броновский, хотя и не знал про японцев - у меня слишком мало времени, чтобы знакомиться с историей прошлых веков, а жаль! Но тут другое. Речь идет не только о техническом превосходстве, а и об умственном развитии.
- Но ведь это только ваши догадки. Почему вы, собственно, так думаете?
- А потому, что они прислали нам инструкции. Они очень хотели, чтобы мы установили свою часть Насоса, и искали способа, как подтолкнуть нас на это. Сами они к нам попасть не могут - ведь даже железная фольга, на которой были выбиты их инструкции (а железо и у них и у нас самый устойчивый из элементов), даже она постепенно сделалась настолько радиоактивной, что ее стало опасно хранить целыми кусками. Но конечно, прежде чем принять необходимые меры, мы сняли точные копии.
Он умолк, чтобы перевести дух, и с досадой подумал, что говорит слишком взволнованно и настойчиво. Так ведь можно оттолкнуть, вместо того чтобы увлечь.
Броновский смотрел на него с любопытством.
- Ну хорошо. Они присылали нам инструкции. Какой, собственно, вывод вы пытаетесь из этого сделать?
- А вот какой: по их мнению, мы способны понять, что они нам пишут. Неужели они настолько глупы, что стали бы отправлять нам послания, иногда довольно длинные, если бы считали, что мы их не поймем? .. Без их чертежей мы ничего не смогли бы сделать. Если же они были уверены, что мы поймем, значит, они считают, что существа вроде нас, с технической культурой примерно их уровня (а это они каким-то образом установить сумели - еще одно подтверждение моей точки зрения)должны находиться примерно на той же ступени умственного развития, что и они, и без труда разберутся в их символах.
- С тем же успехом это можно считать доказательством их наивности, - спокойно возразил Броновский.
- То есть, по-вашему, они полагают, будто возможен всего один устный и письменный язык и что разумные обитатели другой вселенной говорят и пишут так же, как они сами? Согласитесь, это уж слишком.
- Предположим даже, что вы правы, - сказал Броновский. - Но что вы, собственно, хотите от меня? Я видел парасимволы. Думаю, в мире не найдется археолога или филолога, который бы их не видел. И я не понимаю, что я мог бы сделать. Думаю, и все остальные сказали бы то же. За двадцать с лишним лет дело не сдвинулось с места.
- Потому что все эти двадцать лет никто всерьез и не пытался что-нибудь сделать, - горячо возразил Ламонт. - Управление Насосными станциями вовсе не хочет, чтобы символы были прочитаны.
- Но отчего?
- А вдруг прямое общение с паралюдьми неопровержимо докажет, что их развитие выше? Вот тогда уже не удастся скрыть, что создатели Насоса - лишь номинальные его творцы, а это непереносимо для их самомнения. И, таким образом (Ламонт старался говорить без злости, но это ему не удавалось), Хэллем утратит право называться Отцом Электронного Насоса.
- Ну хорошо, предположим, символами захотели бы заняться всерьез. Что это дало бы? Ведь хотеть еще не значить мочь.
- Можно было бы заручиться сотрудничеством паралюдей. Можно было бы написать в паравселенную. Этого даже не пытались сделать, хотя ничего невозможного тут нет. Можно было бы подложить письмо на железной фольге под крупинку вольфрама.
- Вот как? Они что же, по-прежнему высматривают вольфрам, хотя Насос уже действует?
- Нет. Но они заметят вольфрам и сообразят, что мы стараемся привлечь их внимание. И вообще можно изготовить фольгу из вольфрама и написать прямо на ней. Если они заберут наше послание и хоть что-то поймут, то ответят, используя свои новые знания. Например, составят сравнительную таблицу своих слов и наших или используют наши слова в окружении своих. Это будет обмен - они нам, мы им, они нам и так далее.
- Причем львиную долю работы выполнят они, - добавил Броновский.
- Вот именно.
Броновский покачал головой.
- Ну, и что тут интересного? Меня, во всяком случае, это не прельщает.
Ламонт испепелил его гневным взглядом.
- Но почему? Или, по-вашему, вам будет мало чести? Славы вам не хватит? Вы что, такой уж специалист в вопросах славы? Да какую, собственно, славу принесли вам эти этрусские надписи, черт побери? Ну, утерли вы нос пятерым другим специалистам. Или даже шестерым. Вот для них одних во всем мире вы победитель, авторитет, и они вас ненавидят. А еще что? Ну, читаете вы лекции перед полусотней слушателей, которые на другой день уже не помнят вашей фамилии. Вас это прельщает?
- Не впадайте в мелодраму.
- Ладно, не буду. И найду кого-нибудь другого. Времени уйдет больше, но, как вы совершенно правильно заметили, львиную долю работы выполнят паралюди. В конце-то концов я и сам справлюсь.
- Вам это официально поручено?
- Нет, не поручено. Ну и что? Или это для вас еще одна причина держаться в сторонке? Блюдете академическую этику? Так нет же правил, запрещающих заниматься переводом, и почему я не имею право положить кусочек вольфрама на свой письменный стол? Я не стану сообщать о посланиях, которые могу получить взамен, и в этом смысле несколько отступлю от общепринятых норм научных исследований. Но когда ключ к переводу будет найден, кто об этом вспомнит? Согласны ли вы работать со мной, если я гарантирую вам полное отсутствие неприятностей и обещаю сохранить ваше участие в тайне? В результате вы лишитесь славы, но, может быть, свое спокойствие вы цените выше? Ну, что ж, - Ламонт пожал плечами. - Если мне придется работать одному, то по крайней мере не надо будет тратить время и силы на то, чтобы оберегать чье-то спокойствие.
Он встал, собираясь уйти. Оба были рассержены и держались теперь с той сухой корректностью, которая возникает между собеседниками, настроенными враждебно, но соблюдающими внешнюю вежливость.
- Полагаю, - сказал Ламонт, - мне необязательно просить вас считать нашу беседу конфиденциальной?
Броновский тоже поднялся.
- О, разумеется, - ответил он холодно, и они учтиво пожали друг другу руки.
Ламонт решил, что на Броновского ему рассчитывать не приходится, и принялся убеждать себя, что он и сам может отлично справиться со всеми трудностями перевода.
Однако два дня спустя Броновский явился к Ламонту в лабораторию и сказал без всякого вступления:
- Я уезжаю, но в сентябре вернусь. Я принял приглашение работать здесь, так что, если это вас по-прежнему устраивает, я посмотрю тогда, может ли у меня что-нибудь получиться с переводом этих ваших символов.
Ламонт не успел даже оправиться от удивления и поблагодарить его, как Броновский сердито вышел из комнаты, словно согласиться ему было даже неприятнее, чем отказаться.
Со временем они подружились. И со временем Ламонт узнал, что заставило Броновского изменить первоначальное решение. На другой день после их спора Броновский был приглашен в преподавательский клуб на званый завтрак, на котором присутствовал весь цвет университетской администрации во главе, разумеется, с ректором. Во время завтрака Броновский объявил о своем согласии работать в университете, упомянув, что необходимое официальное заявление пришлет несколько позже, и все выразили удовольствие по этому поводу.
Ректор сказал:
«Поистине, это великолепное перо в шляпу нашего университета, что в его стенах будет трудиться прославленный переводчик айтасканских надписей! Для нас это большая честь».
Конечно, никто даже не намекнул ректору на его ляпсус, и Броновский продолжал сиять улыбкой, правда теперь несколько вымученной. После завтрака заведующий кафедрой древней истории сказал в извинение ректора, что он родом из Миннесоты и большой патриот своего штата, который знает много лучше античности, а поскольку озеро Айтаска является истоком великой Миссисипи, такая оговорка вполне естественна.
Но этот эпизод, словно подкреплявший насмешки Ламонта над его славой, несколько уязвил Броновского.
Когда Ламонт услышал эту историю, он расхохотался.
- Можешь не продолжать, - заявил он. - Я ведь и сам через это прошел. Ты сказал себе: «Черт подери, я сделаю такое, что даже этот олух вынужден будет запомнить».
- Что-то в этом роде, - согласился Броновский.

5

Однако год работы не принес практически никаких результатов. Их послания в конце концов попали по назначению, они получили ответные послания. И - ничего.
- Ну, попробуй догадаться, - лихорадочно требовал Ламонт. - Возьми хоть с потолка. И испробуй на них.
- Я этим и занимаюсь, Пит. Что ты нервничаешь? На этрусские надписи я потратил двенадцать лет. А ты что же, думал, на это потребуется меньше времени?
- Черт возьми, Майк. Двенадцать лет - это немыслимо.
- А почему, собственно? Послушай, Пит, я ведь замечаю, что с тобой творится что-то неладное. Весь последний месяц ты был просто невозможен. Мне казалось, мы с самого начала знали, что дело быстро не пойдет и нам надо запастись терпением. Мне казалось, ты понимаешь, что у меня, кроме того, есть моя работа в университете. И ведь я уже несколько раз задавал тебе этот вопрос. Ну, так я его повторю: почему ты вдруг так заторопился?
- Потому что заторопился, - резко ответил Ламонт. - Потому что хочу, чтобы дело сдвинулось с мертвой точки.
- Поздравляю! - сухо сказал Броновский. - Представь себе, и я хочу того же. Послушай, уж не собираешься ли ты скончаться во цвете лет? Твой врач случайно не предупредил тебя, что ты неизлечимо болен?
- Да нет же, нет! - скрипнув зубами, сказал Ламонт.
- Так что же с тобой?

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

- Ничего, - и Ламонт поспешно ушел. В тот момент, когда Ламонт решил заручиться помощью Броновского, его просто злило тупое упрямство Хэллема, не желавшего допустить даже мысли о том, что паралюди могут стоять по развитию выше землян. И стремясь установить с ними прямую связь, он хотел только доказать, что Хэллем неправ. И ничего больше - в первые месяцы.
Но у него почти сразу же начались всяческие неприятности. Опять и опять его заявки на новое оборудование оставлялись без внимания, время, положенное ему для работы с электронной вычислительной машиной, урезывалось, на заявление о выдаче ему командировочных сумм он получил пренебрежительный отказ, а предложения, которые он вносил на межфакультетских совещаниях, даже не рассматривались.
Кризис наступил, когда освободившаяся должность старшего сотрудника, на которую все права имел Ламонт, была отдана Генри Гаррисону, много уступавшему ему и в стаже, и главное в способностях. Ламонт кипел от возмущения. Теперь ему уже было мало просто продемонстрировать свою правоту - он жаждал разоблачить Хэллема в глазах всего мира, сокрушить его.
Это чувство ежедневно, почти ежечасно подогревалось поведением остальных сотрудников Насосной станции. Ламонт был слишком колюч, чтобы пользоваться всеобщей любовью, но тем не менее многие ему симпатизировали.
Гаррисон же испытывал большую неловкость. Это был тихий молодой человек, старавшийся сохранять добрые отношения со всеми, и на его лице, когда он остановился в дверях ламонтовской лаборатории, было написано боязливое смущение. Он сказал:
- Привет, Пит. Найдется у вас для меня пара минут?
- Хоть десять, - хмуро сказал Ламонт, избегая его взгляда.
Гаррисон вошел и присел на краешек стула.
- Пит, - сказал он. - Я не могу отказаться от этого назначения, но хотел бы вас заверить, что я о нем не просил. Это была для меня полнейшая неожиданность.
- А кто вас просит отказываться? Мне наплевать.
- Пит, что у вас вышло с Хэллемом? Если я откажусь, назначат еще кого-нибудь, но только не вас. Чем вы допекли старика?
Этого Ламонт не вынес.
- Скажите-ка, что вы думаете о Хэллеме? Что он за человек, по-вашему? набросился он на бедного Гаррисона.
Гаррисон совсем растерялся. Он пожевал губами и почесал нос.
- Ну-у... - сказал он и умолк.
- Великий человек? Замечательный ученый? Блистательный руководитель?
- Ну-у...
- Ладно, так я вам сам скажу. Он шарлатан! Самозванец! Правдой и неправдой урвал себе сладкий кусок, а теперь трясется, как бы его не потерять! Он знает, что я его насквозь вижу. Вот этого-то он и не может мне простить!
Гаррисон испустил неловкий смешок.
- Неужто вы пошли к нему и сказали...
- Нет, прямо я ему ничего не говорил, - угрюмо перебил Ламонт. - Но придет день, и я скажу. Только он и без этого знает. Он понимает, что меня ему провести не удалось, пусть я пока и молчу.
- Послушайте, Пит, ну для чего вам это ему показывать? Я ведь тоже не считаю, что он такой уж гений, но зачем, собственно, кричать об этом на всех перекрестках? Погладьте его по шерстке. Ведь ваша карьера в его руках.
- Да неужто? А у меня в руках его репутация. Я его разоблачу! Я покажу, что у него за душой ничего нет.
- Каким образом?
- А уж это мое дело, - пробормотал Ламонт, который в ту минуту не мог бы ответить на этот вопрос даже самому себе.
- Но это же смешно, - сказал Гаррисон. - У вас нет никаких шансов на победу. Он сотрет вас в порошок. Пусть он на самом деле не Эйнштейн и не Оппенгеймер, но мир-то считает его выше их. В глазах всех обитателей земного шара он - Отец Электронного Насоса и, пока Насос служит ключом к райской жизни, они останутся глухи. До тех пор Хэллем неуязвим, и надо быть сумасшедшим, чтобы вступать с ним в борьбу. Какого черта, Пит! Скажите ему, что он великий человек, и проглотите пилюлю. Очень вам нужно быть вторым Денисоном!
- Вот что, Генри! - крикнул Ламонт, внезапно приходя в ярость. - Шли бы вы заниматься своими делами!
Гаррисон вскочил и вышел, не сказав больше ни слова. Ламонт обзавелся еще одним врагом, или, во всяком случае, потерял еще одного друга. Но, поразмыслив, он решил, что оно того стоило, так как этот разговор натолкнул его на новую идею.
Суть всех рассуждений Гаррисона исчерпывалась одной фразой: «...пока Электронный Насос служит ключом к райской жизни... Хэллем неуязвим».
Эти слова звенели в ушах Ламонта, и он впервые задумался не о Хэллеме, а о самом Электронном Насосе.
Действительно ли Электронный Насос - ключ к райской жизни? Или, черт подери, тут есть какой-то подвох?

История показывает, что во всем новом обычно кроется какой-то подвох. А как обстоит дело с Электронным Насосом?
Ламонт, специалист по паратеории, конечно, знал, что проблема «подвох» в свое время уже возникала. Едва было установлено, что работа Электронного Насоса в конечном счете сводится к перекачке электронов из нашей вселенной в паравселенную, со всех сторон послышались вопросы: «А что произойдет, когда будут перекачаны все электроны? »
Ответ был самый успокоительный. При той интенсивности перекачки, которая полностью покроет всю практическую потребность человечества в энергии, запаса электронов во вселенной хватит по меньшей мере на триллион триллионов лет, помноженный на триллион, то есть на срок, который неизмеримо превосходит возможный период существования как вселенной, так и паравселенной, взятых вместе.
Следующее возражение было более хитрым. Перекачать все электроны нельзя даже теоретически. По мере их перекачки общий отрицательный заряд паравселенной будет увеличиваться, так же как и общий положительный заряд вселенной. С каждым годом по мере возрастания разницы перекачка электронов будет затрудняться все больше, поскольку потребуется преодолевать противодействие противоположных зарядов. Да, конечно, непосредственно перекачивались нейтральные атомы, но сопровождающее этот процесс возмущение орбитальных электронов создавало эффективный заряд, который колоссально увеличивался благодаря наступавшим вслед за этим радиоактивным превращениям.
Если бы заряды непрерывно накапливались в точках перекачки, их воздействие на перекачиваемые атомы с возмущенными электронами почти немедленно оборвало бы весь процесс, но, разумеется, тут вступала в действие диффузия. Накапливающийся заряд диффундировал в атмосферу, и его воздействие на процесс перекачки следовало рассчитывать с учетом этого момента.
В результате возрастания общего положительного заряда Земли положительно заряженный солнечный ветер начинал отклоняться от нашей планеты на все большем расстоянии, а ее магнитосфера увеличивалась. Благодаря работам Макфарленда (того самого, кому, по убеждению Ламонта, принадлежала идея, обернувшаяся Великим Прозрением) удалось показать, что определенное равновесие обеспечивалось солнечным ветром, уносившим прочь все больше и больше накапливающихся положительных заряженных частиц, которые отталкивались от земной поверхности все выше в экзосферу. С нарастанием интенсивности перекачки, со вступлением в строй очередной Насосной станции общий положительный заряд Земли слегка увеличивался и магнитосфера на несколько миль расширялась. Изменение это, однако, было незначительным, а положительно заряженные частицы уносились солнечным ветром и распределялись по внешним областям Солнечной системы.
И все-таки даже при самой стремительной диффузии заряда неизбежно должно было наступить время, когда локальная разность зарядов вселенной и паравселенной возрастет настолько, что процесс прекратится, причем на это должна была уйти лишь малая доля того времени, которое потребовалась бы на перекачку всех электронов, примерно одна триллионная одной триллионной.
То есть это означало, что перекачка может продолжаться триллион лет. Один-единственный триллион. Но и его было достаточно. Совершенно достаточно. За триллион лет мог исчезнуть не только человек, но и сама Солнечная система. А если человек (или какой-нибудь его наследник и преемник) будет существовать и тогда, он, уж конечно, сумеет найти наилучший выход из положения. Ведь за триллион лет можно сделать очень много.
Со всем этим Ламонт должен был согласиться.
Тут он попробовал взглянуть на проблему под другим углом и припомнил рассуждения Хэллема в одной из статей, рассчитанной на самых неискушенных читателей. Он отыскал эту статью и с некоторой брезгливостью перечитал ее: прежде, чем идти дальше, необходимо было проверить, что именно утверждает Хэллем.
В статье он нашел такое место:
«Из-за действия вездесущей силы тяготения мы привыкли связывать выражение «под гору» со своего рода неизбежным изменением, которое мы можем использовать для получения энергии, которую в свою очередь мы можем преобразовать в полезную работу. В далеком прошлом текущая под гору вода вращала колеса, которые приводили в действие машины вроде насосов и турбин. Но что случится, когда вся вода стечет?
Дальнейшая работа окажется невозможной до тех пор, пока вода не будет поднята на гору - а это требует работы. И для того чтобы вернуть воду на гору, требуется больше работы, чем можно получить, пока она течет вниз. Работа всегда сопровождается потерей энергии. К счастью, тут за нас работает Солнце. Оно испаряет воду из океанов, водяные пары поднимаются высоко в атмосферу, образуют там облака, и в конце концов вода возвращается на Землю в виде осадков - дождя или снега. В результате вода проникает в почву на всех уровнях, вновь питая источники и потоки. Вот почему на Земле всегда есть вода, которая течет под гору.
Но длиться вечно это не может. Солнце способно поднимать воду вверх в виде водяных паров только потому, что оно само, если выразиться образно, имея в виду ядерную энергию, течет под гору. И течет со скоростью, неизмеримо превосходящей скорость самых стремительных земных рек, причем нам неизвестны силы, которые способны были бы вновь поднять его на гору, когда оно протечет все.
Все до единого источники энергии в нашей вселенной текут под гору, и это от нас не зависит. Все течет под гору в одном направлении, и мы способны временно заставить поток течь обратно на гору, только воспользовавшись находящимся где-нибудь поблизости более мощным устремлением вниз. Если мы хотим получить вечный источник полезной энергии, нам требуется дорога, которая в обоих направлениях уходит под гору. Таков парадокс нашей вселенной. Ведь само собой разумеется, что склон, уходящий вниз, одновременно является склоном, ведущим вверх.
Но должны ли мы ограничиваться одной лишь нашей вселенной? Поразмыслим о паравселенной. И там тоже дороги в одном направлении ведут под гору, а в противоположном - в гору. Однако эти дороги не совпадают с нашими. И возможно отправиться из паравселенной в нашу по дороге, которая ведет под гору и будет вести по-прежнему под гору, когда мы захотим пойти по ней из нашей вселенной в паравселенную, это возможно потому, что физические законы этих вселенных различны.
Электронный Насос использует дорогу, которая ведет под гору в обоих направлениях. Электронный Насос...»
Ламонт еще раз перечитал название статьи. «Дорога, ведущая под гору в обоих направлениях».
Он задумался. Конечно, он прекрасно знал и эту концепцию, и ее термодинамические следствия. Но почему бы не проверить исходные допущения? Ведь именно они составляют слабое звео любой теории. Что, если допущения, считающиеся верными по определению, в действительности неверны? Каковы будут следствия, если исходить из иных предпосылок? Противоположных?
Он начал искать вслепую, но не прошло и месяца, как к нему пришло ощущение, знакомое любому ученому, - ощущение, что каждый кусочек мозаики ложится на нужное место и досадные аномалии перестают быть аномалиями... Это ощущалась близость Истины.
Именно с этой минуты он и начал подгонять Броновского.
Затем в один прекрасный день он заявил:
- Я собираюсь еще раз поговорить с Хэллемом.
Броновский поднял брови.
- Для чего?
- Для того, чтобы он меня выгнал.
- Это в твоем духе, Пит! Если твои неприятности начинают идти на убыль, тебе словно чего-то не хватает.
- Ты не понимаешь. Необходимо, чтобы он отказался выслушать меня. Я не хочу, чтобы потом говорили, будто я действовал через его голову, будто он не знал.
- Не знал о чем? О переводе парасимволов? Так они же еще не переведены. Не забегай вперед, Пит.
- Ах, дело не в этом! - но больше Ламонт ничего не сказал.
Хэллем не облегчил Ламонту его задачу - прошло несколько недель, прежде чем он наконец выбрал время, чтобы принять своего неуживчивого подчиненного. Но и Ламонт намеревался ничего Хэллему не спускать. Он вошел в кабинет, ощетинившись всеми невидимыми иголками. Хэллем встретил его ледяным взглядом и спросил резко:
- Что это еще за кризис вы обнаружили?
- Кое-что прояснилось, сэр, - ответил Ламонт бесцветным голосом. Благодаря вашей статье.
- А? - Хэллем сразу оживился. - Какой же это?
- «Дорога, ведущая под гору в обоих направлениях». Вы программировали ее для «Мальчишек», сэр.
- Ну и что же?
- Я считаю, что Электронный Насос вовсе не ведет под гору в обоих направлениях, если мне будет дозволено воспользоваться вашей метафорой, которая, кстати, не так уж и подходит для образного описания второго закона термодинамики.
Хэллем нахмурился.
- Что, собственно, вы имеете в виду?
- Мне будет проще объяснить это, сэр, если я выведу уравнение для полей обеих вселенных, сэр, и продемонстрирую взаимодействие, которое до сих пор не рассматривалось, - на мой взгляд, совершенно напрасно.
С этими словами Ламонт направился к тиксо-табло и поспешно набрал уравнения, не переставая быстро говорить.
Он знал, что Хэллем оскорбиться и выйдет из себя - эти области математики были ему не по зубам.
И он добился своей цели. Хэллем проворчал:
- Послушайте, молодой человек, у меня сейчас нет времени заниматься доклад, а пока ограничьтесь кратким изложением, если вам действительно есть что сказать.
Ламонт отошел от табло, пренебрежительно морщась.
- Ну хорошо, - сказал он. - Второй закон термодинамики описывает процесс, который неизбежно исключает крайние состояния. Вода не бежит под гору - на самом деле происходит выравнивание экстремальных значений гравитационного потенциала. Вода с такой же легкостью потечет в гору, если она окажется под давлением. Можно получить работу за счет использования двух разных температурных уровней, но в конце концов температура сравняется на какой-то промежуточной точке: нагретое тело остынет, холодное - нагреется. И остывание и нагревание одинаково представляют собой проявление второго закона термодинамики и в соответствующих условиях одинаково возможны.
- Не учите меня основам термодинамики, молодой человек! Что вам все-таки нужно? У меня мало времени.
Ламонт сказал, не меняя выражения и словно не замечая, что его подгоняют:
- Электронный Насос работает за счет выравнивания противоположностей. В данном случае противоположностями являются физические законы двух вселенных. Условия, обеспечивающие существование этих законов, какими бы эти условия ни были, поступают из одной вселенной в другую, и конечным результатом этого процесса будут две вселенные с одинаковыми физическими законами, представляющими собой нечто среднее между нынешними. Поскольку это неминуемо вызовет какие-то пока еще не ясные, но весьма значительные изменения в нашей вселенной, необходимо со всей серьезностью взвесить, не следует ли остановить Насос и полностью и навсегда прекратить перекачивание.
Ламонт твердо рассчитывал, что именно тут Хэллем взорвется и лишит его возможности продолжать объяснения. И Хэллем не обманул его ожиданий. Он вскочил с такой стремительностью, что опрокинул кресло. Пинком отшвырнув кресло в сторону, он шагнул к Ламонту.
Тот быстро отодвинулся вместе со стулом и тоже встал.
- Идиот! - кричал Хэллем, задыхаясь от ярости. - Вы что же думаете, никто на Станции до сих пор и не подозревал об уравнивании физических законов? Вы смеете тратить мое время на пересказ того, что я знал, когда вы пешком под стол ходили! Убирайтесь вон и в любой момент, когда вам вздумается подать заявление об уходе, считайте, что я его принял!
Ламонт покинул кабинет, добившись того, чего хотел, и тем не менее его душила ярость при одной только мысли, что Хэллем посмел так с ним обойтись.

6 (окончание)

- Во всяком случае, - сказал Ламонт, - теперь путь расчищен. Я сделал попытку объяснить ему положение вещей. Он не захотел слушать. А потому я предпринимаю следующий шаг.
- А именно? - спросил Броновский.
- Я намерен добиться приема у сенатора Бэрта.
- У главы комиссии по техническому прогрессу и среде обитания?
- Вот именно. Значит, ты про него слышал?
- А кто про него не слышал? Но зачем, Пит? Что ты можешь сообщить ему такого, что его заинтересует? Перевод тут ни при чем, Пит. Я снова задаю тебе все тот же вопрос - что тебя тревожит?
- Как я тебе объясню? Ты не знаешь паратеории.
- А сенатор Бэрт ее знает?
- Думаю, лучше, чем ты. Броновский укоризненно покачал пальцем.
- Пит, довольно играть в прятки. Может быть, и я знаю то, чего не знаешь ты. Мы не можем работать вместе, если будем работать друг против друга. Либо я член этого мозгового треста, состоящего из нас двоих, либо нет. Скажи мне, что тебя тревожит, и я тоже тебе кое-что скажу. Или же вообще кончим это.
Ламонт пожал плечами.
- Хорошо. Если хочешь, я объясню. И раз уж я разделался с Хэллемом, так, пожалуй, будет даже лучше. Дело в том, что Электронный Насос представляет собой передатчик физических законов. В паравселенной сильное ядерное взаимодействие в сто раз сильнее, чем у нас, из чего следует, что для нас более характерно деление ядер, а для них - слияние. Если Электронный Насос будет действовать и дальше, неминуемо наступит равновесие, когда сильное ядерное взаимодействие будет одинаковым в обеих вселенных - у нас примерно в десять раз сильнее, чем сейчас, а у них - во столько же раз слабее.
- Но ведь это же известно?
- Разумеется. Это стало очевидным чуть ли не с самого начала. Даже до Хэллема дошло. Вот почему этот сукин сын так разъярился. Я принялся объяснять ему со всеми подробностями, будто думал, что он об этом никогда даже не слышал, и он сразу начал орать.
- Но в чем все-таки суть? Если взаимодействие уравняется, это опасно?
- Само собой. А ты как думаешь?
- Я ничего не думаю. И когда же оно уравняется?
- При нынешней скорости перекачки - через десять в тридцатой степени лет.
- А это долго?
- Пожалуй, хватит на то, чтобы триллион триллионов вселенных вроде нашей сменили друг друга - чтобы каждая возникла, отжила свой срок, состарилась и уступила место следующей.
- О черт! Так из-за чего же тут копья ломать?
- А из-за того, - начал Ламонт, выговаривая слова четко и неторопливо, - что цифра эта, между прочим официальная, была выведена на основании некоторых предпосылок, которые, на мой взгляд, неверны. И если исходить из других предпосылок, которые, на мой взгляд, верны, то нам уже сейчас грозят неприятности.
- Например?
- Ну, предположим, Земля за пять минут превратится в облачко газа - это, по-твоему, достаточная неприятность?
- Из-за перекачки?
- Из-за перекачки.
- А мир паралюдей? Ему тоже грозит гибель?
- Я в этом убежден. Опасность другого рода, но все-таки опасность. - Броновский вскочил и начал расхаживать по комнате. Его каштановые волосы были густыми и длинными. Он запустил в них обе пятерни.
- Если, по-твоему, паралюди так уж умны, зачем же они создали Насос? Ведь они раньше нас должны были понять, насколько он опасен.
- Мне это приходило в голову, - ответил Ламонт. - Вероятно, они наткнулись на идею перекачки совсем недавно и, подобно нам, слишком увлеклись непосредственными благами, которые она приносит, а о последствиях просто не задумались.
- Но ведь ты-то уже сейчас определил, какие будут последствия. Так что же они, тупее тебя?
- Все зависит от того, когда их заинтересуют эти последствия, да и заинтересуют ли вообще. Насос настолько полезная штука, что как-то не хочется искать в нем изъяны. Я и сам не стал бы в этом копаться, если бы не... Кстати, Майк, а о чем ты хотел мне рассказать.
Броновский остановился перед Ламонтом, посмотрел ему в глаза и сказал:
- По-моему, мы чего-то добились. Ламонт секунду смотрел на него диким взглядом, потом вцепился в его рукав.
- С парасимволами? Да говори же, Майк!
- Видишь ли, когда ты был у Хэллема... Как раз когда ты с ним говорил. Я в первый момент не вполне разобрался, потому что не знал, в чем дело. Но теперь...
- Так что же?
- Я все-таки не совсем уверен. Видишь ли, они передали кусок фольги с пятью знаками...
- Ну?
- ...похожими на наши буквы. Их можно прочесть.
- Что?
- Вот погляди.
И Броновский как заправский фокусник, извлек неизвестно откуда полоску фольги. По ней, совершенно не похожие на изящные и сложные спирали и разноцветные блестки парасимволов, растянулись пять корявых, совсем детских букв: «СТРАК».
- Что это может значить, как по-твоему? - с недоумением спросил Ламонт.
- Я прикидывал и так и эдак, но, мне кажется, скорее всего это слово «страх», написанное с ошибкой.
- Так вот почему ты меня допрашивал? Ты подумал, что кто-то у них испытывает страх?
- Да, и решил, что тут может быть какая-то связь с твоим явно нервным состоянием в последние месяцы. Откровенно говоря, Пит, я терпеть не могу, когда от меня что-то старательно скрывают.
- Ну ладно тебе. Но давай не торопиться с выводами. Раз дело идет об обрывках фраз, тебе и карты в руки. Так, значит, по-твоему, паралюдям Электронный Насос начинает внушать страх?
- Вовсе не обязательно, - сказал Броновский. - Я ведь не знаю, в какой мере они способны воспринимать то, что происходит в нашей вселенной. Если они каким-то способом ощущают вольфрам, который мы им предлагаем, если они ощущают наше присутствие, то не исключено, что они ощущают и наши настроения. Может быть, они хотят нас успокоить, убедить, что причин для страха нет.
- Так почему же они так прямо и не написали - «не надо страха»?
- А потому, что настолько хорошо они нашего языка еще не знают.
- Хм-м. Ну в таком случае Бэрту об этом рассказывать, пожалуй, рано.
- Да, не стоит. Слишком двусмысленно. И вообще я бы на твоем месте подождал обращаться к Бэрту. Кто знает, что они пытаются сообщить!
- Нет, Майк, я ждать не могу. Я знаю, что прав, и времени у нас остается очень мало.
- Ну что ж. Только ведь, отправившись к Бэрту, ты сожжешь свои корабли. Твои коллеги тебе этого не простят. Кстати, а не поговорить ли тебе со здешними физиками? Один ты не можешь повлиять на Хэллема, но все вместе...
Ламонт замотал головой.
- Ничего не выйдет. Тут выживают только бесхребетные субъекты. И против него ни один из них открыто не пойдет. Уговорить их нажать на Хэллема? А ты не пробовал скомандовать вареным макаронам, чтобы они стали по стойке «смирно»?
Добродушное лицо Броновского стало непривычно хмурым.
- Возможно, ты и прав.
- Я знаю, что я прав, - хмуро ответил Ламонт.

7

Для того чтобы добиться приема у сенатора, потребовалось довольно много времени, и эта проволочка выводила Ламонта из себя, тем более что паралюди больше не присылали буквенных сообщений. Никаких, хотя Броновский переслал не менее десятка полос с тщательно подобранными комбинациями парасимволов, а также вариантами «страк» и «страх».
Ламонт не мог понять, зачем ему понадобилось такое количество вариантов, но Броновский, казалось, очень на них рассчитывал.
Однако ничего не произошло, а Бэрт наконец принял Ламонта.
Глаза сенатора на худом морщинистом лице были цепкими и пронизывающими. Он достиг весьма почтенного возраста (комиссию по техническому прогрессу и среде обитания он возглавлял с незапамятных времен). К своим обязанностям сенатор относился с величайшей серьезностью, что неоднократно доказывал делом.
Бэрт поправил старомодный галстук, давно уже превратившийся в его эмблему.

Предыдущая страница 3 Следующая страница


Сами боги 4

- Сынок, я могу уделить вам только полчаса, - сказал он и поднес к глазам часы на широком браслете.
Ламонта это не смутило. Он не сомневался, что заставит сенатора забыть о времени. И он не стал начинать с азов - на этот раз его цель была иной, чем во время беседы с Хэллемом. Он сказал:
- Я не стану излагать математические доказательства, сенатор. Полагаю, вам и так известно, что благодаря перекачиванию происходит смешение физических законов двух вселенных.
- Перемешивание, - спокойно заметил сенатор, - причем полное равновесие будет достигнуто через десять в тридцатой степени лет. Я верно помню эту цифру? - Изогнутые брови придавали его изрытому морщинами лицу вечно удивленный вид.
- Совершенно верно. Но цифра эта опирается на допущение, что законы, просачивающиеся от нас к ним и наоборот, распространяются во все стороны от точки проникновения со скоростью света. Это только предположение, и я считаю, что оно ошибочно.
- Почему же?
- Измерена только скорость смещения внутри плутония сто восемьдесят шесть, переданного в нашу вселенную. Вначале оно протекает чрезвычайно медленно - предположительно из-за высокой плотности вещества, - а затем начинает непрерывно убыстряться. Если добавить к плутонию менее плотное вещество, скорость смещения начнет возрастать гораздо стремительнее. Измерений такого рода было сделано немного, но если положиться на них, то в вакууме скорость проникновения должна стать равной скорости света. Иновселенским законам требуется определенное время, чтобы проникнуть в атмосферу, заметно меньше времени, чтобы достичь ее верхних слоев, и практически мгновение, чтобы оттуда умчаться по всем направлениям в космос со скоростью триста тысяч километров в секунду, тотчас разрежаясь до полной безобидности.
Ламонт умолк, обдумывая, как перейти к дальнейшему, и сенатор сразу же уловил его нерешительность.
- Однако... - подсказал он тоном человека, берегущего свое время.
- Это очень удобное предположение, правдоподобное и не сулящее никаких неприятностей. Но что, если проникновению иновселенских законов препятствует не вещество, а самая структура нашей вселенной?
- А что такое - «самая структура»?
- Мне трудно объяснить это словами. Существует математическое выражение, которое, по-моему, тут подходит... но на словах ничего не получится. Структура вселенной - это то, что определяет ее физические законы. Структура нашей вселенной, например, делает обязательным сохранение энергии. Именно структура паравселенной, сконструированная, так сказать, не вполне по нашему образцу, и делает их ядерное взаимодействие в сто раз более сильным, чем у нас.
- И что же?
- Если проникновение идет в самую структуру, сэр, то наличие вещества независимо от его плотности имеет лишь второстепенное значение. Скорость проникновения в вакууме больше, чем в плотном веществе, но не намного. Скорость проникновения в космосе может быть чрезвычайно большой по сравнению с земными условиями и все же во много раз уступать скорости света.
- Из чего следует...
- Что иновселенская структура не рассеивается так быстро, как нам казалось, но, образно говоря, нагромождается в пределах Солнечной системы, где концентрация ее оказывается заметно выше, чем мы предполагали.
- Так-так, - кивнул сенатор. - И сколько же понадобится времени, чтобы космос в пределах Солнечной системы достиг равновесия? Наверное, цифра будет меньше десяти в тридцатой степени?
- Гораздо меньше, сэр. Думаю, даже меньше десяти в десятой степени. На это уйдет что-нибудь около пятидесяти миллиардов лет плюс-минус два-три миллиарда.
- Сравнительно немного, но вполне достаточно, э? И повода тревожится сейчас у нас нет, э?
- Нет, сэр, боюсь что есть. Непоправимое произойдет задолго до того, как будет достигнуто равновесие. Благодаря перекачиванию сильное ядерное взаимодействие в нашей вселенной с каждым мгновением становится все сильнее.
- Настолько, что это поддается измерению?
- Пожалуй, нет, сэр.
- Хотя перекачивание продолжается уже двадцать лет?
- Да, сэр.
- Так где же повод для тревоги?
- Видите ли, сэр, от степени сильного ядерного взаимодействия зависит скорость, с какой водород внутри солнечного ядра превращается в гелий. Если взаимодействие станет сильнее, хотя бы даже в самой ничтожной мере, скорость слияния ядер водорода и превращения их в ядра гелия внутри Солнца возрастет уже заметно. Равновесие же между тяготением и излучением внутри Солнца весьма хрупко, и если нарушить его в пользу излучения, как сейчас делаем мы...
- И что же?
- Это вызовет колоссальный взрыв. По законам нашей вселенной такая небольшая звезда, как наше Солнце, неспособна стать сверхновой. Но если они изменятся, это перестанет быть невозможным. И, насколько я могу судить, никакого предупреждения не будет. Когда процесс достигнет критической точки, Солнце взорвется, и через восемь минут после этого мы с вами перестанем существовать, а Земля превратится в расширяющееся газовое облако.
- И сделать ничего нельзя?
- Если равновесие уже необратимо нарушено, то ничего. Если же еще не поздно, необходимо прекратить перекачивание.
Сенатор кашлянул.
- Прежде чем согласиться принять вас, молодой человек, я навел о вас справки, так как вы были мне неизвестны. В частности, я обратился к доктору Хэллему. Вы с ним знакомы, я полагаю?
- Да, сэр, - голос Ламонта оставался ровным, хотя уголки его губ задергались. - Я с ним очень хорошо знаком.
- Он ответил мне, - продолжал сенатор, покосившись на листок у себя под рукой, - что вы безмозглый склочник, страдающий явным помешательством, и что он самым решительным образом требует, чтобы я вас ни в коем случае не принимал.
Ламонт сказал, стараясь сохранить хладнокровие:
- Это его слова, сэр?
- Его собственные.
- Так почему же вы меня приняли, сэр?
- При обычных обстоятельствах, получи я от Хэллема такой отзыв, я бы вас не принял. Я ценю свое время, и безмозглых склочников и явных помешанных ко мне, свидетель бог, является более чем достаточно, и даже с самыми лестными рекомендациями. Но мне не понравилось хэллемовское «требую». От сенаторов не требуют, и Хэллему полезно зарубить это себе на носу.
- Так вы мне поможете, сэр?
- В чем?
- Ну... прекратить перекачку.
- Прекратить? Нет. Это невозможно.
- Но почему? - почти крикнул Ламонт. - Вы ведь глава комиссии по техническому прогрессу и среде обитания, и ваша прямая обязанность запретить перекачку, как и всякий другой технический процесс, который наносит среде обитания непоправимый ущерб. А можно ли представить себе ущерб страшнее и непоправимее того, которым грозит перекачивание?
- О, разумеется, разумеется! При условии, что вы правы. Но ведь пока все в конечном счете сводится к тому, что вы просто исходите из иных предположений, нежели те, которые приняты всеми. Однако кто определит, какая система предположений верна, а какая нет?
- Сэр, моя гипотеза делает понятными несколько моментов, которым принятая теория объяснения не дает.
- В таком случае ваши коллеги должны были бы принять ваши поправки, а тогда вы вряд ли пришли бы ко мне, не так ли?
- Сэр, мои коллеги не хотят мне верить. Этому мешают их личные интересы.
- А вам личные интересы мешают поверить, что вы можете и ошибаться... Молодой человек, на бумаге я обладаю огромной властью, но осуществить ее могу, только если на моей стороне будет общественное мнение. Разрешите, я преподам вам урок практической политики.
Он поднес к глазам часы, откинулся в кресле и улыбнулся. Подобные предложения были не в его привычках, но утром в редакционной статье «Земных новостей» он был назван «тончайшим политиком, украшением Международного конгресса», и это все еще приятно щекотало его самолюбие.
- Большое заблуждение полагать, - начал он, - будто средний человек хочет, чтобы среда обитания оберегалась, а его жизнь ограждалась от гибели, и проникнется благодарностью к идеалисту, который будет бороться за эти цели. Он просто ищет личных удобств. Это ясно показал кризис среды обитания в двадцатом веке. Когда стало известно, что сигареты повышают вероятность заболевания раком легких, казалось бы, наиболее разумным выходом было покончить с курением вообще, однако желанным выходом стала сигарета, не вызывающая рака. Когда стало ясно, что двигатели внутреннего сгорания загрязняют атмосферу, наиболее очевидным выходом было бы вовсе отказаться от таких машин, однако желанный выход лежал в создании двигателей, которые не загрязняли бы воздух. Так вот, молодой человек, не просите, чтобы я остановил перекачивание. На него опираются экономика и благосостояние всей планеты. Лучше подскажите мне способ, как сделать перекачку безопасной для Солнца и избежать его взрыва.
- Такого способа нет, сенатор. Тут мы имеем дело с основой основ, и играть с этим нельзя. Надо прекратить перекачивание.
- Но при этом вы можете предложить только возврат к положению, которое существовало до появления Электронного Насоса?
- Иного выхода не существует.
- Тогда вам нужно представить четкие и неопровержимые доказательства своей правоты.
- Лучшим доказательством, - сказал Ламонт сухо, - был бы взрыв Солнца. Но, вероятно, вы не хотите, чтобы я зашел так далеко?
- Не вижу в этом необходимости. Почему вы не можете заручиться поддержкой Хэллема?
- Потому что он мелкий человечишка, который вдруг оказался Отцом Электронного Насоса. Так может ли он признать, что его дитя губит Землю?
- Я понимаю вас, но в глазах всего мира он действительно Отец Электронного Насоса, и только его слово могло иметь достаточный вес в подобном вопросе.
Ламонт покачал головой.
- Чтобы он добровольно пошел на это? Да он скорее сам взорвет хоть десять солнц.
- Ну, так заставьте его, - сказал сенатор. - У вас есть теория, но ничем не подкрепленная теория немногого стоит. Неужели нет способа проверить ее? Скорость радиоактивного распада урана, например, зависит от внутриядерных взаимодействий. Изменяется ли эта скорость так, как предсказывает ваша теория вопреки общепринятой?
Ламонт снова покачал головой.
- Обычная радиоактивность зависит от слабого ядерного взаимодействия, и, к сожалению, эксперименты не позволят сделать окончательных выводов, а к тому времени, когда картина прояснится, будет уже поздно.
- Что-нибудь еще?
- Существует еще специфическое взаимодействие пионов, то есть пи-мезонов, в котором могли бы уже и сейчас обнаружиться четкие изменения. Есть даже лучший путь: некоторые комбинации кварк-кварк в последнее время ведут себя странно, и я убежден, что мог бы доказать...
- Ну, вот видите!
- Да, но получить эти данные, сэр, можно только с помощью большого синхрофазотрона на Луне, а работа с ним расписана по минутам на много лет вперед - я выяснял это. Разве что кто-нибудь нажмет на кнопки...
- То есть я нажму?
- Да, вы, сенатор.
- Нет, сынок. Пока доктор Хэллем так вас аттестует, - узловатым пальцем сенатор постучал по лежащему перед ним листку, - я этого сделать не могу.
- Но существование мира...
- Докажите!
- Приструните Хэллема, и я докажу.
- Докажите, и я приструню Хэллема. Ламонт глубоко вздохнул.
- Сенатор! Предположим, существует хотя бы ничтожная доля процента вероятности того, что я прав. Неужели от нее можно так просто отмахнуться? Ведь она означает все: человечество, саму нашу планету. Неужели ради них не стоит бороться?
- Вы хотите, чтобы я бросился в бой во имя благородной цели? Заманчиво, ничего не скажешь. Отдать жизнь свою за други своя - это красиво. Кто из порядочных политиков порой не видел в мечтах, как он всходит на костер под ангельское пение. Но, доктор Ламонт, решиться на такой шаг можно только веря, что борьба все-таки не совсем безнадежна. Надо верить, что твое дело может победить, пусть шансы и невелики. Если я поддержу вас, я ничего не добьюсь. Чего стоит ваше ничем не подкрепленное слово против того, что дает перекачка? Могу ли я потребовать, чтобы люди отказались от удобств и благосостояния, которые обеспечил им Насос, потому лишь, что один-единственный человек кричит «волк! », причем остальные ученые не соглашаются с ним, а высокочтимый Хэллем называет его безмозглым идиотом? Нет, сэр, во имя заведомой неудачи я на костер не пойду.
- Ну, так помогите мне получить доказательства, - умоляюще сказал Ламонт. - Вам ведь не обязательно делать это открыто. Если вы боитесь...
- Я не боюсь, - перебил Бэрт резко. - Я трезво смотрю на вещи, и только. Доктор Ламонт, ваши полчаса давно истекли.
Ламонт посмотрел на сенатора с отчаянием, но лицо Бэрта было теперь холодным и замкнутым. Ламонт повернулся и вышел.
Сенатор Бэрт не стал приглашать следующего посетителя. Минуты шли, а он все теребил галстук и хмуро смотрел на закрытую дверь. А что, если этот одержимый прав? Что, если он вопреки очевидности все-таки прав?
Да, конечно, было бы очень приятно подставить ножку Хэллему, ткнуть его лицом в грязь и подержать так... Но этого не произойдет. Хэллем неуязвим. У него с Хэллемом была только одна стычка, со времени которой прошло десять лет. Он тогда был прав, абсолютно прав, а Хэллем молол чепуху, и дальнейшее развитие событий показало это достаточно ясно. И тем не менее Бэрт был тогда публично отшлепан и в результате чуть было не проиграл на выборах.
Бэрт кивнул, словно отвечая на свои мысли. Ради благой цели можно рискнуть местом сенатора, но не вторичным унижением. Он позвонил, приглашая следующего посетителя, и поднялся ему навстречу со спокойной приветливой улыбкой.

8

Если бы Ламонт еще верил, что его научная карьера все-таки не совсем кончена, он, возможно, не решился бы на свой следующий шаг. Джошуа Чен был сомнительной фигурой, и всякий, кто прибегал к его помощи, сильно компрометировал себя в глазах властей предержащих. Чен был бунтарем-одиночкой, который, однако, заставлял прислушиваться к себе: во-первых, потому, что вкладывал в каждую свою кампанию неистовую энергию, а во-вторых, потому что сумел превратить свою организацию в силу, с которой нельзя было не считаться, - политический талант, которому завидовало немало видных общественных деятелей.
Быстрота, с какой Электронный Насос вытеснил прежние энергетические источники, в определенной степени объяснялась именно его усилиями. Достоинства Электронного Насоса были ясны и очевидны (что может быть яснее абсолютной дешевизны и очевиднее отсутствия какого бы то ни было загрязнения окружающей среды? ), и все-таки, если бы не Джошуа Чен, те, кто предпочитал атомную энергию просто в силу ее привычности, могли бы дольше сопротивляться такому новшеству.
Да, когда Чен начинал бить в свои барабаны, к нему прислушивались.
И вот он сидит перед Ламонтом - круглолицый, с широкими скулами, унаследованными от деда-китайца.
Чен спросил:
- Я хотел бы знать совершенно точно - вы выступаете только от своего имени?
- Да, - напряженно ответил Ламонт. - Хэллем меня не поддерживает. Честно говоря, Хэллем утверждает, что я сумасшедший. А вам, чтобы начать действовать, нужно одобрение Хэллема?
- Я ни в чьем одобрении не нуждаюсь, - ответил Чен с вполне понятным высокомерием. Он задумался, а затем спросил:
- Так вы говорите, что в техническом отношении паралюди нас опередили?
Ламонт стал теперь осторожнее и старательно избегал слова «развитие». «Опередили в техническом отношении» звучало не так вызывающе, а означало практически то же самое.
- Это следует хотя бы из того, - ответил он, - что они способны пересылать вещество из одной вселенной в другую, а мы этого еще не умеем.
- В таком случае, если Насос опасен, зачем они установили его у себя? И почему продолжают им пользоваться?
Ламонт стал осторожнее не только в выборе слов. Он мог бы, например, ответить, что Чен не первый задает ему этот вопрос. Но он ничем не выдал досадливого нетерпения, которое могло бы показаться обидным, и ответил спокойно:
- Вероятно, вначале они, так же как и мы, видели в Насосе только безопасный источник энергии. Но у меня есть основания считать, что теперь он внушает им такую же тревогу, как и мне.
- Но ведь это опять-таки только ваше мнение. Никаких реальных свидетельств, подкрепляющих его, нет.
- Да, пока я таких свидетельств представить еще не могу.
- А одного вашего слова мало.
- Но можем ли мы пойти на риск...
- Мало, профессор, мало! А доказательств у вас нет. Я заслужил свою репутацию не стрельбой куда попало. Нет, я каждый раз поражал цель, потому что твердо знал, что я делаю и зачем.
- Но когда я получу доказательства...
- Тогда я вас поддержу. Если ваши доказательства меня убедят, то, поверьте, ни Хэллем и никакие правительственные организации ничего не смогут сделать: общественное мнение возьмет верх. Итак, раздобудьте доказательства и приходите ко мне снова.
- К тому времени будет уже поздно. Чен пожал плечами.
- Возможно. Но куда более вероятно другое: вы убедитесь, что ошибались и никаких доказательств попросту не существует.
- Нет, я не ошибаюсь, - Ламонт перевел дыхание и заговорил доверительно. - Мистер Чен! В нашей вселенной, возможно, существуют триллионы триллионов обитаемых планет, среди которых, конечно, можно насчитать миллиарды с высокоразвитой жизнью и технической культурой. Такое же положение скорее всего существует и в паравселенной. Отсюда неизбежно следует, что в прошлом обеих вселенных многие планеты и парапланеты вступали в обоюдный контакт и начинали перекачку. Наверное, существуют десятки, если не сотни Насосов в тех точках, где эти вселенные соприкасаются.
- Это уже чистейшие домыслы. Но если и так, то что отсюда следует?
- А то, что в десятках, если не в сотнях, случаев смешение физических законов локально достигло критической точки и солнце данной планеты взрывалось. Возможно, возникал цепной эффект: энергия сверхновой в совокупности с изменениями физических законов вызывала взрывы соседних звезд, а это в свою очередь приводило к дальнейшим взрывам. И со временем происходил взрыв центральной линзы галактики или одной из ее ветвей.
- Но лишь в вашем воображении, ведь так?
- Почему же? В нашей вселенной существуют сотни квазаров - крохотных тел, по размерам равных лишь нескольким солнечным системам, но излучающих свет, которого хватило бы на сто обычных больших галактик.
- Вы хотите сказать, что квазары возникают в результате перекачки?
- Это вполне вероятно. Ведь открыли их полтора века назад, но астрономы до сих пор не могут объяснить, каков источник их энергии. Во вселенной нет ничего, что хотя бы отдаленно подходило для такой роли. Разве не логично предположить...
- А паравселенная? В ней тоже полно квазаров?
- Думаю, что нет. Там другие условия. Паратеория не оставляет сомнений, что слияние ядер происходит там заметно легче, а потому в среднем их звезды должны быть намного меньше наших. Выделение энергии, равной энергии нашего Солнца, там требует значительно меньшего запаса легко сливающихся ядер водорода. Звезда такой величины, как наше Солнце, взорвалась бы там мгновенно. С проникновением наших законов в паравселенную слияние ядер водорода в ней слегка затрудняется, и паразвезды начинают понемногу остывать.
- Ну, это не так страшно, - заметил Чен. - С помощью перекачки они могут получать всю необходимую им дополнительную энергию. По вашим предположениям получается, что у них все обстоит отлично.
- Только на первый взгляд, - сказал Ламонт, вдруг осознав, что до сих пор он вообще как-то не задумывался о ситуации в паравселенной. - Если у нас произойдет взрыв, перекачка прекратится. Они не смогут продолжать ее без нас. Другими словами, они останутся с остывающей звездой, но без энергии, получаемой от перекачки. В сущности, их положение даже хуже: мы-то исчезнем в мгновенной вспышке, а они будут обречены на длительную агонию.
- У вас поразительное воображение, профессор, - сказал Чен, - но для меня этого мало. Я не представляю себе, как можно отказаться от перекачки, противопоставив ей лишь силу вашего воображения. Да отдаете ли вы себе отчет в том, что такое Насос для человечества? Это ведь не только гарантия даровой чистой и неиссякаемой энергии. Взгляните на дело шире. Насос освобождает человечество от каждодневной борьбы за существование. Впервые оно получило возможность посвятить свою коллективную мысль полному развитию заложенного в нем потенциала. Например, несмотря на все успехи медицины за последние два с половиной века, средняя продолжительность человеческой жизни лишь немного превышает сто лет. А ведь геронтологи вновь и вновь повторяют, что теоретически бессмертие вполне достижимо - однако этой проблеме пока не уделяется достаточно внимания.
- Бессмертие! - гневно перебил Ламонт. - Это же мыльный пузырь!
- Вы, бесспорно, специалист по мыльным пузырям, профессор, - ответил Чен. - Тем не менее я намерен добиваться принятия программы исследований по проблемам бессмертия. Но она окажется неосуществимой, если перекачка будет остановлена. Тогда нам придется вернуться к дорогой энергии, к скудной энергии, к грязной энергии. И людям, населяющим Землю, вновь придется думать только о том, как бы прожить завтрашний день, а мечта о бессмертии действительно останется мыльным пузырем.
- Это-то будет в любом случае. Какое уж тут бессмертие, когда никто из нас не проживет даже и нормального срока своей жизни!
- Ну, ведь это только ваше предположение.
Ламонт взвесил все «за» и «против» и решил рискнуть:
- Мистер Чен, в начале нашего разговора я упомянул, что по некоторым причинам мне не хотелось бы касаться того, почему я считаю возможным судить о настроении паралюдей. Но, пожалуй, без этого не обойтись. Мы получили от них фольгу с символами.
- Да, я знаю. Но разве вы способны их понять?
- Мы получили слово, составленное из наших букв.
Чен сдвинул брови, потом сунул руки в карманы, вытянул короткие ноги и откинулся на спину стула.
- Какое же?
- «Страх»!
(Ламонт не счел нужным сообщать об ошибке в последней букве.)
- Страх... - повторил Чен. - И как же вы это толкуете?
- По-моему, ясно, что перекачка вызывает у них серьезные опасения.
- Ничего подобного. Что им мешает в этом случае просто остановить Насос? Я думаю, они действительно боятся - но того, что Насос остановим мы. Они уловили ваше намерение, а если мы последуем вашему совету и остановим Насос, им также придется его остановить. Вы же сами говорили, что продолжать перекачку без нас они не смогут. Эта палка ведь о двух концах. И неудивительно, если они боятся.
Ламонт ничего не ответил.
- Как видно, вам такое объяснение в голову не приходило, - сказал Чен. - Ну, в таком случае мы начнем борьбу с бессмертием. Мне кажется, подобная кампания будет более популярной.
- Популярной... - медленно повторил Ламонт. - Я ведь не знал, что для вас важно. Сколько вам лет, мистер Чен?
Чен вдруг замигал и отвернулся. Он быстро встал и, сжимая кулаки, поспешно вышел из комнаты.
Позже Ламонт заглянул в биографический справочник. Чену было шестьдесят лет, а его отец умер в шестьдесят два года. Но какое это имело значение!

9

- Судя по твоему лицу, тебе опять не повезло, - сказал Броновский.
Ламонт сидел в лаборатории, уставившись на носки своих ботинок, и думал о том, что они сильно поцарапаны. Он кивнул.
- Да.
- И великий Чен тоже не стал тебя слушать?
- Он ничего не хочет делать. Ему нужны доказательства. Они все требуют доказательств и старательно опровергают любой довод. На самом же деле они попросту хотят сохранить свой проклятый Насос, или свою репутацию, или свое место в истории. А Чен хочет бессмертия.
- А ты чего хочешь, Пит? - мягко спросил Броновский.
- Избавить человечество от грозящей ему опасности, - сказал Ламонт, но, заметив усмешку в глазах Броновского, добавил: - Ты мне не веришь?
- О, верю, верю! Но чего ты хочешь на самом деле?
- Ну ладно, черт побери! - Ламонт с силой хлопнул ладонью по столу. - Я хочу быть правым, а это у меня уже есть, потому что я прав!
- Ты уверен?

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

- Уверен! И я ни о чем не беспокоюсь, потому что добьюсь своего. Знаешь, когда я вышел от Чена, то чуть было не стал презирать себя.
- Ты - себя?
- Да, себя. И за дело. Мне все время в голову лезла мысль: Хэллем преграждает мне все пути. До тех пор, пока Хэллем против меня, у них у всех есть предлог не верить мне. Пока Хэллем стоит передо мной, как каменная стена, я обречен на неудачу. Так почему же я не попробовал прибегнуть к уловкам? Почему не подмазался к нему? Почему не попытался действовать через него вместо того, чтобы доводить его до белого каления?
- И ты думаешь, у тебя что-нибудь получилось бы?
- Наверняка нет. Но от отчаянья чего не придет в голову! Например, я мог бы отправиться на Луну. Бесспорно, когда я только-только раздразнил Хэллема, о гибели Земли и речи не было, но ведь потом-то я сознательно испортил все еще больше. Впрочем, ты совершенно верно заметил, что от Насоса он все равно не отказался бы, как бы я его не улещал.
- Но сейчас ты, по-видимому, себя больше не презираешь?
- Нет. Потому что мой разговор с Ченом не прошел впустую. Я понял, что напрасно теряю время.
- Да уж!
- Я не о том. Выход из положения вовсе не обязательно искать на Земле. Я сказал Чену, что наше Солнце может взорваться, а парасолнце уцелеет, но паралюдям все равно придется плохо, так как их часть Насоса без нашей работать не будет. Без нас они не смогут продолжать перекачку, понимаешь?
- А что же тут непонятного?
- Но ведь наоборот-то выходит то же самое: мы не сможем продолжать перекачку без них. А раз так, не все ли равно, остановим мы Насос или нет? Пусть это сделают паралюди.
- А если не сделают?
- Но они же передали нам: «С-Т-Р-А-К». А это значит, что они боятся. По мнению Чена, они боятся нас - боятся, что мы остановим Насос. Но я с ним не согласен. Они испытывают совсем другой страх. Я ничего Чену не возразил - я просто промолчал, и он решил, что мне нечего сказать. Но он ошибся. Я только задумался о том, как нам убедить паралюдей, чтобы они остановили Насос. Мы должны этого добиться. Я больше ни на что не рассчитываю. И теперь все дело за тобой, Майк. Ты - надежда мира. Втолкуй им это. Как хочешь, но втолкуй.
Броновский засмеялся детски радостным смехом.
- Пит, - сказал он, - ты гений!
- А-а! Заметил наконец!
- Нет, я серьезно. Ты отгадываешь то, что я собираюсь сказать, прежде чем я успеваю открыть рот. Я посылал полоску за полоской, располагая их символы в том порядке, который, по-моему, означает «Насос», и ставил рядом наше слово. И я использовал все клочки сведений, которые мы собрали за это время, чтобы расположить их символы в порядке, означающем неодобрение, и опять-таки поставил рядом соответствующее земное слово. Конечно, я не знал, действительно ли передаю что-то осмысленное или попадаю пальцем в небо, а ответа никакого не приходило, и я уже решил, что дело безнадежно.
- А мне ты даже не считал нужным рассказывать, чего добиваешься?
- Ну, это уж моя часть работы. А сам-то ты мне сразу объяснил паратеорию?
- Но что дальше?
- Вчера я послал всего два наших слова: «НАСОС ПЛОХО».
- Ну, и? ..
- Ну, и сегодня утром я, наконец, получил ответ. Очень простой и недвусмысленный. «ДА НАСОС ПЛОХО ПЛОХО ПЛОХО». Вот посмотри.
Ламонт взял фольгу дрожащими пальцами.
- Тут ведь не может быть ошибки? Это же подтверждение?
- Да, конечно. Кому ты это покажешь?
- Никому, - твердо ответил Ламонт. - Я ничего больше доказывать не буду. Они мне заявят, что я подделал фольгу, так какой смысл терять время? Пусть паралюди остановят Насос, и он остановится у нас. Только своими усилиями мы его вновь запустить не сможем. И тогда вся Станция примется изо всех сил доказывать, что я был прав, что Насос действительно опасен.
- Это еще откуда следует?
- А что им останется делать, когда разъяренные толпы начнут требовать, чтобы Насос снова был запущен, а они его запустить не смогут? Ты со мной согласен?
- Не берусь судить. Меня беспокоит другое.
- А именно?
- Если паралюди убеждены, что Насос опасен, почему они его уже не остановили? Я недавно воспользовался удобным случаем и проверил. Насос работает как ни в чем не бывало.
Ламонт нахмурился.
- Ну, скажем, односторонняя остановка их не устраивает. Они считают нас равноправными партнерами и хотят, чтобы мы сделали это по взаимному согласию. Ведь так может быть, верно?
- Конечно. Но ведь, с другой стороны, систему нашего общения никак нельзя назвать совершенной. Не исключено, что они попросту не уловили смысла слова «ПЛОХО». А вдруг я совершенно исказил их символы и они решили, что «ПЛОХО» по-нашему значит «ХОРОШО»?
- Этого не может быть!
- Ну что ж, надейся. Но ведь надежда еще никого не спасала.
- Майк, ты продолжай посылать. Используй как можно больше слов, которыми пользуются они. Тут ты мастер. В конце концов они узнают необходимые слова и ответят яснее, а тогда мы объясним, что просим их остановить Насос.
- Мы не уполномочены на такие заявления.
- Конечно, но они-то этого не знают. А нас человечество в конце концов признает героями.
- Предварительно свернув нам шеи?
- Тем более... Дальнейшее зависит от тебя, Майк, и я уверен, что все решится в ближайшие дни.

10

Но ничто не решилось. Миновали две недели - и ни одной полоски. Ожидание становилось невыносимым.
Особенно тяжело оно сказалось на Броновском. От его недавнего радостного возбуждения не осталось и следа. И в этот день он вошел в лабораторию Ламонта, угрюмо нахмурившись.
Некоторое время они смотрели друг на друга. Наконец Броновский сказал:
- По всему университету только и разговоров, что тебя выгоняют... Подбородок Ламонта покрывала двухдневная щетина. Лаборатория выглядела какой-то запыленной, словно бы уже покинутой. Ламонт пожал плечами.
- Ну и что? Это меня не трогает. Неприятно другое: «Физический бюллетень» не взял мою статью.
- Но ты ведь этого и ждал?
- Да, но я думал, что они объяснят, почему. Укажут на ошибки, на неточности, на неверные выводы. Чтобы я мог возразить.
- А они обошлись без объяснений?
- Ни единого слова. По мнению их рецензентов, статья для опубликования не подходит - кавычки закрыть. Они просто отмахнулись от нее... Перед такой всеобщей глупостью как-то теряешься. Если бы человечество обрекало себя на катастрофу по бесшабашности или порочности, честное слово, мне было бы легче. Но очень уж унизительно и обидно погибать из-за чьего-то тупого упрямства и глупости. Какой смысл быть мыслящими существами, если мы должны кончить вот так?
- Из-за глупости, - пробормотал Броновский.
- А как еще ты это назовешь? Например, от меня сейчас требуют официальных объяснений: мне полагается представить основания, почему меня не следует увольнять за величайшее из преступлений - за то, что я прав.
- Откуда-то стало известно, что ты побывал у Чена?
- Да! - Ламонт устало потер пальцами веки. - По-видимому, я настолько сильно наступил ему на ногу, что он не поленился пожаловаться Хэллему. И теперь я обвиняюсь в том, что пытался сорвать работу Насоса, сея панику с помощью бездоказательных и ложных утверждений, а это противоречит профессиональной этике и делает мое дальнейшее пребывание на Станции невозможным.
- Все это они могут обосновать достаточно веско.
- Вероятно. Но это неважно.
- Что ты намерен предпринять?
- А ничего! - отрезал Ламонт. - Пусть делают, что хотят. Я рассчитываю на бюрократическую волокиту. Официальное оформление подобной истории займет недели, а то и месяцы, а ты пока работай. Паралюди успеют нам ответить.
Броновский болезненно поморщился.
- А если нет? Пит, может, тебе вернуться к той идее... Ламонт встрепенулся.
- К какой идее?
- Объяви, что ты ошибался. Покайся. Бей себя в грудь. Уступи.
- Ни за что! Черт возьми, Майк! Ведь мы ведем игру, в которой ставка - весь мир, каждое живое существо!
- Да, но насколько это касается тебя лично? Ты не женат. Детей у тебя нет. Я знаю, что твой отец умер. Я ни разу не слышал, чтобы ты упомянул про свою мать или каких-нибудь родственников. По-моему, ты ни к кому не испытываешь любви или горячей привязанности. Ну, так брось все это и живи спокойно.
- А ты?
- И я. С женой я развелся, детей у меня нет, а милые отношения с милой женщиной будут продолжаться, пока не оборвутся. Живи, пока можешь! Радуйся жизни!
- А завтра как?
- А это уж не наша забота. Во всяком случае, смерть будет мгновенной.
- Я не способен принять подобную философию... Майк! Майк, да что это с тобой? Ты просто не хочешь сказать прямо, что у нас ничего не выйдет? Что ты не рассчитываешь установить связь с паралюдьми?
Броновский отвел глаза.
- Видишь ли, Пит, - сказал он, - я получил ответ. Вчера вечером. Я решил подождать и подумать, но думать, собственно, не о чем... Вот читай.
Ламонт взял фольгу, ошеломленно посмотрел на нее и начал читать. Знаков препинания не было.
«НАСОС НЕ ОСТАНОВИТЬ НЕ ОСТАНОВИТЬ МЫ НЕ ОСТАНОВИТЬ НАСОС МЫ НЕ СЛЫШАТЬ ОПАСНОСТЬ НЕ СЛЫШАТЬ НЕ СЛЫШАТЬ НЕ СЛЫШАТЬ ВЫ ОСТАНОВИТЬ ПОЖАЛУЙСТА ВЫ ОСТАНОВИТЬ ВЫ ОСТАНОВИТЬ ЧТОБЫ МЫ ОСТАНОВИТЬ ПОЖАЛУЙСТА ВЫ ОСТАНОВИТЬ ОПАСНОСТЬ ОПАСНОСТЬ ОПАСНОСТЬ ОСТАНОВИТЬ ОСТАНОВИТЬ ОСТАНОВИТЬ НАСОС»
- Черт побери, - пробормотал Броновский. - Ведь это вопль отчаяния! Ламонт смотрел на фольгу и молчал.
- Насколько я могу понять, - начал Броновский, - кто-то у них там похож на тебя. Пара-Ламонт, так сказать. Он тоже не может заставить своего пара-Хэллема остановить перекачку. И пока мы умоляем их спасти нас, они умоляют нас спасти их.
- Но если показать это... - глухо произнес Ламонт.
- Они скажут, что ты лжешь, что ты подделал эту фольгу, чтобы оправдать твой порожденный психозом кошмар.
- Про меня-то они скажут, но ведь про тебя этого сказать нельзя. Ты поддержишь меня, Майк. Ты официально заявишь, что получил эту фольгу, и расскажешь, при каких обстоятельствах.
Броновский густо покраснел.
- А что пользы? Они ответят, что в паравселенной отыскался маньяк вроде тебя и что двое сумасшедших нашли общий язык. Они скажут, что это сообщение свидетельствует лишь об одном: те, кто в паравселенной представляют ответственное руководство, убеждены в отсутствии какой бы то ни было опасности.
- Майк, но будем же драться!
- А что пользы, Пит? Ты сам сказал - глупость. Может быть, паралюди опередили нас в техническом отношении, может быть, они даже, как ты утверждаешь, стоят выше нас по развитию, но ведь ясно, что глупы они не меньше нашего, и на этом все кончается. Тут я согласен с Шиллером.
- С кем?
- С Шиллером. Был такой немецкий драматург лет триста назад. В пьесе о Жанне д'Арк он сказал примерно следующее: «Против глупости сами боги бороться бессильны». А я не бог, и тем более не стану бороться. Брось, Пит, и займись чем-нибудь другим. Возможно, на наш век времени хватит, а если нет, так ведь изменить все равно ничего нельзя. Извини, Пит. Ты отлично дрался, но ты потерпел поражение, и я больше в этом не участвую.
Он вышел, и Ламонт остался один. Он сидел неподвижно, только его пальцы бесцельно барабанили и барабанили по столу. Где-то в глубинах Солнца протоны соединялись чуть более бурно, и с каждым мгновением это «чуть» увеличивалось, увеличивалось, увеличивалось, приближая тот миг, когда хрупкое равновесие нарушится...
- И никто на Земле не успеет понять, что я был прав! - крикнул Ламонт и замигал, стараясь удержать слезы.

ЧАСТЬ ВТОРАЯ. ...САМИ БОГИ...

1а

Дуа легко ускользнула от остальных. Она всегда опасалась, что это вызовет неприятности, но почему-то все обходилось благополучно. Более или менее.
А с другой стороны - что тут, собственно, такого? Ун, правда, возражал против этого со своим обычным высокомерием. «Не броди, - говорил он. - Ты же знаешь, как это раздражает Тритта». О своем раздражении он не упоминал - рационалы не сердятся из-за пустяков. И тем не менее он опекал Тритта почти так же заботливо, как Тритт опекал детей.
Правда, если она настаивает, Ун всегда позволяет ей делать то, что она хочет, и даже вступается за нее перед Триттом. Иногда он даже не скрывает, что гордится ее способностями, ее независимостью... «Как левник он вовсе не так уж плох», - подумала она с рассеянной нежностью.
Ладить с Триттом труднее, и он очень хмуро смотрит на нее, когда она бывает... ну, когда она бывает такой, какой ей хочется. Впрочем, правники иначе не могут. Для нее-то он, конечно, правник, но ведь он еще и пестун, а потому дети заслоняют от него все остальное. Это и к лучшему - в случае неприятностей всегда можно рассчитывать, что кто-нибудь из детей отвлечет его внимание.
Не то чтобы Дуа очень считалась с Триттом. Если бы не синтез, она бы, наверное, вообще его игнорировала. Другое дело Ун. Он сразу показался ей удивительно интересным: от одного его присутствия ее очертания теряли четкость и начинали мерцать. И то, что он рационал, делало его только еще интереснее. Она не понимала, почему. Но это тоже было одной из ее странностей. Ну, она уже привыкла к своим странностям... почти привыкла.
Дуа вздохнула.
Когда она была ребенком и еще ощущала себя законченной личностью, самодостаточным существом, а не частью триады, она осознавала эти странности гораздо острее. Потому что их подчеркивали другие. Даже такая мелочь, как выход на поверхность под вечер...
Как ей нравилась поверхность в вечерние часы! Остальные эмоционали пугались холода, сгущающихся теней - они коалесцировали, едва она начинала описывать свои впечатления. Сами они с удовольствием выходили в теплое время дня, расстилались и ели, но оттого-то она и не любила поверхность в дневные часы: их болтовня наводила на нее скуку.
Конечно, не есть она не могла, но насколько приятнее питаться по вечерам, когда еды, правда, очень мало, зато кругом все тускло-багровое и она совсем-совсем одна! По правде сказать, в разговорах с другими эмоционалями она изображала поверхность куда более холодной и унылой, чем на самом деле, - просто чтобы посмотреть, как они, пытаясь вообразить подобный холод, становятся жесткими по краям - в той мере, конечно, в какой молодые эмоционали вообще способны обрести жесткость. Потом они начинали шептаться о ней, смеялись... и оставляли ее в одиночестве.
Маленькое солнце уже почти достигло горизонта и тонуло в таинственной алости, которую, кроме нее, некому было видеть. Она разостлалась, утолщилась по спинно-вентральной оси и принялась поглощать слабую жиденькую теплоту, неторопливо ее усваивая, смакуя чуть кисловатый, почти неуловимый вкус длинных волн. (Ни одной из знакомых ей эмоционалей этот вкус не нравился. Но не могла же она объяснить, что для нее он неразрывно связан со свободой - со свободой быть одной, без других.)
Даже сейчас пустынность, знобящий холод и глубокие багровые тона словно возвратили ее в дни детства, когда она еще не стала частью триады. И вдруг Дуа с поразительной ясностью словно вновь увидела перед собой своего собственного пестуна, который неуклюже выбирался на поверхность, мучимый вечными опасениями, что она причинит себе какой-нибудь вред.
С ней он был особенно заботлив - ведь пестуны всегда лелеют крошку-серединку даже больше, чем крошку-левого и крошку-правого. Ее это раздражало, и она мечтала о том дне, когда он ее покинет. Ведь со временем все пестуны обязательно исчезали - и как же она тосковала без него, когда этот день настал!
Он вышел на поверхность предупредить ее - бережно и осторожно, хотя пестунам очень трудно облекать чувства в слова. В тот день она убежала от него - не потому, что хотела его подразнить, и не потому, что догадалась, о чем он хочет ее предупредить, а просто ей было весело. Днем она отыскала удивительно удобное местечко далеко от других эмоционалей, наелась до отвала и испытала то щекотливое чувство, которое требует разрядки в движениях и действиях. Она ползала по камням, запуская свои края в их поверхность. Она знала, что в ее возрасте делать это стыдно, что так играют только малыши, но зато какое приятное ощущение - бодрящее и в то же время баюкающее!
И тут, наконец, пестун ее нашел. Он долго стоял возле нее и молчал, а глаза у него делались все меньше и плотнее, точно он хотел задержать каждый лучик отражающегося от нее света, вобрать в них ее образ и сохранить его навсегда.
Сначала она тоже смотрела на него - в смущении, думая, что он заметил, как она забиралась в камни, и что ему стыдно за ее поведение. Но она не уловила излучения стыда и в конце концов спросила виновато:
«Ну что я сделала, папочка? »
«Дуа, время настало. Я ждал этого. И ты, наверное, тоже».
«Какое время? »
Она знала, но упрямо не хотела знать. Ведь если верить, что ничего нет, то, может быть, ничего и не будет. (Она до сих пор не избавилась от этой привычки. Ун говорил, что все эмоционали такие - снисходительным голосом рационала, сознающего свое превосходство.)
Пестун сказал:
«Я должен перейти. И больше меня с вами не будет».
А потом он только смотрел на нее, и она тоже молчала.
И еще он сказал:
«Объясни остальным».
«Зачем? »
Дуа сердито отвернулась, ее очертания расплылись, стали смутными, словно она старалась разредиться. Да она и старалась разредиться - совсем. Только, конечно, у нее ничего не получилось. Наконец, ей стало больно, боль сменилась немотой, и она опять сконцентрировалась. А пестун против обыкновения не побранил ее и не сказал даже, что неприлично так растягиваться - вдруг кто-нибудь увидит?
Она крикнула:
«Им ведь все равно! » - и тут же ощутила, что пестуну больно. Он же по-прежнему называл их «крошка-левый» и «крошка-правый», хотя крошка-левый думал теперь только о занятиях, а крошке-правому не терпелось войти в триаду - ничем другим он больше не интересовался. Из них троих только она, Дуа, еще чувствовала... Но ведь она была младшей, как и все эмоционали, и у эмоционалей все происходило не так.
Пестун сказал только:
«Ты им все-таки объясни».
И они продолжали смотреть друг на друга.
Ей не хотелось ничего им объяснять. Они стали почти чужими. Не то что в раннем детстве. Тогда они и сами с трудом разбирались, кто из них кто - левый брат, правый брат и сестра-серединка. Они были еще прозрачными и разреженными - постоянно перепутывались, проползали друг сквозь друга и прятались в стенах. А взрослые и не думали их бранить.
Но потом братья стали плотными, серьезными и больше не играли с ней. А когда она жаловалась пестуну, он ласково отвечал: «Ты уже большая, Дуа, и не должна теперь разреживаться».
Она не хотела слушать, но левый брат отодвигался и говорил: «Не приставай. Мне некогда с тобой возиться». А правый брат теперь все время оставался совсем жестким и стал хмурым и молчаливым. Тогда она не могла понять, что с ними случилось, а пестун не умел объяснить. Он только повторял время от времени, точно урок, который когда-то выучил наизусть: «Левые - рационалы, Дуа, а правые - пестуны. Они взрослеют каждый по-своему, своим путем».
Но ей их пути не нравились. Они уже перестали быть детьми, а ее детство еще не кончилось, и она начала гулять вместе с другими эмоционалями. Они все одинаково жаловались на своих братьев. Все одинаково болтали о будущем вступлении в триаду. Все расстилались на солнце и ели. И с каждым днем сходство между ними росло, и каждый день они говорили одно и то же.
Они ей опротивели, и она начала искать одиночества, а они в отместку прозвали ее «олевелая эм». (С тех пор, как она в последний раз слышала эту дразнилку, прошло уже много времени, но стоило ей вспомнить, и она словно вновь слышала их жиденькие пронзительные голоски, твердившие: «Олевелая эм, олевелая эм! » Они дразнили ее с тупым упоением, потому что знали, как это ей неприятно.)
Но ее пестун оставался с ней прежним, хотя, наверное, замечал, что все над ней смеются. И неуклюже старался оберегать ее от остальных. Он даже иногда выходил следом за ней на поверхность, хотя и чувствовал себя там очень тягостно. Но ему нужно было удостовериться, что с ней ничего не случилось.
Как-то раз она увидела, что он разговаривает с Жестким. Пестунам разговаривать с Жесткими было трудно - это она знала еще совсем крошкой. Жесткие разговаривали только с рационалами.
Она перепугалась и отпульсировала, но все-таки успела услышать, как ее пестун сказал: «Я хорошо о ней забочусь, Жесткий-ру».
Неужели Жесткий спрашивал про нее? Может быть, про ее странности? Но в ее пестуне не ощущалось виноватости. Даже с Жестким он говорил про то, как он о ней заботится. И ее охватила неясная гордость.
И вот теперь он прощался с ней, и внезапно независимость, которую Дуа так предвкушала, утратила свои манящие очертания и стала твердым пиком одиночества. Она сказала:
«Но почему ты должен перейти? »
«Должен, серединка моя».
Да, должен. Она это знала. И каждый рано или поздно должен перейти. Наступит день, когда и она, вздохнув, скажет: «Я должна».
«Но откуда ты знаешь, что время настало? Если ты можешь выбирать, так почему ты не хочешь назначить другое время и остаться подольше? »
Он ответил:
«Так решил твой левый породитель. Триада должна делать то, что он говорит».
Своего левого породителя и породительницу-середину она видела очень редко. Они были не в счет. Ей нужны не они, а только правый породитель, ее пестун, ее папочка, такой кубический, с совсем ровными гранями. Ни плавных изгибов, как у рационалов, ни зыбкости эмоционалей - она всегда заранее знала, что он сейчас скажет. Ну, почти всегда.
И теперь он, конечно, ответит: «Этого я крошке-эмоционали объяснить не могу.»
Так он и ответил.
Дуа сказала в порыве горя:
«Мне будет грустно без тебя. Я знаю, ты думаешь, что я тебя не слушаюсь, что ты мне не нравишься, оттого что не позволяешь мне ничего делать. Но уж лучше ты мне совсем ничего не позволяй. Я не буду злиться, только бы ты был со мной».
А пестун просто стоял и смотрел. Он не умел справляться с такими порывами и, приблизившись к ней, образовал руку. Было видно, как ему трудно. Но он, весь дрожа, продолжал удерживать руку, и ее очертания стали мягкими - самую чуточку.
Дуа сказала: «Ой, папочка! », и заструила свою руку вокруг, и сквозь ее вещество его рука казалась зыбкой и мерцающей. Но Дуа была очень внимательна и не прикоснулась к нему - ведь ему это было бы неприятно.
Потом он убрал руку, и пальцы Дуа остались сомкнутыми вокруг пустоты. Он сказал:
«Вспомни про Жестких, Дуа. Они о тебе позаботятся. А мне... мне пора».
Он удалился, и больше она его никогда не видела.
И вот теперь она смотрела на закат, вспоминала и досадливо ощущала, что ее долгое отсутствие уже сердит Тритта и скоро он примется ворчать на Уна, а Ун примется растолковывать ей ее обязанности...
Ну и пусть.

1b

Предыдущая страница 5 Следующая страница


Сами боги 6

Ун рассеянно ощущал, что Дуа бродит где-то по поверхности. При желании он мог бы сказать, в каком направлении она от него находится, и даже на каком расстоянии. Впрочем, осознай он свое ощущение, он был бы недоволен, так как способность взаимно ощущать друг друга на расстоянии давно уже начала притупляться, и это было ему приятно, хотя он сам не понимал, почему. Таков был естественный ход вещей - тело с возрастом продолжало развиваться.
У Тритта способность к взаимному ощущению на расстоянии не притупилась, но теперь она сосредоточивалась почти исключительно на детях. Развитие, безусловно, полезное, но, с другой стороны, роль пестуна, несмотря на свою бесспорную важность, в сущности, довольно проста. Рационалы куда сложнее, с грустной гордостью подумал Ун.
Вот Дуа, конечно, была настоящей загадкой. Она так мало походила на прочих эмоционалей. Тритта это сбивало с толку, и он все больше замыкался в себе. Ун тоже порой испытывал недоумение и неловкость, но он, кроме того, ощущал ту особую силу, с какой Дуа индуцировала упоение жизнью, а одно, по всей видимости, было неотъемлемо от другого. И эта радость полностью искупала то раздражение, которое она иногда вызывала у него.
И, возможно, странные привычки Дуа также являются необходимым компонентом целого. Она даже как будто интересует Жестких, а ведь обычно они обращают внимание только на рационалов. И вновь его охватила гордость: тем лучше для триады, если в ней незаурядна даже эмоциональ.
Все идет так, как должно идти. В этом заключалась основа, и он надеялся, что так будет до конца. Когда-нибудь он осознает, что настало время перейти, и тогда он не будет хотеть ничего другого. Так ему сказали Жесткие - они заверяли в этом всех рационалов, но добавили, что нужный момент ему точно укажет его внутреннее сознание. От них же он тут не должен ждать ни помощи, ни совета.
«Когда ты сам скажешь себе, - объяснял ему Лостен, медленно и внятно, как принято у Жестких, когда они говорят с Мягкими, словно подбирая понятия полегче, - что знаешь, почему ты должен перейти, тогда ты перейдешь, и твоя триада перейдет вместе с тобой».
И Ун ответил:
«Сейчас мне не хотелось бы перейти, Жесткий-ру. Еще столькому можно научиться».
«Разумеется, левый мой. Ты чувствуешь так, потому что ты еще не готов».
Ун подумал тогда: «Но я ведь всегда буду чувствовать, что должен научиться еще многому. Так как же я почувствую, что готов? »
Но вслух он этого не сказал. Он твердо знал, что поймет, когда время для этого настанет.
Он поглядел на себя и в забывчивости чуть было не выбросил глаз вперед на придатке - даже самым зрелым рационалам бывают иногда свойственны чисто детские импульсы. А ведь это совершенно не нужно. Он способен ощущать себя не менее точно и тогда, когда его глаз плотно сидит на предназначенном для него месте. Он с удовольствием убедился, что в меру плотен - красивый четкий абрис, ровные изгибы закругляются в изящно сопряженные овоиды.
Его тело не обладало ни загадочно пленительным мерцанием, как у Дуа, ни приятной кубичностью Тритта. Он любит их обоих, но не стал бы меняться с ними внешностью. И, уж конечно, разумом. Естественно, вслух он этого никогда не скажет - зачем обижать их? - но он каждый день радуется, что на его долю не выпали ни ограниченное сознание Тритта, ни - тем более! - прихотливость мыслительных процессов Дуа. Впрочем, их, вероятно, не огорчают недостатки подобных типов мышления - ведь они ничего другого и не знают.
Он вновь смутно ощутил далекое присутствие Дуа и сознательно погасил это ощущение. Сейчас его к ней не влекло. Не то чтобы он нуждался в ней меньше обычного, но просто другие интересы были сильнее. Созревание рационала проявляется именно в том, что он получает все больше и больше удовольствия от чисто интеллектуальных занятий наедине с самим собой или в обществе Жестких.
Он постепенно привыкал к Жестким, все сильнее привязывался к ним. Он чувствовал, что так и должно быть: ведь он - рационал, а Жесткие в известном смысле - сверхрационалы. (Он как-то сказал об этом Лостену, самому внимательному из Жестких и, как ему почему-то казалось, самому молодому. Лостен излучил веселость, но промолчал. Но ведь это же означало, что он не сказал «нет»! )
Жесткие всегда были рядом с тех пор, как Ун помнил себя. Его пестун почти все свое внимание и время отдавал последнему ребенку - крошке-эмоционали. Это было вполне естественно. То же произойдет и с Триттом, когда отпочкуется их последний ребенок - если только это когда-нибудь случится. (Ун заимствовал такое уточнение от Тритта, который теперь постоянно повторял это «если», чтобы упрекнуть Дуа.)
Но так вышло даже лучше. Пестун был все время занят, и Ун получил возможность начать образование сравнительно рано. К тому времени, когда произошла их встреча с Триттом, он уже почти избавился от детских привычек и успел узнать очень многое.
И все-таки их встреча, наверное, навсегда сохранится в его памяти. Словно бы она произошла вчера и они не прожили с тех пор еще такой же срок. Разумеется, он видел пестунов своего поколения, но, собственно говоря, пестунами они становились, только когда начинали взращивать первого ребенка, а до этого однозначность их мышления была далеко не такой явной. Совсем маленьким он играл со своим правым братом и не замечал никаких различий в их интеллектах (хотя различия существовали уже тогда - теперь, вспоминая, он это ясно видел).
Он примерно представлял себе и роль пестуна в триаде, потому что, конечно, еще в детстве слышал про синтез.
Но когда появился Тритт, когда Ун увидел его в первый раз, все изменилось. Впервые в жизни он ощутил какую-то особую внутреннюю теплоту и интерес к чему-то помимо мыслительных процессов и приобретения знаний. Он хорошо помнил, как его смутила эта потребность в другом существе.
Тритт, конечно, воспринял их встречу как нечто само собой разумеющееся. Пестуны ведь твердо чувствуют, что их назначение - быть основой триады, а потому не испытывают ни смущения, ни застенчивости. Как, впрочем, и эмоционали. Какую-то сложность это представляет только для рационалов.
«Вы, рационалы, слишком много думаете», - сказал Жесткий, которому Ун изложил свои сомнения. Но такой ответ только еще больше запутал Уна - разве можно «думать слишком много»?
Тритт, когда они встретились, тоже только-только простился с детством и еще плохо умел замыкаться в себе - от радости он стал по краям совсем прозрачным, и такое неуменье вести себя даже шокировало Уна. Чтобы рассеять неловкость, он спросил:
«Мы ведь прежде не встречались, правый? »
«Я тут прежде никогда не бывал. Меня сюда привели», - ответил Тритт.
Оба они прекрасно знали, что произошло: их встречу устроили нарочно. Кто-то (пестун, думал Ун тогда, но позже он понял, что это был один из Жестких) решил, что они подойдут друг другу - и не ошибся.
Интеллектуальной близости между ними, конечно, не было. Да и откуда? Ведь Ун стремился учиться, стремился постигать как можно больше нового - это было для него главным и, если не считать триады, единственным, что занимало все его помыслы. Тритт же вообще не понимал, что значит «учиться». Все, что Тритт знал, он знал изнутри, и не мог этому ни научиться, ни разучиться.
В те первые дни Ун, с упоением впитывая сведения об их мире, о его Солнце, об истории и устройстве жизни, обо всех «о», какие только существовали во вселенной, не выдерживал и начинал рассказывать о них Тритту.
Тритт слушал безмятежно, явно ничего не понимая, но ему нравилось слушать, а Уну нравилось излагать свои знания, хотя бы и впустую.
Но именно Тритт, подчиняясь заложенной в нем потребности, бессознательно стал организующим началом триады. Ун прекрасно помнил тот полдень, когда после краткого обеда принялся было сообщать Тритту сведения, которые узнал за утро. (Их более плотное вещество поглощало пищу так быстро, что им достаточно было просто прогуляться на солнце, тогда как эмоционали грелись в его лучах часами, свертывались и разреживались, словно нарочно стараясь затянуть этот процесс.)
Ун, попросту не замечавший эмоционалей, говорил так, как будто кругом никого не было, но Тритт, который прежде только молча смотрел на них, теперь вдруг утратил обычную невозмутимость.
Неожиданно он приблизился к Уну почти вплотную и выбросил протуберанец с такой поспешностью, что это оскорбило чувство формы, присущее Уну как всякому рационалу. Ун как раз впивал на десерт теплый ветерок, и небольшой участок его верхнего овоида замерцал. Тритт с видимым усилием уменьшил плотность протуберанца и приложил его к мерцающему пятну, заполняя пустоты там, где верхний слой оболочки Уна был разрежен. Ун с неудовольствием отстранился. Эти детские игры были ниже его достоинства.
«Не надо, Тритт», - сказал он раздраженно.
Тритт недоуменно помахал протуберанцем.
«Но почему? »
Ун уплотнился, как мог, стараясь сделать оболочку совсем жесткой.
«Я не хочу».
«А что тут такого? » - продолжал недоумевать Тритт.
Ун сказал первое, что пришло ему на ум: «Мне больно». (Собственно говоря, это было не так. Во всяком случае, не физически. Но ведь Жесткие всегда старались избегать прикосновения Мягких. Случайное взаимопроникновение оболочек причиняло им сильную боль. Правда, если быть честным до конца, строение Жестких заметно отличается от строения Мягких. Они попросту совсем другие.)
Тритт не поверил. Он инстинктивно знал, что тоже ощутил бы эту боль, а потому сказал обиженно:
«Не обманывай! »
«Видишь ли, для синтеза нужна еще эмоциональ».
И Тритт сказал:
«Так давай подыщем себе эмоциональ».
Давай подыщем! Прямолинейность Тритта была поразительной. Ну, как ему объяснить, что на все есть свой порядок?
«Это не так просто, правник мой», - начал он мягко.
Но Тритт нетерпеливо перебил:
«Пусть ее найдут Жесткие. Ты ведь с ними дружишь. Ну, так попроси их».
Ун пришел в ужас.
«Я не могу, пойми же! Время еще не настало, - продолжал он, бессознательно переходя на поучающий тон. - Не то я бы об этом знал. А пока время не настанет...»
Тритт не слушал
«Тогда я попрошу! »
«Нет! - Ун совсем растерялся. - Ты в это не вмешивайся. Говорят же тебе, время еще не настало. Мне надо думать об образовании. Очень легко быть пестуном и ничему не учиться, но...»
Он тут же пожалел о своих словах, да к тому же они были ложью. Просто он старался избегать всего, что могло бы оказаться неприятным для Жестких и испортить их хорошее отношение к нему. Но Тритт нисколько не обиделся, и Ун тут же сообразил, что пестун не видит ничего заманчивого и почетного в способности учиться, а потому даже не заметил его упрека.
С тех пор Тритт все чаще и чаще заговаривал об эмоционали. Каждый раз Ун с еще большей самозабвенностью погружался в занятия, стараясь уйти от разрешения этой проблемы.
И все-таки он порой с трудом удерживался, чтобы не заговорить о ней с Лостеном.
Лостена он знал лучше и ближе всех остальных Жестких, потому что Лостен специально им интересовался. Жестким была свойственна удручающая одинаковость - они не изменялись, никогда не изменялись. Их форма была зафиксирована раз и навсегда. Глаза у них находились всегда на одном и том же месте, и место это у них у всех было одним и тем же. Их оболочка была не то чтобы действительно жесткой, но она никогда не приобретала прозрачности, никогда не мерцала, не утрачивала четкости и не обладала проникающими свойствами.
Они были ненамного крупнее Мягких, но зато гораздо тяжелее. Их вещество было значительно более плотным, и они всячески остерегались соприкосновения с разреженными тканями Мягких.
Как-то раз, когда Ун был совсем еще крошкой и его тело струилось с такой же легкостью, как тело его сестры, к нему приблизился Жесткий.
Он так никогда и не узнал, кто именно это был, но - как ему стало ясно позднее - крошки-рационалы вызывали большой интерес у всех Жестких. Ун тогда потянулся к Жесткому - просто из любопытства. Жесткий еле успел отскочить, а потом пестун выбранил Уна за то, что он хотел прикоснуться к Жесткому.
Выговор был таким строгим, что Ун запомнил его навсегда. Став старше, он узнал, что атомы в тканях Жестких расположены очень тесно, и поэтому Жесткие испытывают боль даже от самого легкого соприкосновения с тканями Мягких. А уж о проникновении и говорить не приходилось. Ун подумал тогда, что и Мягким, возможно, становится при этом больно. Но потом другой юный рационал рассказал ему, как случайно столкнулся с Жестким. Жесткий перегнулся пополам, а он ничего не почувствовал - ну, прямо ничегошеньки. Однако Ун заподозрил, что его приятель хвастает.
Были и другие запреты. В детстве он любил ползать по стенам пещеры - когда он проникал в камень, ему становилось тепло и приятно. Это было обычным развлечением всех крошек. Но когда он подрос, это перестало у него получаться с прежней легкостью. Правда, он еще мог разреживать оболочку и почесывать ее внутри камней, но как-то его застал за этим занятием пестун, и ему снова влетело. Он заспорил: ведь сестра только и делает, что лазает в стены, он сам видел!
«Ей можно, - сказал пестун. - Она ведь эмоциональ».
В другой раз Ун, поглощая учебную запись (он тогда уже сильно вырос), машинально выбросил парочку протуберанцев с такими разреженными краями, что их можно было протаскивать друг сквозь друга. Это было забавно и помогало слушать, но пестун увидел и... Ун даже теперь поежился, вспомнив, как он его стыдил за такие детские шалости.
Про синтез он тогда ничего толком не знал. Он учился, он вбирал в себя массу сведений, но они не имели никакого отношения к назначению и смыслу триады. Тритту тоже никто ничего не объяснял, но он был пестун, и знания ему заменял инстинкт. Ну, разумеется, когда, наконец, появилась Дуа, все стало ясно само собой, хотя она, по-видимому, знала обо всем этом даже меньше, чем сам Ун.
А в том, что она появилась, заслуги Уна не было никакой. Все сделал Тритт - Тритт, который так боялся Жестких, что всегда старательно избегал встречи с ними, Тритт, который во всем остальном был так покладист и уступчив, Тритт, который вдруг оказался способным упрямо настаивать на своем... Тритт... Тритт... Тритт...
Ун вздохнул. Тритт вторгся в его мысли потому, что был уже близко. Он ощутил, что Тритт раздражен, и понял, что Тритт снова будет требовать, требовать, требовать... Последнее время Ун все чаще с горечью замечал, что почти не бывает свободен от посторонних забот. А ведь именно сейчас ему, как никогда прежде, нужно было сосредоточиться, разобраться в своих мыслях...
- Ну, что тебе, Тритт? - спросил он.

1с

Тритт осознавал свою кубичность. Но не думал, что она безобразна. Он вообще не задумывался о форме своего тела. А если бы вдруг и задумался, то решил бы, что она прекрасна. Его тело отвечало своему назначению, и отвечало наилучшим образом.
Он спросил:
- Ун, где Дуа?
- Где-то снаружи, - промямлил Ун, словно ему было все равно.
Тритту стало обидно, что судьба триады заботит только его одного. С Дуа нет никакого сладу, а Уну все равно.
- Почему ты ее отпустил?
- А как я мог ее остановить? И что тут плохого, Тритт?
- Ты сам знаешь, что. Двое крошек у нас есть. Но что толку без третьей? А в нынешние времена взрастить крошку-серединку очень трудно. Она не отпочкуется, если Дуа будет мало есть. А она опять где-то бродит на закате. Разве на закате можно наесться досыта?
- Она просто не любит есть много.
- А мы просто останемся без крошки-серединки. Ун! - голос Тритта стал вкрадчивым. - Ведь без Дуа настоящего синтеза быть не может. Ты же сам говорил!
- Ну довольно! - буркнул Ун, и Тритт по обыкновению не понял, почему Уна так раздражает упоминание о самых простых и житейских вещах. Но он не отступал.
- Не забывай, это я раздобыл Дуа!
Но, может быть, Ун и вправду не помнит? Может быть, Ун вообще не думает о триаде и о том, как она важна? Порой Тритт испытывал такую безнадежность, что просто готов был... готов был... Собственно говоря, он не представлял, что мог бы сделать, и чувствовал только тупую безнадежность. Как в те далекие дни, когда им пора было получить эмоциональ, а Ун ничего не хотел делать.
Тритт знал, что не умеет говорить длинно и запутанно. Но, если у пестунов нет дара речи, они зато умеют думать! И думают о том, что по-настоящему важно. Вот Ун всегда толкует про атомы и энергию. Будто они кому-нибудь нужны - эти его атомы и энергия! Ну, а Тритт думает о триаде и о детях.
Ун как-то упомянул, что Мягких постепенно становится все меньше и меньше. Неужели это его не заботит? Неужели и Жестких это тоже не заботит? Неужели это заботит только одних пестунов?
Всего лишь две формы жизни во всем мире - Мягкие и Жесткие. А пища падает с неба вместе с солнечными лучами.
Ун однажды сказал, что Солнце остывает. Пищи становится меньше, сказал он, а потому сокращается и число людей. Тритт этому не поверил. Солнце ни чуточки не остыло с того времени, как он был крошкой. Просто людей перестала заботить судьба триад. Слишком много развелось поглощенных своим учением рационалов и глупых эмоционалей.
Лучше бы все Мягкие занялись тем, что по-настоящему важно. Вот как Тритт. Он занимается триадой. Отпочковался крошка-левый, потом крошка-правый. Дети растут и крепнут. Но необходима еще крошка-серединка. А ее взрастить труднее всего. Но без нее не сможет образоваться новая триада!
Почему Дуа стала такой? С ней всегда было трудно, но все-таки не так, как теперь.
Тритт ощутил смутную злость на Уна. Ун говорит и говорит всякие жесткие слова, а Дуа слушает. Ведь Ун готов без конца разговаривать с Дуа, точно она - рационал. А для триады это вредно.
Ун-то мог бы это сообразить!
Одному Тритту не все равно. И всегда Тритту приходится делать то, что необходимо сделать. Ун дружил с Жесткими, но он и не подумал с ними поговорить. Им нужна была эмоциональ, а Ун ничего про это не говорил. Он разговаривал с Жесткими про энергию, а про то, в чем нуждалась триада, молчал.
Это он, Тритт, все устроил! И Тритт с гордостью вспомнил, как все произошло. Он увидел, что Ун разговаривает с Жестким, направился прямо к ним, без всякой дрожи перебил их и заявил твердым голосом:
«Нам нужна эмоциональ».
Жесткий повернулся и посмотрел на него. Тритт еще ни разу в жизни не видел Жесткого так близко. Он был весь цельный - когда одна его часть поворачивалась, с ней поворачивались и все остальные. У него были протуберанцы, которые могли двигаться самостоятельно, но при этом они не меняли своей формы. Жесткие никогда не струились, они были несимметричны и неприятны на вид. И уклонялись от прикосновений.
Жесткий сказал:
«Это верно, Ун? »
С Триттом он говорить не стал.
Ун распластался. Распластался над самой поверхностью камней. Таким распластанным Тритт его еще никогда не видел. Он сказал:
«Мой правник излишне ревностен. Мой правник... он... он...»
Тут Ун начал заикаться, раздуваться и не мог дальше говорить.
А Тритт говорить мог. Он сказал:
«Без эмоционали мы не можем синтезироваться».
Тритт знал, что Ун онемел от смущения, но ему было все равно. Время пришло.
«А ты, левый мой, - сказал Жесткий, по-прежнему обращаясь только к Уну, - ты тоже так считаешь? »
Жесткие говорили почти как Мягкие, но гораздо более резко, почти без переходов. Их было трудно слушать. То есть ему, Тритту. А Ун как будто привык, и ему слушать было нетрудно.
«Да», - промямлил наконец Ун.
Только тут Жесткий повернулся к Тритту.
«Напомни мне, юный правый, как давно ты знаком с Уном? »
«Достаточно давно, чтобы подумать об эмоционали, - сказал Тритт. Он старательно удерживал все свои грани и углы. Он не позволял себе бояться - слишком важной была его цель. - И меня зовут Тритт», - добавил он.
Жесткому как будто стало весело.
«Да, выбор оказался неплохим. Вы с Уном очень друг другу подходите, но тем труднее выбрать для вас эмоциональ. Впрочем, мы почти уже решили. То есть я решил, и уже давно, однако надо убедить других. Наберись терпения, Тритт».
«Все мое терпение кончилось».
«Я знаю. И все-таки подожди», - Жесткий опять говорил так, словно ему было весело.
Когда Жесткий оставил их вдвоем, Ун округлился и стал гневно разреживаться. Он сказал:
«Тритт, как ты мог? Ты знаешь, кто это? »
«Ну, Жесткий».
«Это Лостен. Мой специальный руководитель. Я не хочу, чтобы он на меня сердился».
«А чего ему сердиться? Я говорил вежливо».
«Ну, неважно», - Ун уже почти принял нормальную форму.
Значит, он перестал злиться. Тритт почувствовал большое облегчение, хотя и постарался это скрыть. А Ун тем временем продолжал:
«Это же очень неловко, когда мой дурак-правый вдруг подходит и начинает разговаривать с моим Жестким».
«А почему ты сам не захотел? »
«Всему есть свое время».
«Только почему-то для тебя оно никогда своим не бывает».
Но потом они помирились и перестали спорить. А вскоре появилась Дуа.
Ее привел Лостен. Тритт этого не заметил. Он не смотрел на Жесткого, он видел только Дуа. Но после Ун объяснил ему, что ее привел Лостен.
«Вот видишь! - сказал Тритт. - Я с ним поговорил, и потому он ее привел».
«Нет, - ответил Ун. - Просто наступило время. Он все равно привел бы ее. Даже если бы ни ты, ни я ничего ему не сказали».
Тритт ему не поверил. Он твердо знал, что они получили Дуа только благодаря ему.
И конечно, второй такой Дуа в мире быть не могло! Тритт видел много эмоционалей. Они все были привлекательны, и он обрадовался бы любой из них. Но, увидев Дуа, он понял, что никакая другая эмоциональ им не подошла бы. Только Дуа. Одна только Дуа.
И Дуа знала, что ей полагается делать. Совершенно точно знала. А ведь ей никто ничего не показывал, говорила она им потом. И ничего не объяснял. Даже другие эмоционали, потому что она старалась держаться от них подальше.
И все-таки, когда они все трое оказались вместе, каждый знал, что ему надо делать.
Дуа начала разреживаться. Тритту еще не приходилось видеть, чтобы кто-нибудь так разреживался. Он даже не представлял себе, что подобное разреживание возможно. Она превратилась в сверкающую цветную дымку, которая заполнила все вокруг. Он был ослеплен. Он двигался, не сознавая, что движется. Он погрузился в туман, который был Дуа.
Это совсем не походило на погружение в камни. Тритт не чувствовал никакого сопротивления или трения. Он словно парил. Он осознал, что тоже начинает разреживаться - легко, без тех отчаянных усилий, которых это обычно требовало. Теперь, когда Дуа пронизывала его всего, он в свою очередь без малейшего напряжения рассеялся в густой дым. Ему казалось, что он струится, исчезая и растворяясь в радости.
Смутно он увидел, что с другой, левой, стороны приближается Ун, тоже расходясь дымом.
Затем он соприкоснулся с Уном, смешался с ним. Он перестал чувствовать, перестал сознавать. Он не понимал - он ли окружает Уна, Ун ли окружает его. А может быть, они окружали друг друга или были раздельны.
Все растворилось в чистой радости бытия.
Она заслонила и смела и чувства, и сознание.
Потом они опять стали каждый сам по себе. Синтез длился много суток. Так полагалось. И чем полнее он был, тем больше времени занимал. Но для них все исчерпывалось кратким мгновением. И память не сохранила ничего.
Ун сказал:
«Это было чудесно».
А Тритт молчал и смотрел на Дуа.
Она коалесцировала, закручивала спирали, подергивалась. Из них троих только она, казалось, никак не могла прийти в себя.
«После, - сказала она торопливо. - Все после. А сейчас отпустите меня».
И она кинулась прочь. Они ее не остановили. Потрясение еще не прошло. Но так продолжалось и дальше. После синтеза она всегда исчезала. Каким бы полным он ни оказывался. Словно у нее была потребность в одиночестве.
Это беспокоило Тритта. Он замечал в ней все новые и новые отличия от прочих эмоционалей. А надо бы наоборот: ей следовало во всем походить на них.
Ун придерживался другого мнения. Он много раз повторял: «Ну почему ты не оставишь ее в покое, Тритт? Она не такая, как все остальные, но это потому, что она лучше остальных. С кем еще мы могли бы получить такой полный синтез? А ничто хорошее даром не дается».
Тритт не понял, но не стал в этом разбираться. Он знал только, что ей следует вести себя так, как полагается. Он сказал:
«Я хочу, чтобы она поступала правильно».
«Я понимаю, Тритт. Я понимаю. Но все-таки оставь ее в покое».

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

Сам Ун часто бранил Дуа за ее странные привычки, а Тритту этого делать не позволял.
«У тебя нет такта, Тритт», - объяснял он.
Но Тритт не знал толком, что такое такт.
И вот теперь... С момента первого синтеза прошло очень много времени, а крошки-эмоционали у них все нет и нет. Сколько еще можно ждать? И так уж они это слишком затянули. А Дуа только все больше и больше времени проводит в одиночестве.
Тритт сказал:
- Она слишком мало ест.
- Когда настанет время... - начал Ун.
- Ты только и знаешь, что говоришь: «настанет время, не настанет время». Если на то пошло, ты ведь так и не выбрал времени, чтобы раздобыть нам Дуа. А теперь у тебя все не время для крошки-эмоционали. Дуа должна...
Но Ун отвернулся. Потом он сказал:
- Она на поверхности, Тритт. Если ты хочешь отправиться за ней, точно ты ее пестун, а не правник, так и отправляйся. Но я говорю: оставь ее в покое.
Тритт попятился. Он хотел бы многое сказать, только не знал как.

2а

Дуа смутно улавливала, что ее левник и правник волнуются и препираются из-за нее, но это только усилило ее возмущение.
Если кто-нибудь из них явится за ней сюда (возможно даже, они поднимутся оба), все завершится синтезом, а самая мысль об этом выводила ее из себя. Для Тритта важны только дети - уже отпочковавшиеся, и главное их сестра, которой еще нет. А Тритт умеет поставить на своем. Заупрямившись, он подчиняет себе триаду. Уцепится за какую-нибудь примитивную идею и будет требовать и требовать, пока Ун и Дуа не уступят. Но на этот раз она не уступит. Ни за что...
И ей не стыдно. Ничуть не стыдно! Ун и Тритт гораздо ближе между собой, чем с ней. Она способна разреживаться сама, а они - только благодаря ее посредничеству (уж из-за одного этого они могли бы больше с ней считаться! ). Тройственный синтез вызывает приятное ощущение, было бы глупо это оспаривать. Но она испытывает почти то же, когда проникает в каменные стены... уж от себя-то она скрывать не будет, что иногда тайком это проделывает. Ну, а Тритт и Ун давно утратили это умение, и, кроме синтеза, у них других радостей нет.
Впрочем, это не совсем так. Ун утверждает, что приобретение знаний или, как он выражается, «интеллектуальное развитие» - огромная радость. И она сама, Дуа, испытывала нечто подобное. Во всяком случае, настолько, что может об этом судить. Хотя удовольствие получаешь не такое, как при синтезе, но по-своему оно ничуть не меньше, и Ун предпочитает его всему на свете.
А вот у Тритта все иначе. У него нет других радостей, кроме синтеза и детей. Никаких. И когда он начинает настаивать со всем упрямством глупости, Ун уступает, и она, Дуа, тоже вынуждена уступать.
Как-то раз она взбунтовалась:
«Но что происходит, когда мы синтезируемся? Ведь мы вновь становимся самими собой только через много часов, а то и дней. Что происходит за это время? »
Тритт был шокирован.
«Так было всегда. Иначе не бывает».
Ун смутился. Он с утра до ночи только и делает, что смущается.
«Видишь ли, Дуа, это необходимо. Из-за... из-за детей».
Выговаривая последнее слово, он запульсировал.
«Почему ты пульсируешь? - резко сказала Дуа. - Мы давно взрослые, мы синтезировались уж не знаю сколько раз, и нам все известно, что без этого нельзя взрастить детей. Ну, и говорил бы прямо. Только я ведь спрашивала о другом: почему синтез занимает столько времени? »
«Потому что это сложный процесс, - ответил Ун, - все еще пульсируя. - Потому что он требует значительной энергии. Дуа, образование детской почки продолжается очень долго, и ведь почка далеко не всегда завязывается. А условия непрерывно ухудшаются... И не только для нас», - добавил он поспешно.
«Ухудшаются? » - тревожно переспросил Тритт. Но Ун больше ничего не сказал.
Со временем они взрастили ребенка - крошку-рационала, левульку, который так клубился и разрежался, что все трое прямо мерцали от умиления, и даже Ун брал его в ладони и позволял ему менять форму, пока Тритт наконец не вмешивался и не отбирал малыша. Ведь именно Тритт хранил его в своей инкубаторной сумке весь период формирования. От Тритта он отпочковался, когда обрел самостоятельность. И Тритт же продолжал его опекать.
После рождения крошки-левого Тритт начал бывать с ними гораздо реже. И Дуа радовалась, не вполне понимая, почему. Одержимость Тритта ее раздражала, но одержимость Уна, как ни странно, была ей приятна. Она все более четко ощущала его... его важность. В рационалах было что-то такое, что давало им возможность отвечать на вопросы, а ей все время хотелось спрашивать его то об одном, то о другом. И она скоро заметила, что он отвечает охотнее, когда Тритта нет рядом.
«Но почему это занимает столько времени, Ун? Мы синтезируемся, а потом не знаем, что происходило в течение нескольких суток. Мне это не нравится».
«Ведь нам ничего не грозит, Дуа, - убеждал ее Ун. - Подумай сама - с нами же никогда ничего не случалось, верно? И ты ни разу не слышала, чтобы с какой-нибудь другой триадой случилось несчастье, верно? Да и вообще тебе не следует задавать вопросов».
«Потому что я эмоциональ? Потому что другие эмоционали вопросов не задают? Ну так, если хочешь знать, я других эмоционалей терпеть не могу. А вопросы задавать буду! »
Она четко ощущала, что Ун смотрит на нее так, словно в жизни не видел никого прекраснее, и из чистого кокетства начала чуточку разреживаться - самую чуточку.
Ун сказал:
«Но ты ведь вряд ли сумеешь понять, Дуа. Для того чтобы вспыхнула новая искра жизни, требуется огромное количество энергии».
«Вот ты всегда говоришь про энергию. А что это такое? Объясни, но поточнее».
«Ну, это то, что мы едим».
«А почему же ты тогда не скажешь просто-«пища "? »
«Потому что пища и энергия - не совсем одно и то же. Наша пища поступает от Солнца - это один вид энергии. Но существуют и другие виды, которые в пищу не годятся. Когда мы едим, мы расстилаемся и поглощаем свет. Для эмоционалей это особенно трудно, потому что они очень прозрачные. То есть свет проходит сквозь них и не поглощается».
Как чудесно узнать, в чем тут дело, думала Дуа. Собственно, она все это знала, но не знала нужных слов - умных жестких слов, которыми пользовался Ун. А благодаря им все, что происходило, становилось более четким и осмысленным.
Теперь, когда она стала взрослой и больше не боялась дразнилок, когда ей выпала честь войти в триаду Уна, Дуа порой присоединялась к другим эмоционалям, стараясь не обращать внимания на болтовню и скученность. Ведь время от времени ей все-таки хотелось поесть поплотнее, чем обычно, да и синтез после этого проходил удачнее. К тому же она иногда почти разделяла блаженную радость остальных эмоционалей, улавливая то удовольствие, которое они получали, выгибаясь и растягиваясь под солнечными лучами, томно утолщаясь и сжимаясь, чтобы стать как можно более плотными и эффективнее поглощать теплоту.
Но для Дуа вполне достаточно было незначительной доли того, что поглощали другие, словно были не в силах насытиться. Они как-то по-особому жадно подергивались, а Дуа этого не умела, и ей становилось невыносимо наблюдать такое чудовищное обжорство.
Так вот почему рационалы и пестуны столь мало задерживаются на поверхности. Их толщина позволяет им быстро насытиться и вернуться в пещеры. Эмоционали же извиваются на солнце часами - ведь едят они дольше, а энергии им требуется больше (во всяком случае, для синтеза).
Эмоциональ обеспечивает энергию, объяснял Ун (пульсируя так, что его сигналы стали почти невнятными), рационал - почку, а пестун - инкубаторную сумку.
После того, как Дуа узнала все это, ей стало понятней, почему Тритт так злится, когда она спускается к ним по-прежнему прозрачная, а не матово клубясь от пресыщения. Но почему, собственно, они должны быть недовольны? Разреженность, которую она сохраняет, только придает синтезу особую прелесть. Другие триады, должно быть, захлебываются энергией, просто чавкают, но ведь и в легкости и воздушности, конечно, тоже есть свое неповторимое очарование. И ведь крошка-левый и крошка-правый отпочковались, как им и положено, разве нет?
Но, конечно, крошка-эмоциональ, сестра-серединка, требовала куда больше энергии, и Дуа никак не могла накопить ее достаточно.
Даже Ун начал заговаривать об этом:
«Ты поглощаешь слишком мало солнечного света, Дуа».
«Больше, чем нужно», - поспешно сказала Дуа.
«Триада Гении только что отпочковала эмоциональ».
Дуа недолюбливала Гению. Она ее никогда не любила. Гения была дурочкой даже по нормам эмоционалей. И Дуа сказала высокомерно:
«А, так значит, она этим хвастает? В ней нет ни малейшей деликатности. Уж конечно, она шепчет всем, кто только готов слушать: «Я знаю, милочка, об этом вслух не говорят, но мой левник и мой правник, ты только представь себе...» - Дуа воспроизвела трепетные верещащие сигналы Гении с такой убийственной точностью, что Ун излучил веселость. И тем не менее он сказал:
«Пусть Гения пустышка, но она взрастила эмоциональ, и Тритт очень расстроен. Мы образовали триаду раньше их...»
Дуа отвернулась.
«Я поглощаю столько солнца, сколько могу выдержать. Я питаюсь, пока не теряю способности двигаться. Не понимаю, чего вы от меня хотите».
«Не сердись, - сказал Ун. - Я обещал Тритту поговорить с тобой. Он думает, что ты меня послушаешься».
«А, Тритт просто считает странным, что ты рассказываешь мне про науку. Он не понимает... Или ты хотел бы, чтобы у вас была середина такая же, как в остальных триадах? »
«Нет, - ответил Ун твердо. - Ты не похожа на других, и я этому рад. А если тебя интересует наука, то позволь, я тебе еще кое-что объясню. Солнце дает теперь меньше пищи, чем в древние времена. Световой энергии становится все меньше и впитывать ее приходится много дольше. Рождаемость снижается из века в век, и население мира уменьшилось по сравнению с прошлым во много раз».
«Я тут ничем помочь не могу! » - сердито сказала Дуа.
«Зато Жесткие как будто могут. Их численность также сокращается...»
«А они тоже переходят? » - Дуа вдруг почувствовала, что это ей интересно. Почему-то ей всегда казалось, что Жесткие бессмертны - что они не рождаются и не умирают. Кто, например, хоть раз видел крошку-Жесткого? У них не бывает детей. Они не синтезируются. Они не едят.
Ун ответил задумчиво:
«Мне кажется, они переходят. Но о себе они со мной не разговаривают. Я даже не знаю точно, как они едят. Но есть они, конечно, должны. И они рождаются. Вот сейчас, например, среди них появился новый. Я его еще не видел... Ну, да дело не в этом. Видишь ли, они пытаются создать искусственную пищу...»
«Знаю, - сказала Дуа. - Я ее пробовала».
«Как? А я ничего об этом не слышал! »
«О ней болтала компания эмоционалей. Они слышали, что Жесткие ищут желающих ее попробовать, и все боялись, идиотки. Говорили, что от нее можно навсегда стать жесткой, разучиться синтезироваться».
«Какие глупости! » - раздраженно перебил Ун.
«Конечно. И я вызвалась попробовать. Тут уж им пришлось замолчать. С ними не хватит никакого терпения, Ун».
«Ну, и как тебе показалась новая пища? »
«Мерзость! - резко сказала Дуа. - Грубая и горькая. Конечно, другим эмоционалям я про это не сказала».
«Я ее пробовал, - заметил Ун. - И право, она все-таки не настолько плоха».
«Рационалы и пестуны не обращают внимания на вкус пищи».
Но Ун продолжал:
«Это ведь только первые попытки. Жесткие сейчас напряженно работают над ее улучшением. И особенно Эстуолд - тот новый, о котором я упоминал, тот, которого я еще не видел. Судя по словам Лостена, таких Жестких, как он, еще никогда не бывало. Гениальный ученый».
«А почему же ты его не видел? »
«Но ведь я просто Мягкий. Или, по-твоему, они мне обо всем говорят и все показывают? Наверное, когда-нибудь я его увижу. Он открыл новый источник энергии, который может нас спасти...»
«Мне искусственная пища не нравится», - вдруг заявила Дуа и заструилась прочь.
Разговор этот происходил не так давно, и хотя с тех пор Ун ни разу не упомянул про Эстуолда, она знала, что скоро опять о нем услышит, и теперь на закате тревожно размышляла о будущем.
Она видела искусственную пищу один-единственный раз - светящийся шар, что-то вроде маленького Солнца в особой пещере, отведенной для него Жесткими. Дуа вновь ощутила горечь этой пищи.
А если они ее улучшат? Сделают приятной? Или даже восхитительной? Тогда ей придется есть до полного насыщения, и ее охватит желание разреживаться...
Она страшилась этого самопроизвольного импульса к разреживанию. Он не был похож на чувство, которое заставляло ее разреживаться, чтобы мог осуществиться синтез левника и правника. Такое самопроизвольное разреживание покажет, что она готова к взращиванию крошки-серединки. А она... она не хочет этого!
Она далеко не сразу сказала правду даже себе. Она не хочет взращивать эмоциональ! Ведь после рождения всех троих детей неизбежно наступит время перехода, а она не хочет переходить. Ей вспомнился день, когда ее пестун навсегда ее покинул. Нет, с ней так не будет! Она была полна яростной решимости.
Остальные эмоционали ни о чем подобном не задумывались. Ведь они - пустышки, совсем не такие, как она. Как она - чудачка Дуа, олевелая эм. Так они ее прозвали, ну, она и будет такой! До тех пор, пока она не отпочкует третьего ребенка, она не перейдет, она останется жить.
А потому третьего ребенка не будет. Никогда. Никогда!
Но как это устроить! Как помешать Уну догадаться? А если Ун догадается, что тогда?

2b

Ун выжидающе смотрел на Тритта. Он почти не сомневался, что на поверхность за Дуа Тритт подниматься не станет. Это значило бы оставить детей одних, чего он всегда избегал. Тритт молча медлил, а затем удалился - в сторону детской ниши.
Ун почувствовал облегчение. Не без горечи, конечно: ведь Тритт, рассердившись, замкнулся в себе, отчего взаимный контакт ослабел и возник барьер раздражения. Естественно, что Уну взгрустнулось - словно упала жизненная пульсация.
Но, может быть, и Тритт чувствует то же? Нет, это было бы несправедливо: Тритту хватает его особого отношения к детям.
Ну, а Дуа... Кто способен сказать, что чувствует Дуа? Да и вообще любая эмоциональ? Они настолько своеобразны, что рядом с ними левые и правые кажутся совершенно одинаковыми - если, конечно, не считать интеллекта. Но, даже и учитывая капризность эмоционалей, разве кто-нибудь способен сказать, что чувствует Дуа? Именно Дуа?
Вот почему Ун испытал облегчение, когда Тритт удалился. Дуа и в самом деле превратилась в загадку. Задержка с третьим ребенком действительно становилась опасной, а Дуа не только не прислушивалась к уговорам, но, наоборот, делалась все более упрямой. А в нем, в Уне, пробуждалось странное беспричинное беспокойство. Ему никак не удавалось определить, что это такое, и он решил обсудить вопрос с Лостеном.
Ун отправился в пещеры Жестких. Он спешил и двигался одним непрерывным струением, которое, однако, было гораздо изящнее легкомысленных всплесков и стремительных скачков, которые характеризовали кpивую движения эмоционалей, или забавного переваливания тяжеловесных пестунов.
В его памяти всплыл мысленный образ: Тритт неуклюже гоняется за крошкой-рационалом, который в нежном возрасте почти не уступал в неуловимости молодым эмоционалям. В конце концов Дуа блокировала крошку и вернула его в нишу, а Тритт нерешительно ахал, не зная, то ли хорошенько встряхнуть маленькую искорку жизни, то ли закутать ее в свое вещество. Ради детей Тритт умел разреживаться самым удивительным образом, а когда Ун его поддразнивал, Тритт, вообще не понимавший шуток, отвечал совершенно серьезно: «Пестунам можно, когда это нужно детям».
Ун гордился своим струением - грациозным и в то же время полным достоинства. Как-то он рассказал об этом Лостену - своему Жесткому руководителю, которому говорил о себе все. Лостен ответил: «А не кажется ли тебе, что эмоционалям и пестунам их манера передвижения нравится не меньше? Если вы думаете по-разному и действуете по-разному, то и удовольствие вам должны доставлять разные вещи, не так ли ? Видишь ли, триада не исключает индивидуальности».
Однако Ун не совсем понимал, что такое индивидуальность. По-видимому, это значит - быть самому по себе? Каждый Жесткий, бесспорно, всегда сам по себе. У них нет триад. Но как они это выдерживают?
Когда Ун впервые задался этим вопросом, он был совсем еще маленький. Его взаимоотношения с Жесткими только-только завязывались, и внезапно он сообразил, что ничего толком о них не знает. Откуда он, собственно, взял, будто у Жестких нет триад? Конечно, такая легенда бытует среди Мягких, но верна ли она? Поразмыслив, он решил, что нужно спросить, а не принимать чужие утверждения на веру.
И он спросил: «Ру, вы левый или правый? » (Позже при одном воспоминании об этом Ун начинал пульсировать. Надо быть поразительно наивным, чтобы обратиться к Жесткому с таким вопросом! И его нисколько не утешала мысль, что каждый рационал обязательно в той или иной форме задавал его Жесткому. Да, рано или поздно, но это случалось всегда, причем чаще - рано.)
Лостен ответил невозмутимо: «Ни то и ни другое, крошка-левый. Жесткие не делятся на левых и правых.»
«И у них нет се... эмоционалей? »
«Серединок? - и форма перманентной сенсорной области Жесткого изменилась (позже Ун убедился, что подобные изменения ассоциируются с весельем или удовольствием). - Нет. Серединок у нас тоже нет. Только Жесткие - и все одинаковые».
Тогда Ун спросил - сам не зная каким образом, почти против воли:
«Но как вы выдерживаете? »
«У нас ведь все по-другому, крошка-левый. Мы к этому привыкли».
Неужели Ун мог бы привыкнуть к чему-либо подобному? До сих пор его жизнь была неразрывно связана с родительской триадой, и он твердо знал, что в будущем, причем не таком уж отдаленном, станет членом собственной триады. Как же можно жить иначе?
Он иногда размышлял об этом с полным напряжением. Впрочем, он всегда размышлял с полным напряжением, что бы его ни занимало. И порой он как будто улавливал, что это значит. У Жесткого есть только он сам. Ни левого брата, ни правого, ни сестры-середины, ни синтеза, ни детей, ни пестунов - ничего этого у Жестких нет: ничего, кроме интеллекта, кроме исследования вселенной.
Возможно, им этого достаточно. Становясь старше, Ун начинал все глубже постигать радость познания. Ее было достаточно... почти достаточно. Но тут от вспоминал Тритта, Дуа и решал, что даже вся вселенная не может заменить их вполне.
Разве что... Странно, но порой ему начинало казаться, будто со временем, в определенной ситуации, в определенных условиях... Затем мимолетное прозрение будущего угасало бесследно. А потом опять вдруг вспыхивало, и все чаще ему чудилось, что оно держится дольше и должно вот-вот запечатлеться в памяти.
Но сейчас важно другое. Надо что-то придумать с Дуа.
Он двигался по знакомой дороге. В первый раз его вел по ней пестун (скоро и Тритт поведет по ней их собственного маленького рационала, их крошку-левого).
Ну, и конечно, он вновь погрузился в воспоминания.
Как тогда было страшно! Рядом другие маленькие рационалы пульсировали, мерцали, меняли форму, как ни сигналили им пестуны, чтобы они оставались плотными, гладкими и не позорили триаду. А один маленький левый, приятель Уна, распластался и утончился совсем по-детски и не желал уплотняться, несмотря на все уговоры пестуна, изнемогавшего от смущения. (Тем не менее он стал прекрасным учеником... «Хотя до Уна ему и далеко», - не без самодовольства заключил Ун.)
В тот их первый школьный день с ними знакомилось много Жестких. Жесткие останавливались перед каждым маленьким рационалом, специальными способами определяли тип его вибраций и затем решали, принять ли его сейчас или выждать новый срок, а если принять, то какой курс обучения подойдет ему больше всего.
Когда Жесткий приблизился к нему, Ун, напрягая все свои силы, разгладился и заставил себя не мерцать.
Жесткий сказал (и Ун, впервые услышав непривычные тона его голоса, с перепугу чуть было не забыл, что он теперь большой и должен сохранять плотность):
«Очень устойчивый рационал. Как ты определяешь себя, левый? »
В первый раз Уна назвали «левый», а не «левулечка» или «левуленька», и он проникся неведомой прежде устойчивостью, а потому сумел выговорить твердо: «Ун, Жесткий-ру», отчеканив вежливое обращение, совсем как наставлял его пестун.
Ун смутно помнил, как его водили по пещерам Жестких, где он видел их приборы, их машины, их библиотеки и терялся от непонятных зрелищ и звуков. Впрочем, помнил он не столько их, сколько свое отчаяние, свой страх. Что они с ним сделают?
Пестун объяснял ему, что он будет учиться. Но что такое «учиться»? Он не знал, а когда спросил пестуна, оказалось, что тот тоже не знает, хотя и был много старше Уна.
Только через некоторое время он обнаружил, что это очень приятный процесс - чрезвычайно приятный, хотя и не без своих отрицательных сторон.
Сперва его руководителем стал Жесткий, который первым назвал его «левый». Этот Жесткий научил его воспринимать смысл волновых записей, и вскоре то, что прежде казалось ему недоступным для понимания кодом, превратилось в слова - такие же осмысленные и понятные, как те, которые он произносил с помощью своих вибраций.
Но затем первый Жесткий перестал появляться, и его сменил другой. Ун не сразу заметил, что у него другой руководитель (в те ранние дни все Жесткие казались ему одинаковыми, и он не умел различать их голоса). Но потом он все-таки разобрал, что это другой Жесткий. Мало-помалу он уверился в своем открытии и почувствовал страх. Такая замена была непонятной, а потому пугала. В конце концов он собрался с духом и спросил:
«Где мой руководитель, Жесткий-ру? »
«Гамалдан? .. Он больше не будет руководить тобой, левый».
Ун на минуту утратил дар речи. Затем он все-таки сказал:
«Но ведь Жесткие не переходят...» - он не решился закончить эту фразу.
Новый Жесткий промолчал и ничего не объяснил.
И так бывало всегда. В дальнейшем Ун убедился, что Жесткие избегают говорить о себе. Обо всем остальном они рассказывали охотно и подробно. Но о себе - ничего.
Некоторые факты в конце концов убедили Уна, что Жесткие тоже переходят, что они не бессмертны (хотя большинство Мягких было твердо уверено в обратном). Но Жесткие хранили молчание. Иногда Ун и другие рационалы-ученики обсуждали это между собой - неуверенно, боязливо. Каждый подмечал что-то, что, казалось, неопровержимо свидетельствовало о бренности Жестких, и все они думали: «Неужели? », но избегали очевидного вывода и торопились переменить тему.
Жесткие как будто были равнодушны к тому, что молодые рационалы подмечают свидетельства их бренности. Они и не думали их скрывать. Но сами об этом никогда не говорили. А если их об этом спрашивали прямо (что порой оказывалось неизбежным), они ничего не отвечали - ни «да», ни «нет».
Однако, если они переходят, значит, они должны и рождаться, но и об этом от них нельзя было ничего узнать, и Ун ни разу не видел крошки-Жесткого.
Ун полагал, что Жесткие получают энергию от камней, а не от Солнца - вернее, что они вводят в свое тело черный каменный порошок. И так думал не он один. Но другие ученики сердито отказывались верить этому. Однако прийти к окончательному выводу было нельзя, потому что никто из них своими глазами не видел, как едят Жесткие, а те хранили молчание.
В конце концов Ун привык к этой сдержанности как к неотъемлемому их свойству. Возможно, размышлял он, причиной тут индивидуальность Жестких - то, что они не создают триад. Из-за этого они словно окружают себя оболочкой скрытности.
А потом Ун узнал такие важные и серьезные вещи, что они совсем заслонили от него загадки жизни Жестких. Например, он узнал, что мир сжимается... уменьшается...
Это сказал ему Лостен, его новый руководитель.
Ун задал вопрос о пустующих пещерах, которые бесконечными анфиладами уходили в самые недра мира, и Лостен, казалось, был доволен.
«Ты побаивался спросить об этом, Ун? »
(Теперь он был Ун, а не просто один из бесчисленных левых. Он всякий раз испытывал гордость, когда какой-нибудь Жесткий называл его по имени. А таких было немало. Ун усваивал звания с поразительной легкостью, и обращение по имени подчеркивало его исключительность. Лостен не раз упоминал, как он доволен тем, что Ун занимается именно у него.)
После некоторых колебаний Ун признался, что ему действительно было страшно спросить. Признаваться в недостатках Жестким было легче, чем однокашникам-рационалам, и куда легче, чем Тритту... Нет, Тритту он вообще не признался бы... (Разговор этот происходил в то время, когда Дуа еще не стала членом их триады.)
«Так почему же ты спросил? »
Ун снова заколебался, но потом все-таки сказал медленно:
«Я боюсь необитаемых пещер, потому что, когда я был маленьким, мне рассказывали, будто они полны всяких ужасов. Но по собственному опыту я этого не знаю. Мне известно лишь то, что мне рассказывали другие дети, которые тоже по собственному опыту знать этого не могли. Я хочу нать о них правду, и желание это выросло настолько, что любопытство во мне теперь пересиливает страх».
Лостен как будто был доволен.
«Очень хорошо! Любопытство - полезное чувство, а страх пользы не приносит. Твое внутреннее развитие, Ун, не оставляет желать ничего лучшего. И помни: твое внутреннее развитие - вот что в конечном счете важнее всего. А наша помощь играет второстепенную роль. Раз ты хочешь узнать, то мне легко будет объяснить, что необитаемые пещеры действительно необитаемы. Они пусты. В них нет ничего, кроме ненужных вещей, оставленных там в прошлые времена».
«Кем оставленные, Жесткий-ру? »
Эту официально-почтительную форму обращения Ун теперь употреблял лишь в тех случаях, когда вдруг ощущал, насколько больше его Лостен осведомлен в том или ином вопросе.
«Теми, кто жил в них в прошлые времена. Множество циклов тому назад мир населяли сотни тысяч Жестких и миллионы Мягких. Нас стало гораздо меньше, Ун, чем было когда-то. Всего триста Жестких и менее десяти тысяч Мягких».
«Почему? » - Ун был потрясен. (Жестких осталось всего триста! Почти прямое признание, что Жесткие тоже переходят... но задумываться об этом пока не время.)
«Потому что энергии становится все меньше. Солнце остывает. И с каждым циклом становится все труднее жить и взращивать детей».
(А это разве не значит, что Жесткие тоже взращивают детей? И еще одно: следовательно, Жесткие также получают пищу от Солнца, а не из камней. Но и эти мысли Ун решил обдумать после.)
«Так будет продолжаться и дальше? » - спросил Ун.

Предыдущая страница 7 Следующая страница


Сами боги 8

«Да, пока Солнце совсем не истощится и не перестанет давать пищу».
«Значит ли это, что мы все перейдем? И Жесткие и Мягкие? »
«А можно ли сделать иной вывод? »
«Но нельзя же допустить, чтобы мы все перешли. Если нам нужна энергия, а Солнце истощается, так надо найти другие источники. Другие звезды».
«Видишь ли, Ун, остальные звезды тоже истощаются. Наша вселенная приближается к своему концу».
«А мы можем получить пищу только от звезд? Других источников энергии не существует? »
«Нет. Конец наступает для всех источников энергии по всей вселенной».
Ун недовольно обдумал это, а потом сказал:
«Ну, а другие вселенные? Мы не должны гибнуть только потому, что гибнет наша вселенная».
Он весь пульсировал и с непростительной невежливостью расширился, стал почти прозрачным и заметно выше, чем Жесткий.
Однако Лостен излучил только большое удовольствие. Он сказал:
«Великолепно, левый мой. Об этом необходимо рассказать остальным».
От смущения и радости Ун мгновенно сжался до нормальных размеров. Ведь еще никто - кроме, конечно, Тритта - не обращался к нему с ласково-доверительным «левый мой».
И вскоре Лостен сам привел к ним Дуа. Ун тогда подумал, нет ли тут связи с их разговором, но со временем оставил эти мысли. Слишком уж часто твердил Тритт, что это ему они обязаны появлением Дуа - кто, как не он, попросил Лостена? И Ун, совсем запутавшись, вовсе перестал обдумывать эту тему.
И вот сейчас он снова идет к Лостену. С тех пор, как он узнал, что вселенная приближается к концу и что (как вскоре выяснилось) Жесткие упорно ищут средства все-таки выжить, прошло много времени. Он уже стал специалистом в самых разных областях науки, и Лостен даже объявил, что физику Ун знает настолько полно, насколько ее вообще способен воспринять Мягкий. А тут новые рационалы достигли возраста обучения, и они с Лостеном виделись теперь все реже и реже.
Лостен занимался с двумя рационалами-подростками в радиационной камере. Он увидел Уна сквозь стеклянную стену и вышел к нему, тщательно закрыв за собой дверь.
- Левый мой! - сказал он, протягивая свои конечности. При виде этого дружеского движения Ун, как и прежде, испытал безрассудное желание сжать их, но сумел сдержаться. - Как поживаешь?
- Я не хочу мешать вам, Лостен-ру.
- Мешать? Эти двое прекрасно позанимаются и сами. Вероятно, они только рады, что я ушел. Мне кажется, им надоедает все время меня слушать.
- Ну, уж этого не может быть, - сказал Ун. - Я всегда готов был слушать вас без конца. И конечно, их ваши объяснения увлекают не меньше.
- Ну-ну, спасибо на добром слове. Я часто вижу тебя в библиотеке, и мне говорили, что твои успехи в завершающих занятиях по-прежнему блестящи, но я немножко скучаю без своего лучшего ученика. Как поживает Тритт? Все еще по-пестунски упрям?
- Он с каждым днем становится упрямее. Триада только им и держится.
- А Дуа?
- Дуа? Я ведь искал вас... Вам известно, какая она особенная. Лостен кивнул.
- Да, я знаю, - сказал он с выражением, которое Ун научился истолковывать как грусть.
Он немного поколебался, а потом решил говорить прямо.
- Лостен-ру, - начал он, - ее привели к нам, к Тритту и ко мне, именно потому, что она особенная?
- А тебя это удивило бы? Ты ведь и сам особенный. И ты не раз говорил мне, что Тритт бывает не таким, как другие пестуны.
- Да, - убежденно сказал Ун. - Он совсем не такой.
- И значит, естественно, что для вашей триады требовалась особенная эмоциональ, не так ли?
- Но ведь особенность бывает разная, - задумчиво сказал Ун. - Некоторые своеобразные привычки Дуа сердят Тритта и тревожат меня. Можно мне с вами посоветоваться?
- Разумеется?
- Она... она избегает синтеза. Но Лостен слушал невозмутимо, как будто речь шла о самых обычных вещах.
Ун продолжал:
- В тех случаях, когда она соглашается, разреживание ей как будто приятно меньше, чем нам, и все-таки соглашается она очень редко.
- А что ищет в синтезе Тритт? - спросил Лостен. - Помимо приятного ощущения от разреживания? Что важно для него?
- Дети, конечно, - ответил Ун. - Я им рад, и Дуа тоже, но ведь Тритт - пестун. Вам это понятно? (Уну вдруг показалось, что Лостен неспособен уловить все тонкости внутренних взаимоотношений триады.)
- В какой-то мере, - ответил Лостен. - Следовательно, насколько я могу судить, Тритт получает от синтеза нечто большее, чем просто удовольствие. А как ты сам? Чем тебя привлекает синтез?
Ун задумался.
- По-моему, вы это знаете. Он дает мне своего рода интеллектуальную стимуляцию.
- Да, я знаю. Но мне нужно было проверить, насколько ты отдаешь себе в этом отчет. Я хотел убедиться, помнишь ли ты. Ведь ты не раз говорил мне, как, выходя из синтезированного состояния, которое сопряжено с загадочной и полной утратой ощущения времени - и, по правде сказать, ты действительно исчезал на довольно долгие сроки, ты обнаруживал, что вопросы, прежде трудные и неразрешимые, вдруг стали ясными и понятными, что твои знания расширились.
- Мой интеллект словно бы оставался активным и на протяжении этого интервала полной утраты сознания, - сказал Ун. - У меня создается впечатление, будто это время, хотя я не замечал его и не ощущал собственного существования, было мне необходимо и давало мне возможность сосредоточиться на чисто умственных процессах, от которых меня ничто не отвлекало, как случается при нормальных обстоятельствах.
- Да, - согласился Лостен. - Когда ты снова являлся ко мне, твое мышление словно бы совершало качественный скачок. Для вас, рационалов, это обычно, хотя нельзя не признать, что никто еще не развивался такими гигантскими скачками, как ты. Я совершенно искренне считаю, что за всю историю в мире не было другого такого рационала.
- Нет, правда? - пробормотал Ун, стараясь удержать свою радость в пристойных границах.
- Впрочем, я могу и ошибаться... - Лостена как будто развеселила внезапность, с какой Ун перестал мерцать, - но пока оставим это. Суть в том, что тебе, как и Тритту, синтез дает что-то сверх самого синтеза.
- Да. Безусловно.
- А что получает от синтеза Дуа - сверх самого синтеза? Наступило долгое молчание.
- Не знаю, - сказал наконец Ун.
- И ты ее не спрашивал?
- Нет.
- В таком случае, - продолжал Лостен, - если для тебя и Тритта синтез - не самоцель, но в какой-то мере лишь средство, а для Дуа он не приносит ничего дополнительного, то и привлекать ее он должен меньше, чем вас.
- Но ведь другие эмоционали... - начал Ун, оправдываясь.
- Другие эмоционали не похожи на Дуа. Ты сам не раз говорил мне это и, по-моему, с гордостью.
Уну стало стыдно.
- Мне казалось, что причина не в этом.
- А в чем же?
- Это очень трудно объяснить. Мы, как члены триады, знаем друг друга, Ощущаем друг друга и в какой-то мере представляем собой три части, из которых слагается единая личность. Личность неясная, которая то вырисовывается, словно в дымке, то снова исчезает. Почти всегда это происходит где-то за гранью сознания. Если мы стараемся сосредоточиться и понять, все сразу как бы расплывается, не оставляя сколько-нибудь четкого образа. Мы... - Ун растерянно помолчал. - Очень трудно объяснить триаду тому, кто...
- Но все-таки я попытаюсь понять. Тебе кажется, что ты уловил какие-то тайные мысли Дуа? То, что она хотела бы скрыть от вас?
- Если бы я знал! Но это лишь смутное впечатление, которое порой теплится на самой периферии моего сознания.
- Ну, и?
- Иногда мне кажется, что Дуа просто не хочет взращивать крошку-эмоциональ.
Лостен внимательно посмотрел на него.
- У вас ведь, если не ошибаюсь, пока только двое детей? Крошка-левый и крошка-правый?
- Да, всего двое. Как вы знаете, взрастить эмоциональ очень трудно.
- Я знаю.
- А Дуа и не пытается поглощать необходимое количество энергии. Скорее даже наоборот. У нее всегда находится множество объяснений, но я им не верю. Мне кажется, она почему-то не хочет, чтобы у нас была эмоциональ. Сам я... ну, если Дуа действительно предпочла бы подождать, я предоставил бы решать ей. Но ведь Тритт - пестун, и он настаивает. Ему нужна крошка-эмоциональ. Без нее его потребность заботиться о детях не находит удовлетворения. И я не могу лишать Тритта его права. Даже ради Дуа.
- А если Дуа не хочет взрастить крошку-эмоциональ по какой-нибудь вполне рациональной причине, ты с ней посчитался бы?
- Конечно. Но я, а не Тритт. Для него нет ничего важнее детей.
- Но ты постарался бы убедить его? Уговорить не торопиться?
- Да. Насколько это в моих силах.
- А ты замечал, что Мягкие... - Лостен запнулся в поисках подходящего слова и употребил обычное выражение Мягких: - ...что они практически никогда не переходят до появления детей? Все трех? Причем эмоциональ обязательно бывает последней?
- Я это знаю, - ответил Ун, недоумевая, почему Лостен решил, что ему могут быть неизвестны столь элементарные сведения.
- Другими словами, появление крошки-эмоционали означает приближение времени перехода.
- Но ведь не раньше, чем эмоциональ вырастет настолько, чтобы...
- Тем не менее переход превращается в неизбежность. Так, может быть, Дуа не хочет переходить?
- Но это же немыслимо, Лостен! Переход - это как синтез: если время для него наступило, он совершается сам собой. Как тут можно хотеть или не хотеть? (Ах да, ведь Жесткие не синтезируются, а потому, возможно, им это непонятно! )
- А что если Дуа решила вообще избежать перехода? Что бы ты сказал тогда?
- Но ведь мы обязательно должны перейти. Если Дуа хочет просто отложить взращивание последнего ребенка, я мог бы уступить ее желанию и, пожалуй, сумел бы уговорить Тритта. Но если она решила вообще не переходить, это недопустимо.
- Почему? Ун задумался.
- Мне трудно объяснить, Лостен-ру. Но каким-то образом я знаю, что мы обязательно должны перейти. С каждым циклом это мое ощущение растет и крепнет. Иногда мне даже кажется, что я понимаю, в чем тут дело.
- Порой я готов думать, что ты философ, Ун, - суховато заметил Лостен. - Но давай рассуждать. Когда крошка-эмоциональ появится и подрастет, Тритт выпестует всех положенных ему детей и спокойно примет переход, ощущая, что ему было дано изведать всю полноту жизни. И сам ты примешь переход с удовлетворением, как завершающий этап в твоем стремлении обогащаться все новыми знаниями. А Дуа?
- Я не знаю, - сказал Ун расстроенно. - Другие эмоционали всю жизнь только и делают, что болтают друг с другом, и, очевидно, находят в этом какое-то удовольствие. Но Дуа всегда держалась и держится особняком.
- Да, она необычна. И ей совсем ничто не нравится?
- Она любит слушать, как я рассказываю про мои занятия, - пробормотал Ун.
- Не надо стыдиться этого, Ун. Все рационалы рассказывают своим правникам и серединам о своих занятиях. Да, конечно, все вы делаете вид, будто этого никогда не случается, тогда как на самом деле...
- Но Дуа меня слушает, Лостен-ру. По-настоящему.
- В отличие от прочих эмоционалей? Охотно верю. А тебе никогда не казалось, что после синтеза она тоже начинает лучше понимать?
- Пожалуй... Но я как-то не обращал внимания...
- Да, поскольку ты убежден, что эмоционали неспособны разбираться в подобных предметах. Но в Дуа как будто есть многое от рационала.
(Ун взглянул на Лостена с внезапной тревогой. Как-то раз Дуа рассказала ему, какой несчастной чувствовала она себя в детстве. Только один раз: о визгливых выкриках других эмоционалей, о гадком прозвище, которое они ей дали - «олевелая эм». Неужели Лостен каким-то образом узнал про это? .. Но нет - его взгляд, устремленный на Уна, оставался невозмутимым.)
- Мне тоже так казалось. И я горжусь, что это так! - вдруг не выдержал Ун.
- И очень хорошо, что гордишься, - заметил Лостен. - Но почему бы не сказать ей об этом? А если ей нравится пестовать в себе рациональность, так почему бы не помочь ей? Учи ее тому, что знаешь, более систематически. Отвечай на ее вопросы. Или это покроет вашу триаду позором?
- Пусть покрывает! .. И, собственно, что тут позорного? Тритт заявит, что это напрасная трата времени, но я сумею его уговорить.
- Втолкуй ему, что Дуа, если у нее возникнет ощущение полноты жизни, перестанет бояться перехода и скорее согласится взрастить крошку-эмоциональ.
Ун ощутил такую радость, словно можно было больше не опасаться катастрофы, которая уже казалось неминуемой. Он сказал торопливо:
- Вы правы. Я чувствую, что вы правы. Лостен-ру, вы все понимаете! Раз вы возглавляете Жестких, проект контакта с той вселенной не может потерпеть неудачи!
- Я? - Лостен излучил веселость. - Ты забыл, что сейчас нас возглавляет Эстуолд. Проект многим обязан ему. Без Эстуолда работа почти не продвинулась бы.
- Да, конечно... - Ун немного приуныл.
Он еще не видел Эстуолда. И никто из Мягких с ним не встречался, хотя некоторые и утверждали, будто видели его издали. Эстуолд был новый Жесткий. Новый в том смысле, что Ун в детстве ни разу не слышал его имени. А ведь это скорее всего означало, что Эстуолд - молодой Жесткий и был крошкой-Жестким, когда Ун был крошкой-Мягким. Но сейчас Уна это не интересовало. Сейчас он хотел только одного - вернуться домой. Конечно, он не мог коснуться Лостена в знак признательности, но он еще раз горячо поблагодарил его и радостно поспешил назад.
Радость его была отчасти эгоистичной. Ее порождала не только надежда взрастить крошку-эмоциональ и не только мысль о том, как будет доволен Тритт. Даже сознание, что Дуа обретет полноту жизни, было не главным. В эти минуты он с восторгом предвкушал то, что ждало его самого. Он будет учить! И ведь ни один из остальных рационалов не может даже мечтать о подобном счастье! В чьей еще триаде есть такая эмоциональ, как Дуа?
Если только Тритт сумеет понять, что это необходимо, все будет чудесно. Надо поговорить с Триттом, убедить его набраться терпения.

2с

Тритт чувствовал, что больше терпеть нельзя. Да, он не понимает, почему Дуа поступает так, а не иначе. Он и не хочет ничего понимать. Его это не интересует. Откуда ему знать, почему эмоционали ведут себя так, как они себя ведут! А Дуа к тому же и ведет себя не так, как они.
Она никогда не думает о важном. Она любит смотреть на Солнце. А сама рассеивается до того, что свет и пища проходят сквозь нее. И объясняет, что так красивее. Но ведь это неважно. Важно есть досыта. И при чем тут красота? Да и вообще - что такое красота?
И с синтезом она все время что-то придумывает. Один раз даже сказала: «Давайте обсудим, что, собственно, происходит. Мы ведь никогда не говорим и даже не думаем про это».
А Ун твердит одно: «Не мешай ей, Тритт. Так лучше».
Ун чересчур уж терпеливый. Только и знает, что повторять - не надо торопиться, надо подождать, и все будет хорошо. Или говорит, что ему нужно обдумать вопрос.
А что значит «обдумать вопрос»? Неизвестно. То есть это значит, что Ун ничего делать не станет.
Вот как было тогда с Дуа. Ун и сейчас бы еще обдумывал вопрос. А он, Тритт, пошел и сказал, что им нужна эмоциональ. Вот как надо.
А теперь Ун говорит, что Дуа надо оставить в покое, и ничего не делает. А как же крошка-эмоциональ? Самое-самое важное? Ну ладно, раз Ун хочет обдумывать вопрос, тогда Тритт сам возьмется за дело.
И он уже взялся. Пока эти мысли мелькали в его сознании, он все продвигался и продвигался по длинному коридору и только сейчас заметил, какой большой путь уже проделал. Может, это и есть «обдумывать вопрос»? Нет, он не будет бояться. Он не повернет назад.
Тритт осторожно огляделся. Да, это дорога к пещерам Жестких. Скоро он поведет по ней своего левенького. Ун как-то показал ему эту дорогу.
Он не знал, что будет делать, когда доберется туда. Но страха он не чувствовал. Ему нужна крошка-эмоциональ. И Жесткие позаботятся, чтобы она у него была. Привели же они Дуа, когда он попросил!
Но только кого просить? Первого Жесткого, который ему встретится? Нет, он ведь уже все решил. Он же помнит имя. Он скажет его и будет говорить с тем Жестким, которого так зовут.
И он помнит не только имя. Он даже помнит, как услышал это имя в первый раз. Это случилось, когда левенький впервые нарочно изменил свою форму. (Какой это был день! «Ун, скорее! Аннис собрался в овал и стал совсем твердым! Сам! Дуа, да посмотри же! » И они примчались. Аннис был у них тогда один. Им ведь столько времени пришлось ждать второго! Они примчались, а левенький как раз уплощился в уголке. Он закручивал края и расползался по своей постельке, словно жидкий. Ун сразу ушел, потому что ему было некогда. А Дуа сказала: «Ничего, Тритт, он сейчас опять это сделает! » Они ждали и ждали, но Аннис больше не пожелал овалиться.)
Тритт тогда обиделся, что Ун не захотел ждать. Он бы его выбранил, но Ун выглядел таким усталым! Его овоид был весь покрыт морщинками, а он даже не пробовал их разгладить. И Тритт встревожился:
«Случилось что-нибудь плохое, Ун? »
«Просто у меня был тяжелый день, и, боюсь, до следующего синтеза я так и не сумею разобраться с дифференциальными уравнениями». (Тритт не был уверен, верно ли он запомнил жесткие слова. Во всяком случае, Ун сказал что-то в этом роде. Ун все время говорил жесткие слова.)
«Ты хочешь синтезироваться сейчас? »
«Ничего не выйдет. Я как раз видел, что Дуа отправилась на поверхность, а ты знаешь, она не любит, чтобы мы уводили ее оттуда. Время терпит. И еще вот что - появился новый Жесткий».
«Новый Жесткий? » - повторил Тритт без всякого интереса.
Ему вообще не нравилось, что Ун всегда ищет общества Жестких. Ни один из рационалов, живущих по соседству, не занимался с таким усердием тем, что Ун называл «образование». Это было нечестно. Ун думает только об образовании. Дуа думает только о том, чтобы бродить одной по поверхности. И никто, кроме Тритта, не думает о триаде и не заботится о ней.
«Его зовут Эстуолд», - сказал Ун.
«Эстуолд? » - Тритту вдруг стало чуточку интересно. Может быть потому, что он очень старательно настраивался на чувства Уна.
«Я его еще не видел, но они только о нем и говорят, - глаза Уна уплощились, как бывало всегда, когда он думал о своем. - Благодаря ему у них уже есть новое изобретение».
«А что это такое? »
«Позитронный На... Ты не поймешь, Тритт. Это одна новая вещь, которой обзавелись Жесткие. Она революционизирует весь мир».
«А что это такое - революционизирует? »
«Все станет другим».
Тритт сразу встревожился.
«Не надо, чтобы Жесткие все делали другим».
«Они все сделают лучше. Другое вовсе не обязательно значит плохое. Ну, во всяком случае, это придумал Эстуолд. Он удивительно умен. Такое у меня чувство».
«А почему он тебе не нравится? »
«Я этого не говорил».
«Но ты ощущаешься так, словно он тебе не нравится».
«Ничего подобного, Тритт. Просто... ну, просто... - Ун засмеялся. - Мне завидно. Жесткие настолько умны, что ни один Мягкий не может и мечтать с ними сравниться, но я с этим свыкся - ведь Лостен постоянно повторяет мне, что я удивительно умен... наверное, он имел в виду - для Мягкого. А теперь появился Эстуолд, и даже Лостен не помнит себя от восхищения. А я - ничто, пустое место».
Тритт выпятил переднюю плоскость, чтобы коснуться Уна, чтобы напомнить ему, что он не один. Ун посмотрел на него и улыбнулся.
«Но все это глупости. Как бы ни были умны Жесткие, а Тритта ни у одного из них нет! »
Потом они все-таки отправились искать Дуа. И надо же так случиться - она как раз кончила свои блуждания и сама спускалась вниз! Синтез получился очень полный, хотя длился всего один день. Тритту тогда было не до синтеза. Он боялся надолго отлучиться от маленького Анниса, хотя за ним, конечно, в это время присматривали другие пестуны.
После этого Ун время от времени упоминал про Эстуолда. Только он всегда называл его просто Новый, даже когда прошло уже много дней. Сам он его еще ни разу не видел. «Мне кажется, я его бессознательно избегаю, - сказал он как-то, когда с ним была Дуа. - Потому что он слишком хорошо осведомлен о новом изобретении. Я не люблю получать готовые сведения, гораздо интереснее самому все узнавать».
«Про Позитронный Насос? » - спросила тогда Дуа.
Еще одна ее странность, с раздражением подумал Тритт. Дуа умела выговаривать жесткие слова не хуже самого Уна. А эмоционали это не полагается.
И Тритт решил попросить Эстуолда. Ведь Ун говорил, что он удивительно умный. А раз Ун его не видал, Эстуолд уже не сможет сказать: «Я обсуждал это с Уном, Тритт. Ты напрасно беспокоишься».
Все почему-то считают, что говорить с рационалом - значить говорить с триадой. А на пестунов никто даже внимания не обращает. Но уж теперь придется все-таки обратить!
Он уже двигался внутри Жестких пещер, и вдруг его поразила странность всего того, что было вокруг. Он не видел ничего привычного. Все здесь было чужим, неправильным и пугало своей непонятностью. Но он подумал, что ему надо поговорить с Эстуолдом, и страх уменьшился. «Мне нужна крошка-серединка», - повторил он про себя и собрался с силами настолько, что смог двигаться дальше.
В конце концов он увидел Жесткого. Только одного. Он что-то делал. Нагибался над чем-то и что-то делал. Ун однажды сказал ему, что Жесткие всегда работают над своими... ну над этими. Тритт не помнил, над чем, да и помнить не хотел.
Он приблизился к Жесткому ровным движением и остановился.
- Жесткий-ру! - сказал он.
Жесткий посмотрел на него, и воздух между ними завибрировал. Тритт вспомнил, как Ун рассказывал, что воздух всегда вибрирует, когда Жесткие говорят между собой. Но тут Жесткий словно бы, наконец, увидел Тритта по-настоящему и сказал:
- Да это же правый! Что ты тут делаешь? Ты привел своего левого? Разве семестр начинается сегодня?

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

Тритт и не старался понять, о чем говорит Жесткий. Он спросил:
- Где я могу найти Эстуолда, руководитель?
- Кого-кого?
- Эстуолда.
Жесткий долго молчал, а потом сказал:
- А какое у тебя дело к Эстуолду, правый?
Тритт упрямо посмотрел на него.
- Мне надо поговорить с ним об очень важном. Вы и есть Эстуолд, Жесткий-ру?
- Нет... А как тебя зовут, правый?
- Тритт, Жесткий-ру.
- А-а! Ты ведь правый в триаде Уна?
- Да. Голос Жесткого словно стал мягче.
- Боюсь, ты сейчас не сможешь повидать Эстуолда. Его тут нет. Но, может быть, ты захочешь поговорить с кем-нибудь другим?
Тритт молчал, не зная, что ответить. Тогда Жесткий сказал:
- Возвращайся домой. Поговори с Уном. Он тебе поможет. Ведь так? Возвращайся домой, правый.
И Жесткий отвернулся. Он, казалось, был занят чем-то, что совсем не касалось Тритта, и Тритт продолжал стоять в нерешительности. Потом он двинулся в другую пещеру, струясь совсем бесшумно. Жесткий даже и не посмотрел в его сторону.
Сначала Тритт не понимал, почему он свернул именно сюда. Просто он ощущал, что так будет лучше. А потом вдруг все стало ясно. Вокруг была легкая теплота пищи, и незаметно для себя он уже поглощал ее.
Тритт подумал, что вроде бы он и не был голоден - и все-таки он ест и получает от этого удовольствие.
Солнца нигде не было видно. Тритт инстинктивно посмотрел вверх, но, конечно, увидел только потолок пещеры. И тут он подумал, что на поверхности такой вкусной пищи ему ни разу пробовать не приходилось. Он с удивлением посмотрел по сторонам и задумался. А потом удивился еще больше - тому, что задумался.
Ун порой раздражал его, задумываясь о множестве вещей, которые не имели никакой важности. И вот теперь он - Тритт! - вдруг тоже задумался. Но ведь он задумался об очень важной вещи. Внезапно ему стало ясно, до чего она важная. На мгновение весь замерцав, он понял, что не смог бы задуматься, если бы что-то внутри не подсказало ему, насколько это важно.
Он сделал все очень быстро, поражаясь собственной храбрости. А затем отправился обратно. Поравнявшись с Жестким - с тем, которого он спрашивал про Эстуолда, - он сказал:
- Я возвращаюсь домой, Жесткий-ру.
Жесткий ответил что-то невнятное. Он по-прежнему делал что-то, наклонялся над чем-то, занимался глупостями и не замечал самого важного.
«Если Жесткие действительно так могущественны и умны, - подумал Тритт, - то как же они могут быть такими глупыми? »

3а

Дуа почти незаметно для самой себя направилась в сторону Жестких пещер. Солнце село, а это все-таки была хоть какая-то, но цель. Что угодно, лишь бы оттянуть возвращение домой, где Тритт опять будет ворчать и требовать, а Ун смущенно советовать, не веря в пользу этих советов. К тому же Жесткие пещеры манили ее сами по себе.
Она давно ощущала их притягательную силу - собственно говоря, с тех пор, как перестала быть крошкой - и теперь уже больше не могла притворяться перед собой, будто ничего подобного нет. Эмоционалям не полагалось испытывать подобные влечения. Правда, у иных из них в детстве проскальзывали такие наклонности (теперь Дуа была уже достаточно взрослой и опытной, чтобы понимать это), но увлечение проходило само собой, а если оно оказывалось слишком сильным, то его быстро гасили.
Впрочем, когда она сама была крошкой, она упрямо продолжала интересоваться и миром, и Солнцем, и пещерами, и... ну, всем, чем только возможно, и ее пестун все чаще повторял: «Ты не такая, как все, Дуа моя. Ты странная серединка. Что с тобой будет дальше? »
Сначала она никак не могла взять в толк, почему узнавать новое значит быть странной и не такой, как другие. Но очень скоро убедилась, что пестун просто неспособен отвечать на ее вопросы, и однажды попросила своего левого породителя объяснить ей что-то. А он сказал только - и не с ласковым недоумением, как пестун, но резко, почти грубо: «Зачем ты об этом спрашиваешь, Дуа? », и поглядел на нее испытующе и строго.
Она в испуге ускользнула и больше никогда не задавала ему вопросов.
А потом настал день, когда другая маленькая эмоциональ, ее сверстница, взвизгнула «олевелая эм! » после того, как она сказала... Дуа уже не помнила, что она тогда сказала, но в тот момент это представлялось ей вполне естественным. Она растерялась, ей почему-то стало стыдно, и она спросила у своего левого брата, который был гораздо старше ее, что такое «олевелая эм». Он замкнулся в себе, смутился - смущение она восприняла очень четко - и пробормотал: «Не знаю», хотя ей было ясно, что он это прекрасно знает.
Поразмыслив, она пошла к своему пестуну и спросила: «Я олевелая эм, папочка? »
Он сказал: «А кто тебя так назвал, Дуа? Не надо повторять нехорошие слова».
Она обвилась вокруг его ближнего уголка, немножко подумала и сказала:
«А это очень нехорошо? »
«С возрастом у тебя это пройдет», - сказал он и выпятился так, что она начала раскачиваться и вибрировать. Она всегда очень любила эту игру, но на этот раз ей не захотелось играть - ведь нетрудно было догадаться что, в сущности, он ничего не ответил. Она заструилась прочь, раздумывая над его словами. «С возрастом у тебя это пройдет». Значит, сейчас у нее «это» есть. Но что «это»?
Даже тогда у нее не было настоящих подруг среди эмоционалей. Они любили перешептываться и хихикать, а она предпочитала струиться по каменным обломкам, которые нравились ей своей зазубренностью. Но некоторые из ее сверстниц-середин относились к ней без враждебности и не так ее раздражали. Например, Дораль. Она была, конечно, не умнее остальных, но зато от ее болтовни иногда становилось весело. (Дораль, когда выросла, вошла в триаду с правым братом Дуа и очень молодым левым из другого пещерного комплекса - этот левый показался Дуа не слишком симпатичным. Затем Дораль взрастила крошку-левого и почти сразу же - крошку-правого, а за ними через короткий промежуток последовала крошка-серединка. Сама Дораль стала теперь такой плотной, что казалось, будто в их триаде два пестуна, и Дуа не понимала, как они вообще могут синтезироваться. И тем не менее Тритт все чаще многозначительно говорил при ней о том, какую замечательную триаду помогла создать Дораль.)
Как-то, когда они с Доралью сидели вдвоем, Дуа шепнула:
«Дораль, а ты не знаешь, что такое олевелая эм? »
Дораль захихикала, собралась в комок, словно стараясь стать как можно незаметнее, и ответила: «Это эмоциональ, которая держится точно рационал. Ну, знаешь, как левый. Поняла? «Олевелая эм» - это значит «левая эмоциональ». Поняла? »
Разумеется, Дуа поняла. Стоило немножко подумать, и это стало очевидным. Она бы и сама разобралась, если бы могла вообразить подобное. Она спросила:
«А ты откуда знаешь? »
«А мне говорили старшие эмоционали», - вещество Дорали заклубилось и Дуа почувствовала, что ей это почему-то неприятно.
«Это неприлично! » - добавила Дораль.
«Почему? »
«Ну, потому что неприлично. Эмоционали не должны вести себя, как рационалы».
Прежде Дуа вообще не задумывалась над такой возможностью, но теперь она поразмыслила и спросила:
«Почему не должны? »
«А потому! И знаешь, что еще неприлично? »
Дуа почувствовала невольное любопытство.
«Что? »
Дораль ничего не ответила, но внезапно часть ее резко расширилась и задела Дуа, которая от неожиданности не успела втянуться. Ей стало неприятно, она сжалась и сказала:
«Не надо! »
«А знаешь, что еще неприлично? Можно забраться в камень! »
«Нет, нельзя», - заявила Дуа. Конечно, глупо было так говорить, ведь Дуа сама нередко забиралась во внешние слои камней, и ей это нравилось. Но хихиканье Дорали так ее уязвило, что она почувствовала гадливость и тут же убедила себя, что ничего подобного не бывает.
«Нет, можно. Это называется камнеедство. Эмоционали могут залезать в камни, когда захотят. А левые и правые - только пока они крошки. Они, когда вырастут, смешиваются между собой, а с камнями не могут».
«Я тебе не верю! Ты все выдумала! »
«Да нет же! Ты знаешь Димиту? »
«Не знаю».
«А ты вспомни. Ну, такая, с уплотненным уголком из Пещеры В».
«Та, которая струится как-то боком? »
«Ага. Это ей уголок мешает. Ну, так она один раз залезла в камень вся целиком - только уголок торчал наружу. А ее левый брат все видел и рассказал пестуну. Что ей за это было! С тех пор она и правда от камней шарахается».
Дуа тогда ушла встревоженная и расстроенная. После этого они с Доралью долгое время вообще не разговаривали, да и потом их полудружеские отношения не возобновились. Но ее любопытство росло и росло.
Любопытство? Почему бы прямо не сказать - «олевелость»?
Однажды, убедившись, что пестуна поблизости нет, она проникла в каменьпотихоньку и совсем немножко. Она уже позабыла, как это бывало в раннем детстве. Но, кажется, тогда она так глубоко все-таки не забиралась. Ее пронизывала приятная теплота, однако, выбравшись наружу, она испытала такое чувство, будто камень оставил на ней след и теперь все догадаются, чем она занималась.
Тем не менее она продолжала свои попытки, с каждым разом все более смело, и совсем перестала внутренне смущаться. Правда, по-настоящему глубоко в камень она никогда не забиралась.
В конце концов пестун поймал ее и выбранил. После этого она стала более осторожной. Но теперь она была старше и знала, что ничего особенного в ее поведении нет - как бы ни хихикала Дораль, а почти все эмоционали лазали в камни, причем некоторые открыто этим хвастались.
С возрастом, однако, эта привычка исчезала, и, насколько Дуа знала, ни одна из ее сверстниц не вспоминала детские проказы после того, как вступала в триаду. Она же - и это было ее заветной тайной, которой она не делилась ни с кем, - раза два позволила себе погрузиться в камень и после вступления в триаду. (Оба раза у нее мелькала мысль - а что, если узнает Тритт? .. Такая перспектива не сулила ничего хорошего, и у нее портилось настроение.)
Она находила для себя неясное оправдание в том, что ее сверстницы смеялись над ней и дразнили. Вопль «олевелая эм! » преследовал ее повсюду, внушал ей ощущение неполноценности и стыда. В ее жизни наступил период, когда она начала прятаться, лишь бы не слышать этой клички. Вот тогда-то в ней окончательно окрепла любовь к одиночеству. Оставаясь одна, она находила утешение в камнях. Камнеедством, прилично оно или нет, заниматься можно было только в одиночку, а ведь они обрекали ее на одиночество.
Во всяком случае, так она убеждала себя.
Один раз она попыталась ответить им тем же и закричала дразнившим ее эмоционалям:
«А вы все - оправелые эм, оправелые, оправелые! »
Но они только засмеялись, и Дуа, потерпев поражение, ускользнула от них совсем расстроенная. Но ведь она сказала правду! Когда эмоционали достигали триадного возраста, они начинали интересоваться крошками и колыхались вокруг них совсем по-пестунски, а это Дуа находила отвратительным. Сама она никогда подобного интереса не испытывала. Крошки - это крошки, и опекать их должны правые братья.
Дуа становилась старше, и ее перестали дразнить. Тут сыграло известную роль и то, что она сохраняла юную разреженную структуру и умела струиться, как-то по-особенному матово клубясь - ни у одной из ее сверстниц это не получалось. А уж когда левые и правые начали проявлять к ней все более живой интерес, остальные эмоционали быстро обнаружили, что их насмешки обращаются против них же самих. И тем не менее... тем не менее теперь, когда никто не посмел бы говорить с Дуа пренебрежительно (ведь всем пещерам было известно, что Ун - самый выдающийся рационал своего поколения и что Дуа - середина его триады), именно теперь к ней пришло твердое сознание, что она действительно олевелая эм и останется такой навсегда.
Однако теперь она была убеждена, что ничего неприличного в этом нетну, совершенно ничего. И все-таки порой ловила себя на мысли, что ей лучше было бы появиться на свет рационалом, и вся сжималась от стыда. Но, может быть, и другие эмоционали иногда... или хотя бы очень редко... А может быть, именно поэтому - хотя бы отчасти - она не хочет взрастить крошку-эмоциональ? .. Потому что она сама - не настоящая эмоциональ... и плохо выполняет свои обязанности по отношению к триаде...
Ун как будто не имел ничего против ее олевелости. И, уж конечно, никогда не употреблял этого слова. Наоборот, ему нравилось, что ей интересна его жизнь, ему нравились ее вопросы - он отвечал на них с удовольствием и радовался, что она понимает его ответы. Он даже защищал ее, когда Тритт начинал ревновать... ну, собственно, не ревновать, а сердиться, потому что их поведение противоречило его узким и незыблемым представлениям о жизни.
Ун иногда водил ее в Жесткие пещеры, стараясь показать, чего он стоит, и открыто гордился тем, что умеет произвести на нее впечатление. И он действительно производил на нее впечатление, хотя больше всего Дуа поражалась не его знаниям и уму - в них она не сомневалась, - а его готовности разделить эти знания с ней. (Она хорошо помнила, с какой резкостью ее левый породитель оборвал ее только потому, что она попыталась задать ему вопрос.) И особенно остро она ощущала свою любовь к Уну именно в те минуты, когда он позволял ей разделять с ним его жизнь. Однако это тоже было свидетельством ее олевелости.
Возможно даже (она вновь и вновь возвращалась к этой мысли), что именно олевелость сближала ее с Уном, отдаляя от Тритта, и, наверное, именно поэтому упрямая узость правника была ей так неприятна. Ун никогда не выражал своего отношения к такому необычному положению вещей в их триаде, но Тритт, пожалуй, смутно ощущал что-то неладное и, хотя был неспособен понять, в чем дело, все же улавливал достаточно, чтобы чувствовать себя несчастным и не разбираясь в причинах.
Когда она впервые попала в Жесткие пещеры, ей довелось услышать разговор двух Жестких. Конечно, тогда она не поняла, что они разговаривают. Просто воздух вибрировал очень сильно и неравномерно, отчего у нее где-то глубоко внутри возник неприятный зуд. Она даже начала разреживаться, чтобы вибрации проходили насквозь, не задевая ее. Но тут Ун сказал:
«Это они разговаривают».
И поспешил добавить, предвосхищая ее недоуменный вопрос:
«По-своему. Мы так не можем. Но они друг друга понимают».
Дуа сразу сумела уловить это совершенно непривычное для нее представление - и радость познания нового стала еще больше потому, что Ун был очень доволен ее сообразительностью. (Он как-то сказал: «У всех рационалов, которых я знаю, эмоционали - совершенные дурочки. Мне удивительно повезло». А она ответила: «Но другим рационалам нравятся как раз дурочки. Почему ты не такой, как они? » Ун не стал отрицать, что другим рационалам нравятся дурочки, а просто заметил: «Я никогда над этим не размышлял, и, на мой взгляд, это не стоит размышлений. Просто я горжусь тобой и я горд своей гордостью».)
Она спросила: «А ты понимаешь, что говорят Жесткие, когда они говорят по-своему? »
«Не совсем, - ответил Ун. - Я не успеваю воспринимать различия в колебаниях. Иногда мне удается уловить ощущение общего смысла их речи - особенно после синтеза. Но далеко не всегда. Улавливать ощущения - это, собственно, свойство эмоционалей, но беда в том, что эмоциональ неспособна воспринять смысл того ощущения, которое она улавливает. А вот ты, пожалуй, сумела бы».
Дуа застеснялась.
«Я бы побоялась. А вдруг им это не понравится? »
«Ну, попробуй! Мне очень интересно знать, получится ли у тебя что-нибудь. Проверь, сможешь ли ты понять, о чем они говорят».
«Ты правда этого хочешь? »
«Правда. Если они поймают тебя на этом и рассердятся, я скажу, что это я тебе велел».
«Обещаешь? »
«Обещаю».
Сама почти вибрируя, Дуа рискнула настроиться на Жестких и замерла в полной пассивности, которая дает возможность воспринимать чужие ощущения.
Она сказала:
«Возбуждение! Они волнуются. Из-за кого-то нового».
«Может быть, это Эстуолд», - заметил Ун.
Так Дуа в первый раз услышала это имя. Она сказала:
«Как странно! »
«Что странно? »
«Я ощущаю солнце. Очень большое солнце».
Ун стал серьезным.
«Да, они могут говорить про это».
«Но как же так? Где оно? »
Тут Жесткие заметили их, подошли поближе и ласково поздоровались, выговаривая слова так, как их выговаривают Мягкие. Дуа ужасно смутилась, и ей стало страшно - а вдруг они знают, что она на них настраивалась? Но они, даже если и заметили это, ничего ей не сказали.
(Потом Ун объяснил ей, что подсмотреть, как Жесткие разговаривают между собой по-своему, удается очень редко. Они всегда считаются с присутствием Мягких и, увидев их, тотчас оставляют свою работу. «Они нас любят, - сказал Ун. - И они очень добрые».)
Ун и после этого иногда водил ее в Жесткие пещеры - обычно в те часы, которые Тритт всецело посвящал детям. И не считал нужным сообщать Тритту об этих прогулках. Тритт непременно заговорил бы о том, что Ун без конца потакает Дуа и она того и гляди вовсе перестанет питаться, а тогда какой же будет толк от синтеза? .. С Триттом невозможно было и двух слов сказать без того, чтобы он так или иначе не упомянул про синтез.
Три раза она отправлялась в Жесткие пещеры совсем одна, хотя и пугалась собственной смелости. Правда, Жесткие, которые ей встречались, всегда были ласковы, или «очень добрые», как выразился Ун. Но они не принимали ее всерьез. Когда она задавала вопросы, они были довольны, но в то же время посмеивались - это она ощущала совершенно ясно. И отвечали так просто, что их слова не содержали никаких сведений. «Это машина, Дуа, - говорили они. - Может быть, Ун сумеет тебе объяснить, что это такое».
Интересно, а был ли среди них Эстуолд? У нее не хватало храбрости спрашивать Жестких, как их зовут. И по имени она знала только Лостена, с которым ее познакомил Ун и о котором она много слышала раньше. Иногда ей казалось, что вот этот Жесткий или вон тот, наверное, и есть Эстуолд. Ун говорил об Эстуолде с величайшим почтением и с некоторой обидой.
Насколько она поняла, Эстуолд был так поглощен чрезвычайно важной работой, что почти никогда не заглядывал в пещеры, куда допускались Мягкие.
Она свела воедино то, о чем ей в разное время сообщал Ун, и мало-помалу поняла, что мир получает все меньше и меньше пищи. Впрочем, Ун почти никогда не говорил «пища», а только «энергия», объяснив, что так ее называют Жесткие.
Солнце остывало, оно умирало, но Эстуолд открыл, как можно добыть энергию из неимоверной дали, которая лежит дальше Солнца, дальше семи звезд, светящихся в темном небе. (Ун как-то объяснил, что семь звезд - это семь солнц, только находящихся очень далеко, и что есть еще много звезд, еще более далеких, а потому их нельзя увидеть. Это услышал Тритт и спросил, зачем нужны звезды, если их нельзя увидеть, а потом заявил, что ничему этому не верит. Ун терпеливо произнес: «Ну, Тритт, оставь». Дуа как раз собиралась сказать примерно то же, что и Тритт, но после этого удержалась и промолчала.)
А теперь получалось, что в будущем энергии станет опять много - и уже навсегда. Пищи будет сколько угодно - как только Эстуолд и другие Жесткие сумеют сделать новую энергию достаточно вкусной.
Всего несколько дней назад она сказала Уну:
«Помнишь, как давным-давно, когда ты в первый раз привел меня в Жесткие пещеры и я настроилась на Жестких, я сказала, что поймала ощущение большого солнца? »
Он не сразу сообразил, о чем она говорит.
«Я что-то не помню. Но продолжай, Дуа. Почему ты об этом заговорила? »
«Я все думаю - ведь это большое солнце и есть источник новой энергии? »
А Ун ответил с радостью:
«Отлично, Дуа! Это не совсем точно, но такая интуиция у эмоционали - это великолепно! »
Дуа, хмуро перебирая все эти воспоминания, медленно двигалась вперед. Она добралась до Жестких пещер и только тут заметила, что совсем утратила представление о времени и пространстве. Она уже подумала, что слишком задержалась и, пожалуй, лучше будет все-таки вернуться домой и вытерпеть неизбежные упреки Тритта, как вдруг... словно причиной этому была мысль о Тритте... она ощутила Тритта совсем рядом.
Ощущение было удивительно сильным, и мелькнувшая было у нее мысль, что она вопреки всякой вероятности уловила его чувство через расстояние, отделяющее ее от домашней пещеры, тут же исчезла. Нет-нет! Он здесь, в Жестких пещерах, неподалеку от нее.
Но что он тут делает? Ищет ее? Собирается бранить ее здесь? ! Или ему взбрело на ум нажаловаться Жестким? Нет, уж этого она не вынесет...
Но чувство холодного ужаса тут же угасло, сменившись изумлением. Тритт вовсе не думал о ней. Он не чувствовал ее присутствия. Она воспринимала только всепоглощающую решимость, к которой примешивались робость и страх перед тем, что он намеревался сделать.
Дуа могла бы проникнуть глубже и хотя бы в общих чертах узнать, что он собирается сделать и почему, но ничего подобного ей и на мысль не пришло. Раз уж Тритт не знает, что она тут, важно одно - чтобы он этого так и не узнал.
И она почти инстинктивно совершила то, что всего мгновение назад показалось бы ей невероятным, недопустимым ни при каких обстоятельствах.
Быть может (как она решила позже), все случилось оттого, что совсем недавно она вспоминала свои разговоры с Доралью и детское камнеедство (у камнеедства было сложное взрослое название, но детское смущало ее меньше).
Но как бы то ни было, не отдавая себе отчета в том, что она делает... в том, что уже сделала... Дуа торопливо скользнула в ближайшую стену.
Глубоко внутрь! Вся целиком!
Она ужаснулась своему поступку, но ей тут же стало легче оттого, что ее уловка оказалась не напрасной: Тритт прошел совсем рядом с ней, но в нем ни на миг не возникло даже смутного ощущения, что он мог бы сейчас дотронуться до своей эмоционали.
Впрочем, Дуа уже больше не думала о том, зачем Тритт явился в Жесткие пещеры, ищет он ее или нет.
Она попросту забыла про Тритта.
В это мгновение она не испытывала ничего, кроме всепоглощающего изумления. Ведь даже в детстве она ни разу не смешивалась с камнем целиком и не встречала эмоционали, которая призналась бы в чем-нибудь подобном (хотя у каждой из них была наготове сплетня именно про такой случай с кем-то из подруг). И уж конечно, ни одна взрослая эмоциональ не проникала в камни целиком - да и не смогла бы, как бы ни старалась. Дуа ведь была удивительно разрежена даже для эмоционали (Ун часто и с гордостью говорил ей это), чему способствовало ее нежелание есть как следует (о чем постоянно твердил Тритт).
Случившееся доказывало степень ее разреженности куда весомее любых упреков правника. Ей стало стыдно, и она почувствовала жалость к Тритту.
Но тут же испытала другой и более мучительный стыд: что если ее обнаружат? Если кто-нибудь увидит, что взрослая эмоциональ...
Вдруг какой-нибудь Жесткий задержится в этой пещере как раз в ту минуту... Нет, никакие силы не заставят ее покинуть камень, если будет хоть малейшая опасность, что ее заметят... Но сколько времени можно оставаться в камне? И что произойдет, если ее обнаружат прямо в нем?
В тот же миг она ощутила Жестких и тут же, сама не зная как, поняла, что они далеко.
Она помедлила, стараясь успокоится. Камень, окружавший и пронизывавший ее, придавал какую-то тусклость ее восприятию, но не притуплял его. Наоборот, оно даже обострилось. Она по-прежнему ощущала равномерное продвижение Тритта, уходящего все дальше и дальше, - причем так, словно он был рядом. И она воспринимала Жестких, хотя они находились через один пещерный комплекс от нее. Она их словно видела! Каждого в отдельности, каждого на его месте. Она улавливала малейшие оттенки их вибрирующей речи и даже кое-что понимала!
Никогда еще она не воспринимала с такой остротой. Ей даже не грезилось, что можно так воспринимать.
А потому Дуа, хотя она и могла бы сейчас выбраться из камня, твердо зная, что вокруг никого нет и никто ее не увидит, осталась там, где была. Ее удерживало удивление и еще тот странный жаркий восторг, который она испытывала от процесса понимания. Ей хотелось продлить его.
Ее восприимчивость достигла такой степени, что она даже осознала, чем объясняется подобная чувствительность. По словам Уна, после синтеза он начинал без труда разбираться в том, что прежде казалось недоступным пониманию. Что-то в периоды синтеза невероятно повышало восприимчивость - поглощение и усвоение убыстрялись и усиливались. Все дело тут в более тесном расположении атомов, объяснил Ун.
Правда, Дуа не знала, что такое «более тесное расположение атомов», но одно было ясно: это состояние наступает при синтезе, а разве то, что происходит с ней сейчас, не похоже на синтез? Ведь она словно синтезировалась с камнем.
При синтезе триады вся совокупность их общей восприимчивости доставалась Уну. Благодаря этому рационал расширял свое понимание, сохраняя его и после окончания синтеза. Но в этом подобии синтеза все сознание принадлежит ей одной. Ведь тут нет никого, кроме нее и камня. И значит, «более тесное расположение атомов» (так ведь? ) служит только ей.
Уж не потому ли камнеедство считается гадкой привычкой? Потому, что оно уравнивает эмоционалей с рационалами? Или только она, Дуа, способна на это благодаря своей разреженности (или, быть может, олевелости)?
Но тут Дуа перестала размышлять и только воспринимала, все больше увлекаясь. Она чувствовала, что Тритт возвращается, проходит мимо, удаляется - но ее сознание лишь машинально зарегистрировало все это. И столь же машинально, даже не удивившись, она заметила, что из Жестких пещер той же дорогой уходит Ун. Она настроилась только на Жестких, только на них, и старалась как можно глубже и полнее улавливать смысл того, что воспринимала.
Дуа выбралась из камня лишь много времени спустя. И она уже больше не боялась, что ее могут заметить: ее новая восприимчивость и чувствительность служили надежной гарантией против этого.
Она заструилась домой, поглощенная своими мыслями.

3b

Когда Ун вернулся домой, его там ждал Тритт, но Дуа еще не появлялась. Тем не менее Тритта это, казалось, не волновало. То есть он несомненно был взволнован, но по какой-то другой причине. Его чувства были настолько сильны, что Ун улавливал их с большой четкостью, однако он не стал в них разбираться. Ему нужна была Дуа, и он вдруг поймал себя на том, что присутствие Тритта его сейчас раздражает - только потому, что Тритт не Дуа.
Это его удивило. Ведь от самого себя он не мог скрывать, что из них двоих всегда больше любил Тритта. Разумеется, все члены идеальной триады должны составлять единое целое и относиться друг к другу одинаково, не делая различия даже между собой и остальными двумя. Однако такой триады Ун еще никогда не встречал - и меньше всего к идеалу приближались именно те, кто громко хвастал, что их триада полностью ему соответствует. Один из трех всегда оказывался чуточку в стороне и обычно сознавал это.
Но только не эмоционали! Они оказывали друг другу взаимную внетриадную поддержку в степени, недоступной ни для рационалов, ни для пестунов. Недаром поговорка гласит: «У рационала - руководитель, у пестуна - дети, а у эмоционали - все другие эмоционали».

Предыдущая страница 9 Следующая страница


Сами боги 10

Эмоционали обсуждали между собой жизнь своих триад, и если какая-нибудь жаловалась на пренебрежение или остальные внушали ей, будто она позволяет помыкать собой, ее отсылали домой с визгливыми наставлениями отвердеть и требовать! А поскольку синтез в значительной мере зависел от эмоционали и ее настроений, левый и правый обычно всячески ей потакали и баловали ее.
Но ведь Дуа была такой неэмоциональной эмоциональю! Ее как будто вовсе не задевало, что Ун и Тритт не так близки с ней, как между собой, а среди эмоционалей у нее не было подруг, которые растолковали бы ей ее права.
Уну нравилось, что она так живо интересуется его занятиями, нравилась ее сосредоточенность и удивительная быстрота понимания, но это была интеллектуальная любовь. А по-настоящему дорог ему был медлительный глупый Тритт, который так хорошо знал свое место и не вносил в их жизнь ничего, кроме самого нужного, самого главного - спокойной и надежной привычности.
И вот теперь Ун злился на Тритта!
Он спросил:
- Тритт, ты не знаешь, где сейчас Дуа?
Тритт не ответил прямо, а сказал только:
- Я занят. Я с тобой потом поговорю. У меня дела.
- А где дети? Ты что, тоже уходил? В тебе чувствуются следы другого места.
В голосе Тритта появилась явная досада.
- Дети хорошо воспитаны. Они остаются там, где за ними всегда могут приглядеть другие пестуны. Ун, они ведь давно уже не крошки.
Но он ничего не сказал про ощущение «другого места», которое от него исходило.
- Извини. Я просто хотел бы знать, где Дуа.
- А ты бы почаще этого хотел, - сказал Тритт. - Ты ведь все время твердишь, чтобы я оставил ее в покое. Ну, вот и ищи ее сам.
И Тритт удалился в дальнюю часть домашней пещеры.
Ун глядел вслед своему правнику с некоторым удивлением. При других обстоятельствах он непременно постарался бы проанализировать совершенно необычное волнение, которое пробивалось даже сквозь врожденную пестунскую невозмутимость. Что натворил Тритт?
...Но где же все-таки Дуа? С каждой минутой его тревога нарастала, и он тут же забыл про Тритта.
Беспокойство обострило восприимчивость Уна. Среди рационалов было даже принято гордиться низкой чувствительностью. Способность улавливать ощущения не принадлежала к сфере разума, это было преимущественно свойство эмоционалей. И Ун, рационал из рационалов, всегда особенно ценил в себе способность мыслить, а не чувствовать. Тем не менее теперь он как мог широко раскинул свою бедную сеть чувственного восприятия и даже вдруг на мгновение пожалел, что он не эмоциональ и сеть эта так несовершенна.
Однако оказалось, что и она в какой-то мере эффективна. Во всяком случае, он ощутил приближение Дуа на довольно большом (по крайней мере для него) расстоянии и поспешил ей навстречу. Кроме того, с такого расстояния он острее обычного воспринял ее разреженность. Она была как легкая дымка, не больше...
«Тритт прав, - с внезапной жгучей тревогой подумал Ун. - Надо заставить Дуа питаться, синтезироваться - необходимо пробудить в ней интерес к жизни».
Эта мысль настолько завладела им, что он даже не увидел ничего странного в том, как Дуа заструилась вокруг него, словно они были у себя дома, вдали от посторонних глаз. Она говорила:
- Ун, мне необходимо узнать... так много, так много!
Он отстранился - все-таки следовало считаться с приличиями! Но постарался сделать это как можно осторожнее, чтобы Дуа не подумала, будто он недоволен.
- Пойдем! - сказал он. - Я просто вышел к тебе навстречу. Скажи, что ты хочешь узнать, и я объясню, если знаю сам.
Они быстро двигались к дому, и Ун охотно приспосабливался к волнистому струению, обычному для эмоционалей.
Дуа сказала:
- Расскажи мне про другую вселенную. Почему она не такая? И чем она не такая? Расскажи мне все-все.
Дуа совершенно не представляла себе, как много она хочет узнать. Но Ун это себе представлял. Он ощутил неимоверное богатство собственных сведений и чуть было не спросил: «Откуда ты узнала про другую вселенную столько, что она тебя заинтересовала? »
Но он удержался. Дуа возвращалась со стороны Жестких пещер. Может быть, с ней разговаривал Лостен, предположив, будто Ун все-таки слишком гордится статусом рационала и не снизойдет до того, чтобы удовлетворить любознательность своей середины.
«Как будто я на это способен! » - подумал Ун с полным сознанием своей ответственности. Не нужно ничего спрашивать. Он просто объяснит ей все, что сможет.
В домашней пещере их хлопотливо встретил Тритт.
- Если хотите разговаривать, так идите в комнату Дуа. У меня тут много дел. Мне нужно присмотреть, чтобы дети привели себя в порядок и сделали все упражнения. Времени синтезироваться у меня нет. И не думайте!
О синтезировании ни Ун, ни Дуа не думали, тем не менее они послушно свернули в комнату Дуа. Дом принадлежит пестуну. Рационалу открыты Жесткие пещеры на нижних уровнях, эмоциональ всегда может отправиться на поверхность. У пестуна же есть только дом. А потому Ун поспешил ответить:
- Хорошо, Тритт, мы не будем тебе мешать.
А Дуа излучила нежность и сказала:
- Мне приятно увидеть тебя, правый мой. (Ун спросил себя, не объясняется ли ее нежность отчасти тем, что Тритт против обыкновения не стал требовать синтеза. Нельзя отрицать, что Тритт действительно придает синтезу излишнее значение. Другие пестуны далеко не так настойчивы.)
У себя в комнате Дуа вдруг уставилась на кормильник, хотя обычно она старалась даже не смотреть в его сторону.
Установить кормильник придумал Ун. Он знал о существовании подобных приспособлений и объяснил Тритту, что, раз уж Дуа не хочет питаться рядом с другими эмоционалями, можно без всякого труда доставлять солнечную энергию прямо в пещеру - пусть Дуа питается дома.
Тритт пришел в ужас. Никто же так не делает! Все будут смеяться! Триада покроет себя позором! Почему Дуа не хочет вести себя как полагается?
«Конечно, это было бы лучше, Тритт, - сказал тогда Ун. - Но раз уж она не ведет себя как полагается, так почему бы не помочь ей? Что тут, собственно, плохого? Она будет питаться дома, наберется энергии - а от этого станет лучше и ей, и нам, - и, может быть, она даже начнет выходить на поверхность с другими эмоционалями».
Тритт согласился, и даже Дуа согласилась, хотя и после долгих уговоров, но настояла при этом на самой простой конструкции. А потому Уну при конструировании кормильника пришлось ограничиться двумя примитивнейшими стержнями, которые служили электродами и передавали в пещеру солнечную энергию. Они были установлены так, чтобы Дуа могла поместиться между ними. Впрочем, пользовалась она ими очень редко.
Однако на этот раз Дуа долго смотрела на кормильник, а потом сказала:
- Тритт его украсил... Или это ты, Ун?
- Я? Ну конечно нет. У основания обоих электродов были выложены узоры из цветной глины.
- Наверное, он решил таким способом напомнить, чтобы я не забыла поесть, - заметила Дуа. - А я и правда проголодалась. К тому же, пока я буду есть, Тритт нас перебивать не станет, ведь верно?
- Разумеется, - сказал Ун с глубоким убеждением. - Тритт способен был бы остановить мир, если бы вдруг подумал, что его вращение мешает тебе питаться.
- Ну... я и правда проголодалась, - повторила Дуа.
Уну показалось, что он уловил ощущение виноватости. Из-за Тритта? Из-за того, что она голодна? Но почему Дуа должна чувствовать себя виноватой, если ей захотелось есть? Или она занималась чем-то таким, что поглотило очень много энергии, и теперь испытывает...
Он раздраженно отбросил эти мысли. Избыток рациональности, пожалуй, все-таки не украшает рационала. Несомненно, прослеживание каждой частной идеи наносит ущерб главному. А сейчас главным был разговор с Дуа.
Она расположилась между электродами. Для этого ей пришлось сжаться, и Ун еще отчетливей осознал, какая она маленькая. Тут он понял, что и сам голоден. Он заметил это потому, что это свечение электродов представлялось ему более ярким, чем обычно, а кроме того, он ощущал вкус пищи даже на таком расстоянии, и вкус этот казался ему восхитительным. А ведь, проголодавшись, всегда воспринимаешь вкус пищи острее и на большем расстоянии... Ну, ничего, он поест попозже.
- Не молчи, левый мой, - сказала Дуа. - Расскажи мне про ту вселенную. Я хочу знать.
Она приняла (бессознательно? ) форму овоида - форму рационала, словно убеждая его говорить с ней, как с рационалом.
- Всего я объяснить не могу, - начал Ун. - То есть научную сторону. У тебя ведь нет нужной подготовки. Но я постараюсь говорить как можно проще и понятнее, а ты слушай и не перебивай. Когда я кончу, ты скажешь, что для тебя осталось неясным, и тогда я попробую тебе это растолковать. Ну, во-первых, я хочу тебе напомнить, что все на свете состоит из мельчайших частиц, которые называются атомами и в свою очередь состоят из еще более мелких субатомных частиц.
- Да-да! - сказала Дуа. - Благодаря этому мы и можем синтезироваться.
- Совершенно верно. Ведь в действительности мы состоим почти из пустоты. Частицы эти разделены значительными расстояниями, и твои частицы могут перемешиваться с частицами Тритта и моими потому, что каждая структура беспрепятственно входит в пустоты другой структуры. Но вещество все же не распадается, потому что эти крохотные частицы обладают способностью удерживать друг друга даже через разделяющее их расстояние. В систему их объединяют силы притяжения, из которых самая могучая - та, которую мы называем ядерной силой. Она удерживает главные из субатомных частиц в тесных скоплениях, которые располагаются на довольно значительных расстояниях друг от друга, но тем не менее остаются вместе благодаря действию более слабых сил. Тебе это понятно?
- Не все, - ответила Дуа.
- Ничего. Мы вернемся к этому позже... Вещество может существовать в различных состояниях. Оно может быть очень разреженным, как в эмоционалях - как в тебе, Дуа. Или же оно может быть более плотным, как в рационалах и пестунах. Или еще плотнее, как в камнях. Оно может быть и очень сжатым, то есть сгущенным - как в Жестких. Потому-то они и Жесткие. Они состоят сплошь из частиц.
- Значит, в них вовсе нет пустоты? Ты это имеешь в виду?
- Нет, не то чтобы вовсе... - Ун запнулся, подыскивая подходящее объяснение. - В них пустоты много, но гораздо меньше, чем в нас. Частицам обязательно требуется определенное количество пустоты пространства, и если они его займут, другие частицы уже не могут в него втиснуться. Если же их вгоняют насильно, возникает боль. Вот почему Жесткие не любят, чтобы мы к ним прикасались. У нас, у Мягких, пустого пространства между частицами больше, чем им требуется, а потому находится место и другим частицам.
Дуа, по-видимому, не могла полностью охватить эту мысль, и Ун заторопился.
- В другой вселенной правила другие. У них ядерная сила слабее, чем у нас. А значит, их частицам требуется больше пустого пространства.
- Почему?
Ун покачал верхним овоидом.
- Потому что... Ну, потому что волновые формы частиц там распространяются дальше. Понятнее я объяснить не могу. Раз ядерная сила слабее, частицам требуется больше пространства, и два раздельных объема вещества неспособны смешиваться с такой же легкостью, как в нашей вселенной.
- А мы можем увидеть ту вселенную?
- О нет! Это невозможно. Мы можем только сделать некоторые выводы из ее основных законов, которые там известны. Однако Жесткие умеют очень многое. Мы научились пересылать туда вещество и получать вещество от них. Мы можем изучать их вещество, понимаешь? И мы создали Позитронный Насос. Ты ведь про него знаешь?
- Ну, ты говорил, что с его помощью мы получаем энергию. Но я не знала, что он работает, потому что существует другая вселенная... А какая она? У них там есть звезды и миры, как у нас?
- Превосходный вопрос, Дуа! - Ун теперь наслаждался ролью учителя даже сильнее, чем раньше, потому что, так сказать, заручился одобрением Жестких. (До сих пор ему все время мешало ощущение, что пытаться объяснить эмоционали подобные вещи не совсем прилично.)
Он продолжал:
- Мы не можем увидеть другую вселенную, но, зная ее законы, можем представить себе, какой она должна быть. Видишь ли, звезды светят благодаря тому, что простые комбинации частиц постепенно преобразуются в более сложные. Мы называем это ядерным слиянием.
- И у них в той вселенной тоже так?
- Да. Но, поскольку ядерная сила у них слабее, слияние происходит гораздо медленнее. Отсюда следует, что звезды в той вселенной должны быть гораздо, гораздо больше, иначе происходящего в них слияния будет недостаточно для того, чтобы они сияли. В той вселенной звезды величиной с наше Солнце были бы холодными и мертвыми. А если бы наши звезды были больше, то происходящее в них слияние количественно настолько увеличилось бы, что они мгновенно взорвались бы. Отсюда следует, что число наших, маленьких, звезд в нашей вселенной должно в тысячи раз превышать число их, больших, звезд в их вселенной.
- Но у нас же только семь... - начало было Дуа и тут же поправилась. - Ах да, я забыла!
Ун снисходительно улыбнулся. Так легко забыть об остальных неисчислимых звездах, если их можно видеть только с помощью специальных приборов!
- Да, это бывает. Но тебе не скучно меня слушать?
- Совсем нет! - воскликнула Дуа. - Мне очень интересно. Даже пища приобретает какой-то особенно приятный вкус! - и она блаженно заколыхалась между электродами.
Ун обрадовался - он еще никогда не слышал, чтобы Дуа говорила о еде без пренебрежения.
- Разумеется, срок жизни их вселенной много больше, чем нашей, - продолжал он. - Здесь у нас ядерное слияние происходит с такой скоростью, что все частицы должны войти в более сложные соединения за миллион циклов.
- Но ведь есть еще множество других звезд!
- Конечно. Но видишь ли, этот процесс происходит в них во всех одновременно. И вся наша вселенная умирает. В той вселенной, где звезд много меньше, но они гораздо больше по величине, слияние происходит настолько медленнее, что их звезды живут в тысячи, в миллион раз дольше, чем наши. Впрочем, сравнивать трудно, так как не исключено, что у них и у нас время движется с разной скоростью. - Помолчав, он добавил с неохотой: - Этого я и сам хорошенько не понимаю. Это одно из положений теории Эстуолда, а я ее еще толком не изучил.
- Значит, все это открыл Эстуолд?
- Не все, но многое.
- До чего же чудесно, что мы научились получать пищу из той вселенной, - сказала Дуа. - Ведь теперь уже не страшно, что наше Солнце умрет. Всю необходимую пищу нам даст та вселенная.
- Именно.
- Но ничего плохого не происходит? У меня такое... такое чувство, что не все хорошо.
- Ну, - сказал Ун, - для того, чтобы Позитронный Насос работал, мы передаем вещество то туда, то сюда, и в результате обе вселенные чуть-чуть смешиваются. Наша ядерная сила слегка ослабевает, а потому слияние в нашем Солнце немного замедляется и оно остывает быстрее. Но убыстрение это ничтожно мало, а к тому же мы теперь можем обойтись и без Солнца.
- Нет, мое чувство «что-то плохо» не связано с этим. Но, если ядерная сила становится чуточку слабее, значит, атомы начинают занимать больше пространства - верно? А что же произойдет с синтезированием?
- Оно чуть-чуть затруднится, но пройдут миллионы циклов, прежде чем синтезирование станет по настоящему трудным. Не исключено, что придет день, когда оно окажется вовсе невозможным, и Мягкие вымрут. Однако прежде пройдут миллионы и миллионы циклов, а если мы не будем получать пищу из той вселенной, мы все погибнем от голода гораздо раньше.
- Нет, «что-то плохо» я ощущаю не поэтому... - Дуа говорила все медленнее, потом ее голос замер.
Она изгибалась между электродами, и Ун с радостью думал, что она стала заметно больше и плотнее, как будто его объяснения питали ее не хуже, чем солнечная энергия.
Лостен был прав! Знания приносят ей ощущение полноты жизни! Ун никогда еще не чувствовал в Дуа такой беззаботной упоенности. Она сказала:
- Ун, спасибо тебе, что ты мне все объяснил. Ты - замечательный левник.
- Хочешь, чтобы я продолжал? - польщенно спросил Ун (он был необыкновенно доволен). - Ну, так что еще тебя интересует?
- Очень-очень многое. Но только не теперь, Ун. А теперь, Ун, теперь... Ты знаешь, чего я хочу?
Ун понял сразу, но он боялся что-нибудь сказать: слишком редко Дуа сама заговаривала о синтезе, и он боялся спугнуть ее настроение. Если бы Тритт не возился с детьми...
Но Тритт уже был в комнате. Неужели он ждал за дверью? .. Но если и так? Сейчас не время думать об этом.
Дуа заструилась из пространства между электродами, и Ун был ошеломлен ее красотой. Теперь она была между ним и Триттом. Сквозь ее дымку Тритт весь мерцал, и его очертания вспыхивали неимоверными красками.
Такого еще никогда не бывало. Никогда!
Ун старался продлить это мгновение, но его вещество атом за атомом уже смешивалось с Дуа, с Триттом, и мысли исчезли, растворились в невероятной, невыразимой радости бытия.
Никогда еще со дня возникновения триады период вневременного бессознательного существования не продолжался так долго.

3с

Тритт был доволен. Он получил от синтеза все, чего хотел. Все прошлые не шли с этим ни в какое сравнение. Мысль о том, что произошло, переполняла его ликованием. Но он молчал. Он чувствовал, что говорить об этом не надо.
Ун и Дуа тоже были счастливы. Он это ощущал. И даже дети так и светились.
Но счастливей всех был он, Тритт - а как же иначе?
Он слушал разговоры Уна с Дуа и ничего не понимал. Но теперь это не имело больше никакого значения. Его не задевало, что им как будто вполне достаточно друг друга. У него была своя радость, а потому он слушал с удовольствием.
Как-то Дуа сказала:
- Значит, они действительно пытаются вступить в общение с нами? (Тритт так и не разобрался, что это были за «они», хотя понял, что «вступать в общение» попросту означает «разговаривать». Почему бы так прямо и не сказать? Иногда ему хотелось вмешаться. Но если он задаст вопрос, Ун ответит только: «Да ну же, Тритт! », а Дуа нетерпеливо заклубится.)
- Несомненно, - ответил Ун. - Жесткие в этом уверены. На веществе, которое мы получаем, иногда есть метки, и Жесткие говорят, что подобные метки вполне могут служить для общения. Сначала Жесткие даже сами использовали метки, чтобы объяснить тем существам, как сконструировать их часть Позитронного Насоса.
- Интересно, а как выглядят те существа? Ты можешь себе это представить?
- Исходя из законов той вселенной, мы можем установить свойства ее звезд, потому что это просто. Но как установить свойства живых существ? Нет, мы никогда не узнаем, какие они.
- А не могли бы они сообщить это?
- Пожалуй... если бы мы понимали, что они сообщают. Но мы не понимаем их меток.
Дуа как будто огорчилась.
- Неужели и Жесткие не понимают?
- Не знаю. Во всяком случае, мне они про это не говорили. Лостен как-то сказал, что совершенно не важно, какие они, лишь бы Позитронный Насос работал и мощность его становилась больше.
- Может быть, у него не было времени и он не хотел, чтобы ты ему мешал?
- Я никогда ему не мешаю, - обиженно ответил Ун.
- Ты ведь понимаешь, что я хотела сказать. Просто ему не хотелось говорить об этом подробно.
Тут Тритт перестал слушать. А они еще долго спорили, надо ли просить Жестких, чтобы Дуа позволили посмотреть на метки. Дуа сказала, что она попробовала бы уловить их смысл.
Тритт даже рассердился. Ведь Дуа - всего только Мягкая, и даже не рационал. Наверно, зря Ун столько ей рассказывает. Она уже воображает себя неведомо кем...
Тритт заметил, что Ун тоже рассердился. Сначала он засмеялся. Потом сказал, что все это слишком сложно для эмоционали. А потом вообще замолчал. И Дуа долго к нему ластилась, а он никак не хотел мириться.
А один раз рассердилась Дуа - просто в бешенство пришла.
Сначала все было очень тихо. Они пустили к себе детей. И Ун позволил им возиться возле него. Даже когда Торун, правуленька, начал его тянуть, он не рассердился, хотя потерял при этом форму самым потешным образом. Но он только смеялся и начал сам менять форму. Верный признак, что он в хорошем настроении. Тритт отдыхал в уголке, и все, что происходило, было ему очень приятно.
Дуа тоже смеялась над бесформенностью Уна и, поддразнивая, заструила свое вещество по его шишкам. А ведь Тритт знал, что ей хорошо известно, какой чувствительной бывает поверхность левых, когда они утрачивают форму овоида.
Дуа говорила:
- Я все думаю, Ун... Если законы той вселенной понемножку переходят к нам через Позитронный Насос, так значит, и наша вселенная по капельке отдает им свои?
Ун охнул от ее прикосновения и отдернулся, но так, чтобы не напугать малышей.
- Если ты хочешь, чтобы я отвечал, так перестань, серединка ты эдакая, - пропыхтел он.
Дуа перестала его щекотать, и он сказал:
- Отличное предположение, Дуа. Ты поразительна! Ну, конечно, смешение - двусторонний процесс... Тритт, уведи малышей, хорошо?
Но они уже сами удрали. Да и какие они малыши? Вон какие выросли! Аннис скоро начнет свое образование, а Торун уже оквадратился, как настоящий пестун.
Тритт остался и начал думать о том, что Дуа выглядит очень красивой, когда Ун ведет с ней такие разговоры.
- Но если те законы замедляют реакции в нашем Солнце и охлаждают его, сказала Дуа, - значит наши законы ускоряют реакции в тех солнцах и нагревают их?
- Совершенно верно, Дуа. Ни один рационал не сделал бы более точного вывода.
- И намного нагреваются их солнца?
- Нет. Они становятся чуточку теплее, лишь самую чуточку.
- Но у меня именно тут появляется чувство «что-то плохо», - сказала Дуа.
- Видишь ли, беда в том, что их солнца слишком уж велики. Если наши маленькие солнца остывают чуть быстрее, это никакого значения не имеет. Даже если они вообще погаснут, это не страшно до тех пор, пока у нас есть Позитронный Насос. Но на огромные, колоссальные звезды самое легкое нагревание может подействовать очень сильно. В каждой из этих звезд столько вещества, что даже самое ничтожное ускорение ядерного слияния заставит ее взорваться.
- Как взорваться? А что тогда будет с людьми?
- С какими людьми?
- С теми, которые живут в той вселенной. Ун некоторое время недоумевающе смотрел на нее, а потом ответил:
- Я не знаю.
- Ну, а что случилось бы, если бы вдруг взорвалось наше Солнце?
- Оно не может взорваться. (Тритт был не в силах понять, отчего они так волнуются. Ну как Солнце может взорватьс? Дуа словно бы рассердилась, а Ун смутился.)
Дуа сказала:
- Ну, а все-таки? У нас тут станет тогда очень горячо?
- Наверное.
- И мы все погибнем, ведь так? Ун промолчал, а затем сказал с явной досадой:
- Но, Дуа, ведь это не имеет ни малейшего значения! Нашему Солнцу взрыв не грозит, и, пожалуйста, не задавай глупых вопросов.
- Ты сам просил меня задавать вопросы, Ун! И это имеет значение, потому что Позитронный Насос может работать только в обеих вселенных сразу. И без них у нас ничего не получится.

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

Ун внимательно посмотрел на нее:
- Я ведь тебе этого не говорил!
- Но я ощущаю!
- Ты чересчур много ощущаешь, Дуа... - сказал Ун. И вот тут Дуа начала кричать вне себя от ярости. Тритт никогда еще не видел ее такой.
- Не уклоняйся от темы. Ун! И не замыкайся в себе, не делай вида, будто я полная дура - просто эмоциональ, и больше ничего. Ты сам говорил, что я скорее похожа на рационала, и неужели так трудно сообразить, что Позитронный Насос без тех существ работать не будет? Если люди в той вселенной погибнут, Позитронный Насос остановится, а наше Солнце станет еще холоднее, и мы все умрем с голоду. Как по-твоему, имеет это значение или нет?
Ун тоже начал кричать:
- Вот и видно, сколько ты знаешь! Нам нужна их помощь потому, что концентрация энергии очень низка и мы вынуждены обмениваться с ними веществом. Но если то Солнце взорвется, возникнет гигантский поток энергии, которого хватит на миллионы циклов. Энергии будет столько, что мы сможем получать ее непосредственно, без передачи вещества. А потому они нам не нужны, и то, что произойдет, не имеет ни малейшего значения...
Они теперь почти соприкасались. Тритт был охвачен ужасом. Он понимал, что должен что-то сказать, развести их в разные стороны, уговорить их. Но он все не мог придумать, что бы такое сказать. А потом и придумывать не пришлось.
К их пещере приблизился Жесткий. И не один Жесткий, а целых три. Они что-то говорили, но их невозможно было расслышать.
Тритт пронзительно крикнул:
- Ун, Дуа!
И умолк, весь дрожа. Он с испугом ощутил, что они пришли для того... И он решил уйти. Но один из Жестких протянул свой постоянный непрозрачный протуберанец и сказал:
- Останься.
Он говорил резко, неласково, и Тритт испугался еще больше.

4а

Дуа пылала гневом. Он так ее переполнял, что она была буквально не в состоянии ощутить присутствие Жестких. Гнев слагался из отдельных элементов, и каждый элемент сам по себе пронизывал ее всю целиком: Ун хотел ей солгать; целый мир людей обречен на гибель; она так легко усваивает знания, а ей не давали учиться. Каждое из этих ощущений говорило о чем-то неправильном и плохом, и каждое это ощущение было невыносимо.
После того раза, когда ей пришлось спрятаться в камне, она еще дважды побывала в Жестких пещерах. Дважды, никем не замеченная, она погружалась в камень и каждый раз улавливала что-то и понимала. А потом, когда Ун начинал ей объяснять, она заранее знала, каким будет это объяснение.
Так почему Жесткие не стали учить ее, как они учили Уна? Почему они занимаются только с рационалами? Или у нее есть эта способность потому лишь, что она - олевелая эм, плохая середина триады? Ну, и тем более пусть учат, раз она такая. А оставлять ее без знаний плохо и неправильно.
В конце концов она все-таки начала улавливать слова Жесткого. Она увидела Лостена, но говорил не он, а незнакомый Жесткий, который стоял впереди. Она его не знала - но ведь кого из них она знает? Этот Жесткий спросил:
- Кто из вас недавно был в нижних пещерах? В Жестких пещерах, как вы их называете?
Дуа не ощутила ничего, кроме возмущения. Они узнали про ее камнеедство, а ей все равно! Пусть рассказывают всем, кому хотят. Да она и сама им скажет!
- Я бывала. Много раз.
- Одна? - спокойно спросил Жесткий.
- Одна. Много-много раз! - выкрикнула Дуа. (Была она там всего три раза, но разве сейчас время считать! )
- Ну и, конечно, я постоянно бываю в нижних пещерах, - пробормотал Ун.
Жесткий не стал слушать, а повернулся к Тритту и сказал резко:
- А ты, правый?
Тритт пошел рябью.
- Бывал, Жесткий-ру.
- Один?
- Да, Жесткий-ру.
- Часто?
- Всего раз.
Дуа почувствовала досаду. Бедняга Тритт перепугался совершенно напрасно. Ведь это делала она, и она сумеет постоять за себя.
- Он тут ни при чем, - сказала она. - Этим занималась я.
Жесткий неторопливо повернулся к ней.
- Чем? - спросил он.
- Ну... тем, - когда настал решительный момент, у нее все-таки не хватило твердости прямо сказать, чем она занималась. Нет, только не при Уне!
- Хорошо, мы поговорим и с тобой. Но сначала все-таки ответь мне, правый... Тебя зовут Тритт, не так ли? Так зачем ты отправился один в нижние пещеры?
- Поговорить с Жестким, которого зовут Эстуолд, Жесткий-ру.
Тут Дуа, не выдержав, снова вмешалась:
- Это вы Эстуолд?
- Нет, - коротко ответил Жесткий. Ун недовольно сморщился, словно он смутился оттого, что она не узнала Жесткого. Но ей было все равно! А Жесткий спросил у Тритта:
- Что ты унес из Жестких пещер?
Тритт не ответил. Жесткий сказал, не излучая никакого чувства:
- Мы знаем, что ты кое-что взял. Но мы хотим выяснить, знал ли ты, что берешь. Ведь это могло кончиться очень плохо.
Тритт продолжал молчать, но тут вмешался Лостен и ласково попросил:
- Пожалуйста, ответь, Тритт. Мы знаем теперь, что это был ты, а нам не хотелось бы прибегать к строгости.
- Я взял питательный шар, - промямлил Тритт.
- А-а! - Это снова заговорил первый Жесткий. - И что же ты с ним сделал?
И тут Тритт не выдержал.
- Я взял его для Дуа, - бормотал он. - Она не хотела есть. Я взял его для Дуа.
Дуа подскочила и закоалесцировала от удивления.
Жесткий тут же повернулся к ней.
- Ты об этом не знала?
- Нет!
- И ты? - обратился он к Уну.
Ун стоял неподвижно, как замороженный. Он ответил:
- Нет, Жесткий-ру.

Несколько мгновений воздух дрожал от неприятных вибраций: Жесткие разговаривали между собой, словно не замечая триады.
То ли периоды камнеедства обострили ее восприимчивость, то ли этому способствовал недавний взрыв гнева - Дуа не знала, в чем тут было дело, и не хотела в этом разбираться, но, как бы то ни было, она улавливала смысл... Нет, не слов, а общего хода их разговора...
Они заметили пропажу некоторое время назад. Поиски они начали, не поднимая шума. И лишь с большой неохотой пришли к выводу, что виновниками должны быть Мягкие. В результате расследования они сосредоточили внимание на триаде Уна - с еще большей неохотой. (Почему? Дуа не сумела уловить причину этой неохоты.) По их мнению, ни Ун, ни Дуа виновниками быть не могли. Ун просто не сделал бы такой глупости. Подозревать Дуа было бы нелепо. Ну, а о Тритте они даже думать не стали.
Затем третий Жесткий (тот, который пока ни к кому из триады не обращался) припомнил, что как-то видел Тритта в Жестких пещерах. («Верно! » - подумала Дуа. В тот самый день, когда она впервые забралась в камень. Она же тогда ощутила присутствие Тритта. Но только она совсем про это забыла.)
Однако подобное предположение выглядело настолько невероятным, что они пришли сюда только после того, как все остальные поиски ничего не дали, а дальнейшее промедление могло привести к серьезным последствиям. Они были бы рады посоветоваться с Эстуолдом, но когда подозрение пало на Тритта, Эстуолда с ними уже не было.
Все это Дуа восприняла за единый миг и уставилась на Тритта с удивлением и злостью.
Лостен обеспокоенно провибрировал, что все обошлось благополучно, что у Дуа прекрасный вид и что это можно считать полезным экспериментом. Жесткий, с которым Тритт разговаривал в пещере, соглашался с Лостеном, но третий все еще излучал озабоченность.
Впрочем, Дуа уже не следила за ними с прежним вниманием. Она смотрела на Тритта.
Первый из Жестких спросил:
- Тритт, а где сейчас питательный шар?
Тритт показал им. Шар был спрятан очень надежно, а проводники, хотя и выглядели неказисто, вполне отвечали своему назначению.
Жесткий спросил:
- Ты сам все это сделал, Тритт?
- Да, Жесткий-ру.
- А откуда ты знал, что надо сделать?
- Я поглядел, как это было устроено в Жестких пещерах. И сделал все точно так же, как было там.
- А ты не подумал, что можешь причинить вред своей середине?
- Я ей не повредил! Я ни за что не стал бы делать ей плохо. Я... - Тритт как будто на мгновение потерял дар речи, а потом сказал: - Я не хотел делать ей плохо. Я думал о том, чтобы ее накормить. Я сделал так, чтобы пища текла в кормильник, а кормильник я украсил. Я хотел, чтобы она начала есть. И она начала есть! В первый раз за долгое-долгое время она поела досыта. И мы синтезировались, - он умолк, а потом страстно выкрикнул: - И у нее наконец достало энергии взрастить крошку-эмоциональ. Она сгустила почку из Уна и отдала ее мне. И почка теперь растет у меня в сумке. У меня в сумке растет крошка-эмоциональ!
Дуа не могла говорить. Она откинулась назад и устремилась к двери так беспорядочно, что Жесткие не успели отстраниться. Она ударилась о протуберанец того, кто стоял впереди, пронизала его насквозь и вырвалась с резким звуком.
Протуберанец бессильно повис, а Жесткий излучил сильнейшую боль. Ун хотел было обогнуть его и догнать Дуа, но Жесткий сказал, хотя это и далось ему с большим трудом:
- Оставь ее. И так уже допущено слишком много ошибок. Мы примем меры.

4b

Уну казалось, что все происходит в каком-то кошмаре. Дуа исчезла. Жесткие ушли. Остался только Тритт. Но Тритт молчал.
«Как все это могло случиться? - мучительно думал Ун. - Как мог Тритт один найти дорогу в Жесткие пещеры? Как мог он взять аккумулятор, заряженный Позитронным Насосом и хранящий энергию гораздо более высокой концентрации, чем солнечный свет? Как он мог рискнуть...»
Сам Ун никогда на это не решился бы! Так как же смог это сделать Тритт, неуклюжий, невежественный Тритт? Или и он незауряден? Ун - умнейший рационал, Дуа - любознательная эмоциональ, а Тритт - предприимчивый и смелый пестун?
Он сказал:
- Тритт, как ты мог?
- А что я такого сделал? - горячо возразил Тритт. - Я накормил ее. Накормил досыта, как она никогда еще не ела. И мы наконец взрастили крошку-эмоциональ. Мы ведь и без того ждали слишком долго. А если бы мы стали дожидаться, пока Дуа сама накопит энергию, так не дождались бы этого и до перехода.
- Но разве ты не понимаешь, Тритт? Ты мог бы причинить ей вред. Это ведь не обычный солнечный свет, а экспериментальный источник энергии, возможно, настолько концентрированной, что она не годится для прямого употребления.
- Я не понимаю того, что ты говоришь, Ун. Какой вред? Я пробовал пищу, которую Жесткие приготовляли раньше. У нее был плохой вкус. Ты ведь тоже пробовал. Вкус у нее был очень противный, и все-таки никакого вреда она нам не причинила. Из-за ее мерзкого вкуса Дуа и прикоснуться к ней не пожелала. А потом я нашел питательный шар. У него был хороший вкус. Я сам поел, и вкус был очень приятный. А как может приятное причинять вред? И ведь Дуа ела, ты сам видел. Ей понравилось. И энергии хватило на крошку-эмоциональ. Так что же я сделал плохого?
Ун больше не пытался объяснять. Он сказал только:
- Дуа очень рассердится.
- Ничего, пройдет.
- Не знаю. Послушай, Тритт, она ведь не похожа на остальных эмоционалей. Поэтому с ней так трудно ладить, но поэтому же она умеет сделать жизнь такой полной и прекрасной. А теперь неизвестно, согласится ли она еще когда-нибудь синтезироваться.
Все грани Тритта были четкими и прямыми. Он сказал:
- Ну и что?
- Как - «ну и что»? Уж от тебя-то я ждал таких слов меньше всего. Или ты не хочешь больше синтезироваться?
- Нет, почему же. Но если она не захочет, то пусть. Я получил мою третью крошку, и мне теперь все равно. Я, конечно, знаю, что в прежние времена Мягкие иногда повторяли все рождения во второй раз. Но мне все равно. С меня хватит и наших троих детей.
- Но, Тритт, значение синтеза не исчерпывается только детьми.
- Разве? Да, я помню, ты как-то говорил, что после синтеза быстрее приобретаешь знания. Ну, так приобретай их медленнее. Мне все равно. Я получил мою третью крошку.
Ун отвернулся, весь дрожа, и рывками заструился из комнаты. Какой смысл бранить Тритта? Он все равно не поймет. Да и он сам - действительно ли он понимает?
Как только третья крошка отпочкуется и немного подрастет, нужно ждать времени перехода. И сигнал подаст он. Он должен будет сказать, когда наступит пора перехода, а переходить надо без страха. Иначе - позор или что-то даже еще хуже. Но без синтезирования - откуда ему взять решимость? Даже теперь, когда взращены все трое детей? Синтезирование каким-то образом должно уничтожить страх. Быть может, потому, что синтезирование само похоже на переход. Сознание на какой-то срок отключается, однако ничего плохого не происходит. Словно ты и не существуешь вовсе, и все-таки это отвечает какой-то глубочайшей потребности. Синтезирование поможет ему набраться храбрости, чтобы встретить переход без страха и без...
О Солнце и все прочие звезды! Ведь это же никакой не «переход»! К чему такая велеречивость? Он знает другое слово, которое, правда, употребляют только дети, чтобы подразнить старших. И это слово»умереть». Они не переходят, они умирают. И он должен подготовиться к тому, чтобы умереть без страха, чтобы Дуа и Тритт умерли вместе с ним.
А он не знает как... И без синтезирования не сможет...

4с

Тритт остался в комнате один. Ему было страшно, так страшно! Но он твердо решил не показывать и вида. Он получил свою третью крошку. Он чувствует ее в сумке. Вот сейчас.
Только это и важно.
Только это одно и важно.
Но тогда почему же где-то в самой глубине прячется упрямое смутное ощущение, что важно не только это?

5а

Дуа испытывала нестерпимый стыд. Прошло очень много времени, прежде чем ей, наконец, удалось справиться с собой настолько, чтобы собраться с мыслями. Сначала она хотела только одного: уйти как можно дальше и как можно скорее от пещеры, которая стала для нее отвратительной. И она мчалась, мчалась, сама не зная куда, не разбирая дороги, не замечая ничего по сторонам.
По ночам порядочные Мягкие не поднимаются на поверхность - на это не решится ни одна даже самая взбалмошная эмоциональ. А сейчас была ночь. И Дуа с чем-то похожим на радость подумала, что Солнце взойдет еще не скоро. Ведь Солнце означало пищу, а теперь - после того, что с ней сделали, - при одной мысли о пище она ощущала ненависть и омерзение.
На поверхности было холодно, но Дуа почти не замечала этого. Да и ей ли бояться холода, думала она, после того, как ее раскормили, чтобы она выполнила свое назначение - раскормили и тело, и сознание! Нет, теперь голод и холод - ее единственные друзья.
Тритта она видела насквозь. Бедняга, его так легко понять! Все его действия подчиняются только врожденным инстинктам, и он даже заслуживает похвалы за мужество, с каким следовал велениям этих инстинктов. Он так смело унес из Жестких пещер питательный шар (и она, она сама ощутила тогда его присутствие и, конечно, поняла бы, что он затеял, но только Тритт, ошеломленный собственной дерзостью, совсем перестал думать. А ее восприятие было притуплено - ведь ее тоже ошеломили дерзость того, что она сделала, и новые ощущения, которые ей открылись. Вот почему она, как выяснилось теперь, не заметила самого важного! ).
Тритт принес этот шар домой и соорудил нелепую ловушку, старательно украсив кормильник, чтобы подманить ее. А она вернулась, остро сознавая свою разреженность, стыдясь ее, жалея Тритта. И от стыда, от жалости она уступила, она поела... и помогла взрастить эмоциональ.
После этого единственного раза она, как и прежде, ела очень мало и больше не пользовалась кормильником. У нее просто не было желания, а Тритт не настаивал. У него был довольный вид (еще бы! ), и она перестала чувствовать себя виноватой. А питательный шар Тритт так и оставил в тайнике. Он, наверное, побоялся отнести его обратно. Своего он добился, и проще было не трогать шар и поскорее забыть про его существование.
...Пока его не изобличили.
Но умный Ун, разгадав план Тритта, конечно, заметил, что к электродам что-то подключено, и, конечно, понял - зачем. Разумеется, Тритту он ничего не сказал - ведь это только смутило бы и напугало бедного правника, а Ун всегда заботливо оберегал Тритта от всех неприятностей.
Да и зачем ему было что-то говорить? Он и без этого сумел сделать все необходимое, чтобы глупая затея Тритта принесла нужные результаты.
Пора отказаться от иллюзий и посмотреть правде в глаза. Она, конечно, заметила бы вкус питательного шара, уловила бы его особую терпкость, осознала бы, что перенасыщается, не испытывая даже легкой сытости, - если бы Ун не отвлекал ее разговорами!
Они действительно против нее вдвоем, пусть даже Тритт этого и не подозревал. Но она! Как могла она не заметить фальши, когда Ун вдруг превратился во внимательного наставника и начал с такой охотой отвечать на все ее вопросы? Как могла она не заметить его тайных побуждений? Да, она была им нужна, но лишь как средство для завершения новой триады, а сама она для них - ничто.
Ну, ладно же...
Тут Дуа вдруг ощутила, насколько она устала, и поспешила забраться в узкую расселину, чтобы спрятаться от пронзительного холодного ветра. Две из семи звезд оказались в поле ее зрения, и она рассеянно смотрела на них, занимая свои внешние чувства пустяками, чтобы полнее сосредоточиться на внутренних мыслях.
У нее больше нет иллюзий.
- Меня предали, - бормотала она. - Предали!
Неужели Ун и Тритт не способны видеть ничего, кроме самих себя? Тритт, конечно, так уж устроен, что готов хоть весь мир обречь на гибель, лишь бы получить своих крошек. В нем говорит только инстинкт. Но Ун?
Ун мыслит. Так неужели ради возможности мыслить он согласен спокойно принести в жертву все остальное? Неужели все, что создает разум, служит лишь тому, чтобы оправдывать его же собственное существование, а прочее не имеет для него никакой цены? Эстуолд сконструировал Позитронный Насос - но разве можно существовании его, не задумываясь, подчиняя ему само существование мира, и Жестких, и Мягких, ставя их в зависимость от обитателей той вселенной? А что, если те остановят его, что, если мир останется без Позитронного Насоса после того, как он успеет остудить Солнце?
Но нет. Те люди его не остановят. Их убедили воспользоваться Насосом, так убедят пользоваться им и дальше, до тех самых пор, пока они не погибнут, а тогда рационалы, и Жесткие, и Мягкие, перестанут в них нуждаться.
Вот как она, Дуа, теперь, когда она перестала быть нужна, должна будет перейти - иначе говоря, погибнуть.
И ее, и тех людей одинаково предали.
Незаметно для себя она все глубже и глубже погружалась в камень. Она уже не видела звезд, не ощущала ветра, не сознавала окружающего. Она превратилась в чистую мысль.
Эстуолд - вот кого она ненавидит! Олицетворение эгоизма и жестокости. Он изобрел Позитронный Насос и готов спокойно уничтожить целый мир, населенный, быть может, тысячами, а то и десятками тысяч разумных существ. Он настолько замкнут в себе, что никогда нигде не показывается, и обладает такой силой, что даже другие Жесткие его как будто боятся.
Ну, а она вступит с ним в борьбу. Она принудит его остановиться!
Люди той вселенной помогли установить Позитронный Насос после того, как с ними был налажен контакт с помощью меток. Об этом говорил Ун. Где хранятся эти метки? Какие они? Нельзя ли использовать их для новых контактов?
Удивительно, как ясны ее мысли. Поразительно. И какое жгучее наслаждение - использовать мысль, чтобы взять верх над безжалостными служителями мысли!
Помешать ей они не смогут. Ведь она способна проникать туда, куда ни один Жесткий, ни один рационал, ни один пестун проникнуть не смогут, а ни одна эмоциональ не посмеет.
Возможно, когда-нибудь они ее все-таки поймают, но ей все равно. Она будет добиваться своего любой ценой - да, любой! Пусть даже ей придется прятаться в камне, жить в камне, обшаривать Жесткие пещеры, воровать пищу из аккумуляторов, если у нее не останется другого выхода, или впитывать солнечный свет на поверхности, скрываясь среди других эмоционалей.
Она преподаст им всем хороший урок, а потом пусть делают с ней, что хотят. Тогда она даже будет готова перейти... тогда, но не раньше!

5b

Ун присутствовал при отпочковании новой крошки-эмоционали, безупречной во всех отношениях, но не испытал никакого восторга. Даже Тритт, который заботился о ней со всем пестунским тщанием, выглядел каким-то притихшим.
Миновало уже много дней, и Уну начинало казаться, что Дуа исчезла навсегда. Нет, она не перешла. Мягкий может перейти только вместе с остальными двумя членами триады. Но с ними ее не было. Словно она перешла, не переходя.
С тех пор как она умчалась, узнав, что помогла взрастить новую крошку, он видел ее один раз. Всего один раз. И это было уже давно.
Он тогда поднялся на поверхность в нелепой надежде отыскать ее и наткнулся на скопление эмоционалей. Они захихикали (рационал, прогуливающийся возле скопления эмоционалей, - это такая редкость! ) и кокетливо истончились (дуры! ), только чтобы продемонстрировать свою эмоциональность.
Ун испытывал к ним брезгливое презрение, и ни один из его ровных изгибов даже не замерцал. Он сразу начал думать о Дуа - о том, как она непохожа на них. Дуа никогда не истончалась просто так, из желания быть привлекательной, и потому была особенно привлекательна. И конечно, если бы она принудила себя присоединиться к скоплению дурочек, ее сразу можно было бы узнать потому, что она не только не истончилась бы, а, наоборот, уплотнилась - наперекор остальным.
Ун обвел взглядом нежащихся на солнце эмоционалей и увидел, что одна из них действительно осталась плотной.
Он повернулся и кинулся к ней, не обращая внимания на пронзительные вопли остальных эмоционалей, которые шарахались от него, матово клубились и взвизгивали, опасаясь слипнуться друг с другом, - что, если такое случится на глазах у всех, да еще в присутствии чужого рационала!
Это действительно была Дуа. Она не попыталась скрыться, а спокойно осталась на месте.
«Дуа, - сказал он робко, - когда ты вернешься домой? »
«У меня нет дома, Ун», - ответила она. Без гнева, без ненависти, отчего ему стало совсем страшно.
«Дуа, как ты можешь сердиться на Тритта за его поступок? Ты же знаешь, что бедняга не умеет думать».
«Но ты-то умеешь, Ун! И ты отвлекал мое сознание, пока он старался перекормить мое тело, ведь так? Твое умение думать подсказало тебе, что ты скорее сумеешь поймать меня в ловушку, чем он».
«Нет, Дуа! Нет! »

Предыдущая страница 11 Следующая страница


Сами боги 12

«Что - нет? Разве ты не притворялся, будто хочешь учить меня, делиться со мной знаниями? »
«Да, но я не притворялся. Я на самом деле этого хотел. И вовсе не из-за того, что устроил Тритт. Про его затею я ничего не знал».
«Не верю! »
Она неторопливо заструилась прочь. Он последовал за ней. Теперь они были совсем одни среди багровых отблесков Солнца.
Дуа повернулась к нему.
«Разреши задать тебе один вопрос, Ун. Почему ты хотел учить меня? »
«Потому что хотел. Потому что мне нравится учить, потому что это мне интереснее всего на свете. Не считая того, чтобы учиться самому, конечно».
«И еще синтезироваться... Но неважно, - добавила она, предупреждая его возражения. - Не объясняй, что ты имеешь в виду сознание, а не инстинкт. Если ты сказал правду, что тебе нравится учить, если я все-таки могу верить твоим словам, может быть, ты сумеешь понять то, что я тебе сейчас скажу.
С тех пор, как я рассталась с вами, Ун, я узнала очень много. Каким образом - не имеет значения. Но это так. И я теперь эмоциональ только физически. А во всем, что по-настоящему важно, я рационал, хотя мне хотелось бы верить, что чувствовать я умею лучше остальных рационалов. И среди многого другого, Ун, я узнала, что мы такое - и ты, и я, и Тритт, и все прочие триады на планете. Я узнала, что мы такое и чем были всегда».
«А именно? » - спросил Ун. Он был готов покорно слушать столько времени, сколько ей захочется, лишь бы она потом вернулась с ним домой. Он вытерпит любое испытание, сделает все, что от него может потребоваться. Но она должна вернуться... и что-то неясное, смутное внутри него говорило, что вернуться она должна добровольно.
«Что мы такое, Ун? Да, в сущности, ничего, - ответила она равнодушным голосом, почти со смехом. - Странно, правда? Жесткие - единственный вид по-настоящему живых существ на планете. Разве они тебя этому не учили? Да, по-настоящему живы только они одни, потому что и ты, и я, и все Мягкие - не живые существа. Мы - машины, Ун. Это так, и потому-то живыми можно назвать только Жестких. Неужели они тебя этому не учили, Ун? »
«Дуа, это вздор», - ошеломленно пробормотал Ун.
Голос Дуа стал более резким.
«Да, машины, Ун! Машины, которые Жесткие сначала собирают, а потом уничтожают. Живут только они - Жесткие. Только они. Про это они почти не разговаривают. Зачем? Они ведь и так знают. Но я научилась думать, Ун, и вывела правду из отдельных намеков. Они живут чрезвычайно долго, но в конце концов все же умирают. Теперь они уже не в состоянии иметь детей - Солнце дает для этого слишком мало энергии. И хотя умирают они редко, детей у них нет, и их число очень медленно, но сокращается. И у них нет молодежи, которая создавала бы новое, порождала бы новые мысли, а потому старые, живущие долго-долго Жесткие томятся от скуки. И что же они, по-твоему, делают, Ун? »
«Что? » - невольно спросил Ун с ужасом, к которому примешивался виноватый интерес.
«Они конструируют механических детей, которых можно учить. Ты же сам сказал, что тебе ничего не надо - только учить и учиться самому и, может быть, еще синтезироваться. Рационалы созданы по образу сознания Жестких. Жесткие не синтезируются, учиться самим им очень трудно, потому что они и так уже знают невероятно много. Так какое же удовольствие им остается? Только учить. И рационалы создаются лишь для одной цели - чтобы их можно было учить. Эмоционали и пестуны создаются как необходимые части самовозобновляющихся машин, которые изготовляют новых рационалов. А новые рационалы требуются постоянно, потому что старые становятся ненужными, едва их научат всему, чему можно научить. Когда старые рационалы вбирают в себя все, что могут, они уничтожаются, но их позаботились заранее утешить сказочкой о том, будто они «переходят». И с ними, разумеется, переходят эмоционали и пестуны. Ведь после того, как они способствовали появлению материала для новой триады, от них больше нет никакой пользы».
«Дуа, это невероятно», - с трудом выговорил Ун.
У него не было доводов, чтобы опровергнуть ее бредовую систему, но он был неколебимо убежден, что она ошибается. Однако где-то глубоко внутри он ощутил щемящее сомнение: а вдруг это убеждение просто привито ему? Нет, не может быть. Ведь тогда бы и Дуа носила в себе такое же убеждение... Или она потому и отличается от других эмоционалей, что ее изготовили небрежно? .. О чем он думает! Нет, он такой же сумасшедший, как она.
«Ты как будто взволнован, Ун. Так ли уж ты абсолютно уверен, что я ошибаюсь? Ну конечно, теперь у них есть Позитронный Насос, и они будут получать столько энергии, сколько им может потребоваться. Если не сейчас, так в недалеком будущем. Скоро у них опять появятся дети. Если уже не появились. Надобность в Мягких машинах отпадет, и мы все будем уничтожены... Ах, прошу прощения! Мы все перейдем».
«Нет, Дуа! - категорически сказал Ун, стараясь образумить не столько ее, сколько себя. - Не знаю, откуда ты набралась этих идей, но Жесткие - не такие. Нас не уничтожают».
«Не обманывай себя, Ун. Они именно такие. Ради своей пользы они готовы уничтожить мир тех людей - целую вселенную, если понадобится. Так неужели они поколеблются уничтожить горстку Мягких, которые им не нужны? Но они допустили один просчет. Каким-то образом произошла путаница, и сознание рационала попало в тело эмоционали. Я ведь «олевелая эм», тебе это известно? Меня так дразнили в детстве. Но я действительно «олевелая эм». Я способна мыслить, как рационал, и я способна чувствовать, как эмоциональ. И я воспользуюсь своими особенностями, чтобы бороться с Жесткими».
Ун не знал, что делать. Конечно, Дуа обезумела, но сказать ей об этом он не решался. Ее необходимо уговорить, чтобы она вернулась с ним. Он сказал убежденно:
«Дуа, когда мы переходим, нас не уничтожают».
«Да? Ну, а что же случается? »
«Я... Я не знаю. По-моему, мы переходим в другой мир, более прекрасный и счастливый, и становимся... становимся... Ну, много лучше, чем мы сейчас».
Дуа рассмеялась.
«Где ты это слышал? Это тебе Жесткие рассказали? »
«Нет, Дуа. В этом меня убеждают мои собственные мысли. Я очень много думал после того, как ты нас покинула».
«Ну, так думай меньше и не будешь так глуп, - сказала Дуа. - Бедный Ун! Прощай же».
И она заструилась прочь, совсем разреженная. Она казалась очень усталой.
«Подожди, Дуа! - крикнул Ун ей вслед. - Неужели ты не хочешь увидеть свою крошку-серединку? »
Она не ответила.
«Когда ты вернешься домой? »
Она продолжала молчать.
Он не стал ее преследовать и только с тоской смотрел, как она исчезает вдали.
Ун не сказал Тритту о том, что встретил Дуа. Зачем? Больше с тех пор он ее не видел. Он завел привычку бродить возле тех мест, где любили питаться эмоционали, и отправлялся туда снова и снова, хотя нередко замечал, что вслед за ним на поверхность выбираются пестуны и глядят на него с тупым подозрением. (По сравнению с большинством пестунов Тритт казался интеллектуальным гигантом.)
Отсутствие Дуа с каждым днем отзывалось внутри него все более мучительно. И с каждым проходящим днем внутри него рос странный безотчетный страх, как-то связанный с ее отсутствием. Но в чем тут было дело, он не понимал.
Как-то, вернувшись в пещеру, он застал там Лостена, который дожидался его. Лостен вежливо и внимательно слушал Тритта, который показывал ему новую крошку, всячески стараясь, чтобы этот легкий клочок дымки не прикоснулся к Жесткому.
- Да, она прелестна, Тритт, - сказал Лостен. - Так ее зовут Дерала?
- Дерола, - поправил Тритт. - Я не знаю, когда вернется Ун. Он теперь всегда где-то бродит...
- Я здесь, Лостен, - торопливо сказал Ун. - Тритт, унеси крошку, будь так добр.
Тритт унес Деролу, а Лостен с явным облегчением обернулся к Уну и сказал:
- Вероятно, ты очень счастлив, что триада завершена. Ун попытался что-то вежливо ответить, но ничего не придумал и продолжал уныло молчать. Одно время он чувствовал, что между ним и Жесткими возникло нечто вроде дружбы, он ощущал себя в чем-то равным им и разговаривал с ними свободно и просто. Но безумие Дуа все омрачило и испортило. Ун знал, что она ошибается, и все-таки сейчас он почувствовал в присутствии Лостена ту же скованность, которую испытывал в давно прошедшие дни, когда считал, что стоит неизмеримо ниже их, как... словно... машина?
- Ты видел Дуа? - спросил Лостен. Это был настоящий вопрос, а не вежливое начало беседы.
- Всего один раз, Жес... (он чуть было не сказал «Жесткий-ру», словно ребенок или пестун! ) - Всего один раз, Лостен. Она не хочет возвращаться домой.
- Она должна вернуться, - негромко сказал Лостен.
- Я не знаю, как это устроить.
Лостен хмуро посмотрел на него.
- Тебе известно, что она делает?
Ун не осмеливался поднять на него глаза. Может быть, Лостен узнал про сумасшедшие теории Дуа? Как он в этом случае поступит?
И Ун ничего не ответил, ограничившись отрицательным жестом.
- Она ведь совершенно необычная эмоциональ, - сказал Лостен. - Ты это знаешь, Ун, не так ли?
- Да, - вздохнул Ун.
- Как и ты - на свой лад, и как Тритт - на свой. Не думаю, что в мире найдется еще один пестун, у которого хватило бы смелости и предприимчивости, чтобы стащить аккумулятор, или сметки, чтобы использовать его так, как использовал Тритт. Вы трое составляете такую необычайную триаду, каких, насколько мы можем судить, еще не было.
- Благодарю тебя.
- Но оказалось, что такая триада таит в себе и неприятные неожиданности, которых мы не предвидели. Мы хотели, чтобы ты учил Дуа, рассчитывая, что это наиболее мягкий и действенный способ подтолкнуть ее на добровольное выполнение той функции, которую она должна выполнить. Но мы не предвидели, что Тритту вздумается совершать столь самоотверженный поступок, а также, если сказать правду, совершенно не ожидали, что неизбежная гибель той вселенной подействует на Дуа таким странным образом.
- Мне следовало бы осторожнее отвечать на ее вопросы, - тоскливо сказал Ун.
- Это не помогло бы. Она умеет сама узнавать то, что ее интересует. А мы и этого не предвидели. Ун, мне очень грустно, но я обязан сказать тебе следующее: Дуа теперь представляет собой смертельную опасность. Она пытается остановить Позитронный Насос.
- Но ей с этим не справиться! Она не может до него добраться, а кроме того, у нее нет необходимых знаний.
- Добраться до него она может без труда... - Лостен нерешительно помолчал. - Она прячется в коренных породах, где мы не можем ее достать.
Ун не сразу понял смысл этих слов. Он растерянно пробормотал:
- Ни одна взрослая эмоциональ никогда... Дуа ни за что...
- Нет, это так. Не трать времени на бесплодные возражения... Она способна проникнуть в любую пещеру. От нее ничего нельзя скрыть. Она изучила метки, которые мы получали из той вселенной. У нас нет прямых доказательств, но иначе никак нельзя объяснить то, что происходит.
- А-а-а! - Ун раскачивался взад и вперед, и вся его поверхность помутнела от стыда и горя. - И Эстуолд знает об этом?
- Пока еще нет, но со временем, несомненно, узнает, - угрюмо сказал Лостен.
- Зачем ей понадобились эти метки?
- Она старается найти способ послать сообщение в ту вселенную.
- Но она же не умеет ни переводить, ни передавать.
- Она учится и тому и другому. Об этих метках она знает даже больше самого Эстуолда. Она - крайне опасное явление: эмоциональ, которая способна мыслить и вышла из-под контроля.
Ун вздрогнул. Вышла из-под контроля? Словно речь идет о машине!
- Но ведь это не может быть настолько уж опасно! - сказал он.
- К сожалению, может. Она передала одно сообщение и, боюсь, она советует тем существам, чтобы они остановили их часть Позитронного Насоса. Если они его остановят до того, как взорвется их Солнце, мы тут ничего сделать не сможем.
- Но ведь тогда...
- Ей необходимо помешать, Ун.
- Но... но как? Вы намерены взорвать... - его голос пресекся. Ему смутно припомнилось, что у Жестких есть какие-то приспособления для высверливания пещер в коренных породах - приспособления, которые перестали применяться с тех пор, как сотни циклов тому назад численность мирового населения начала сокращаться. Что, если Жесткие решили найти Дуа в глубине камня и взорвать его вместе с ней?
- Нет! - категорически сказал Лостен. - Мы не способны причинить Дуа вред.
- Эстуолд мог бы...
- Эстуолд тоже неспособен причинить ей вред.
- Так что же делать?
- Все зависит от тебя, Ун. От тебя одного. Мы бессильны, и нам остается только рассчитывать на тебя.
- На меня? ! Но что я могу?
- Думай об этом, - настойчиво сказал Лостен. - Думай!
- Но о чем?
- Больше я тебе ничего не имею права сказать, - ответил Лостен страдальчески. - Думай! Времени остается так мало.
Он повернулся и ушел - с быстротой, необычной для Жестких. Он торопился так, словно не доверял себе и опасался сказать что-то лишнее.
Ун беспомощно смотрел ему вслед, охваченный смятением и ужасом.

5с

У Тритта было много дел. Крошки всегда требуют забот, но даже два юных левых и два юных правых, взятые вместе, вряд ли могли бы причинить столько забот, сколько одна крошка-серединка, да к тому же серединка такая безупречная, как Дерола. Нужно было следить, чтобы она проделывала все упражнения, успокаивать ее, не давать ей забираться во все, с чем она соприкасалась, улещать и уговаривать, чтобы она сгустилась и отдохнула.
Он даже не замечал, что уже очень давно не видит Уна - впрочем, ему было все равно. Для него теперь не существовало никого, кроме Деролы. А потом вдруг он увидел Уна в углу его собственной ниши. Ун радужно переливался от напряженных мыслей. Тут Тритт вдруг вспомнил и спросил:
- Лосте едился из-за Дуа?
Ун вздрогнул и очнулся.
- Лостен? .. Да, он очень сердился. Дуа причиняет большой вред.
- Ей бы надо вернуться домой, правда?
Ун пристально посмотрел на Тритта.
- Тритт, - сказал он, - мы должны убедить Дуа, чтобы она вернулась домой. Но прежде ее надо отыскать. Ты можешь это сделать. Ведь у нас новая крошка, и поэтому твоя пестунская восприимчивость снова обострилась. Используй ее, чтобы найти Дуа.
- Нет, - возмущенно и растерянно сказал Тритт. - Она для Деролы. И не годится тратить ее на то, чтобы искать Дуа. А кроме того, раз Дуа не возвращается, когда она так нужна нашей крошке-серединке... и ведь она сама была прежде крошкой-серединкой! - то мы должны научиться жить без нее, и все тут.
- Тритт, разве ты не хочешь больше синтезироваться?
- Новая триада завершена.
- Но синтезирование этим не исчерпывается.
- А где искать Дуа? - спросил Тритт. - Я нужен крошке Дероле. Она еще совсем маленькая. Я не могу оставить ее без присмотра.
- Жесткие позаботятся, чтобы с Деролой ничего не случилось. А мы с тобой пойдем в Жесткие пещеры и отыщем Дуа.
Тритт обдумал эти слова. Ему было все равно, есть Дуа или нет. И почему-то ему даже было почти все равно, есть ли Ун или нет. Важнее всего Дерола. И он сказал:
- Как-нибудь сходим. Когда Дерола подрастет. А раньше нельзя.
- Тритт, - настойчиво сказал Ун. - Мы должны найти Дуа, а не то... А не то у нас отнимут крошек.
- Кто отнимет? - спросил Тритт.
- Жесткие.
Тритт молчал. Ему нечего было сказать. Он ни разу не слышал ни о чем подобном. И не мог даже представить себе, что это возможно. А Ун говорил:
- Тритт, нам пора переходить. И теперь я знаю - почему. Я думал об этом все время после того, как Лостен... Но неважно. Дуа и ты - вы тоже должны перейти. Теперь, когда я понял почему, и ты почувствуешь, что должен перейти. И я надеюсь... я верю, Дуа тоже почувствует, что она должна перейти. И надо, чтобы это произошло как можно скорее, потому что она губит наш мир.
Тритт отступил к стене.
- Ун, не смотри на меня так! .. Ты меня заставляешь... ты меня заставляешь...
- Я тебя не заставляю, Тритт, - грустно сказал Ун. - Просто я понял, и поэтому ты должен... Но нам необходимо найти Дуа.
- Нет, нет! - Тритт испытывал невыразимые муки, пытаясь воспротивиться.
В Уне было что-то новое, страшное, и его, Тритта, существование неумолимо приближалось к концу. Больше не будет Тритта, и не будет крошки - серединки. Все другие пестуны ухаживали за своими серединками очень долго, а он должен лишиться своей почти сразу.
Это несправедливо. Несправедливо!
Тритт сказал, задыхаясь:
- Это Дуа виновата. Так пусть она перейдет первой!
Ун ответил с мертвящим спокойствием:
- По-другому нельзя. Мы должны все сразу...
И Тритт понял, что это так... что это так... что это так...

6а

Дуа чувствовала себя истончившейся, холодной, совсем прозрачной. После того как Ун отыскал ее на поверхности, она оставила попытки отдыхать там и поглощать солнечный свет. А энергией из аккумуляторов Жестких она могла питаться лишь изредка, от случая к случаю. Она боялась надолго покидать свой надежный приют в камне, а потому ела торопливо и никогда не бывала сыта.
Она непрерывно ощущала голод, который казался еще сильнее оттого, что постоянное пребывание в камне было очень утомительно. Она словно терпела теперь наказание за то, что прежде предпочитала любоваться закатами и питалась кое-как.
Если бы она не была так увлечена работой, то вряд ли выдержала бы усталость и голод. Порой ей даже хотелось, чтобы Жесткие ее уничтожили - но только после того, как она добьется своего.
Пока она оставалась в камне, Жесткие ничего не могли против нее предпринять. Иногда она ощущала их рядом с камнем. Они боялись. Порой ей казалось, что они боятся за нее, но это было нелепо. С какой стати им бояться за нее - бояться, что она перейдет от голода и истощения? Нет, этого не может быть - они боятся ее, боятся машины, которая отказалась работать по их предначертаниям. Невероятность этого приводит их в трепет, они цепенеют от ужаса.
И Дуа старательно избегала Жестких. Она всегда знала, где они находятся, а потому они не могли ни поймать ее, ни помешать ей. Они были не в состоянии поставить охрану повсюду. К тому же ей, по-видимому, удавалось глушить ту слабую восприимчивость, которой они все-таки обладали.
Она клубами вырывалась из камня и изучала копии меток, полученных из той вселенной. Они не знали, что именно это было ее целью. Но если бы они и спрятали копии куда-нибудь еще, она все равно нашла бы их. И даже уничтожь они все копии, это им уже не помогло бы - Дуа помнила все метки до последней черточки.
Сперва она не могла в них разобраться, но от постоянного пребывания в камне ее восприимчивость все больше обострялась и метки становились понятными, хотя сознанием она их по-прежнему не понимала. Она не знала, что означают эти символы, но они вызывали в ней ощущения.
Она выбрала нужные метки и поместила их там, откуда они должны были попасть в ту вселенную. Метки были такие: _С_Т_Р_А_К. Нет, она не знала, каков их смысл. Однако эта комбинация внушала ей страх, и Дуа постаралась запечатлеть этот страх в метках. Может быть, те существа, изучая метки, тоже испытают страх.
Когда начали приходить ответы, Дуа улавливала в них волнение. Ей удавалось увидеть не все ответы. Иногда Жесткие находили их первыми. Конечно, теперь они уже знали, чем она занимается. Но они не умели истолковывать метки, не могли даже уловить вложенные в них чувства.
А потому ей было все равно. Что бы ни думали Жесткие, остановить ее они не смогут, и она доведет дело до конца.
Теперь она ожидала меток, в которых было бы заключено нужное ей чувство. И они появились: _Н_А_С_О_С_ П_Л_О_Х_О.
Каждую метку пронизывали страх и ненависть, на которые она надеялась. И она переслала их обратно, повторив несколько раз, чтобы было больше страха, больше ненависти... Теперь те люди поймут. Теперь они остановят Насос. Жестким придется найти какой-нибудь другой источник энергии, разработать другой способ ее получения. Нельзя, чтобы энергия принесла смерть тысячам и тысячам обитателей той вселенной.
Она спохватилась, что отдыхает слишком долго, погрузившись внутри камня в какое-то странное оцепенение. Ей мучительно хотелось есть, и она выжидала удобного момента, чтобы выбраться наружу. Но, как ни томила ее мысль о пище в аккумуляторе, еще больше ей хотелось бы найти его пустым. Она мечтала высосать из него всю пищу до последней частицы, зная, что новой порции в него не поступит, что ее задача выполнена.
Наконец она выбралась наружу и, забыв об осторожности, сосала и сосала содержимое аккумулятора. Она жаждала опустошить его, убедиться, что энергии в него больше не поступает... Но он был неисчерпаем... неисчерпаем... неисчерпаем...
Дуа вздрогнула и с омерзением отодвинулась от аккумулятора. Значит Позитронные Насосы по-прежнему работают. Неужели ей не удалось убедить обитателей той вселенной? Или они не получили ее метки? Не уловили их смысла?
Надо попробовать еще раз. Надо сделать так, чтобы все было ясно, абсолютно ясно. Она использует все комбинации символов, в которых улавливает ощущение опасности, все комбинации, которые в той вселенной должны сложиться в мольбу остановить Насосы.
Вне себя от отчаяния Дуа начала вплавлять символы в металл, неистово расходуя энергию, которую только что всосала из аккумулятора. И расходовала до тех пор, пока не осталось ничего, и ее вновь сковала невероятная усталость.
НАСОС НЕ ОСТАНОВИТЬ НЕ ОСТАНОВИТЬ МЫ НЕ ОСТАНОВИТЬ НАСОС МЫ НЕ СЛЫШАТЬ ОПАСНОСТЬ НЕ СЛЫШАТЬ НЕ СЛЫШАТЬ НЕ СЛЫШАТЬ ВЫ ОСТАНОВИТЬ ПОЖАЛУЙСТА ВЫ ОСТАНОВИТЬ ВЫ ОСТАНОВИТЬ ЧТОБЫ МЫ ОСТАНОВИТЬ ПОЖАЛУЙСТА ВЫ ОСТАНОВИТЬ ОПАСНОСТЬ ОПАСНОСТЬ ОПАСНОСТЬ ОСТАНОВИТЬ ОСТАНОВИТЬ ОСТАНОВИТЬ НАСОС.
Больше у нее не было сил. Ее терзала свирепая боль. Она поместила метки туда, откуда они должны были попасть в ту вселенную, но не стала ждать, чтобы Жесткие переслали их, сами того не подозревая. В глазах у нее мутилось, она чувствовала, что энергии в ней нет больше совсем, и все-таки повернула рукоятки, как это делали Жесткие.
Металл исчез, а с ним и пещера, вдруг заполнившаяся фиолетовым мерцанием, которое туманило мысли. Она... переходит... от истощения...
Ун... Тритт...

6b

И Ун появился. Он никогда еще не струился с такой стремительностью. Вначале он полагался на восприимчивость Тритта, обострившуюся с появлением новой крошки, но, когда расстояние сократилось, его более тупые чувства тоже начали улавливать близость Дуа. Он уже сам воспринимал прерывистые угасающие вспышки ее сознания и рвался вперед, а Тритт как мог поспевал за ним, задыхаясь и вскрикивая:
- Скорее! Скорее! Ун нашел ее в глубоком обмороке. Жизнь в ней еле теплилась, и она стала совсем крошечной - он даже не представлял, что взрослая эмоциональ может так уменьшиться.
- Тритт, - распорядился он. - Неси сюда аккумулятор. Нет-нет! Не трогай ее. Она так истончилась, что ее нельзя нести. Если она погрузится в пол...
В пещеру входили Жесткие. Конечно, они опоздали - ведь они неспособны воспринимать на расстоянии другие существа. Нет, без него и Тритта они не успели бы спасти ее. И она не перешла бы! Нет, она по-настоящему погибла бы... и... с ней погибло бы нечто неимоверно важное, о чем она даже не подозревала.
Теперь она медленно впитывала консервированную энергию и с нею жизнь, а Жесткие молча стояли возле них.
Ун поднялся - новый Ун, который совершенно точно знал, что происходит. Сердитым жестом он властно отослал Жестких... и они ушли. Молча. Не возражая.
Дуа шевельнулась.

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

- Она оправилась, Ун? - спросил Тритт.
- Тише, Тритт, - сказал Ун. - Дуа, ты меня слышишь?
- Ун? - Она всколыхнулась и прошептала: - Мне показалось, что я уже перешла.
- Нет, Дуа, пока еще нет. Сначала ты должна поесть и отдохнуть.
- А Тритт тоже здесь?
- Вот я, Дуа, - сказал Тритт.
- Не старайся вернуть меня к жизни, - сказала Дуа. - Все кончено. Я сделала то, что хотела сделать. Позитронный Насос... скоро остановится. Я верю в это. И Мягкие по-прежнему будут нужны Жестким, и Жесткие позаботятся о вас, и уж во всяком случае, о детях.
Ун ничего не сказал и сделал Тритту знак молчать. Он давал Дуа энергию небольшими порциями, медленно, очень медленно, делая перерывы, чтобы дать ей отдохнуть.
Дуа бормотала:
- Хватит, хватит!
Ее вещество трепетало все сильнее. Но он продолжал ее кормить. Потом он заговорил:
- Дуа, ты ошиблась, - сказал он. - Мы не машины. Я знаю совершенно точно, что мы такое. Я бы пришел к тебе раньше, если бы узнал это раньше, но я понял, только когда Лостен попросил меня подумать. И я думал. Со всем напряжением. И все-таки это чуть было не вышло преждевременно.
Дуа застонала, и Ун умолк.
- Послушай, Дуа, - сказал он после паузы. - В нашем мире действительно есть только один вид живых существ, и живут в нем действительно только Жесткие. Ты уловила это, и тут ты не ошиблась. Но отсюда вовсе не следует, что Мягкие - машины, а не живые существа. Нет, просто мы принадлежим к этому же виду. Мягкие - это первичная форма Жестких. Мы появляемся на свет, как Мягкие, становимся взрослыми, как Мягкие, а потом мы переходим в Жестких. Ты поняла?
- Что? Что? - спросил Тритт тихо и растерянно.
- Погоди, Тритт, - сказал Ун. - Не сейчас. Потом ты тоже поймешь. А пока я говорю для Дуа.
Он следил за тем, как Дуа обретает матовость.
- Послушай, Дуа! - сказал он потом. - Всякий раз, когда мы синтезируемся, когда синтезируется любая триада, мы образуем Жесткого. Каждый Жесткий триедин, потому-то он и жесткий. И весь срок утраты сознания в период синтезирования мы живем в форме Жесткого. Но лишь временно, а потом, выходя из синтеза, мы все забываем. И долго оставаться Жестким мы не можем, нам необходимо возвращаться в мягкое состояние. Однако всю свою жизнь мы развиваемся от стадии к стадии. Отпочкование каждого ребенка отмечает такую стадию. Появление третьего ребенка - крошки-эмоционали - открывает путь к заключительной стадии, когда сознание рационала само, без содействия остальных двух, обретает память о кратких периодах существования в форме Жесткого. Тогда и только тогда он становится способен провести безупречный синтез, который создаст Жесткого уже навсегда и обеспечит триаде новую единую интеллектуальную жизнь, посвященную приобретению знаний. Я ведь говорил тебе, что переход - это как бы новое рождение. Тогда я лишь нащупывал эту неясную мысль, но теперь я говорю то, что знаю твердо.
Дуа смотрела на него, силясь улыбнуться. Она сказала:
- Как ты можешь настолько обманываться, Ун? Будь это так, почему Жесткие не рассказали тебе об этом раньше? Да и всем нам тоже?
- Они не могли, Дуа. Когда-то, тысячи тысяч циклов тому назад, синтезирование представляло собой лишь соединение атомов тела. Но в результате эволюции у первоначальных форм постепенно развились разные типы сознания. Слушай, Дуа. Синтезирование включает в себя и слияние сознаний, а это процесс гораздо более сложный и тонкий. Рационал может слить их правильно и навсегда, только когда он созреет для этого. Зрелость же наступает в тот момент, когда он сам, без чьей-либо помощи, постигает сущность происходящего, когда его сознание наконец становится способным вместить воспоминания о том, что происходило в периоды временных слияний. Если рационалу объяснить все заранее, естественность развития будет безнадежно искажена, он уже не сумеет определить правильный момент для безупречного синтеза, и новый Жесткий получится ущербным. Когда Лостен умолял меня думать, он очень рисковал. И не исключено, что... Хотя я надеюсь... Видишь ли, Дуа, мы ведь особый случай. Из поколения в поколение Жесткие старательно подбирали триады так, чтобы появлялись особо одаренные новые Жесткие. И наша триада - лучшая из тех, которые им удалось до сих пор подобрать. А особенно ты, Дуа. Особенно ты. Лостен - это слившаяся триада, чьей крошкой-серединкой когда-то была ты. Какая-то его часть была твоим пестуном. Он следил за тобой. Он привел тебя к нам с Триттом.
Дуа приподнялась. Голос ее стал почти нормальным.
- Ун! Ты придумал все это, чтобы утешить меня?
Но, опередив Уна, ей ответил Тритт:
- Нет, Дуа! Я это тоже чувствую. Да, чувствую. Я не совсем понял, что, но я это чувствую.
- Он говорит правду, Дуа, - сказал Ун. - И ты это тоже почувствуешь. Разве ты уже не припоминаешь хоть немного, как мы были Жестким в период нашего синтеза? Разве ты не хочешь еще раз синтезироваться? В последний раз? В самый последний?
Он помог ей подняться. В ней чувствовался жар, и она, хоть и сопротивлялась, уже начала разреживаться.
- Если ты сказал правду, Ун, - произнесла она, задыхаясь, - если мы должны стать Жестким, то по твоим словам получается, что мы будем кем-то очень важным. Ведь так?
- Самым важным. Самым лучшим, который когда-либо синтезировался. Я не преувеличиваю... Тритт, стань вот тут. Мы не расстаемся, Тритт. Мы будем вместе, как нам всегда хотелось. И Дуа тоже. И ты тоже, Дуа.
- Тогда мы сможем убедить Эстуолда, что Насос надо остановить, - сказала Дуа. - Мы заставим...
Синтезирование началось. В комнату один за другим входили Жесткие. Ун еле различал их, потому что он уже сливался с Дуа.
Этот синтез не был похож на прежние - ни упоенного восторга, ни острой радости бытия, а лишь непрерывный, спокойный, блаженно-безмятежный процесс. Он чувствовал, что становится единым с Дуа, и весь мир словно хлынул в его/ее обостренное восприятие. Позитронные Насосы все еще работали - он/она чувствовали это ясно. Почему они работают?
Он был также и Триттом - его/ее/его сознание исполнилось ощущением горькой потери. О мои крошки...
И он вскрикнул - последний крик, рожденный еще сознанием Уна, но каким-то образом кричала Дуа:
- Нет, мы не сможем остановить Эстуолда. Эстуолд - это мы. Мы...
Крик, который был криком Дуа и не ее криком, оборвался - Дуа перестала быть. И больше никогда не будет Дуа. И Уна. И Тритта. Никогда.

7аbс

Эстуолд шагнул к стоящим в молчании Жестким и печально сказал с помощью звуковых вибраций:
- Теперь я навсегда с вами. Нам предстоит сделать так много...

ЧАСТЬ ТРЕТЬЯ. БОРОТЬСЯ БЕССИЛЬНЫ?

1

Селена Линдстрем просияла профессиональной улыбкой и пошла дальше. Ее легкая пружинистая припрыжка уже больше не удивляла туристов, и теперь им даже начинало казаться, что в этой непривычной походке есть своя грациозность.
- Пора перекусить! - объявила она жизнерадостно. - Завтрак исключительно из продуктов местного производства, уважаемые дамы и господа. Вкус может показаться вам несколько непривычным, но все они высокопитательны... Вот сюда, сэр. Я знаю, вы не станете возражать, если я посажу вас с дамами... Одну минутку. Места хватит для всех... Мне очень жаль, но дежурное блюдо всего одно, хотя напитки вы можете заказать по желанию. Сегодня телятина... Нет-нет. И вкус и консистенция создаются искусственным образом, но общий результат превосходен, можете мне поверить.
Затем она села сама, не удержавшись от легкого вздоха и даже любезная улыбка на ее лице чуть-чуть поблекла.
Один из туристов остановился у стула напротив.
- Разрешите? - спросил он.
Селена бросила на него внимательный оценивающий взгляд. Он казался безобидным, а она привыкла с полным на то основанием полагаться на свою проницательность.
- О, пожалуйста! - ответила она. - Но ведь вы, по-моему, тут с кем-то?
Он покачал головой.
- Нет. Я один. Но в любом случае общество земляшек меня не особенно прельщает.
Селена снова поглядела на него. Лет около пятидесяти, лицо усталое, но глаза живые и умные. Ну, и, конечно, впечатление неуклюжей грузности, которое всегда производят земляне, впервые попавшие в условия лунного тяготения. Она сказала:
- Земляшки - это чисто лунное словечко, и к тому же довольно грубое.
- Я ведь сам с Земли, - ответил он, - а потому, мне кажется, имею право его употреблять. Но, конечно, если вам неприятно...
Селена только пожала плечами, словно говоря: «Как вам угодно! »
Глаза у нее были чуть раскосыми, как у большинства лунных девушек, но волосы цвета спелой пшеницы и крупноватый нос никак не вязались с традиционным представлением о восточных красавицах. Однако, несмотря на неправильные черты лица, она была очень привлекательна.
Землянин глядел на металлический флажок с ее именем, который она носила на груди слева. И Селена ни на секунду не усомнилась, что интересует его действительно флажок.
- А тут много Селен? - спросил он.
- О да! Они исчисляются по меньшей мере сотнями. Так же, как Синтии, Дианы и Артемиды. Но особенно популярны Селены, хотя половина знакомых мне Селен предпочитают сокращение «Лена», а вторая половина именует себя Селиями.
- А какое сокращение выбрали вы?
- Никакого. Я - Селена. Все три слога. Се-ЛЕ-на, - произнесла она, подчеркнуто выделив ударный слог. - Так называют меня те, кто вообще называет меня по имени.
Губы землянина сложились в улыбку - с некоторой неловкостью, словно для них это было что-то не вполне привычное. Он сказал:
- А когда вас спрашивают, на что вы сели, Селена?
- Больше он этого вопроса не повторит! - ответила она с полной серьезностью.
- Но спрашивают?
- Дураков в мире хватает.
К их столику подошла официантка и быстрыми плавными движениями расставила блюда.
На землянина это произвело явное впечатление. Он повернулся к официантке и сказал:
- Они у вас словно парят в воздухе.
Официантка улыбнулась и отошла к следующему столику. Селена сказала предостерегающе:
- Только не вздумайте ей подражать. Она привыкла к нашей силе тяжести и умеет ею пользоваться.
- Другими словами, я все перебью?
- Во всяком случае, вы устроите нечто очень эффектное.
- Ну хорошо. Не буду!
- Но кто-нибудь непременно попробует! Тарелка спланирует на пол, он попытается поймать ее на лету и свалится со стула. Я пробовала предупреждать, но, конечно, это не помогает, и бедняга потом только сильнее смущается. А все остальные хохочут. То есть остальные туристы. А мы столько раз видели такие спектакли, что нам уже не смешно, да к тому же потом кому-то приходится все это убирать.
Землянин с большой осторожностью поднес вилку ко рту.
- Да, вы совершенно правы. Даже простейшие движения даются с некоторым трудом.
- Нет, вы быстро освоитесь. Во всяком случае, с несложными операциями вроде еды. Ходьба, например, дается тяжелее. Мне еще не приходилось видеть землянина, который был бы способен бегать тут по-настоящему. То есть легко и быстро.
Некоторое время они ели молча. Потом землянин спросил:
- А что означает это «Л»? Он опять глядел на ее флажок, на котором было написано: «Селена Линдстрем, Л.»
- Всего лишь «Луна», - ответила Селена равнодушно. - Чтобы отличать меня от иммигрантов. Я родилась здесь.
- Неужели?
- А что тут удивительного? Люди живут и работают на Луне уже более пятидесяти лет. Или вы полагали, что у них не может быть детей? У многих лунорожденных есть уже внуки.
- А сколько вам лет?
- Тридцать два года.
На его лице отразилось неподдельное удивление, но он тут же пробормотал:
- Ах да, конечно.
Селена подняла брови.
- Значит, вы понимаете? Большинству землян приходится объяснять, в чем тут дело.
- Ну, я достаточно осведомлен для того, чтобы сообразить, что большинство внешних признаков возраста появляется в результате неминуемой победы силы тяжести над тканями тела - вот почему обвисают щеки и животы. Поскольку сила тяжести на Луне равна лишь одной шестой силы тяжести на Земле, нетрудно догадаться, что люди тут должны выглядеть молодыми очень долго.
- Да, но только выглядеть, - сказала Селена. - У нас тут нет ничего похожего на бессмертие, и средняя продолжительность жизни соответствует земной. Однако старость мы, как правило, переносим лучше.
- Ну, это уже немало... Но, конечно, у медали есть и оборотная сторона? - он как раз отхлебнул кофе. - Вам, скажем, приходится пить вот это... - он умолк, подыскивая нужное слово, но, по-видимому, оно оказалось не слишком удобопроизносимым, потому что он так и не докончил фразу.
- Мы могли бы ввозить продукты питания и напитки с Земли, - сказала она, улыбнувшись. - Но в таких мизерных количествах, что их хватило бы лишь для очень ограниченного числа людей и к тому же на очень ограниченный срок. Так какой же смысл отнимать ради этого место у по-настоящему важных грузов? Да мы и привыкли к этому пойлу. Или вы хотели употребить слово покрепче?
- Не для кофе, - сказал он. - Я приберегал его для еды. Но «пойло» вполне подойдет... Да, кстати, мисс Линдстрем, в программе нашей поездки я не нашел упоминания о посещении синхрофазотрона.
- Синхрофазотрона? - она почти допила кофе и уже поглядывала по сторонам, выбирая момент, чтобы встать и собрать группу. - Это собственность Земли, и он не входит в число достопримечательностей, которые показывают туристам.
- Вы хотите сказать, что доступ к нему для лунян закрыт?
- О, ничего подобного! Его штат укомплектован почти одними лунянами. Просто правила пользования синхрофазотроном устанавливает Земля, и туристам его не показывают.
- А мне бы очень хотелось взглянуть на него!
- Да, конечно... А вы принесли мне удачу, - весело добавила она. - Ни одна тарелка и ни один турист не очутились на полу!
Она встала из-за стола и сказала:
- Уважаемые дамы и господа! Мы отправляемся дальше через десять минут. Пожалуйста, оставьте на столах все, как есть. Если кто-нибудь хочет привести себя в порядок, туалетные комнаты направо. Сейчас мы отправимся на пищевую фабрику, благодаря которой мы смогли пообедать так, как пообедали.

2

Квартира Селены была, разумеется, небольшой и умещалась, по сути, в одной комнате, но догадаться об этом сразу было трудно. Три панорамных окна сверкали звездами, которые двигались медленно и беспорядочно, образуя все новые и новые созвездия, не имевшие даже отдаленного сходства с настоящими. При желании Селена могла менять настройку и созерцать их словно в сильный телескоп.
Бэррон Невилл не выносил этих звездных видов и всегда сердито их выключал, повторяя каждый раз: «Как только ты их терпишь? Из всех моих знакомых одной тебе нравится эта безвкусица. И ведь этих туманностей и звездных скоплений в действительности даже не существует! »
А Селена спокойно пожимала плечами и отвечала: «А что такое «существует в действительности»? Откуда ты знаешь, что те, которые можно увидеть с поверхности, действительно существуют? А мне они дают ощущение свободы и движения. Неужели я не могу обставить свою квартиру, как мне нравится? »
После этого Невилл бормотал что-то невнятное и без особой охоты шел к окнам, чтобы вновь их включить, а Селена говорила: «Оставь! »
Мебель отличалась округлостью линий, а стены были покрыты неярким геометрическим орнаментом на приятно приглушенном фоне. Нигде не было ни одного изображения, которое хотя бы отдаленно напоминало живое существо.
«Живые существа принадлежат Земле, - говорила Селена. - А тут Луна».
Вернувшись домой в этот вечер, она, как и ожидала, увидела у себя в комнате Невилла. Он полулежал на маленькой легкой кушетке, задрав ногу в сандалии. Вторая сандалия валялась рядом на полу. На его груди, там, где он ее задумчиво почесывал, проступили красные полосы.
Селена сказала:
- Бэррон, свари кофе, ладно? - и, грациозно изогнувшись, одним гибким движением сбросила платье на пол и носком ноги отшвырнула его в угол.
- Уф! - сказала она. - Какое облегчение! Пожалуй, хуже всего в этой работе то, что приходится одеваться, как земляшки.
Невилл, который возился в кухонной нише, ничего не ответил. Он слышал это десятки раз. Через минуту он спросил с раздражением:
- Что у тебя с подачей воды? Еле капает.
- Разве? - рассеянно сказала она. - Ну, значит, я перерасходовала. Ничего, сейчас натечет.
- Сегодня у тебя были какие-нибудь неприятности?
- Нет, - Селена пожала плечами. - Обычная канитель. Смотришь, как они ковыляют, как притворяются, будто еда им не противна, и наверняка все время думают про себя, предложат им ходить раздетыми или нет... Бррр! Ты только представь себе, как это выглядело бы!
- Ты, кажется, становишься ханжой?
Бэррон вернулся к столу, неся две чашечки кофе.
- Не понимаю, при чем тут ханжество. Дряблая кожа, отвислые животики, морщины и всякие микроорганизмы. Карантин карантином, только они все равно нашпигованы всякими микробами... А у тебя ничего нового?
Бэррон покачал головой. Для лунянина он был сложен очень плотно. Привычка постоянно щуриться придавала хмурое, почти угрюмое выражение его лицу. А если бы не это, подумала Селена, оно было бы очень красиво. Он сказал:
- Да ничего особенного. Мы по-прежнему ждем смены представителя. Прежде всего надо посмотреть, что такое этот Готтштейн.
- А он может помешать?
- Не больше, чем нам мешают сейчас. В конце-то концов, что они могут сделать? Подослать шпиона? Но как земляшку ни переодевай, за лунянина он сойти не сможет! - Тем не менее в его голосе слышалась тревога.
Селена внимательно смотрела на него, со вкусом прихлебывая кофе.
- Но ведь и лунянин внутренне может быть вполне убежденным земляшкой.
- Конечно, но как их узнаешь? Иногда мне кажется, что я не могу доверять даже... Ну, да ладно. Я трачу уйму времени на мой синхрофазотронный проект и ничего не могу добиться. Все время что-то оказывается более срочным.
- Возможно, они тебе попросту не доверяют, да и неудивительно! Вольно же тебе расхаживать с видом заядлого заговорщика!
- Ничего подобного! Я бы с величайшим восторгом раз и навсегда ушел из синхрофазотронного комплекса, но тогда они и правда встревожатся... Если ты растратила свою водную квоту, Селена, о второй чашке кофе, наверное, не стоит и думать?
- Да, не стоит. Но если уж на то пошло, то ведь ты усердно помогал мне транжирить воду. На прошлой неделе ты дважды принимал у меня душ.
- Я верну тебе водяной талон. Мне и в голову не приходило, что ты все подсчитываешь.
- Не я, а водомер.
Она допила свой кофе и, задумчиво посмотрев на дно чашки, сказала:
- Они всегда строят гримасы, когда пьют наш кофе. То есть туристы. Не понимаю, почему. Я его всегда пью с удовольствием. Ты когда-нибудь пробовал земной кофе, Бэррон?
- Нет, - ответил он резко.
- А я пробовала. Всего раз. Один турист тайком провез несколько пакетиков кофе - растворимого, как он его назвал. И предложил мне попробовать, рассчитывая на... Ну, ты понимаешь. По его мнению, это был справедливый обмен.
- И ты попробовала?
- Из любопытства. Очень горький, с металлическим привкусом. Просто омерзительный. Тут я объяснила этому туристу, что смешанные браки не входят в лунные обычаи, и он сразу тоже приобрел горький и металлический привкус.
- Ты мне об этом прежде не рассказывала! И он себе что-нибудь позволил?
- А собственно, какое тебе дело? Нет-нет, он себе ничего не позволил. Не то с непривычки к нашей силе тяжести он у меня полетел бы отсюда до коридора номер первый. Кстати, - продолжала она после паузы, - меня сегодня обхаживал еще один земляшка. Подсел ко мне за обедом.
- И что же он предложил тебе взамен... «ну, ты понимаешь», по твоему столь изящному выражению?
- Он просто сидел и ел.
- И поглядывал на твою грудь?
- Нет, только на именной флажок... Но в любом случае не все ли тебе равно, на что он поглядывал? Или, по-твоему, я только и думаю о том, чтобы завести роман с землянином и любоваться, как он хорохорится наперекор непривычной силе тяжести? Да, конечно, подобные случаи бывали, но не со мной, и, насколько мне известно, ни к чему хорошему такие романы не приводили. С этим вопросом все ясно? Могу ли я вернуться к моему обеденному собеседнику? Которому почти пятьдесят? Впрочем, он и в двадцать явно не был сногсшибательным красавцем. Правда, лицо у него интересное, не стану отрицать.
- Ну ладно, ладно. Портрет его меня не интересует. Так что же он?
- Он спрашивал про синхрофазотрон.
Невилл вскочил, слегка пошатнувшись (обычное следствие быстрых движений при малой силе тяжести).
- Что именно? !
- Да ничего особенного. Что с тобой? Ты просил, чтобы я тебе рассказывала о туристах все вплоть до мелочей, если эти мелочи хоть в чем-то выходят за рамки стандартного поведения. Ну так вот, о синхрофазотроне меня еще никто ни разу не спрашивал.
- Ну хорошо! - он помолчал, а затем спросил уже спокойнее: - Почему его интересует синхрофазотрон?
- Не имею ни малейшего представления, - ответила Селена. - Он просто спросил, нельзя ли его посмотреть. Может быть, он любит осматривать научные учреждения. А может быть, он просто это придумал, чтобы заинтересовать меня.

Предыдущая страница 13 Следующая страница


Сами боги 14

- Что ему, кажется, и удалось! Как его зовут?
- Не знаю. Я не спросила.
- Почему?
- Потому что он меня нисколько не заинтересовал. Ты уж выбирай что-нибудь одно! Впрочем, сам его вопрос показывает, что он - простой турист. Будь он физиком, ему бы не пришлось задавать таких вопросов. Его пригласили бы туда и без них.
- Дорогая моя Селена! - сказал Невилл. - Ну хорошо, я повторю все с азов. При нынешнем положении вещей любой человек, задающий вопросы про синхрофазотрон, уже потенциально опасен, а поэтому нам нужно знать о нем как можно больше. И почему, собственно, он обратился с таким вопросом именно к тебе?
Невилл быстро прошелся по комнате, словно сбрасывая излишек энергии. Потом сказал:
- Ты специалистка по таким вещам. Он показался тебе интересным?
- Как мужчина?
- Ты прекрасно понимаешь, о чем я говорю. Перестань увиливать, Селена!
Она ответила с явной неохотой:
- Он интересен, в нем даже есть что-то интригующее. Но я не могу сказать, что именно. В его словах и поведении не было ничего хоть сколько-нибудь необычного.
- Интересен, в нем есть что-то интригующее? В таком случае тебе нужно встретиться с ним еще раз.
- Ну, предположим, мы встретимся - и что же я должна буду делать?
- Откуда я знаю? Это уж тебе виднее. Узнай его имя. Выясни все, что будет возможно. Используй свои несомненные умственные способности для интеллектуального вынюхивания.
- Ну ладно, - ответила она. - Приказ начальства? Будет исполнено.

3

По размерам резиденция представителя Земли ничем не отличалась от стандартной лунной квартиры. На Луне не было лишнего пространства - в том числе и для высокопоставленных землян. Никакие соображения престижа не могли изменить того факта, что на Луне люди жили глубоко под поверхностью планеты в условиях малой силы тяжести, и даже самому прославленному из землян пришлось бы смириться с отсутствием такой недоступной роскоши, как простор.
- Человек привыкает ко всему! - вздохнул Луис Монтес. - Я прожил на Луне два года, и порой у меня возникало желание остаться тут и дольше, но... Я уже не молод. Мне пошел пятый десяток, и если я не хочу остаться тут навсегда, то должен уехать немедленно, или я уже не сумею вновь приспособиться к полной силе тяжести.
Конраду Готтштейну было только тридцать четыре года, а выглядел он еще моложе. Его лицо было круглым, с крупными чертами - среди лунян такой тип лица настолько редок, что оно стало непременной принадлежностью земляшек на лунных карикатурах. Однако фигура у него была сухощавой и стройной - посылать на Луну дородных землян, как правило, избегали, - а потому его голова казалась непропорционально большой.
Он сказал (произнося слова общепланетного эсперанто с несколько иным акцентом, чем Монтес):
- Вы как будто извиняетесь.
- Вот именно, вот именно! - воскликнул Монтес. (Если лицо Готтштейна производило впечатление безмятежного благодушия, то лицо Монтеса, изборожденное глубокими складками, было печальным до комизма.) - И даже в двух отношениях. Я испытываю потребность оправдываться, потому что покидаю Луну - очень привлекательный и интересный мир. И чувствую себя виноватым потому, что ощущаю такую потребность. Мне стыдно, что я словно побаиваюсь принять на себя бремя Земли - и силу тяжести, и все прочее.
- Да, могу себе представить, что эти добавочные пять шестых дадутся вам не очень легко, - сказал Готтштейн. - Я пробыл на Луне всего несколько дней, и уже нахожу, что одна шестая земной силы тяжести - прекрасная штука.
- Ну, вы перемените мнение, когда ваше пищеварение взбунтуется и вам неделями придется жить на касторке, - со вздохом заметил Монтес. - Впрочем, это пройдет... Но хотя вы и ощущаете легкость во всем теле, лучше все-таки не изображайте из себя легкую серну. Для этого требуется большое уменье.
- Я понимаю.
- О нет, Готтштейн, вам только кажется, будто вы понимаете. Вы ведь еще не видели кенгуровой припрыжки?
- Видел по телевизору.
- Ну, это совсем не то. Надо самому попробовать. Лучший способ быстрого передвижения по ровной лунной поверхности. Вы отталкиваетесь обеими ступнями, словно для прыжка в длину на Земле. В воздухе вы выносите ноги вперед, а в последний момент опускаете их и снова отталкиваетесь. И так далее. По земным меркам это происходит довольно-таки медленно, поскольку тяжесть, обеспечивающая толчок, невелика, зато с каждым прыжком человек покрывает свыше двадцати футов, а для того чтобы удерживаться в воздухе - то есть если бы тут был воздух, - необходимы лишь минимальные мышечные усилия. Ощущение такое, будто ты летишь...
- Значит, вы пробовали? Вы умеете передвигаться кенгуровой припрыжкой?
- Да, я пробовал, но у землянина это по-настоящему получиться не может. Мне удавалось сделать до пяти прыжков подряд - вполне достаточно, чтобы возникло ощущение полета и чтобы захотелось прыгать дальше. Но тут вы обязательно допускаете просчет, слишком замедляете или убыстряете движения и катитесь кубарем четверть мили, если не больше. Луняне вежливы и никогда над вами не смеются. Сами же они начинают с раннего детства, и для них это все просто и естественно.
- Это ведь их мир, - усмехнулся Готтштейн. - А вы представьте себе, как они выглядели бы на Земле.
- Но ведь они в таком положении оказаться никак не могут. Им пути на Землю нет. Тут мы имеем перед ними преимущество. Нам открыты и Земля и Луна. А они способны жить только на Луне. Мы порой забываем об этом, потому что подсознательно путаем лунян с грантами.
- С кем, с кем?
- Так они называют иммигранто с Земли. Тех, кто почти постоянно живет на Луне, но родился и вырос на Земле. Иммигранты могут при желании вернуться на Землю, но у настоящих лунян ни кости, ни мышцы не приспособлены к тому, чтобы выдерживать земное тяготение. В начале лунной истории это не раз приводило к подлинным трагедиям.
- Вот как?
- К сожалению. Родители возвращались на Землю с детьми, которые родились на Луне... Мы про это как-то забываем. Это ведь были годы решительного перелома, и смерть горстки детей прошла в тот момент почти незамеченной. Внимание человечества было поглощено общемировой ситуацией и ее окончательным разрешением в конце двадцатых годов. Но здесь, на Луне, помнят всех лунян, не выдержавших жизни в условиях земной силы тяжести... По-моему, это помогает им ощущать себя самостоятельными и независимыми.
- Мне казалось, что на Земле я получил всю необходимую информацию, - сказал Готтштейн, - но, по-видимому, мне предстоит узнать еще очень многое.
- Изучить Луну полностью по сведениям, поступающим на Землю, попросту невозможно, а потому я подготовил для вас исчерпывающее резюме. То же сделал для меня мой предшественник. Вы убедитесь, что Луна необычайно интересна, а в некоторых отношениях и способна довести человека до помешательства. Вряд ли вы пробовали на Земле лунную пищу, а никакие описания не помогут вам приготовиться к тому, что вас ждет... И все-таки вам придется смириться с необходимостью: выписывать сюда земные деликатесы было бы плохой политикой. Тут мы едим и пьем продукты исключительно местного производства.
- Вы ведь прожили на них два года. Надеюсь, и я тоже выдержу.
- Два года - но с некоторыми перерывами. Нам полагается через регулярные промежутки проводить несколько дней на Земле. И эти отпуска обязательны, хотим мы того или нет. Но вас, вероятно, предупредили?
- Да, - ответил Готтштейн.
- Как бы вы ни следили здесь за своим физическим состоянием, вам все-таки необходимо время от времени напоминать вашим костям и мышцам, что такое полная сила тяжести. А уж попав на Землю, вы отъедаетесь вволю. Ну, и, кроме того, порой удается провезти тайком кое-какие лакомства.
- Мой багаж, разумеется, был подвергнут тщательному осмотру, - сказал Готтштейн. - Но потом я обнаружил в кармане пальто банку тушенки. Я совсем про нее забыл, а таможенники ее не заметили.
Монтес улыбнулся и сказал нерешительно:
- Я подозреваю, что вы намерены поделиться со мной.
- Нет, - торжественно ответил Готтштейн, наморщив свой толстый короткий нос. - Я намеревался произнести со всем трагическим благородством, на какое я только способен: «О Монтес, съешь ее всю сам - твоя нужда больше моей! » - последнюю фразу он произнес с запинкой, поскольку ему редко приходилось ставить глаголы общепланетарного эсперанто во второе лицо единственного числа.
Улыбка Монтеса стала шире, однако он с сожалением покачал головой.
- Спасибо, но ни в коем случае. Через неделю я получу возможность есть любую земную пищу в любых количествах. Вам же в ближайшие годы она будет перепадать лишь изредка, и вы вновь и вновь будете раскаиваться в нынешней своей щедрости. Оставьте всю банку себе... Прошу вас. Я вовсе не хочу, чтобы в дальнейшем вы меня люто возненавидели.
Он дружески положил руку на плечо Готтштейна и посмотрел ему в глаза.
- Кроме того, - продолжал он, - нам с вами предстоит разговор на весьма важную тему, а я не знаю, как его начать, и эта тушенка послужила бы мне удобным предлогом, чтобы снова его оттянуть.
Готтштейн тотчас спрятал банку. Его круглое лицо было органически неспособно принять выражение сосредоточенности, но голос стал очень серьезным:
- Значит, есть что-то, о чем вы не могли сообщить в своих донесениях на Землю?
- Я пытался, Готтштейн, но все это достаточно зыбко, а Земля не сумела или не пожелала разобраться в моих намеках, и вопрос повис в воздухе. Возможно, вам удастся добиться чего-то более определенного. Я от души на это надеюсь. По правде говоря, я не просил о продлении срока моих полномочий, в частности, именно потому, что ответственность слишком велика, а я не сумел убедить Землю.
- Если судить по вашему тону, это действительно что-то очень серьезное.
- Да, если судить по тону! Но я отдаю себе отчет, что выглядит все довольно глупо. На Луне постоянно живет около десяти тысяч человек, и уроженцы Луны не составляют из них и половины. Им не хватает ресурсов, им мешает теснота, они живут на очень суровой планете, и все же... все же...
- И все же? - подсказал Готтштейн.
- Тут что-то происходит - я не знаю точно, что именно, но, возможно, что-то опасное.
- То есть как - опасное? Что они, собственно, могут сделать? Объявить Земле войну? - казалось, Готтштейн с трудом сдерживает улыбку.
- Нет-нет. Все это гораздо тоньше. - Монтес провел рукой по лицу и раздраженно протер глаза. - Разрешите, я буду с вами откровенным. Земля утратила прежний дух.
- Что вы под этим подразумеваете?
- Ну, а как это назвать по-другому? Примерно в то время, когда на Луне появилось первое поселение, Земля пережила экологический перелом. Полагаю, мне не надо вам о нем рассказывать?
- Разумеется, - хмуро ответил Готтштейн. - Но ведь в конечном счете Земля от него выиграла, не так ли?
- О, без сомнения! Но он оставил после себя непреходящее недоверие к технике, определенную апатию, ощущение, что всякая перемена чревата рискованными побочными следствиями, которые трудно предвидеть заранее. Многообещающие, но опасные исследования были прекращены, потому что даже полный их успех, казалось, не оправдывал сопряженного с ними риска.
- Насколько я понимаю, вы говорите о программе генетического конструирования?
- Да, это наиболее яркий пример, но, к сожалению, не единственный, - ответил Монтес с грустью.
- Честно говоря, отказ от генетического конструирования меня лично нисколько не огорчает. С самого начала и до конца это была цепь срывов и неудач.
- Человечество утратило шанс на развитие интуитивизма.
- Но ведь так и осталось неясным, насколько интуитивизм был бы полезен, а вот его возможные минусы были более чем очевидны... Кстати, а как же Луна? Какие еще нам нужны доказательства, что Земля вовсе не погрузилась в апатию?
- Наоборот! - вскричал Монтес. - Лунная колония - это наследие эпохи, предшествовавшей перелому, последний бросок человечества вперед, а затем началось отступление.
- Вы преувеличиваете, Монтес.
- Не думаю. Земля отступила, человечество отступило повсюду, кроме Луны. Луна олицетворяет замечательнейшее завоевание человека не только физически, но и психологически. Это мир, где нет живой и уязвимой природы, где можно не опасаться нарушить хрупкое равновесие сложной среды обитания. На Луне все, что необходимо человеку, создано самим человеком. Луна - мир, сотворенный человеком с начала и до конца. У него нет прошлого.
- Ну, и что же?
- На Земле нам мешает тоска по пасторальному единению с природой, которого никогда в действительности и не было. Но даже существуй оно когда-то, возродить его все равно было бы невозможно. А у Луны нет прошлого, о котором можно мечтать или тосковать. Тут есть только одна дорога - вперед.
Монтес, казалось, загорался от собственных слов все больше и больше.
- Готтштейн, я наблюдал эти два года. Вам предстоит наблюдать тоже два года, если не больше. Луна охвачена огнем - огнем деятельности. Причем поле этой деятельности все время расширяется. И физически - каждый месяц бурятся все новые коридоры, оборудуются все новые жилые комплексы, обеспечивая дальнейший рост населения. И в смысле ресурсов - все время открываются новые строительные материалы, новые источники воды, новые залежи полезных ископаемых. Расширяются поля солнечных аккумуляторов, растут электронные заводы... Полагаю, вам известно, что эти десять тысяч человек здесь, на Луне, обеспечивают всю Землю миниэлектронными приборами и прекрасными биохимическими препаратами?
- Да, я знаю, что это довольно важный их источник.
- Земля предается приятному самообману. Луна - основной их источник. А в недалеком будущем может стать и единственным. Они здесь, на Луне, растут и интеллектуально. Готтштейн, я убежден, что на Земле не найдется ни одного начинающего молодого ученого, который иногда - а может быть, и далеко не иногда - не мечтал бы со временем уехать на Луну. Ведь во многих областях техники Луна начинает занимать ведущие позиции.
- Вероятно, вы имеете в виду синхрофазотрон?
- И его тоже. Когда был построен на Земле последний синхрофазотрон? И это лишь наиболее яркий пример, но отнюдь не единственно важный. И даже не самый важный. Если хотите знать, то решающий фактор в области науки на Луне - это...
- Нечто столь секретное, что мне о нем не сообщили?
- Нет. Нечто столь очевидное, что его просто не замечают. Я имею в виду десять тысяч интеллектов, отборных человеческих интеллектов, которые и по убеждению и по необходимости посвятили себя служению науке.
Готтштейн беспокойно заерзал и хотел подвинуть стул. Но стул был привинчен к полу, и Готтштейн едва не соскользнул на ковер. Монтес удержал его за локоть.
- Простите! - досадливо покраснев, пробормотал Готтштейн.
- Ничего, вы скоро освоитесь со здешней силой тяжести. Но Готтштейн не слушал.
- Согласитесь все-таки, что вы сильно преувеличиваете, Монтес. Ведь Земля - это вовсе не такая уж отсталая планета. Например, Электронный Насос. Он создан Землей. Ни один лунянин не принимал участия в работе над ним.
Монтес покачал головой и пробормотал что-то по-испански - на своем родном языке. Судя по всему, что-то очень энергичное. Потом он спросил на эсперанто:
- Вам доводилось встречаться с Фредериком Хэллемом?
Готтштейн улыбнулся.
- А как же. Отец Электронного Насоса! По-моему, он вытатуировал этот титул у себя на груди.
- Ваша улыбка и ваши слова - уже аргумент в мою пользу. Спросите себя: а мог ли человек вроде Хэллема действительно создать Электронный Насос? Тем, кто предпочитает не размышлять над такими вопросами, это представляется само собой разумеющимся. Но стоит задуматься, и сразу становится ясно, что у Насоса вообще не было отца. Его изобрели паралюди, обитатели паравселенной, каковы бы они ни были и какой бы ни была она. Хэллему же случайно досталась роль их орудия. Да и вся Земля для них - всего лишь средство, помогающее достижению какой-то их цели.
- Но мы сумели извлечь пользу из их инициативы.
- Да, как коровы умеют извлечь пользу из сена, которым мы их снабжаем. Насос - вовсе не доказательство прогресса человечества. Скорее наоборот.
- Ну, если Насос, по-вашему, символизирует шаг назад, то подобный шаг назад можно только приветствовать. Мне не хотелось бы остаться без него.
- Мне тоже! Но речь идет о другом. Насос удивительно хорошо отвечает нынешнему настроению Земли. Неисчерпаемый источник энергии, абсолютно даровой, если не считать расходов на оборудование и содержание станций, и никакого загрязнения среды обитания! Но на Луне нет Электронных Насосов.
- Так ведь они тут и не нужны, - заметил Готтштейн. - Солнечные аккумуляторы, насколько мне известно, с избытком обеспечивают Луну необходимой энергией, тоже абсолютно даровой, если не считать расходов на оборудование и обслуживание, и тоже не загрязняющей среду обитания... Я верно запомнил заклинание?
- О да, вполне. Но ведь солнечные аккумуляторы созданы человеком. Вот о чем я говорю. Кстати, на Луне собирались установить Электронный Насос, и такая попытка была сделана.
- И что же?
- Ничего не вышло. Паралюди не забрали вольфрама. Не произошло ровно ничего.
- Я этого не знал. А почему?
Монтес выразительно поднял брови и развел руками.
- Кто может знать? Отчего не предположить, например, что паралюди живут на планете, не имеющей спутника, и не в состоянии представить себе второй обитаемый мир в близком соседстве с первым? Или же, отыскав то, что им было нужно, они попросту прекратили дальнейшие поиски? Как знать? Важно другое: они не забрали вольфрама, а сами мы без них ничего сделать не смогли.
- Сами мы... - задумчиво повторил Готтштейн. - Под этим вы подразумеваете землян?
- Да.
- А луняне?
- Они в этом участие не принимали.
- Но Электронный Насос их интересовал?
- Не знаю... Этим, собственно, и объясняются моя неуверенность, мои опасения. У лунян... и особенно у родившихся тут... существует собственная точка зрения. Я не знаю их намерений, их планов. И мне ничего не удалось выяснить.
Готтштейн задумался.
- Но что, собственно, они могут сделать? Какие у вас есть основания полагать, что они злоумышляют против нас? А главное, какой вред они в силах причинить Земле, даже если бы и захотели?
- Я ничего не могу ответить. Все они - очень обаятельные и умные люди. Мне кажется, в них нет ни ненависти, ни злобы, ни даже страха. Но вдруг мне это только кажется? Я тревожусь именно потому, что ничего не знаю твердо.
- Если не ошибаюсь, научно-исследовательские установки на Луне подчинены Земле?
- Совершенно верно. Синхрофазотрон. Радиотелескоп на обратной стороне. Трехсотдюймовый оптический телескоп... Другими словами, большие установки, которые действуют уже пятьдесят с лишним лет.
- А что было добавлено с тех пор?
- Землянами? Очень мало.
- А лунянами?
- Не могу сказать точно. Их ученые работают на больших установках. Но я однажды проверил их табели. В них есть большие пробелы.
- Какие пробелы?
- Значительную часть времени они проводят где-то еще. Так, словно у них есть собственные лаборатории.
- Но ведь это естественно, если они производят миниэлектронное оборудование и высококачественные биохимические препараты?
- Да, и все-таки... Готтштейн, говорю же вам - я не знаю. И эта моя неосведомленность внушает мне страх.
Они помолчали. Потом Готтштейн спросил:
- Насколько я понял, Монтес, вы рассказали мне все это для того, чтобы я был настороже и постарался без шума выяснить, чем занимаются луняне?
- Пожалуй, - невесело сказал Монтес.
- Но ведь вы даже не знаете, действительно ли они чем-то занимаются.
- И все-таки я убежден, что это так.
- Странно! - сказал Готтштейн. - Мне следовало бы убеждать вас, что ваши необъяснимые страхи абсолютно беспочвенны... и тем не менее очень странно...
- Что именно?
- На том же корабле, что и я, летел еще один человек. То есть летела большая группа туристов, но лицо одного показалось мне знакомым. Я с этим человеком не разговаривал - просто не пришлось - и сразу же забыл о нем. Но этот наш разговор опять мне о нем напомнил...
- А кто он?
- Мне как-то довелось быть членом комиссии, рассматривавшей некоторые вопросы, связанные с Электронным Насосом. А точнее, вопрос о безопасности его использования. То недоверие к технике, о котором вы говорили, - Готтштейн улыбнулся. - Да, мы все проверяем и перепроверяем. Но так ведь и надо, черт побери. Я уже забыл подробности, но на одном из заседаний комиссии я и видел человека, который теперь летел вместе со мной на Луну. Я убежден, что это он.
- По-вашему, тут что-то кроется?
- Не знаю. Но его лицо ассоциируется у меня с чем-то тревожным. Я постараюсь вспомнить. Во всяком случае, полезно будет затребовать список пассажиров и посмотреть, не значится ли в нем какая-нибудь знакомая фамилия. Как ни жаль, Монтес, но вы, кажется, обратили меня в свою веру.
- О чем же тут жалеть! - ответил Монтес. - Наоборот, я очень рад. Ну, а этот человек, возможно, просто турист и уедет через две недели. И все-таки очень хорошо, что я заставил вас задуматься.
Готтштейн бормотал, не слушая его:
- Он физик... или, во всяком случае, ученый. В этом я убежден. И он ассоциируется у меня с какой-то опасностью...

4

- Здравствуйте! - весело сказала Селена.
Землянин оглянулся и сразу ее узнал.
- Селена! Я не ошибаюсь? Вы ведь - Селена?
- Правильно. Имя вы вспомнили совершенно точно. Ну, как вам тут нравится?
- Очень! - серьезно сказал землянин. - Я как-то по-новому понял, в каком неповторимом веке мы живем. Еще совсем недавно я был на Земле и чувствовал, насколько я устал от своего мира, устал от самого себя. И тут я подумал: живи я сто лет назад, у меня не было бы другого способа покинуть свой мир, кроме одного - умереть. Но теперь я могу уехать на Луну! - И он улыбнулся невеселой улыбкой.
- И что же, на Луне вы чувствуете себя счастливее? - спросила Селена.
- Немножко, - он огляделся. - Но где же туристы, которых вы пасете?
- Сегодня я свободна, - ответила она, засмеявшись. - Возможно, я возьму еще два-три свободных дня. Это ведь очень скучная работа.
- Как же вам не повезло! Только решили отдохнуть и сразу же наткнулись на туриста.
- Вовсе я на вас не наткнулась. Я вас специально разыскивала. И должна сказать, это было нелегкой задачей. А вам все-таки не следовало бы бродить в одиночестве.
Землянин посмотрел на нее с любопытством.
- А зачем, собственно, вы меня разыскивали? Вы что, так любите землян?
- Нет, - ответила она с непринужденной откровенностью. - Они мне до смерти надоели. Я в принципе отношусь к ним без особых симпатий, а оттого, что мне постоянно приходится иметь с ними дело в силу моих профессиональных обязанностей, они милей не становятся.
- И все-таки вы специально меня разыскивали, а ведь нет такой силы на Земле, то есть я хотел сказать - на Луне, которая могла бы убедить меня, будто я молод и красив.

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

- Ну, это ничего не изменило бы! Земляне меня совершенно не интересуют, как известно всем, кроме Бэррона.
- В таком случае почему же вы меня разыскивали?
- Потому что в человеке интересны не только молодость и красота, и еще потому, что вами заинтересовался Бэррон.
- А кто такой Бэррон? Ваш приятель?
Селена засмеялась.
- Ему было интересно. Он держался так, будто был больше, чем приятель.
- Я именно это и имел в виду. У вас есть дети?
- Сын. Ему десять лет. Он живет в интернате для мальчиков. Я избавлю вас от необходимости задавать мне следующий вопрос. Его отец - не Бэррон. Возможно, Бэррон будет отцом моего следующего ребенка, если мы с ним не разойдемся к тому времени, когда я получу право иметь второго ребенка. Если я такое право получу... Впрочем, в этом я не сомневаюсь.
- Вы очень откровенны.
- Разумеется. Какой смысл придумывать несуществующие секреты? Вот если бы... Ну, а чем бы вы хотели заняться сейчас?
Они шли по коридору, пробитому в молочно-белой породе. Его отполированные стены были инкрустированы дымчатыми осколками «лунных топазов», которые валялись на лунной поверхности практически повсюду. Сандалии Селены, казалось, почти не прикасались к полу, а на землянине были башмаки на толстой утяжеленной свинцом подошве, и только благодаря им каждый шаг не был для него мукой.
Движение в коридоре было одностороннее. Время от времени их нагоняли миниатюрные электромобили и бесшумно проносились мимо.
Землянин сказал:
- Чем бы я хотел заняться? У этого предложения слишком широкий спектр. Лучше задайте граничные условия, чтобы я ненароком не нарушил каких-либо запретов.
- Вы физик?
- Почему вы об этом спросили? - спросил землянин после нерешительной паузы.
- Только чтобы услышать, как вы мне ответите. А что вы физик, я и так знаю.
- Откуда?
- А кто еще попросит задать «граничные условия»? Тем более что, едва попав на Луну, тот же человек в первую очередь пожелал осмотреть синхрофазотрон.
- Ах, так вот почему вы постарались меня найти? Потому что решили, будто я физик?
- Поэтому Бэррон послал меня разыскивать вас. Он ведь физик. А я согласилась потому, что вы мне показались непохожим на обычных землян.
- В каком смысле?
- Ничего особенно лестного для вас, если вы напрашиваетесь на комплименты. Просто вы как будто не питаете особой любви к остальным землянам?
- Откуда вы это взяли?
- Я видела, как вы держитесь с остальными членами вашей группы. И вообще я это как-то чувствую. Ведь на Луне обычно оседают те земляне, которые недолюбливают своих сопланетников. Что возвращает меня к моему первому вопросу... Чем бы вы хотели заняться? Скажите, и я определю граничные условия. То есть в смысле объектов осмотра.
Землянин внимательно посмотрел на нее.
- Все это как-то странно, Селена. У вас сегодня выходной. Ваша работа настолько вам неинтересна и даже неприятна, что вы с радостью взяли бы еще два-три свободных дня. Однако отдыхать вы намерены, опять исполняя свои профессиональные обязанности, причем ради одного меня... И все из-за мимолетного любопытства.
- Не моего, а Бэррона. Он пока занят, так почему бы не послужить вам гидом, пока он не освободится? К тому же это совсем другое дело! Неужели вы сами не понимаете? Моя работа заключается в том, чтобы нянчить десятка два земляшек... Вас не обижает, что я употребила это определение?
- Я сам им пользуюсь.
- Да. Потому что вы землянин. Но туристы с Земли считают его насмешливой кличкой, и им не нравится, когда ее употребляет лунянин.
- То есть лунатик?
Селена покраснела.
- Вот именно.
- Ну, так давайте не придавать значения словам. Вы ведь начали что-то говорить мне про вашу работу.
- Так вот. Я обязана не допускать, чтобы эти двадцать земляшек сломали себе шеи. Я должна водить их по одному и тому же маршруту, произносить одни и те же фразы, следить, чтобы они ели, пили и ходили, соблюдая все правила и инструкции. Они осматривают положенные по программе достопримечательности и проделывают все, что принято проделывать, а я обязана быть безупречно вежливой и по-матерински заботливой.
- Ужасно! - сказал землянин.
- Но мы с вами можем делать, что захотим. Вы готовы рисковать, а я не обязана следить за тем, что я говорю.
- Я ведь вам уже сказал, что вы спокойно можете называть меня земляшкой.
- Ну, так значит, все в порядке. Я провожу свой выходной день в обществе туриста. Итак, чем бы вы хотели заняться?
- На это ответить нетрудно. Я хотел бы осмотреть синхрофазотрон.
- Только не это. Возможно, Бэррон что-нибудь устроит после того, как вы с ним поговорите.
- Ну, в таком случае я, право, не знаю, что тут еще может быть интересного. Радиотелескоп, насколько мне известно, находится на обратной стороне, да и не такая уж это новинка... Предлагайте вы. Что обычно осматривают туристы?
- Существует несколько маршрутов. Например, бассейны с водорослями. Нет, не фабрика, где они обрабатываются в стерильных условиях. Ее вы уже видели. Это комплекс, где их выращивают. Однако они очень сильно пахнут, и земляшки... земляне находят этот запах не слишком аппетитным... Земляш... земляне и так давятся нашей едой.
- Это вас удивляет? А вы знакомы с земной кухней?
- Практически нет. И думаю, что земная еда мне вряд ли понравится. Это ведь вопрос привычки.
- Да, наверное, - ответил землянин со вздохом. - Если бы вам подали настоящую говядину, жесткие волокна и жирок, пожалуй, отбили бы у вас аппетит.
- Можно побывать на окраине, где ведется пробивка новых коридоров. Но тогда надо надеть защитные костюмы. Есть еще заводы...
- Я полагаюсь на ваш выбор, Селена.
- Хорошо, я возьму это на себя, но только если вы честно ответите мне на один вопрос.
- Пока я не услышу вопроса, я не могу обещать, что отвечу на него.
- Я сказала, что земляшки, которым не нравятся другие земляшки, обычно остаются на Луне. Вы не стали возражать. Значит, вы намерены остаться на Луне?
Землянин уставился на тупые носки своих тяжелых башмаков. Он сказал, не поднимая глаз:
- Селена, визу на Луну я получил с большим трудом. Меня предупредили, что я слишком стар для такой поездки и, если мое пребывание на Луне затянется, мне скорее всего уже нельзя будет вернуться на Землю. А потому я заявил, что намерен поселиться на Луне навсегда.
- И вы не лгали?
- В тот момент я еще не решил. Но теперь я думаю, что, вероятно, останусь.
- Странно! После такого заявления они тем более должны были бы вас не пустить.
- Почему?
- Обычно Земля предпочитает, чтобы ее физики не оставались на Луне насовсем.
Губы землянина тронула горькая улыбка.
- В этом отношении мне никаких препятствий не чинили.
- Что же, раз вы намерены стать одним из нас, вам, пожалуй, следует осмотреть гимнастический комплекс. Земляне часто изъявляют желание посетить его, но, как правило, мы предпочитаем их туда не водить, хотя официально это не запрещено. Иммигранты - другое дело.
- А почему такие сложности?
- Ну, например, мы занимаемся там практически нагими. А что тут, собственно, такого? - В ее голосе появилась досада, словно ей надоело оправдываться. - Температура в городе поддерживается оптимальная, чистота везде стерильная, а то, что общепринято, ничьего внимания не привлекает. Кроме, конечно, туристов с Земли. Одни туристы возмущаются, другие хихикают, а третьи и возмущаются и хихикают. А нам это мешает. Менять же ради них мы ничего не собираемся и потому просто стараемся их туда не пускать.
- А как же иммигранты?
- Пусть привыкают. Они ведь сами скоро будут одеваться по лунным модам. А им посещать спортивный комплекс нужнее, чем урожденным лунянам.
- И мы тоже должны будем раздеться? - спросил он весело.
- Как зрители? Зачем же? Можно, конечно, но лучше не надо. Вам с непривычки будет неловко, да и с эстетической точки зрения вы поступите разумнее, если не станете спешить.
- Вы прямолинейны, ничего не скажешь.
- Что же делать? Взгляните правде в глаза. А поскольку я упражняться не собираюсь, то и мне проще обойтись без переодевания.
- Но наше появление никаких возражений не вызовет? То есть мое присутствие там - присутствие земляшки с не слишком эстетической внешностью?
- Не вызовет, если вы придете со мной.
- Ну хорошо, Селена. А идти далеко?
- Мы уже почти пришли. Вот сюда.
- А, так вы с самого начала собирались показать мне ваш гимнастический комплекс?
- Я подумала, что это может оказаться интересным.
- Почему?
- Ну, я просто так подумала, - улыбнулась Селена.
Землянин покачал головой.
- Я начинаю думать, что вы никогда ничего просто так не думаете. Дайте-ка я попробую догадаться. Если я останусь на Луне, мне необходимо будет время от времени заниматься гимнастикой, чтобы мышцы, кости, а может быть, и внутренние органы функционировали как следует.
- Совершенно верно. Это необходимо нам всем, но иммигрантам с Земли - особенно. Довольно скоро вы начнете посещать спортивный комплекс каждый день.
Они вошли в дверь, и землянин остановился как вкопанный.
- Впервые я вижу тут что-то, что напоминает Землю!
- Чем?
- Размерами. Мне и в голову не приходило, что на Луне есть такие огромные помещения. Письменные столы, конторское оборудование, секретарши...
- В шортах, - невозмутимо докончила Селена.
- Согласен, что здесь сходство с Землей кончается.
- У нас есть скоростная шахта и лифты для земляшек. Комплекс расположен на нескольких уровнях... Минутку!
Селена подошла к одному из столов и вполголоса заговорила с секретаршей. Землянин тем временем с доброжелательным любопытством посматривал по сторонам.
- Все в порядке, - сказала Селена, вернувшись. - И сейчас как раз начинается довольно интересный матч. Я знаю обе команды - на них стоит посмотреть.
- Послушайте, а это место производит внушительное впечатление. Очень внушительное.
- Если вы имеете в виду размеры, то этот комплекс все-таки тесноват, хотя он и больше остальных двух. Пока у нас их три. Это самый большой.
- Почему-то мне очень приятно, что, несмотря на спартанские условия Луны, вы позволяете себе пожертвовать такое количество свободного пространства на развлечения.
- Как на развлечения? - Селена даже обиделась. - Почему вы так решили?
- Но ведь вы сказали - матч? То есть речь идет об игре?
- Дело не в названии. На Земле у вас есть возможность устраивать спортивные состязания ради развлечения. Десять человек соревнуются, десять тысяч смотрят. На Луне все по-другому. То, что для вас - развлечение, для нас - жизненная необходимость... Вот сюда. Мы поедем на лифте, так что придется немного подождать.
- Простите. Я вовсе не хотел вас обидеть.
- Я не обиделась, но попробуйте немножко подумать. Вы, земляне, приспосабливались к земной силе тяжести добрых триста миллионов лет - с того самого момента, как живые организмы выбрались на сушу. Вы можете обходиться и без упражнений. А у нас еще не было времени приспособиться к лунной силе тяжести.
- Однако у вас уже выработался свой тип.
- У тех, кто родился и вырос в условиях лунной силы тяжести, кости и мышцы, естественно, менее массивны, чем у земляшек, но это лишь внешнее различие. Наш организм все же плохо к ней приспособлен и требует постоянной тренировки, чтобы функционировать нормально. И это касается, в частности, таких сложных и тонких функций, как пищеварение, выделение гормонов и тому подобное. Оттого что мы придаем упражнениям форму веселой игры, они не становятся пустым развлечением... Но вот и лифт.
Землянин невольно попятился, и Селена продолжала все с тем же легким раздражением, словно устав от необходимости непрерывно объяснять и оправдываться:
- Вам, конечно, не терпится сказать, что это не лифт, а плетеная кошелка. Еще ни один землянин не сел в него без такого вступления. Но в условиях лунной силы тяжести он достаточно прочен.
Лифт медленно пошел вниз. Они были в нем одни. Землянин заметил:
- По-видимому, им пользуются очень редко. На этот раз Селена улыбнулась.
- Вы совершенно правы. Скоростная шахта быстрее и приятнее.
- А что это такое?
- Именно то, о чем говорит название... Мы приехали. Нам ведь надо было спуститься всего на два уровня. Скоростная шахта - это вертикальная труба с поручнями. Человек опускается или поднимается, придерживаясь за них. Но земляшек мы предпочитаем возить на лифтах.
- Слишком опасно?
- Сам спуск вовсе не опасен. Поручнями можно пользоваться, точно лестницей. Но молодые ребята обычно летят вниз с большой скоростью, а земляшки не умеют увертываться. Ну, а столкновения бывают довольно болезненными. Но со временем вы привыкнете. Собственно говоря, то, что вы увидите сейчас, - это тоже своего рода скоростная шахта, предназначенная для любителей острых ощущений.
Они направились к барьеру, отгораживавшему широкий круглый провал. У барьера, облокотившись на него, стояли люди, одетые по большей части в легкие сандалии и шорты. Все непринужденно разговаривали, кое-кто ел. У многих через плечо были надеты сумки. Проходя мимо юноши, который с аппетитом выскребал зеленоватую массу из бумажного стаканчика, землянин невольно поморщился.
- С зубами на Луне дело, наверное, обстоит не так уж хорошо, - сказал он.
- Да, не слишком, - согласилась Селена. - Будь у нас такая возможность, мы предпочли бы обходиться совсем без них.
- Без зубов?
- Ну, возможно, не совсем. Мы, наверное, сохранили бы резцы и клыки из косметических соображений. А кроме того, они бывают полезны. И их нетрудно чистить. Но для чего нам коренные зубы? Как свидетельство нашего земного происхождения?
- И вы что-нибудь для этого делаете?
- Нет, - ответила Селена сдержанно. - Генетическое конструирование запрещено. На этом настаивает Земля.
Она наклонилась над барьером и сказала:
- Лунная площадка для игр! Землянин заглянул за барьер. Шахта уходила вертикально вниз футов на пятьсот и имела в поперечнике около пятидесяти футов. К ее гладким розовым стенам словно в хаотическом беспорядке были прикреплены металлические перекладины. Кое-где они отходили от стен перпендикулярно, а некоторые полностью пересекали ее по диаметру.
Окружающие не обратили на землянина никакого внимания. Одни, скользнув взглядом по его одежде и лицу, равнодушно отворачивались. Другие приветственно махали рукой Селене и тоже отворачивались. Сильнее подчеркнуть полное отсутствие интереса они, пожалуй, не могли бы, хотя ничего демонстративного в их поведении не было.
Землянин опять заглянул в шахту. Стройные фигуры на дне казались непропорционально укороченными, потому что он смотрел на них сверху. Он заметил, что на одних были красные трико, а на других - синие. Чтобы различать команды, решил он. Трико, по-видимому, выполняли еще и защитную функцию, так же как сандалии, перчатки и эластичные повязки над коленями и у локтей.
- А, - пробормотал он, - женщины участвуют наравне с мужчинами.
- Совершенно верно, - сказала Селена. - Тут все решает ловкость, а не сила.
Раздался негромкий барабанный бой, и двое участников начали стремительно подниматься по противоположным стенкам шахты. В первые секунды они взбирались словно по приставной лестнице, но затем их движения убыстрились, и они уже только отталкивались от перекладин, звонко хлопая по ним ладонями.
- На Земле невозможно проделать это с таким изяществом, - восхищенно сказал землянин и тут же поправился. - То есть вообще невозможно.
- И дело ведь не только в малой силе тяжести, - заметила Селена. - Вот попробуйте, и сами убедитесь! Для этого требуется долгая и упорная тренировка.
Гимнасты добрались до барьера и вспрыгнули на площадки, игравшие роль трамплинов. Одновременно перекувырнувшись в воздухе, они начали спуск.
- Они умеют двигаться очень быстро, когда хотят, - заметил землянин.
- Еще бы! - ответила Селена под всплеск аплодисментов. - Я прихожу к выводу, что у землян, то есть у настоящих землян, никогда не бывавших на Луне, идея передвижения по Луне твердо ассоциируется со скафандрами. Другими словами, они рисуют себе мысленную картину лунной поверхности. Там передвижение действительно бывает медленным. Скафандр заметно увеличивает массу, а это означает большую инерцию при малой силе тяжести, которая могла бы ей противодействовать.
- Вы правы, - сказал землянин. - В мои школьные годы я видел все классические фильмы о первых космонавтах - их движения больше всего напоминали движения пловца под водой. И от этого представления потом трудно избавиться, даже если знаешь, что теперь все уже не так.
- Ну, теперь мы и на поверхности умеем передвигаться очень быстро, несмотря на скафандры и все прочее, - объявила Селена. - А уж тут, в недрах планеты, мы передвигаемся так же быстро, как земляне у себя дома. Правильное использование мускулатуры вполне компенсирует слабое притяжение.
- Но вы умеете, кроме того, двигаться и медленно, - землянин внимательно следил за гимнастами. Если вверх они буквально взлетели, то спуск сознательно старались замедлить. Они планировали и по перекладинам теперь хлопали для того, чтобы затормозить падение, а не ускорить подъем, как было вначале. Наконец они достигли пола, и вверх начала подниматься новая пара. Затем настала очередь третьей пары, четвертой... Пара за парой, то от одной команды, то от другой, состязалась в виртуозности.
Движения партнеров были на редкость согласованными, и от пары к паре они становились все более сложными и разнообразными. Особенно громкие аплодисменты заслужили гимнасты, которые одновременно оттолкнулись, пронеслись через шахту навстречу друг другу по пологой параболе и, красиво разминувшись в воздухе, ухватились за поручни - каждый за тот, от которого оттолкнулся партнер.
- Боюсь, у меня не хватит опыта, чтобы по достоинству оценить тонкости этого искусства, - заметил землянин. - Они все - урожденные луняне?
- Разумеется, - ответила Селена. - Комплекс открыт для всех граждан Луны, и многие иммигранты показывают совсем неплохие результаты. Но такой виртуозности могут достичь лишь те, чьи родители освоились с лунной силой тяжести задолго до их рождения. Они не только физически заметно более приспособлены к здешним условиям, но и проходят необходимую подготовку с самого раннего детства. Большинству из соревнующихся нет еще и восемнадцати лет.
- Вероятно, это опасно даже в лунных условиях.
- Да, переломы не такая уж редкость. Смертельных случаев, по-моему, не было ни разу, но один гимнаст сломал позвоночник, и наступил полный паралич. Это было ужасно! Все произошло у меня на глазах... Но погодите, сейчас начнется вольная программа.
- Какая-какая?
- До сих пор проделывались обязательные упражнения, заданные заранее. Барабанный бой стал глуше. Гимнаст внезапно взмыл в воздух, одной рукой ухватился за поперечную перекладину, перевернулся вокруг нее, вытянувшись в струнку, и спланировал на пол.
Землянин не упустил ни одного его движения.
- Это поразительно, - сказал он. - Он крутился вокруг перекладины, как настоящий гиббон.
- А это что такое? - спросила Селена.
- Гиббон? Человекообразная обезьяна - собственно говоря, единственная из человекообразных обезьян, которая еще живет в лесах на воле. Они... - он взглянул на лицо Селены и поспешил добавить: - Я не имел в виду ничего обидного, Селена. Гиббоны - удивительно грациозные создания.
- Я видела обезьян на картинках, - хмуро ответила Селена.
- Однако вряд ли вы видели гиббонов в движении... Возможно, некоторые земляшки называют лунян «гиббонами», вкладывая в это слово не менее оскорбительный смысл, чем вы - в тех же «земляшек». Но я ничего подобного в виду не имел.
Он облокотился о барьер, не спуская глаз с гимнастов. Казалось, они танцуют в воздухе.
- А как на Луне относятся к иммигрантам с Земли, Селена? - вдруг спросил он. - К тем, кто решил остаться тут на всю жизнь? Поскольку они могут не все, на что способны луняне...
- Это не имеет никакого значения. Гранты - такие же граждане, как и мы. И официально им предоставляются те же возможности.
- То есть как - официально?
- Но вы же сами сказали, что им не все по силам. И определенные различия существуют. Например, в чисто медицинском плане. Как правило, их здоровье бывает несколько хуже. Если они переезжают в зрелом возрасте, то выглядят... старше своих лет.
Землянин смущенно отвел взгляд.
- А браки между иммигрантами и лунянами разрешены?

Предыдущая страница 15 Следующая страница


Сами боги 16

- Конечно. Чем их гены хуже? Да мой собственный отец был грантом, хотя по матери я лунянка во втором поколении.
- Но ваш отец, вероятно, приехал сюда совсем... О господи! - он вцепился в барьер и судорожно перевел дух. - Я думал, он промахнулся.
- Он? - сказала Селена. - Да это же Марко Фор. Он любит выбрасывать руку в самый последний момент. Собственно говоря, это считается дешевым трюком, и настоящие чемпионы никогда к нему не прибегают. Но тем не менее... Мой отец приехал на Луну, когда ему было двадцать два года.
- Да, это, вероятно, оптимальный вариант. Молодой организм, способный легко адаптироваться, никаких прочных эмоциональных связей с Землей...
Селена внимательно следила за гимнастами.
- Вон опять Марко Фор. Когда он не старается привлекать к себе внимание, он по-настоящему хорош. И его сестра почти ему не уступает. Вместе они творят из движения настоящую поэзию. Смотрите, смотрите! Сейчас они сойдутся на одной перекладине и будут вертеться вокруг нее, словно одно тело, брошенное поперек нее. Он иногда бывает несколько экстравагантен, но координация у него безупречна.
Все гимнасты поднялись наверх и выстроились вдоль внутренней стороны барьера, держась за него одной рукой - красные напротив синих. Руки, обращенные к провалу, были подняты. Аплодисменты стали громче. У барьера собралась теперь довольно большая толпа.
- А почему бы не установить тут сиденья? - спросил землянин.
- С какой стати? Это ведь не зрелище, а упражнение. И мы предпочитаем, чтобы число зрителей ограничивалось теми, кто может с удобством встать прямо у барьера. И вообще нам следует быть в шахте, а не здесь.
- Другими словами, Селена, вы тоже способны проделывать все эти трюки?
- Ну, не все, но значительную часть. Это умеют все луняне. Но я далеко не так ловка, как они. И я никогда не была членом команды... Сейчас начинается коктейль - вольные упражнения для всех сразу. Вот это действительно опасно. Обе десятки будут в воздухе одновременно. Задача каждой стороны - сбросить вниз противников.
- По-настоящему сбросить?
- Насколько выйдет.
- И бывают несчастные случаи?
- Иногда. В теории подобные упражнения не одобряются. Вот их и правда считают пустым развлечением, а численность нашего населения не настолько велика, чтобы мы могли спокойно терять полезных членов общества ради игры. Тем не менее коктейль пользуется большой популярностью, и нам не удастся собрать достаточное количество голосов, чтобы запретить его официально.
- А вы за что проголосовали бы, Селена?
Она порозовела.
- А, неважно! Начинается! Смотрите внимательнее. Барабан вдруг оглушительно загремел, и гимнасты молниеносно прыгнули вперед. На мгновение в воздухе образовался настоящий клубок, но когда он распался, каждый гимнаст успел ухватиться за перекладину. Они напряженно выжидали. Затем один прыгнул. За ним второй, и опять в воздухе хаотично замелькали тела. Это повторилось еще раз. И еще.
- Счет очков тут довольно сложен, - сказала Селена. - Каждый прыжок приносит очко, как и каждое касание. Два очка, если заставишь противника промахнуться, и десять, если он окажется на полу. Штрафы за различные недозволенные приемы.
- А кто ведет счет?
- Предварительное решение выносят судьи. В спорных случаях по требованию гимнаста просматривается видеозапись. Впрочем, довольно часто и по записи ничего решить нельзя.
Неожиданно раздались возбужденные крики: девушка в синем пронеслась мимо юноши в красном и звонко хлопнула его по бедру. Тот попытался увернуться, но не успел и, хватаясь за перекладину, неуклюже ударился коленом о стенку.
- Куда от смотрел? - негодующе спросила Селена. - Он же так ее и не заметил!
Борьба разгоралась, и землянин уже не пытался следить за всеми ее перипетиями. Порой гимнаст только касался перекладины и не успевал за нее ухватиться. Тогда все зрители наклонялись над барьером, словно готовые прыгнуть ему на помощь. Марко Фор получил удар по кисти, и кто-то крикнул: «Штраф! »
Фор не сумел схватить перекладину и упал. На взгляд землянина падение это было довольно медленным. Фор гибко изворачивался, протягивал руку то к одной перекладине, то к другой, но каждый раз чуть-чуть не доставал до них. Остальные гимнасты замерли, словно на время падения игра прерывалась.
Фор падал уже довольно быстро, хотя дважды слегка притормозил, успев хлопнуть ладонью по перекладине.
До пола оставалось совсем немного, но тут Фор сделал резкое движение в сторону и повис головой вниз, зацепившись правой ногой за поперечный брус. Раскинув руки, он висел так в десяти футах над полом, пока не смолкли аплодисменты, а затем вывернулся и мгновенно взлетел вверх по перекладинам.
- Его сбили запрещенным приемом? - спросил землянин.
- Если Джин Вонг действительно схватила Марко за запястье, а не хлопнула по нему, то за это полагается штраф. Но судья признал честную блокировку, и не думаю, чтобы Марко потребовал проверки по видеозаписи. Он мог бы остановить свое падение гораздо раньше, но он обожает эффектные трюки в последний момент. Когда-нибудь он не рассчитает и сломает руку или ногу... Ого!
Землянин удивленно оглянулся на нее, но Селена смотрела не в шахту.
- Это один из секретарей представителя Земли, и, по-видимому, он ищет вас, - сказала она.
- Но почему...
- А кого же еще? Ни к кому другому у него тут дела быть не может.
- Но с какой стати... - начал было землянин. Однако секретарь - судя по его сложению и походке, тоже землянин или недавний иммигрант - направился прямо к нему, явно чувствуя себя неловко под обращенными на него взглядами, в которых за равнодушием пряталась легкая насмешка.
- Сэр, - сказал он, - представитель Готтштейн просит вас...

5

Квартира Бэррона Невилла была не такой уютной, как квартира Селены. Повсюду валялись книги, печатное устройство компьютера в углу было открыто, а на большом письменном столе царил полный хаос. Окна были просто матовыми.
Едва войдя, Селена скрестила руки на груди и сказала:
- Бэррон, человек, живущий среди такого беспорядка, вряд ли может мыслить логично.
- Уж как-нибудь! - ворчливо ответил Бэррон. - А почему ты не привела своего землянина?
- Его затребовал к себе представитель. Новый представитель.
- Готтштейн?
- Вот именно. Почему ты не мог освободиться раньше?
- Потому что мне нужно было время, чтобы сориентироваться. Нельзя же действовать вслепую.
- Ну, в таком случае делать нечего, придется подождать, - сказала Селена.
Невилл покусал ноготь на большом пальце и свирепо уставился на обгрызенный край.
- Просто не знаю, как следует оценить сложившуюся ситуацию... Что ты о нем скажешь?
- Он мне нравится, - решительно ответила Селена. - Держится для земляшки очень неплохо. Соглашался идти, куда я его вела. Ему было интересно. Он воздерживался от категорических суждений, не смотрел сверху вниз... А я ведь нет-нет, да и говорила ему не слишком приятные вещи.
- Он опять спрашивал про синхрофазотрон?
- Нет. Но ему и не нужно было спрашивать.
- Почему?
- Я ведь сказала ему, что ты хочешь с ним встретиться, и упомянула, что ты физик. Поэтому, мне кажется, все вопросы он намерен задавать тебе.
- И ему не показалось странным, что у гида его группы вдруг оказался знакомый физик?
- Что тут странного? Я сказала, что ты мой приятель. А для таких отношений профессия большого значения не имеет, и даже физик может снизойти до презренного гида при условии, что этот гид - достаточно привлекательная женщина.
- Селена, хватит!
- Ах, так... Послушай, Бэррон, по-моему, если бы он плел какую-нибудь тайную паутину и искал моего общества только потому, что рассчитывал с моей помощью добраться до тебя, он держался бы более напряженно. Чем сложнее и нелепее заговор, тем он уязвимее и тем больше нервничает тот, кто заинтересован в его успехе. А я нарочно вела себя чрезвычайно непосредственно. Я говорила обо всем, кроме синхрофазотрона. Я повела его на коктейль.
- И что же он?
- Ему было интересно. Он держался совершенно спокойно и наблюдал за гимнастами с большим любопытством. Я не знаю, чего он хочет, но никаких коварных замыслов он, по-видимому, не вынашивает.
- Ты уверена? А почему же представитель так поспешно потребовал его к себе и помешал нашей встрече? По-твоему, это хороший признак?
- Не вижу, почему его надо считать дурным. Приглашение, переданное в присутствии двух десятков лунян, тоже как-то не выглядит тонким коварством.
Невилл откинулся, заложив руки за голову.
- Селена, будь добра, воздержись от безосновательных выводов. Они меня раздражают. Начать хотя бы с того, что он никакой не физик. А ведь тебе он говорил, что он физик?
Селена задумалась.
- Нет. Это сказала я. А он не стал отрицать. Но сам он ничего подобного прямо не утверждал. И все-таки... все-таки я убеждена, что он физик.
- Это ложь через умолчание, Селена. Возможно даже, что он искренне считает себя физиком, но он не получил соответствующего образования и никогда как физик не работал. Да, он что-то там кончил, но научной работой не занимался. Пытался, но у него ничего не вышло. Не нашлось лаборатории, которая захотела бы его взять. Он занесен в черный список Фреда Хэллема и много лет возглавляет этот список.
- Это точно?
- Я все проверил, можешь не сомневаться. Ты же сама меня упрекнула, что я так задержался... Все выглядит настолько замечательным, что это даже подозрительно.
- Но почему? Я что-то не понимаю.
- Не кажется ли тебе, что такой человек прямо-таки напрашивается на наше доверие? Ведь он явно не должен питать к Земле добрых чувств.
- Если твои сведения точны, то рассуждать можно и так.
- Сведения-то точны! То есть в том смысле, что, наводя справки, я получил именно эти факты. Ну, а вдруг кто-то как раз и добивается, чтобы мы рассуждали именно так?
- Бэррон, это нестерпимо! Почему тебе повсюду мерещатся заговоры? Бен не похож...
- Бен? - иронически переспросил Невилл.
- Да, Бен! - твердо повторила Селена. - Бен не похож на человека, который нянчится с тайной обидой. И он не пытался создать у меня впечатление, будто он - человек, который нянчится с тайной обидой.
- О да! Но ему удалось создать у тебя впечатление, что он приятный и интересный человек. Ты ведь сама это сказала, верно? И даже подчеркнула. А может быть, он именно этого и добивался?
- Ты ведь отлично знаешь, что меня не так легко провести.
- Что же, подождем, пока я сам с ним не познакомлюсь.
- А, иди ты к черту, Бэррон! Я встречалась с тысячами разных землян. Это моя работа. У тебя нет ни малейших оснований иронизировать над моими выводами. И ты это знаешь. Наоборот, у тебя есть все основания им доверять.
- Ну хорошо, увидим. Не сердись. Просто необходимость ждать... А не скрасить ли нам ее? - и он гибким движением поднялся на ноги.
- У меня что-то нет настроения.
Селена тоже поднялась и, сделав едва заметное движение, ускользнула в сторону.
- Ты злишься, потому что я подверг сомнению твои выводы?
- Я злюсь, потому что... А, черт, ну почему ты не наведешь порядка у себя в комнате?
И с этими словами она ушла.

6

- Я бы с удовольствием угостил вас чем-нибудь земным, доктор, - сказал Готтштейн, - но из принципиальных соображений мне было запрещено везти с собой земные продукты. Глубокоуважаемые луняне считают, что приезжие с Земли не должны жить в особых условиях, так как это создаст искусственные барьеры. А потому мне положено вести, елико возможно, лунный образ жизни, но, боюсь, мою походку не скроешь. С этой чертовой силой тяжести шутки плохи!
- Совершенно с вами согласен, - сказал землянин. - И позвольте принести вам мои поздравления по поводу вашего вступления в должность...
- Ну, я еще не вполне вступил в нее.
- Тем не менее я вас поздравляю. Но, естественно, я несколько недоумеваю, почему вы пожелали меня видеть.
- Мы летели на одном корабле и вместе прибыли сюда. Землянин вежливо слушал.
- Но мое знакомство с вами восходит к более давнему времени, - продолжал Готтштейн. - Нам довелось встретиться несколько лет назад... Правда, встреча была довольно мимолетной.
- Боюсь, я не помню, - спокойно сказал землянин.
- Это неудивительно. Было бы странно, если бы вы меня запомнили. Я в то время был сотрудником сенатора Бэрта, который возглавлял... как и теперь возглавляет... комиссию по техническому прогрессу и среде обитания. В то время он пытался собрать материал против Хэллема... Фредерика Хэллема.
Землянин сел прямее.
- Вы знаете Хэллема? - спросил он.
- За время моего пребывания на Луне вы - второй, кто задает мне этот вопрос. Да, я его знаю. Хотя и не очень близко. И я разговаривал со многими людьми, которые его знают. Как ни странно, их мнение обычно совпадало с моим. Хэллема почитает вся планета, но тем, кто встречается с ним лично, он почему-то внушает довольно мало симпатии.
- Довольно мало? Вовсе никакой, как мне кажется, - сказал землянин.
Готтштейн продолжал, словно его не перебивали:
- В то время мне было поручено - сенатором, я имею виду - заняться Электронным Насосом и проверить, не сопровождаются ли его установка и эксплуатация неоправданными расходами и личным обогащением. Такое расследование вполне отвечало задачам комиссии, но, между нами говоря, сенатор надеялся обнаружить что-нибудь, компрометирующее Хэллема. Его тревожило чрезмерное влияние, которое тот приобрел в науке, и он хотел как-то подорвать хэллемовский престиж. Но у него ничего не вышло.
- Последнее очевидно. Хэллем силен как никогда.
- Никаких темных махинаций обнаружить не удалось, и, уж во всяком случае, Хэллем оказался совершенно чист. Он скрупулезно честен.
- В этом смысле - пожалуй. У власти есть своя рыночная цена, которая вовсе не обязательно измеряется деньгами.
- Но меня заинтересовало другое, хотя продолжить расследование в этом направлении я тогда не мог. Среди тех, кого опрашивала комиссия, нашелся человек, который возражал не против власти Хэллема, а против самого Электронного Насоса. Я присутствовал при беседе с ним, хотя сам в ней активного участия не принимал. Этим человеком были вы, не так ли?
- Я помню разговор, о котором вы говорите, - осторожно сказал землянин. - Но вас я все-таки не припоминаю.
- Тогда меня поразило, что у кого-то нашлись чисто научные возражения против Электронного Насоса. Вы произвели на меня такое впечатление, что на корабле ваше лицо сразу же показалось мне знакомым. А потом я припомнил и все остальное. В список пассажиров я не заглядывал, а решил просто положиться на свою память. Вы ведь доктор Бенджамин Эндрю Денисон, не так ли?
Землянин вздохнул.
- Бенджамин Аллан Денисон. Совершенно верно. Но, собственно, какое это имеет значение? Мне нисколько не хочется ворошить прошлое, сэр. Я сейчас на Луне и хотел бы начать все заново. С самого начала, если потребуется. Черт побери, я же думал изменить имя!
- Это не помогло бы. Я ведь узнал ваше лицо. У меня нет никаких возражений против вашего намерения начать новую жизнь, доктор Денисон. И я не собираюсь вам мешать. Но мне хотелось бы выяснить одно обстоятельство, которое вас затрагивает лишь косвенно. Я не помню точно, какие возражения против Электронного Насоса вы тогда выдвигали. Вы не изложили бы их снова?
Денисон опустил голову. Пауза затягивалась, но новый представитель Земли не прерывал ее. Он даже постарался не кашлянуть. Наконец Денисон сказал:
- В сущности, обоснованных аргументов у меня не было. Простая догадка, опасения, что напряженность сильного ядерного поля может измениться. Короче говоря, ничего конкретного.
- Ничего? - Готтштейн все-таки откашлялся. - Извините, но мне хотелось бы разобраться. Я вам уже сказал, что вы тогда очень меня заинтересовали. Но в тот момент у меня не было возможности этим заняться, а сейчас мне вряд ли удастся получить нужные сведения. Сенатор тогда потерпел поражение, а потому принял все меры, чтобы этот факт не стал достоянием гласности. Но кое-что я все-таки припоминаю. Одно время вы были сослуживцем Хэллема. И вы не физик.
- Совершенно верно. Я был радиохимиком. Как и он.
- Поправьте меня, если я ошибаюсь, но начало вашей карьеры было многообещающим, не так ли?
- Это подтверждается объективными фактами. И у меня никогда не было склонности к переоценке собственной личности. Я действительно показал себя блестящим исследователем.
- Поразительно, сколько подробностей я, оказывается, помню! Хэллем, с другой стороны, особых надежд не подавал.
- Да, пожалуй.
- Тем не менее ваша научная карьера оборвалась. И когда мы с вами беседовали... вы ведь сами к нам пришли, насколько я помню... вы работали на фабрике игрушек.
- В косметической фирме, - сдавленным голосом поправил Денисон. - Мужская косметика. Что не послужило хорошей рекомендацией в глазах вашей комиссии.
- Да, конечно. К сожалению, это обстоятельство не придало весомости вашим словам. Вы, кажется, были коммивояжером?
- Нет, я заведовал отделом сбыта. И представьте себе, справлялся со своими обязанностями опять-таки блестяще. Когда я решил бросить все и уехать на Луну, я был уже вице-президент компании.
- А Хэллем имел к этому какое-нибудь отношение? К тому, что вы должны были бросить научные исследования?
- С вашего разрешения я предпочел бы оставить эту тему, сэр! - сказал Денисон. - Теперь это уже не имеет ни малейшего значения. Я практически присутствовал при том, как Хэллем открыл конверсию вольфрама и начались события, которые в конце концов привели к появлению Электронного Насоса. Что произошло бы, не окажись я в этот момент там, сказать не берусь. Вполне возможно, что месяц спустя и Хэллем и я умерли бы от лучевой болезни или через полтора месяца стали бы жертвами ядерного взрыва. Не хочу гадать. Во всяком случае, я оказался там, и Хэллем стал тем, чем он стал, отчасти благодаря мне, а я по той же причине стал тем, чем стал. И к черту подробности. Вам довольно этого? Потому что ничего больше вы от меня не услышите!
- Пожалуй, довольно. Значит, у вас есть основания относиться к Хэллему с личной неприязнью.
- Да, в те дни я к нему, безусловно, нежных чувств не питал. Как, впрочем, и сейчас.
- Так не были ли ваши возражения против Электронного Насоса продиктованы желанием поквитаться с Хэллемом?
- Это допрос? - сказал Денисон.
- Что? Конечно, нет. Я просто хотел бы получить у вас некоторые справки в связи с Электронным Насосом и рядом других проблем, которые меня интересуют.
- Ну что же. Можете считать, что личные чувства сыграли тут некоторую роль. Из-за неприязни к Хэллему мне хотелось верить, что его престиж и популярность опираются на обман. И я начал раздумывать над Электронным Насосом, надеясь обнаружить какой-нибудь недостаток.
- И поэтому обнаружили?
- Нет! - Денисон гневно стукнул кулаком по ручке кресла и в результате взвился над сиденьем. - Нет, не поэтому. Да, я обнаружил сомнительное звено. Но по-настоящему сомнительное. Во всяком случае, с моей точки зрения. И я безусловно не подтасовывал факты ради того, чтобы подставить Хэллему ножку.
- О подтасовке и речи нет, доктор Денисон, - поспешно сказал Готтштейн. - Разумеется, я ни о чем подобном не думал. Но, как известно, попытка делать выводы на самой грани известных фактов обязательно требует каких-то допущений. И вот на этой зыбкой почве вполне честный выбор того или иного допущения может бессознательно зависеть от... гм... от эмоциональной направленности. Вот почему не исключено, что свои допущения вы выбирали с заранее заданной антихэллемовской направленностью.
- Это бесплодный разговор, сэр. В то время мне казалось, что мой вывод достаточно обоснован. Но ведь я не физик. Я радиохимик. То есть был когда-то радиохимиком.
- Как и Хэллем. Однако сейчас он самый знаменитый физик мира.
- И тем не менее он радиохимик, причем на четверть века отставший от современных требований науки.
- Ну, о вас того же сказать нельзя. Вы ведь приложили все усилия, чтобы переквалифицироваться в физика.
- Я вижу, вы по-настоящему покопались в моем прошлом, - еле сдерживаясь, сказал Денисон.
- Но я же сказал вам, что вы произвели на меня большое впечатление. Все-таки поразительно, как все воскресает в памяти! Но сейчас мне хотелось бы спросить вас о другом. Вам известен физик Питер Ламонт?
- Мы встречались, - с неохотой буркнул Денисон.
- Как по-вашему, можно назвать его блестящим исследователем?
- Я недостаточно хорошо его знаю для подобных заключений. И вообще не люблю злоупотреблять такими словами.
- Но как по-вашему, можно считать, что он берет свои теории не с потолка?
- Если нет прямых доказательств обратного, то, на мой взгляд, безусловно.
Готтштейн осторожно откинулся на спинку кресла, весьма хрупкого на вид. На Земле оно, безусловно, не выдержало бы его веса.
- Можно вас спросить, как вы познакомились с Ламонтом? Вы уже что-нибудь знали о нем? Или никогда до этого о нем не слышали?
- У нас было несколько встреч, - сказал Денисон. - Он собирался написать историю Электронного Насоса - полную и исчерпывающую. Другими словами, полное изложение дурацких мифов, которыми все это обросло. Мне польстило, что Ламонт меня разыскал, что я его интересую. Черт побери, сэр, мне польстило, что он вообще знает о моем существовании! Но что я мог ему рассказать? Только поставил бы себя в глупое положение. А мне это надоело. Надоело мучиться, надоело жалеть себя.
- Вам известно, чем занимался Ламонт в последнее время?
- Что вы имеете в виду, сэр? - осторожно спросил Денисон.
- Примерно полтора года назад Ламонт побывал у Бэрта. Я уже давно ушел из комиссии, но мы с сенатором иногда встречаемся. И он рассказал мне об их разговоре. Он был встревожен. Он считал, что Ламонт, возможно, прав и Электронный Насос действительно следует остановить, но не видел никаких путей для принятия практических мер. Меня это тоже встревожило...
- Всеобщая тревога, - саркастически заметил Денисон.
- Но теперь мне пришло в голову... Поскольку Ламонт говорил с вами, то...

Предыдущая страница 16 Следующая страница


17 Айзек Азимов

- Погодите, сэр! Не продолжайте. Мне кажется, я понимаю, к чему вы клоните, а это, поверьте, будет совершенно лишним. Если вы ждете, что я стану утверждать, будто Ламонт присвоил мою идею и я опять оказался жертвой, то вы ошибаетесь. Говорю вам это со всей категоричностью. У меня не было никакой теории. Все ограничивалось смутной догадкой. Она меня обеспокоила. Я сообщил о ней. Мне не поверили. И я махнул на все рукой. Поскольку у меня не было возможности найти доказательства, я больше к этому вопросу не возвращался. В разговоре с Ламонтом я ни о чем подобном не упоминал. Мы говорили только о первых днях зарождения Насоса. Если его теория и напоминает мою догадку, он пришел к ней самостоятельно. И, судя по всему, его выводы выглядят гораздо убедительнее и опираются на строгий математический анализ. Я вовсе не считаю, будто приоритет принадлежит мне. Ничего подобного!
- По-видимому, теория Ламонта вам знакома.
- В последние месяцы она приобрела некоторую известность. У него нет возможности выступить в печати, никто не относится к его предупреждениям серьезно, но о них говорят. И слухи дошли даже до меня.
- Ах так, доктор Денисон. Но, видите ли, я к ним отношусь серьезно. Ведь, как вы понимаете, эти предупреждения я слышу не впервые. Сенатор же ничего не знал о первом - о вашем - предупреждении, поскольку оно не имело никакого отношения к финансовым махинациям, которые он тогда пытался обнаружить. А человек, возглавлявший расследование - это был не я, - счел вашу идею, простите меня, маниакальной. Но я с ним не был согласен. И когда этот вопрос всплыл снова, я встревожился. Я хотел поговорить с Ламонтом, но ряд физиков, с которыми я сначала проконсультировался...
- Включая Хэллема?
- Нет. Хэллема я не видел. Но те, с которыми я консультировался, заверили меня, что гипотеза Ламонта абсолютно безосновательна. И все-таки я, наверное, повидался бы с ним, но тут мне предложили эту мою новую должность... и я приехал сюда. Как и вы. Теперь вы понимаете, почему я пригласил вас к себе. Вы считаете, что ваша идея и идея доктора Ламонта верны?
- То есть приведет ли дальнейшее использование Электронного Насоса к взрыву Солнца, а может быть, и всей ветви нашей Галактики?
- Вот именно.
- Что я могу вам ответить? Мое предположение - не более чем догадка. Что же касается теории Ламонта, то я знаком с ней лишь понаслышке. Она ведь нигде не публиковалась. Но если бы я и мог ознакомиться с полным ее изложением, весьма вероятно, что в математическом смысле она окажется для меня недоступной... Да и что толку? Ламонт никого не сможет убедить, Хэллем разделался с ним, как раньше разделался со мной, а если бы ему и удалось, так сказать, действовать через голову Хэллема, широкая публика вряд ли ему поверит, поскольку предлагаемые им меры противоречат ее интересам. Отказаться от Электронного Насоса не хочет никто, а легче опорочить теорию Ламонта, чем искать выход из положения.
- Но вы все еще принимаете это близко к сердцу?
- Да, конечно. То есть я считаю, что мы идем к гибели, и мне очень не хотелось бы, чтобы так случилось на самом деле.
- А потому вы приехали на Луну, рассчитывая сделать что-то, чего Хэллем, ваш старинный враг, не позволял вам сделать на Земле?
- Вы, по-видимому, тоже склонны к догадкам, - после паузы ответил Денисон.
- Неужели? - невозмутимо сказал Готтштейн. - Может быть, и я по-своему блестящ. Но я угадал правильно?
- Быть может. Я еще не отказался от надежды вновь заняться наукой. И был бы очень рад, если бы помог избавить человечество от призрака надвигающейся катастрофы, либо установив, что никакой угрозы вообще не существует, либо подтвердив ее наличие с тем, чтобы ее можно было устранить.
- Ах так. Доктор Денисон, я хотел бы поговорить с вами еще вот о чем. Мой предшественник, мистер Монтес, убеждал меня, что фронт передовой научной мысли находится теперь на Луне. Он считает, что число людей, выдающихся по уму, энергии и инициативе, тут непропорционально велико.
- Возможно, он прав, - сказал Денисон. - Я об этом судить не берусь.
- Возможно, он прав, - задумчиво повторил Готтштейн. - Но в таком случае не считаете ли вы, что это может помешать вам добиться своей цели? Что бы вы ни сделали, люди будут говорить и думать, будто это достижение лунной науки. И какими бы ценными ни были результаты ваших исследований, ваши заслуги не получат должного признания... Что, конечно, будет несправедливо.
- Мне надоела гонка за признанием, мистер Готтштейн. Я хотел бы найти для себя занятие более интересное, чем обязанности вице-президента косметической фирмы, курирующего ультразвуковые депиляторные средства. Вернувшись в науку, я обрету то, что мне нужно. И если я сделаю что-нибудь, по моему мнению, стоящее, мне будет этого вполне достаточно.
- Но не мне. Ваши заслуги будут оценены по достоинству. Я как представитель Земли сумею представить факты землянам таким образом, что вы получите признание, на которое имеете право. Ведь, наверное, и вам свойственно обычное человеческое желание получить то, что вам причитается.
- Вы очень любезны. Ну, а взамен?
- Вы циничны, но ваш цинизм извинителен. А взамен мне нужна ваша помощь. Мистер Монтес не сумел установить, какого рода исследованиями заняты ученые на Луне. Научные контакты Земли и Луны явно недостаточны, и координация работ, ведущихся на обеих планетах, была бы равно полезна для них обеих. Конечно, без некоторого недоверия дело не обойдется, но если бы вам удалось его рассеять, для нас это было бы не менее ценным, чем любые ваши научные открытия.
- Но, сэр, как вы и сами прекрасно понимаете, я не слишком подхожу для того, чтобы убедить лунян в благожелательности и справедливости научных кругов Земли.
- Доктор Денисон, не следует все-таки судить о всех землянах по одному злопамятному администратору от науки. Скажем так: мне надо быть в курсе ваших научных успехов, чтобы я мог гарантировать вам заслуженное признание, но, как вам известно, сам я не ученый, и если бы вы объясняли мне их в свете нынешнего состояния науки на Луне, я был бы вам весьма признателен. Ну как, вы согласны?
- Все это довольно сложно, - сказал Денисон. - Сообщение о предварительных результатах может нанести непоправимый вред репутации ученого, если оно будет сделано преждевременно - по неосторожности или в результате излишнего энтузиазма. Мне было бы крайне тяжело и неприятно обсуждать ход моих исследований с кем бы то ни было, пока я не буду твердо убежден, что иду по верному пути. Мой прежний опыт - ну, хотя бы с комиссией, членом которой вы были, - приучил меня к осторожности.
- Я все прекрасно понимаю, - благожелательно сказал Готтштейн. - Разумеется, вы сами примете решение, когда именно будет иметь смысл информировать меня... Но уже очень поздно, и вы, вероятно, хотите спать...
Поняв, что их разговор окончен, Денисон попрощался и ушел, а Готтштейн еще долго сидел, задумчиво глядя перед собой.

7

Денисон открыл дверь, нажав на ручку. Она открывалась автоматически, но спросонок он забыл, где находится нужная кнопка.
Темноволосый человек с хмурым лицом сказал:
- Извините... Я, кажется, пришел слишком рано.
Денисон машинально повторил последнее слово, стараясь собраться с мыслями:
- Рано? .. Нет... Это я проспал.
- Я вам звонил. Мы договорились...
И тут Денисон вспомнил:
- Да-да. Вы ведь доктор Невилл?
- Совершенно верно. Можно я войду?
С этими словами он перешагнул порог. Комната Денисона была совсем крохотной, и постель со смятыми простынями занимала добрую ее половину. Негромко жужжал вентилятор.
- Надеюсь, вам спалось неплохо? - с безразличной вежливостью осведомился Невилл.
Денисон взглянул на свою пижаму и провел ладонью по всклокоченным волосам.
- Нет, - ответил он неожиданно для самого себя. - Я провел совершенно жуткую ночь. Вы разрешите мне привести себя в порядок?
- Ну конечно. А я, если хотите, пока приготовлю вам завтрак. Вы ведь, я полагаю, еще плохо знакомы с нашим кухонным оборудованием?
- Буду вам очень благодарен, - ответил Денисон.
Минут через двадцать он вернулся, побрившись и приняв душ. Теперь на нем были брюки и майка. Он сказал:
- Я, кажется, сломал душ: вода вдруг перестала течь, и мне не удалось снова его включить.
- Подача воды ограничена, и когда квота израсходована, краны автоматически отключаются. Вы на Луне, доктор Денисон. Я взял на себя смелость приготовить омлет и бульон для нас обоих.
- Омлет?
- Мы пользуемся этим обозначением, хотя для землян оно, возможно, означает что-то совсем другое.
- А! - сказал Денисон и, опустившись на стул, без особого воодушевления попробовал упругую желтоватую массу, которую Невилл назвал омлетом. Он напряг всю свою волю, чтобы не поморщиться, а затем мужественно подцепил на вилку новый кусок.
- Со временем вы привыкнете, - заметил Невилл. - А калорийность этого продукта очень высока. И учтите, что пища с большим содержанием белка в условиях малой силы тяжести вообще снижает потребность в еде.
- Тем лучше, - деликатно кашлянув, сказал Денисон.
- Селена мне говорила, что вы намерены остаться на Луне, - продолжал Невилл.
- Да, я так думал... - Денисон протер глаза. - Но эта ночь прошла настолько мучительно, что, боюсь, у меня может не хватить решимости.
- Сколько раз вы падали с кровати?
- Дважды... Так значит, это в порядке вещей?
- Все приезжие с Земли обязательно проходят через это. Пока вы бодрствуете, вы способны приноравливать свои движения к лунной силе тяжести. А во сне вы ворочаетесь точно так же, как на Земле. Но, во всяком случае, ушибы практически исключены.
- Второй раз я проснулся уже на полу и совершенно не помнил падения. А как вы умудряетесь спать спокойно?
- Не забывайте регулярно проверять сердце, давление и прочие функции организма. Перемена силы тяжести может плохо сказаться на них.
- Да, меня неоднократно об этом предупреждали, - нехотя ответил Денисон. - Через месяц я должен явиться на прием к врачу, а пока меня снабдили всяческими таблетками.
- Впрочем, - сказал Невилл таким тоном, словно ему надоело говорить о пустяках, - через неделю, возможно, вы уже полностью адаптируетесь... Но вам нужно одеться как следует. Ваши брюки просто невозможны, а эта легкая рубашка без рукавов совершенно бесполезна.
- Вероятно, у вас имеются магазины, где я могу купить подходящую одежду?
- Конечно. И думаю, Селена будет рада помочь вам в свободное время. Она говорила мне, что вы производите весьма приятное впечатление, доктор Денисон.
- Очень рад это слышать, - Денисон проглотил ложку бульона, некоторое время переводил дух, а потом с угрюмым упорством зачерпнул вторую.
- Селена почему-то решила, что вы физик, но, разумеется, она ошибается.
- По образованию я радиохимик.
- Но в этой области вы работали недолго, доктор Денисон. Мы здесь, конечно, несколько в стороне, но кое-что известно и нам. Вы ведь одна из жертв Хэллема.
- А почему вы употребляете множественное число? Разве этих жертв так много?
- Как вам сказать. Вся Луна - одна из его жертв.
- Луна?
- В определенном смысле.
- Я что-то не понимаю.
- У нас на Луне нет Электронных Насосов. Потому что с нами паравселенная сотрудничать не стала. Ни один кусок вольфрама не был конвертирован.
- Но, доктор Невилл, все-таки вряд ли это можно приписать козням Хэллема.
- От обратного - вполне можно. Почему, собственно, инициатива установки каждого Электронного Насоса обязательно должна исходить от паравселенной, а не от нас?
- Насколько мне известно, у нас не хватает для этого необходимых знаний.
- А откуда же они возьмутся, если всякие исследования в этой области запрещены?
- А разве они запрещены? - с некоторым удивлением спросил Денисон.
- Практически да. Если тем, кто ведет такую работу, никак не удается получить доступа к синхрофазотрону и к другим большим установкам, которые все контролирует Земля и, следовательно, Хэллем, это равносильно прямому запрещению.
Денисон протер глаза.
- Боюсь, мне скоро снова придется лечь спать... Прошу прощения, я вовсе не имел в виду, что вы нагоняете на меня скуку. Но скажите, так ли уж нужен Луне Электронный Насос? Ведь солнечные аккумуляторы с лихвой покрывают все ее потребности в энергии.
- Они привязывают нас к Солнцу, доктор Денисон. Они привязывают нас к поверхности!
- А-а... Но как вы думаете, доктор Невилл, чем собственно, объясняется столь негативная позиция Хэллема?
- На этот вопрос легче ответить вам. Вы ведь знакомы с ним лично, а я нет. Он предпочитает не напоминать лишний раз широкой публике, что Электронный Насос создан паралюдьми, а мы - всего лишь их подручные. Если же мы на Луне сами решим эту проблему, то мы и положим начало истинной эре Электронного Насоса, а он останется ни при чем.
- Зачем вы мне все это говорите? - спросил Денисон.
- Чтобы сэкономить время. Обычно мы принимаем еых физиков с распростертыми объятиями. Мы на Луне чувствуем себя изолированными, жертвами сознательной политики земных научных центров, и такое посещение значит для нас очень много хотя бы уже потому, что рассеивает это ощущение изолированности. А физик-иммигрант способен помочь нам даже еще больше, и мы предпочитаем сразу ввести его в курс и пригласить работать с нами. Мне искренне жаль, что вы не физик.
- Я этого никогда и не утверждал, - сказал Денисон с раздражением.
- Но вы изъявили желание осмотреть синхрофазотрон. Почему?
- Ах, так вот что вас беспокоит! Ну, я попробую объяснить. Моя научная карьера была погублена четверть века назад. И вот я решил найти для моей жизни какое-то оправдание, вернуть ей смысл, а сделать это возможно только вдали от Хэллема, то есть здесь, на Луне. По образованию я радиохимик, но это ведь не означало, что я не могу попробовать свои силы в другой области. Парафизика - наиболее современный раздел физики, да и всей науки вообще, и я попытался заняться ею самостоятельно, чувствуя, что это даст мне наибольшие шансы вновь обрести себя в науке.
Невилл кивнул.
- Вот как! - произнес он с явным сомнением.
- Да, кстати, раз уж вы заговорили об Электронном Насосе... Вы что-нибудь слышали о теории Питера Ламонта?
Невилл прищурился.
- Нет. Я не припоминаю этой фамилии.
- Да, он пока еще не знаменит. И, возможно, так и останется в полной безвестности - по той же причине, что и я. Он встал Хэллему поперек пути... Вчера кое-что напомнило мне о нем, и я начал думать... Отличное занятие для бессонной ночи! - он снова зевнул.
- Ну, и что же? - нетерпеливо спросил Невилл. - Почему вы заговорили об этом... как его зовут?
- Питер Ламонт. Он занимался паратеорией и выдвинул небезынтересную гипотезу. По его мнению, дальнейшая работа Электронного Насоса приведет к усилению сильного ядерного взаимодействия в пределах Солнечной системы, в результате чего Солнце постепенно будет разогреваться все больше, и в какой-то критический момент произойдет фазовое превращение, которое завершится взрывом.
- Чепуха! Вы знаете, какие изменения в космических масштабах способно произвести максимальное использование Насоса в человеческих масштабах? Пусть вы всего лишь физик-самоучка, но и вам должно быть сразу ясно, что Насос не успеет оказать заметного влияния на вселенную за все время естественного существования Солнечной системы!
- Вы уверены?
- Конечно! А вы?
- Не знаю. Ламонт, бесспорно, действует из личных побуждений. Мне довелось разговаривать с ним, и он произвел на меня впечатление очень увлекающегося и эмоционального человека. Если вспомнить, как разделался с ним Хэллем, будет только естественно предположить, что им руководит исступленная ненависть.
Невилл нахмурился.
- А вы уверены, что он действительно в немилости у Хэллема?
- Я в этом вопросе эксперт.
- А вам не приходило в голову, что подобные сомнения в безопасности Насоса могли быть посеяны опять-таки с единственной целью помешать Луне обзавестись собственным Насосом?
- Посеяв при этом всеобщую панику и отчаяние? Ну, разумеется, это чепуха. С тем же успехом можно щелкать орехи при помощи ядерных взрывов. Нет, я убежден в искренности Ламонта. По правде говоря, когда-то и мне при всем моем невежестве пришло в голову нечто подобное.
- Потому что и вами тоже руководит ненависть к Хэллему.
- Я ведь не Ламонт. И следовательно, воспринимаю все по-другому. Собственно, у меня была некоторая надежда разобраться в этом вопросе на Луне без помех со стороны Хэллема и без ламонтовских эмоций.
- Здесь, на Луне?
- Да, здесь, на Луне. Я надеялся, что смогу воспользоваться синхрофазотроном.
- Поэтому вы о нем и спрашивали? Денисон кивнул.
- Вы и правда думали, что сможете воспользоваться синхрофазотроном? Вы знаете, какая на него очередь?
- Я надеялся, что заручусь помощью кого-нибудь из лунных ученых. Невилл засмеялся и покачал головой.
- У нас возможностей немногим больше, чем у вас... Но вот что мы могли бы вам предложить. У нас есть собственные лаборатории. Мы можем предоставить вам рабочее место и даже кое-какие приборы. Не берусь судить, насколько все это будет вам полезно, но не исключено, что вы чего-нибудь и добьетесь.
- Как по-вашему, позволят ли мне эти приборы вести исследования в области паратеории?
- Отчасти, я полагаю, это будет зависеть от вашей изобретательности. Вы рассчитываете найти подтверждение теории этого вашего Ламонта?
- Или опровержение. Если что-нибудь получится.
- Ну, в любом случае ее можно только опровергнуть, в этом я не сомневаюсь.
- Но ведь вы знаете, что я по образованию не физик? - спросил Денисон. - Так почему же вы с такой готовностью предлагаете мне место в лаборатории?
- Потому что вы с Земли. Я ведь сказал вам, что мы это ценим, а тот факт, что в физике вы самоучка, может сыграть и положительную роль. Селена высказалась в вашу пользу, а я придаю этому, возможно, больше значения, чем следовало бы. Нас сближает и то, что мы - жертвы Хэллема. Если вы хотите восстановить вашу репутацию, мы вам поможем.
- Простите мой цинизм. А что вы рассчитываете получить взамен?
- Вашу помощь. В сношениях между учеными Земли и Луны существует некоторая натянутость. Вы добровольно приехали с Земли на Луну и могли бы послужить сближению обеих планет к их взаимной пользе. Вы уже наладили контакт с новым представителем Земли, и, возможно, восстанавливая свою репутацию, вы заодно укрепите и нашу.
- Другими словами, если я подорву влияние Хэллема, это будет полезно и лунной науке?
- Все, чего бы вы ни добились, будет полезно... Но, пожалуй, вам действительно надо еще поспать. Зайдите ко мне в ближайшие день-два, и я выясню вопрос с лабораторией. А кроме того... - он обвел взглядом тесную комнатку, - мы постараемся подыскать вам и более удобное жилье.
Они пожали друг другу руки, и Невилл ушел.

8

Готтштейн продолжал:
- И все-таки, с какими бы неприятностями ни было сопряжено ваше пребывание на Луне, я думаю, сегодня, расставаясь с ней, вы не можете не испытывать сожаления.
- И даже очень большое, - выразительно пожал плечами Монтес. - Как только подумаю о земной силе тяжести. Одышка, боль в ногах, испарина. Я буду все время мокрым от пота.
- Рано или поздно и мне придется пройти через это.
- Послушайте моего совета - обязательно летайте на Землю не реже чем раз в два месяца. Что бы ни говорили вам доктора, какие бы изометрические упражнения вы ни проделывали, непременно каждые шестьдесят дней возвращайтесь на Землю минимум на неделю. Старайтесь, чтобы ваше тело сохраняло ее ощущение.
- Попробую, насколько это будет от меня зависеть... Ах да! Я побеседовал с моим другом.
- С каким это?
- С моим спутником по кораблю. Мне казалось, что я его уже видел раньше. И я не ошибся. Некий Денисон, радиохимик. Как оказалось, я очень хорошо помню все, что с ним связано.
- То есть?
- Мне запомнилась одна его навязчивая идея, и я попытался вызвать его на откровенность. Он противился с большой ловкостью. И рассуждал очень логично. Настолько логично, что мои подозрения еще более укрепились. Некоторым типам маньяков свойственна весьма изящная логичность. Это своего рода защитный механизм.
- Боже мой, - с видимой досадой сказал Монтес. - Я что-то запутался. С вашего разрешения я на минутку присяду. Когда то и дело лихорадочно прикидываешь, все ли упаковано как следует, и предвкушаешь первую встречу с земным тяготением, поневоле хочется отдышаться... Так в чем же заключается его навязчивая идея?
- В свое время он пытался убедить нас, что Электронный Насос опасен. Что его употребление приведет к взрыву вселенной.
- Неужели? А это правда?
- Надеюсь, что нет. В тот момент от него отмахнулись, и довольно грубо. Когда ученые работают на пределе понимания, они начинают нервничать. Один мой знакомый психиатр называл это синдромом «кто знает? ». Если, несмотря на все ваши усилия, вам не удается получить нужных данных, вы говорите: «Кто знает, что произойдет? », а дальше начинает работать воображение.
- Да, но если физики говорят нечто подобное, пусть даже не все...
- В том-то и дело, что они ничего подобного не говорят. Во всяком случае, официально. Существует такое понятие, как ответственность ученого, и журналы не публикуют заведомого вздора... Вернее, того, что они считают вздором. Видите ли, эта идея снова всплыла. Физик по фамилии Ламонт обратился к сенатору Бэрту, к Чену, этому самозваному спасителю среды обитания, и еще к некоторым влиятельным людям, стараясь убедить их в реальности угрозы космического взрыва. Ему никто не верит, но слухи ползут и ползут, ничего не теряя от пересказа.
- И этот человек - тот, который приехал с вами на Луну, - тоже так думает?
Готтштейн широко улыбнулся.
- Боюсь, что да. Черт побери, ночью, когда мне не спится... между прочим, я то и дело падаю с кровати... Я и сам готов поверить. Возможно, он надеется, что сумеет здесь подтвердить свою теорию экспериментально.
- Ну, и? ..
- Пусть подтверждает. Я даже намекнул, что мы ему поможем.
- Рискованно! - покачал головой Монтес. - Мне не нравится официальное поощрение навязчивых идей.
- Но ведь нельзя совершенно исключить возможность, что даже навязчивая идея все-таки окажется верной. Впрочем, дело не в этом. Если нам удастся устроить его здесь, на Луне, благодаря ему мы сумеем узнать, что, собственно, тут происходит. Он хотел бы восстановить свою репутацию, и я дал ему понять, что он может рассчитывать на наше содействие, если поведет себя соответствующим образом... Я буду держать вас в курсе... По-дружески, так сказать.
- Спасибо, - сказал Монтес. - Ну, счастливо оставаться.

9

Предыдущая страница 17 Следующая страница


Сами боги 18

- Да, он мне не понравился, - сердито повторил Невилл.
- Но почему? Из-за того, что он земляшка? - Селена сняла пушинку с груди и критически ее оглядела. - Она не от моей блузы. Нет, все-таки очистка воздуха поставлена из рук вон плохо.
- Этот Денисон - пустышка. Он не парафизик. По его собственным словам, он самоучка, и это блистательно подтверждается тем, что он явился сюда с на редкость дурацкими предвзятыми идеями.
- Например?
- Ну, он считает, что Электронный Насос взорвет вселенную.
- Он это сказал?
- Я знаю, что он это думает... Ах, мне известны все эти аргументы, я их слышал десятки раз. Но это не так, вот и все.
- А может быть, - заметила Селена, подняв брови, - ты просто не хочешь, чтобы это было так.
- Хоть ты-то не начинай! - буркнул Невилл.
Наступила короткая пауза. Потом Селена сказала:
- Ну, и что же ты думаешь с ним делать?
- Предоставлю ему место для работы. Как ученый он ничто, но все-таки от него может быть польза. Он достаточно бросается в глаза - новый представитель Земли с ним уже побеседовал.
- Я знаю.
- Ну, его история достаточно романтична: человек с погубленной карьерой пытается обрести себя и восстановить свою репутацию.
- Правда?
- О, абсолютно! Я убежден, что тебе будет любопытно. Ты его спроси, и он тебе расскажет. А это очень хорошо. Если на Луне начнет работать романтичный землянин, стараясь найти подтверждение своим маниакальным идеям, представителю Земли будет чем заняться. Денисон послужит нам ширмой, ложным следом. И кто знает, возможно, благодаря ему мы сумеем получить более точные сведения о том, что происходит на Земле... Продолжай поддерживать с ним дружбу, Селена.

10

Селена засмеялась. В наушниках Денисона ее смех звучал металлически. В скафандре она выглядела непривычно толстой и неуклюжей. Она сказала:
- Ну, не робейте, Бен! Бояться совершенно нечего. Да еще такому старожилу! Ведь вы здесь уже месяц.
- Двадцать восемь дней, - пробурчал Денисон.
У него было ощущение, что скафандр его душит.
- Нет, месяц! - стояла на своем Селена. - Когда вы приехали, Земля была совсем на ущербе. Как и сейчас, - она указала на узкий серп Земли, ослепительно сверкавший в южной части небосвода.
- Погодите немножко. Тут я ведь не такой храбрый, как внизу. Что, если я упаду?
- И пусть. Сила тяжести по вашим меркам мала, уклон невелик, а скафандр у вас крепкий. Если вы упадете, то спокойно скользите и катитесь. Так даже интересней.
Денисон неуверенно огляделся. В холодном сиянии Земли черно-белый лунный пейзаж был удивительно красивым и совсем не таким, как при солнечном свете - за неделю до этого Денисон ездил осматривать солнечные аккумуляторы, которые простирались в Море Дождей от горизонта до горизонта. Теперь белизна была серебристой и нежной, и даже чернота словно смягчалась и обретала полутона из-за отсутствия резких контрастов лунного дня. Звезды сияли непривычно ярко, а Земля... Земля с ее белыми спиралями на голубом фоне, кое-где переходящем в коричневый, была прекрасной и манящей.
- Можно, я ухвачусь за вас? - спросил он.
- Конечно. На самый верх я вас не поведу. Вы испробуете свои силы на скате для начинающих. Постарайтесь идти со мной в ногу. Я не буду торопиться.
Он как мог приспосабливался к ее широкому пружинистому шагу. Склон, по которому они поднимались, был покрыт пылью. Денисон следил, как она взметается из-под его подошв и тут же оседает в безвоздушной пустоте. Ему лишь с большим трудом удавалось идти в ногу с Селеной.
- Прекрасно, - сказала она, крепко держа его под руку. - Для земляшки просто отлично... то есть для гранта, хотела я сказать.
- Спасибо.
- И получилось скверно. «Грант» вместо «иммигрант» ничем не лучше «земляшки» вместо «землянина». В таком случае скажем - для человека вашего возраста вы идете отлично.
- Ну нет! Это еще хуже! - Денисон еле переводил дух, чувствуя, что его лоб становится все более влажным.
- Перед тем, как опустить стопу, старайтесь немного оттолкнуться другой ногой, - сказала Селена. - Это удлиняет шаг и снимает нагрузку. Нет, нет, не так... Вот посмотрите!
Денисон с облегчением остановился. Селена, которая в движении, несмотря на скафандр, снова показалась ему тонкой и изящной, ушла вперед, по-особому подскакивая. Прыжки были стелющимися и длинными. Потом она вернулась и опустилась на колени рядом с ним.
- Шагните, Бен, только не торопясь, а я стукну вас по ноге, когда надо будет оттолкнуться.
После нескольких неудачных попыток Денисон сказал:
- Нет, это куда трудней, чем бегать на Земле! Можно, я отдохну?
- Отдыхайте. Просто вы еще не умеете координировать работу мышц. И боретесь сам с собой, а вовсе не с непривычной силой тяжести... Ну, хорошо. Садитесь и переведите дух. Но вообще идти нам недалеко.
- А если я лягу на спину, я не раздавлю баллоны? - спросил Денисон.
- Конечно нет. Но ложиться тем не менее не стоит. Особенно прямо на голый камень. Температура поверхности всего сто двадцать по Кельвину или, если вам так больше нравится, сто пятьдесят градусов ниже нуля, а потому чем меньше площадь соприкосновения с почвой, тем лучше. На вашем месте я бы села.
- Ну, хорошо, - Денисон, покряхтывая, осторожно сел лицом к северу, так, чтобы не видеть Землю. - Взгляните-ка на звезды!
Селена села напротив него. Она чуть повернула голову, и в свете Земли он смутно различил за стеклом скафандра ее лицо.
- Но ведь звезды видны и с Земли, - сказала она удивленно.
- Не так, как здесь. Даже в безоблачную погоду воздух поглощает часть их света. От различий температуры в разных слоях атмосферы они мерцают, а в электрическом зареве над городами и вовсе теряются.
- М-да!
- А вам тут нравится, Селена? На поверхности?
- Нельзя сказать, чтоб очень, но иногда бывает даже приятно. Ну конечно, я как гид постоянно сопровождаю сюда туристов.
- А на этот раз меня?
- Когда наконец вы поймете, Бен, что это совсем не одно и то же? Для туристов существует один-единственный маршрут, очень легкий и неинтересный. Не думаете ли вы, что мы приводим туристов на скат? Это спорт для лунян и грантов. И в основном для грантов.
- По-видимому, он все же не слишком популярен. Тут нет никого, кроме нас.
- Это ничего не значит. Посмотрели бы вы, что здесь делается в дни состязаний! Но вам тогда поверхность понравилась бы, наверное, куда меньше.
- Не скажу, чтобы она так уж нравилась мне сейчас. Значит, скольжение - это в основном иммигрантский вид спорта? - Пожалуй. Луняне, как правило, не слишком любят поверхность. - А доктор Невилл? - Вас интересует, как он относится к поверхности? - Да. - Честно говоря, не думаю, чтобы он хоть раз поднимался сюда. Завзятый горожанин. А почему это вас заинтересовало?
- Когда я сказал, что хочу осмотреть солнечные аккумуляторы, он как будто не имел ничего против, но сам отправиться со мной не пожелал. Я прямо его об этом попросил, чтобы было кому задавать вопросы, а он отказался, причем в довольно резкой форме.
- Надеюсь, вы нашли кому задавать вопросы?
- О да. И кстати, он тоже был иммигрантом... Возможно, отношение доктора Невилла к Электронному Насосу объясняется как раз этим.
- О чем вы говорите?
- Ну... - Денисон откинулся и поочередно подбросил ноги, с ленивым удовольствием следя за тем, как они медленно поднимаются и опускаются. - А ведь приятно! Послушайте, Селена... Я имел в виду вот что: Невилл почему-то жаждет установить на Луне Электронный Насос, хотя вам вполне достаточно солнечных аккумуляторов. На Земле мы ими воспользоваться не можем, потому что там для солнечного света слишком много помех и Солнце не может служить таким же постоянным и надежным источником энергии во всех диапазонах волн, как здесь. В Солнечной системе вообще нет небесного тела, более подходящего для использования солнечных аккумуляторов, чем Луна. Даже Меркурий уступает ей, потому что там слишком жарко. Но солнечные аккумуляторы привязывают вас к поверхности, а раз вы ее не любите...
Селена вдруг вскочила.
- Вставайте, Бен! Довольно сидеть! Вы уже достаточно отдохнули. Вставайте!
Не без труда поднявшись на ноги, Денисон упрямо продолжал:
- А Электронный Насос означал бы, что никому из лунян уже не придется выходить на поверхность, если они сами этого не захотят.
- Тут подъем будет круче, Бен. Мы пойдем вон к тому гребню. Видите, вон там, где земной свет срезается почти точно по горизонтали?
Дальше они шли молча. Денисон заметил, что склон сбоку от них выровнен и уходит вниз широкой полосой, очищенной от пыли.
- Нет, начинающим по скату подниматься не стоит. Он слишком гладок, - сказала Селена, словно в ответ на его мысли. - Держите свое честолюбие в узде, а не то вы потребуете, чтобы я сейчас же обучила вас кенгуровой припрыжке.
Еще не договорив, она сделала кенгуровый прыжок, на лету повернулась к Денисону и объявила:
- Вот мы и пришли. Садитесь, я надену...
Денисон сел лицом к спуску и посмотрел на скат с некоторой опаской.
- Неужели по нему и правда можно скользить?
- Ну конечно. Из-за малой силы тяжести вы на Луне ступаете менее плотно, чем на Земле, а это снижает трение. На Луне гораздо легче поскользнуться, чем на Земле. Вот почему полы у нас в коридорах и комнатах всегда шероховатые - это вовсе не небрежность, как иногда думают земляне. Хотите послушать мою лекцию на эту тему? Ту, которую я читаю туристам?
- Лучше не надо, Селена.
- А к тому же мы наденем коньки.
У нее в руке он увидел небольшой баллон с зажимами и двумя узкими трубками.
- Что это такое? - спросил Денисон.
- Баллончик со сжиженным газом. Он будет выбрасывать струйки газа прямо вам под подошвы, и эта тонкая газовая подушка практически уничтожит трение. Вы будете двигаться, словно в невесомости.
- Мне это не нравится, - строго сказал Денисон. - Использовать на Луне газ для подобных целей - непростительное расточительство!
- Ну, послушайте! Неужели, по-вашему, мы стали бы использовать для коньков углекислый газ? Или кислород? Начнем с того, что это природный газ. Это аргон. Он вырывается из лунных пород тоннами, накопившись там за миллиарды лет распада калия сорок... Опять-таки цитата из моей лекции, Бен. Практического применения на Луне аргон почти не находит, и мы можем кататься на коньках хоть миллион лет, не истощив его запасов... Ну, вот, ваши коньки и надеты. Погодите, сейчас я надену свои.
- А как они действуют?
- Автоматически. Едва вы начнете скользить на них, откроется клапан и начнется подача газа. Запаса хватит всего на несколько минут, но больше вам и не понадобится.
Она встала и помогла встать ему.
- Повернитесь лицом прямо к склону... Смелее, Бен! Уклон ведь совсем небольшой. Вот поглядите, он кажется ровным, как стол.
- Нет, не кажется, - мрачно ответил Денисон. - На мой взгляд, он даст сто очков вперед любому обрыву.
- Чепуха. А теперь слушайте и запоминайте. Разведите ноги примерно на шесть дюймов и одну чуть-чуть выставьте вперед - неважно, левую или правую. Колени подогните. Не наклоняйтесь навстречу ветру, потому что ветра тут нет. Ни в коем случае не оглядывайтесь и не смотрите вверх, но по сторонам при необходимости смотреть можно. А главное, достигнув ровной площадки, не торопитесь остановиться - вы разовьете заметно большую скорость, чем вам будет казаться. Просто дождитесь, чтобы газ весь вышел, а тогда благодаря трению вы постепенно остановитесь.
- Я все перезабуду.
- Отлично будете помнить. Да и я в любую минуту приду вам на помощь. Если же я не успею вас поддержать и вы упадете, не пытайтесь встать или остановиться. Спокойно кувыркайтесь или скользите на спине. Тут нет ни одного опасного выступа.
Денисон сглотнул и посмотрел вперед. Скат, уходящий к югу, был залит земным светом. Крохотные неровности, окруженные пятнышками тени, сверкали особенно ярко, и от этого поверхность ската казалась рябой. Почти прямо перед ним в черном небе висел рельефный серп Земли.
- Готовы? - спросила Селена, упершись рукой в его спину.
- Готов, - со вздохом сказал Денисон.
- Ну, в путь! - она толкнула его вперед, и Денисон почувствовал, что начинает двигаться. Сначала движение было медленным. Он поглядел через плечо на Селену и пошатнулся.
- Не беспокойтесь, - сказала она. - Я рядом. Внезапно он перестал ощущать ногами каменный скат - баллон начал подавать газ.
На мгновение Денисону показалось, будто он стоит неподвижно. Его грудь не встречала сопротивления воздуха, подошвы ни за что не задевали. Но когда он снова оглянулся на Селену, то обнаружил, что искры света и пятнышки тени убегают назад со все возрастающей скоростью.
- Глядите на Землю, - раздался у него над ухом голос Селены. - До тех пор, пока не наберете скорость. Чем быстрее вы будете двигаться, тем устойчивее будете держаться на ногах... Не забывайте подгибать колени! Вы отлично скользите, Бен.
- Для гранта! - пропыхтел Денисон.
- И какое же у вас впечатление?
- Я точно лечу, - ответил он. - Пятнышки света и тени по обеим сторонам уносились назад, сливаясь в смутные полоски. Он покосился влево, потом вправо, надеясь избавиться от ощущения, будто поверхность летит назад, и почувствовать, наконец, что это он, он сам устремляется вперед. Но едва это ему удалось, как он тут же вновь уставился на серп Земли, стараясь сохранить равновесие. - Боюсь, это сравнение мало что вам скажет, - добавил он. - Ведь на Луне полет - понятие абстрактное.
- Ну, для меня оно уже стало конкретным. По вашим словам, полет похож на скольжение, а это ощущение мне очень хорошо знакомо.
Селена без всякого труда держалась наравне с ним.
Денисон скользил уже так стремительно, что чувствовал свое движение, даже когда смотрел прямо перед собой. Лунный пейзаж впереди распахивался и обтекал его с обеих сторон.
- Какую скорость можно развить при скольжении? - спросил он.
- На настоящих гонках были зарегистрированы скорости свыше ста миль в час - конечно, на более крутых склонах. Ваш предел будет около тридцати пяти миль.
- Мне кажется, я уже двигаюсь много быстрее.
- На самом деле это не так. Ну, Бен, мы уже почти спустились на равнину, а вы так и не упали. Продержитесь еще немного. Газ сейчас кончится, и вы ощутите трение. Но не вздумайте тормозить сами. Спокойно скользите дальше.
Селена еще не договорила, как Денисон почувствовал под башмаками твердую поверхность. Одновременно возникло ощущение огромной скорости, и он сжал кулаки, стараясь удержаться и не вскинуть руки, словно отвращая столкновение, которого не могло быть. Он знал, что стоит ему приподнять руки, и он опрокинется на спину.
Он прищурился и задержал дыхание. Когда ему уже начало казаться, что его легкие вот-вот лопнут, Селена сказала:
- Безупречно, Бен. Безупречно. Я еще ни разу не видела, чтобы грант не упал во время своего первого скольжения. А потому, если вы все-таки упадете, не расстраивайтесь. Ничего позорного в этом нет.
- Нет уж, я не упаду, - прошептал Денисон, хрипло вздохнул и широко открыл глаза. Земля по-прежнему была все такой же безмятежной и равнодушной, но он двигался медленнее, гораздо медленнее...
- Селена, я остановился или нет? - спросил он. - Я никак не могу понять.
- Вы стоите. Нет, не двигайтесь. Прежде чем мы вернемся в город, вам следует отдохнуть... Черт побери, ведь я его где-то здесь оставила!
Денисон смотрел на нее, не веря своим глазам.
Она поднималась по склону вместе с ним, она скользила вниз вместе с ним - но он еле держался на ногах от усталости, а она носилась вокруг кенгуровыми прыжками. Шагах в ста от него она нагнулась и воскликнула:
- А! Вот он!
Ее голос звучал в его ушах так же громко, как и прежде, когда она была рядом.
Через секунду Селена вернулась, держа под мышкой пухлый пластмассовый сверток.
- Помните, когда мы поднимались, вы спросили меня, что это такое, а я ответила, что вы сами увидите на обратном пути?
Она аккуратно развернула широкий мешок.
- Называется это лунным ложем, - сказала Селена. - Но мы говорим просто «ложе». Прилагательное «лунный» у нас здесь разумеется само собой.
Она привинтила баллончик к ниппелю и повернула кран.
Мешок начал наполняться. Денисон прекрасно знал, что звуков в безвоздушном пространстве не бывает, и все-таки ждал, что вот-вот услышит шипение.
- Не торопитесь упрекать нас за расточительство! - сказала Селена. - Это тоже аргон.
Мешок тем временем превратился в тахту на шести толстых ножках.
- Ложе вас вполне выдержит, - сообщила Селена. - Оболочка практически нигде не соприкасается с поверхностью, а вакуум помогает сохранять теплоту.
- Неужели оно еще и горячее? - с изумлением спросил Денисон.
- При выходе из баллончика аргон нагревается, но очень относительно. Максимальная его температура равна примерно двумстам семидесяти градусам Кельвина - почти достаточно, чтобы растопить лед, и более чем достаточно для того, чтобы ваш скафандр терял теплоту не быстрее, чем вы ее вырабатываете. Ну, ложитесь.
И Денисон лег, испытывая невыразимое блаженство.
- Чудесно, - сказал он с удовлетворенным вздохом.
- Нянюшка Селена обо всем позаботилась. Она появилась из-за его спины, скользнула в сторону, приставив ступню к ступне, словно на коньках, оттолкнулась и изящно опустилась возле ложа на локоть и бедро.
Денисон даже присвистнул.
- Как это у вас получается?
- Тренировка. Только не вздумайте мне подражать. В лучшем случае разобьете локоть. Но учтите, если я начну замерзать, вам придется потесниться.
- Ну, поскольку мы оба в скафандрах...
- Весьма любезно! Как вы себя чувствуете?
- Неплохо. Уж это ваше скольжение!
- А что? Не понравилось? Вы ведь поставили настоящий рекорд по отсутствию падений. Вы не рассердитесь, если я расскажу про это в городе моим знакомым?
- Пожалуйста. Ужасно люблю, когда меня хвалят... Но неужели вы собираетесь еще раз тащить меня на скат?
- Сейчас? Конечно, нет. Я и сама не стану спускаться два раза подряд. Мы просто подождем здесь, чтобы ваше сердце пришло в норму, а потом вернемся в город. Протяните ноги в мою сторону, и я сниму с вас коньки. В следующий раз я вас научу, как их снимать и надевать.
- Скорее всего следующего раза не будет.
- Будет, не сомневайтесь. Разве вы не испытывали удовольствия?
- Иногда. В промежутках между припадками ужаса.
- Ну, так в следующий раз припадков ужаса будет меньше, а потом еще меньше, и в конце концов останется одно удовольствие. Я еще сделаю из вас чемпиона.
- Ну, уж нет. Для этого я слишком стар.
- Не на Луне. У вас только вид такой. Денисона окутывал неизъяснимый лунный покой. Он лежал лицом к Земле. Именно ее присутствие в небе помогло ему сохранить равновесие во время спуска, и он испытывал к ней тихую благодарность.
- Вы часто выходите на поверхность, Селена? - спросил он. - То есть я хочу сказать - одна или в небольшой компании. Не во время состязаний.
- Можно сказать - никогда. Если кругом нет людей, все это действует на меня угнетающе. Я даже сама немножко удивлена, как это я решилась отправиться сюда сегодня.
Денисон неопределенно хмыкнул.
- А вас это не удивляет?
- А почему это должно меня удивлять? Я считаю, что всякий человек поступает так, как поступает, либо потому, что хочет, либо потому, что должен, и в каждом случае это касается его, а не меня.
- Спасибо, Бен. Нет, я не иронизирую. В вас очень подкупает то, что вы в отличие от других грантов не требуете, чтобы мы укладывались в ваши представления и понятия. Мы, луняне, обитаем под поверхностью - мы пещерные люди, коридорные люди. Ну, и что тут плохого?
- Ничего.
- Но послушали бы вы земляшек! А я гид и должна их слушать. Все их мнения и соображения я слышала тысячи раз, и чаще всего на меня обрушивается вот что. - Селена заговорила с пришептыванием, типичным для землян, объясняющихся на общепланетном эсперанто. - «Но, милочка, как вы можете все время жить в пещерах? Неужели вас не угнетает ощущение вечной тесноты? Неужели вам не хочется увидеть синее небо, деревья, океан, почувствовать прикосновение ветра, вдохнуть запах цветов? ..» Бен, я могла бы продолжать так часами! А потом они спохватываются: «Впрочем, вы ведь, наверное, даже не знаете, что такое синее небо, и море, и деревья, так что и не тоскуете без них...» Как будто мы не смотрим земных телепрограмм! Как будто у нас нет доступа к земной литературе, как зрительной, так и звуковой, а иногда и олифакторной.
Денисону стало весело.
- И какой же полагается давать ответ в подобных случаях?

Предыдущая страница 18 Следующая страница


19 Айзек Азимов

- Да никакой. Говоришь просто: «Мы к этому привыкли, мадам». Или «сэр», но почти всегда такие вопросы задают женщины. Мужчины, как ни странно, больше интересуются лунными модами. А знаете, что бы я с радостью ответила этим дурам?
- Скажите, скажите. Облегчите душу.
- Я бы им сказала: «Послушайте, мадам, а на черта нам сдалась ваша хваленая планета? Мы не хотим вечно болтаться на поверхности и ждать, что свалимся оттуда или нас сдует ветром. Мы не хотим, чтобы нам в лицо бил неочищенный воздух, чтобы на нас лилась грязная вода. Не нужны нам ваши микробы, и ваша вонючая трава, и ваше дурацкое синее небо, и ваши дурацкие белые облака. Когда мы хотим, то можем любоваться Землей на нашем собственном небе. Но подобное желание возникает у нас не часто. Наш дом - Луна, и она такая, какой ее сделали мы. Какой мы хотели ее сделать. Она принадлежит нам, и мы создаем свою собственную экологию. Отправляйтесь к себе на Землю, и пусть ваша сила тяжести оттянет вам живот до колен! » Вот что я сказала бы.
- Ну и прекрасно! Теперь всякий раз, когда вам нестерпимо захочется высказать очередной туристке десяток горьких истин, приберегите их для меня, и вам станет легче.
- Знаете что? Время от времени какой-нибудь грант предлагает разбить на Луне земной парк - уголок с земными растениями, выращенными из семян или даже из саженцев, а может быть, и с кое-какими животными. Кусочек родного дома - вот как это обычно формулируется.
- Насколько я понимаю, вы против?
- Конечно против! Кусочек чьего родного дома? Наш родной дом - Луна. Гранту, который мечтает о «кусочке родного дома», следует просто поскорее уехать к себе домой. Гранты иной раз бывают хуже земляшек.
- Учту на будущее, - сказал Денисон.
- К вам это не относится... пока.
Наступило молчание, и Денисон решил, что Селена сейчас предложит вернуться в город. Конечно, по некоторым соображением откладывать это надолго не стоит. Но, с другой стороны, он давно не испытывал такого физического блаженства. А на сколько, собственно, рассчитан запас кислорода в его баллоне? От этих размышлений его отвлек голос Селены:
- Бен, можно задать вам один вопрос?
- Пожалуйста. Если вас интересует моя личность, то у меня секретов нет. Рост - пять футов девять дюймов. Вес на Луне - двадцать восемь футов. Когда-то был женат. Давно развелся. Один ребенок - дочь, ныне взрослая и замужняя. Учился в университете...
- Нет, Бен, я говорю серьезно. Можно задать вам вопрос про вашу работу?
- Конечно, можно, Селена. Правда, я не знаю, сумею ли я объяснить вам...
- Ну... Вы же знаете, что Бэррон и я...
- Да, знаю, - почти оборвал ее Денисон.
- Мы разговариваем. Он мне кое-что рассказывает. Он упомянул, например, что, по вашему мнению, Электронный Насос может взорвать вселенную.
- Ту ее часть, в которой находимся мы. Не исключено, что он может превратить нашу ветвь галактики в квазар.
- Нет, вы правда в это верите?
- Когда я приехал на Луну, - сказал Денисон, - я еще сомневался. Но теперь я верю. Я убежден, что это произойдет, и произойдет неизбежно.
- И когда, как по-вашему?
- Вот этого я точно сказать не берусь. Может быть, через несколько лет. Может быть, через несколько десятилетий.
Снова наступило молчание. Потом Селена пробормотала:
- Бэррон так не думает.
- Я знаю. И не пытаюсь его переубеждать. Нежелание верить нельзя сломить фронтальной атакой. В этом и была ошибка Ламонта.
- Кто такой Ламонт?
- Извините, Селена, я задумался.
- Нет, Бен! Объясните мне. Пожалуйста! Я хочу знать.
Денисон повернулся на бок лицом к ней.
- Ладно, - сказал он. - Я вам расскажу. Ламонт - физик, и живет на Земле. Он попытался предупредить мир об опасности, таящейся в Электронном Насосе, но потерпел неудачу. Людям нужен Насос. Нужна дешевая энергия. Настолько нужна, что они не желают верить в ее опасность, в необходимость отказаться от нее.
- Но как они могут продолжать ею пользоваться, если она грозит всеобщей гибелью?
- Для этого достаточно не поверить, что она грозит гибелью. Самый легкий способ решения проблемы - попросту отрицать ее наличие. Как и делает ваш друг доктор Невилл. Его пугает поверхность, а потому он внушает себе, будто солнечные аккумуляторы не отвечают своему назначению, хотя любому непредвзятому человеку ясно, что для Луны это идеальный источник энергии. Установка Насоса позволит ему никогда больше не покидать коридоров, а потому он не желает верить, что Насос опасен.
- Не думаю, чтобы Бэррон отказался поверить, если ему будут представлены реальные доказательства. А такие доказательства у вас правда есть?
- По-моему, да. Это просто поразительно, Селена. Все опирается на некоторые тончайшие факторы во взаимодействии кварк - кварк. Вы понимаете, о чем я говорю?
- Да, понимаю. Я столько разговаривала с Бэрроном о самых разных проблемах, что у меня есть некоторое представление обо всем этом.
- Ну, сначала я полагал, что мне для этого понадобится лунный синхрофазотрон. Его поперечник равен двадцати пяти милям, он оснащен магнитами из сверхпроводников и может развивать энергии свыше двадцати тысяч гигаэлектронвольт. Но оказалось, что у вас тут есть установка, которую вы назвали пионотроном. Она умещается в небольшой комнате и выполняет все функции синхрофазотрона. Луну можно поздравить с поистине замечательным шагом вперед.
- Благодарю вас, - польщенно сказала Селена. - То есть от имени Луны.
- Ну так вот: проведя исследования с помощью пионотрона, я убедился, что напряженность сильного ядерного взаимодействия возрастает, и возрастает именно с такой скоростью, о которой говорит Ламонт, а не с той, которую указывает общепринятая теория.
- И вы сообщили об этом Бэррону?
- Нет. Я думаю, он все равно не поверит. Он скажет, что полученные мною результаты неубедительны. Он скажет, что я допустил ошибку. Он скажет, что я не учел всех факторов. Он скажет, что моя методика неверна... Но все это будет означать одно - ему нужен Электронный Насос, и он не желает от него отказаться.
- И, по-вашему, выхода нет?
- Есть, конечно. Меры принять можно, но только не те прямолинейные меры, на которых настаивает Ламонт.
- А именно?
- Он считает, что надо отказаться от Насоса. Но нельзя повернуть прогресс вспять. Нельзя загнать цыпленка в яйцо, а вино в виноградную лозу. Если вы хотите, чтобы маленький ребенок отпустил ваши часы, не стоит объяснять ему, что он должен их отдать, а лучше предложить взамен что-нибудь еще более интересное.
- А что, например?
- Вот тут-то я и не уверен. У меня, правда, есть одна мысль, очень простая - настолько простая, что она может оказаться вообще бесплодной. Мысль, основанная на том очевидном факте, что число «два» бессмысленно и существовать не может.
Наступило долгое молчание. Примерно через минуту Селена сказала напряженно:
- Дайте я попробую догадаться, что вы имеете в виду.
- Я и сам этого хорошенько не знаю.
- И все-таки я попробую. Есть своя логика в предположении, что наша вселенная - одна, и никакой другой нет и существовать не может. Ведь сами мы существуем только в ней, наш опыт говорит нам только о ней. Но вот у нас появились доказательства, что есть еще одна вселенная - та, которую мы называем паравселенной, - и теперь уже глупо, смехотворно глупо считать, что вселенных всего две. Если существует еще одна вселенная, значит, их может быть бесконечно много. Между единицей и бесконечностью в подобных случаях никаких осмысленных чисел существовать не может. Не только два, но любое конечное число тут нелепо и невозможно.
- Я так и рассуж... - начал было Денисон и вдруг оборвал фразу на полуслове. Вновь воцарилось молчание.
Потом Денисон приподнялся, сел, поглядел на скрытую в скафандре женщину и сказал:
- По-моему, нам пора возвращаться.
- Я ведь пыталась угадать, и ничего больше, - сказала Селена.
- Нет, - сказал он. - Не знаю, в чем тут дело, но это не просто догадка.

11

Бэррон Невилл уставился на нее, не в силах произнести ни слова. Селена ответила ему невозмутимым взглядом. Звездная панорама в ее окнах опять изменилась. Теперь в одном из них плыла почти полная Земля.
- Но зачем? - наконец выдавил он из себя.
- Это вышло случайно, - ответила Селена. - Я вдруг уловила суть и так увлеклась, что не смогла удержаться. Мне следовало бы сразу тебе все рассказать, а не откладывать неделю за неделей, но я опасалась, что это подействует на тебя именно так, как подействовало.
- Так он знает? Дура! Селена нахмурилась.
- А что он, собственно, знает? То, о чем все равно довольно скоро догадался бы, - что я на самом деле не гид, а твоя интуистка. Причем интуистка, которая не имеет ни малейшего представления о математике. Так пусть себе знает! Ну, хорошо, у меня есть интуиция, но что из этого следует? Сколько раз ты мне повторял, что моя интуиция не имеет никакой цены, если не подкреплять ее математическим анализом и экспериментальными наблюдениями? Сколько раз ты мне повторял, что самое, казалось бы, четкое интуитивное заключение может все-таки быть неверным? Так неужели чистый интуизм покажется ему заслуживающим внимания?
Невилл побелел, но Селена не могла решить - от гнева или от страха. Он сказал:
- Ведь ты же не такая. Разве твои интуитивные выводы не оказывались всякий раз безошибочными? Когда ты была твердо убеждена в их правильности?
- Но ведь он-то этого не знает!
- Он догадается. Он пойдет к Готтштейну.
- И что же он скажет Готтштейну? О наших истинных планах ему ведь ничего не известно.
- Ах, не известно?
- Да! Селена вскочила и отошла к окну, потом обернулась к Бэррону и крикнула:
- Да! Да! И подло с твоей стороны намекать, будто я способна предать тебя и остальных. Если ты не веришь в мою честность, так поверь хотя бы в мой здравый смысл. Зачем мне им о чем-нибудь рассказывать? Какое вообще все это имеет значение, когда и они, и мы, и все обречены на гибель?
- Ну, пожалуйста, Селена! - брезгливо отмахнулся Невилл. - Только не это!
- Нет, ты все-таки выслушай. Он был со мной откровенен и рассказал о своих исследованиях. Ты меня прячешь, точно секретное оружие. Ты говоришь мне, что я ценнее любого прибора, любого в меру талантливого ученого. Ты играешь в таинственность, требуешь, чтобы для всех я оставалась простым гидом, дабы мои замечательные способности всегда были в распоряжении лунян. Вернее, в твоем распоряжении. И чего ты добился?
- У нас есть ты, ведь так? А долго ли, по-твоему, ты останешься на свободе, если они узнают...
- Ты постоянно твердишь об этом. Но назови мне хоть одного человека, которого лишили свободы, которому помешали! Где хоть малейшие реальные признаки великого заговора против нас, который мерещится тебе повсюду? Земляне не допускают тебя и твою группу к своим большим установкам главным образом потому, что ты сам их на это провоцируешь, а не из-за каких-то черных замыслов. Впрочем, нам это пошло только на пользу, потому что в результате мы создали собственные, более чувствительные, приборы и более мощные установки.
- На основе твоих теоретических прозрений, Селена!
- Не спорю, - улыбнулась Селена. - Бен отозвался о них с большой похвалой.
- Ты и твой Бен! На черта тебе нужен этот жалкий земляшка?
- Он иммигрант. И я получаю от него сведения, которые мне необходимы. Ты мне их обеспечиваешь? Ты до того боишься, как бы про меня не узнали, что не позволяешь мне встречаться с другими физиками. Только ты, и никто кроме тебя. И то только потому, что ты мой... Да, наверно, и на это ты пошел исключительно из соображений конспирации.
- Ну, что ты, Селена! - Он кое-как сумел придать своему голосу нежность, и все-таки его слова прозвучали нетерпеливо.
- Собственно говоря, это меня не трогает. Ты объяснил мне, какая передо мной стоит задача, и я стараюсь сосредоточиться на ней одной. И иногда мне кажется, что я вот-вот нащупаю решение, пусть и без всякой математики. Мне вдруг совершенно ясно представляется, что надо сделать, но потом мысль ускользает... А, да пусть! Раз Насос уничтожит нас всех гораздо раньше... Ведь я же тебе говорила, что обмен напряженностями полей внушает мне большие опасения.
- Селена, я тебя спрашиваю, - сказал Невилл. - Готова ты безоговорочно утверждать, что Насос нас уничтожит? Не «может уничтожить», не «вероятно, уничтожит», а «неизбежно уничтожит»?
Селена сердито мотнула головой.
- Нет, не могу. Все достаточно зыбко. Нет, я не могу сказать - «неизбежно». Но разве в таком вопросе «вероятно» - это мало?
- О господи!
- Не возводи глаза к потолку! Не усмехайся! Ты ведь и не подумал проверить эту гипотезу экспериментально. А я тебе говорила, как это можно сделать!
- Пока ты не начала слушать своего земляшку, ты и не тревожилась вовсе!
- Он иммигрант. Так ты проверишь или нет?
- Нет! Я ведь объяснял тебе, что твои предположения невыполнимы. Ты не экспериментатор, и то, что тебе представляется теоретически возможным, вовсе не обязательно окажется осуществимым в реальном мире приборов, случайности и недостоверности.
- Так называемый реальный мир твоей лаборатории! - Ее лицо покраснело от негодования, она поднесла к подбородку сжатые кулаки. - Сколько времени ты тратишь, чтобы получить достаточно приличный вакуум... А ведь там, наверху, куда я показываю, там, на поверхности, вакуума сколько угодно и температура по временам приближается к абсолютному нулю. Почему ты не ставишь эксперименты на поверхности?
- Это ничего не даст.
- Откуда ты знаешь? Ты просто не хочешь попробовать. А Бен Денисон попробовал. Он сконструировал специальный прибор для поверхности и успел получить с его помощью необходимые данные, когда ездил осматривать солнечные аккумуляторы. Он звал тебя поехать с ним, но ты не захотел. Помнишь? Это очень простой прибор - такой, что даже я могу объяснить тебе его принцип после того, как его объяснили мне. Бен включил его при дневной температуре, а потом при ночной, и этого оказалось достаточно, чтобы затем провести серию экспериментов с пионотроном.
- Как все у тебя просто получается!
- А это и было просто. Едва он понял, что я - интуистка, как в отличие от тебя начал мне объяснять! Он объяснил, почему он считает, что сильное ядерное взаимодействие увеличивается вокруг Земли поистине катастрофически. Еще несколько лет - и Солнце взорвется, а нарастающее сильное ядерное взаимодействие распространится волнами...
- Нет! Нет и нет! - закричал Невилл. - Я видел его результаты. Это ерунда.
- Ты их видел?
- Конечно. Неужели ты думала, что я позволю ему работать в наших лабораториях и не буду проверять, чем он занимается? Я видел его результаты, и они ровным счетом ничего не стоят. Он рассматривает столь малые отклонения, что они вполне укладываются в пределы ошибок опыта. Если ему угодно верить, будто эти отклонения значимы, и если ты хочешь этому верить, так валяйте. Но никакая вера не изменит того факта, что они не стоят ничего.
- А чему хочешь верить ты, Бэррон?
- Мне нужна истина.
- Но разве ты не решил заранее, какой должна быть эта истина? Тебе нужен Электронный Насос на Луне для того, чтобы ты мог больше не подниматься на поверхность, ведь так? И потому все, что может помешать, автоматически перестает быть истиной.
- Я не буду с тобой спорить. Да, мне нужен Электронный Насос, и то, другое, тоже. Только их сочетание даст нам то, что требуется. Ты уверена, что ты не...
- Нет!
- Но ты ему все-таки скажешь?
Селена подбежала к нему, взлетая в воздух в такт сердитому перестуку сандалий.
- Я ему ничего не скажу. Но мне нужны сведения. Раз от тебя я их получить не могу, так я обращусь к нему. Он, во всяком случае, ставит эксперименты! Мне надо поговорить с ним, узнать, что, собственно, он рассчитывает установить. Если ты мне помешаешь, ты никогда не получишь того, что тебе нужно. И можешь не опасаться, что он меня опередит. Он слишком привык к системе земных представлений и не рискнет сделать последний вывод. А я рискну.
- Ну, хорошо. Но и ты тоже не забывай разницу между Землей и Луной. Луна - твой мир. Другого у тебя нет. Этот человек, этот твой Денисон, этот Бен, этот иммигрант, раз уж тебе так хочется, приехал на Луну с Земли и может, если захочет, снова вернуться на Землю. А ты уехать на Землю не можешь. Ты навсегда связана с Луной. Навсегда!
- Лунная дева, - с насмешкой сказала Селена. Он продолжал, не слушая:
- А что до пресловутого взрыва, так объясни мне: если риск, связанный с изменениями основных констант вселенной, столь велик, то почему паралюди, технически настолько нас опередившие, не прекратят перекачку?
Не дожидаясь ответа, он вышел.
Селена уставилась на захлопнувшуюся дверь, стиснув зубы. Потом она пробормотала:
- Почему? А потому, что условия у них другие, чем у нас, сукин ты сын, ничтожество!
Но она говорила сама с собой - Невилл ее уже не слышал.
Селена пнула ногой рычаг, опускавший постель, и кинулась на нее вне себя от злости. Намного ли ближе она теперь к той цели, которую Бэррон и его группа так давно поставили перед собой?
Ни на шаг.
Энергия... Всем требуется энергия! Волшебное слово! Рог изобилия! Единственный ключ ко вселенскому изобилию! .. Но ведь энергией исчерпывается далеко не все.
Если найти энергию, удастся найти и то, другое. Если найти ключ к энергии, ключ к тому, другому, обнаружится сам собой. Да, так и случится, если только ей удастся уловить какую-то тонкость, которая сразу же станет очевидной. (Боже мой, она настолько заразилась от Бэррона его подозрительностью, что даже думает «то, другое»! )
Ни один землянин этой тонкости не уловит, так как у землян нет никаких оснований искать ее.
И потому Бен Денисон обнаружит эту тонкость, сам того не заметив, а воспользуется его открытием она, Селена.
Но только... Если вселенная должна погибнуть, к чему все это?

12

Денисон испытывал неловкость и смущение. Он то и дело подтягивал несуществующие брюки. Он был совсем голым, если не считать коротеньких трусов и сандалий. Ну, и разумеется, он нес одеяло.
Селена, тоже в лунном туалете, засмеялась:
- Послушайте, Бен, у вас вполне приличный торс. И кожа почти не дряблая. Можете считать, что лунная мода вам к лицу.
- Угу, - пробурчал Денисон и перекинул одеяло через плечо, старательно задрапировав живот, но Селена тотчас сдернула одеяло.
- Отдайте-ка его мне, - сказала она. - Какой же из вас выйдет лунянин, если вы с таким упорством будете цепляться за земные предрассудки и привычки?
- Селена, кругом нас люди, а вы надо мной издеваетесь! - взмолился Денисон. - Дайте мне освоиться.
- Ну, осваивайтесь. Но вы могли бы заметить, что встречные на нас даже не смотрят.
- Это они на вас не смотрят. А меня так и едят глазами. Возможно, им еще не приходилось видеть таких дряхлых уродов.
- Не исключено, - сказала Селена весело. - Ну что же, пусть привыкают.
Денисон угрюмо шагал рядом с ней, болезненно ощущая каждый седой волосок у себя на груди, каждую складку на животе. Только когда коридор сузился и обезлюдел, он перестал стесняться своего вида и начал поглядывать по сторонам уже почти спокойно.
- Сколько мы прошли? - спросил он.
- Вы устали? - огорченно воскликнула Селена. - Надо было взять электророллер. Я все время забываю, что вы с Земли.
- И очень хорошо. Разве это не предел мечтаний иммигранта? Я нисколько не устал. Ну, разве самую чуточку. Вот только я все время мерзну.
- Самообман, и больше ничего, Бен, - твердо сказала Селена. - Вы просто подсознательно убеждены, что вам должно быть холодно, поскольку на вас нет привычной одежды. Выкиньте это из головы.
- Легко сказать! - вздохнул он. - Но иду я все-таки терпимо?
- Отлично идете. Вы у меня еще закенгурите.
- И стану чемпионом самых крутых скатов. Вы, кажется, совсем забыли, что я человек в годах. Нет, но сколько мы все-таки прошли?
- Мили две.
- Ого! А какова же общая длина коридоров?
- Боюсь, этого я не знаю. Жилые коридоры составляют лишь относительно небольшую часть всей системы. Есть коридоры рудных разработок, геологические, промышленные, микологические... Думаю, их общая длина достигает несколько сотен миль.
- А карты у вас есть?
- Конечно. Не можем же мы работать вслепую.
- Я не о том. У вас сейчас с собой какая-нибудь карта есть?
- Нет... Я не стала их брать. В этом секторе мне карты не нужны. Я тут знаю каждый поворот. Еще с детских лет. Это же старые коридоры. Почти все новые коридоры - а в год мы прокладываем их в среднем две-три мили - расположены в северном секторе. Вот туда я без карты ни за что не пошла бы. Я там и с картой могу заблудиться.
- А куда мы идем?
- Я обещала показать вам замечательную вещь, самую редкую на Луне. Такую, что туристам ее никогда не показывают.
- Неужто у вас на Луне есть алмазы?
- Это лучше всяких алмазов.
Стены коридора тут не были отполированы. Неяркие люминесцентные плафоны освещали их шероховатую серую поверхность. Тепло было по-весеннему, и вентиляция работала так безупречно, что не ощущалось ни малейшего сквозняка. Трудно было поверить, что камень и пыль всего в двухстах футах у них над головой то накаляются, пока Солнце совершает свой двухнедельный путь по небосклону, то охлаждаются чуть ли не до абсолютного нуля, когда оно на две недели скрывается за горизонтом.
- А утечки воздуха быть не может? - спросил Денисон, который вдруг с легкой дрожью осознал, что почти сразу же за этим сводом начинается океан безвоздушного пространства, простирающийся в бесконечность.
- Нет. Стены абсолютно герметичны. И оборудованы всевозможными защитными приспособлениями. Если давление воздуха в какой-нибудь секции снизится хотя бы на десять процентов, раздастся такой вой сирен, какого вы в жизни не слышали, и повсюду загорятся сигналы и указатели, которые скоро выведут вас в безопасное место.
- И часто это бывает?

Предыдущая страница 19 Следующая страница


Сами боги 20

- Нет, очень редко. По-моему, за последние пять лет ни один человек не погиб из-за нехватки воздуха. - После краткой паузы она добавила воинственно: - А у вас на Земле бывают всякие стихийные бедствия! Сильное землетрясение или цунами может уничтожить тысячи жизней.
- Не надо ничего доказывать, Селена! - Денисон поднял руки. - Сдаюсь!
- Ладно, - сказала она. - Я не собиралась так взвиваться... Слышите?
Она остановилась, прислушиваясь. Денисон тоже прислушался, но ничего не услышал. Внезапно он с тревогой оглянулся.
- Как тихо! Почему тут никого нет? Вы уверены, что мы не заблудились?
- Это ведь не естественная пещера с неисследованными ходами, какие есть у вас на Земле. Я видела их фотографии.
- Да. Как правило, это известковые пещеры, созданные водой. Но, разумеется, на Луне подобные явления невозможны.
- И значит, заблудиться мы не можем, - улыбнулась Селена. - А то, что мы тут одни, объясняется, если хотите, суеверием.
- Чем-чем? - Денисон удивленно и недоверчиво поднял брови.
- Ой, не надо! - сказала Селена. - Уберите эти морщины. Вот так. А знаете, вы очень посвежели за последнее время. Теперь вам понятно, что могут сделать малая сила тяжести и систематические упражнения?
- А также попытки держаться наравне с изящными голыми интуистками, у которых на редкость много выходных дней и на редкость мало занятий, более интересных, чем показ лунных достопримечательностей даже в свободное время.
- Вот вы опять говорите со мной, как с гидом. А кроме того, я вовсе не голая.
- Ну, уж если на то пошло, нагота - куда менее опасная вещь, чем интуизм... Но о каком суеверии вы говорили?
- Пожалуй, я выразилась не совсем удачно, и суеверие тут ни при чем. Просто все как-то избегают этого коридора.
- Но почему?
- А вот сейчас увидите.
Они пошли дальше, и вскоре Селена сказала негромко:
- Ну, а теперь слышите?
Они опять остановились, и Денисон напряженно прислушался. Потом он спросил:
- Вы имеете в виду это легкое постукивание? Тук-тук... Да?
Селена побежала - длинными низкими прыжками, отталкиваясь то одной ногой, то другой, как делают луняне, когда они не очень торопятся. Денисон тоже побежал, стараясь подражать ее движениям.
- Вот тут! Тут!
Денисон взглянул туда, куда нетерпеливо указывала пальцем Селена.
- Господи! - сказал он. - Откуда она здесь?
Из скалы одна за другой появлялись и падали капли прозрачной жидкости, которая могла быть только водой. Капля неторопливо сменяла каплю и падала в керамический желобок, вделанный в стену.
- Из камней. У нас же на Луне есть вода. Большую ее часть мы добываем из гипса. Нам хватает, тем более что мы умеем ее экономить.
- Это я заметил! Мне еще ни разу не удалось толком принять душ. Честное слово, я не понимаю, как вы все тут умудряетесь оставаться чистыми.
- Но я же вам объясняла. Сперва надо облиться. Затем отключить воду и обрызгаться моющим препаратом. Растереть его... Ах, Бен, сколько раз я должна повторять одно и то же! К тому же на Луне запачкаться трудно... И вообще мы говорили не об этом. Кое-где вода встречается и в чистом виде - обычно в форме льда вблизи поверхности в тени, отбрасываемой горами. Когда коридор проходит рядом с такими отложениями, лед начинает таять, и вода капает, пока не истощится ее запас. В этом месте она капает уже восемь лет.
- Но при чем тут суеверие?
- Естественно, что вода - основа основ жизни на Луне. Мы пьем ее, моемся, выращиваем с ее помощью нашу пищу, получаем из нее кислород. Короче говоря, она нужна нам всюду и везде. И самородная вода, разумеется, вызывает чувство, похожее на благоговение. Как только появились эти капли, бурение туннеля в эту сторону было прекращено. И даже стены оставлены необработанными.
- Да, это действительно отдает суеверием.
- Нет, скорее тут можно говорить об уважении. Все думали, что залежь иссякнет через два-три месяца. Обычно так и бывает. Но прошел год, и начало казаться, что эти капли неиссякаемы. Им даже дали название «Вечный источник». Это место так и на картах помечено. Ну, и вполне понятно, люди начинают думать, что все это имеет какой-то скрытый смысл и что истощение Вечного источника явится дурным предзнаменованием.
Денисон расхохотался.
- Нет, конечно, никто серьезно в это не верит, - горячо заговорила Селена, - и все-таки... Ведь, конечно, источник на самом деле вовсе не вечен и должен когда-нибудь истощиться. Собственно говоря, теперь капли появляются втрое медленнее, чем вначале. То есть он уже иссякает. Ну, и, наверное, никому не хочется стать свидетелем того, как Вечный источник вдруг пересохнет. Вот вам вполне рациональное объяснение того факта, что сюда мало кто заглядывает.
- Насколько я понимаю, сами вы этого чувства не разделяете.
- Дело не в том. Просто, по моему твердому убеждению, это произойдет не сразу, а настолько постепенно, что никто не сможет с уверенностью сказать - «вот упала последняя капля» и испытать суеверный страх. А потому - зачем вообще об этом беспокоиться?
- Совершенно справедливо.
- Тем более, что мне хватает других поводов для беспокойства. - Переход к другой теме выглядел почти естественным. - И мне хотелось бы обсудить их с вами, пока мы одни.
С этими словами Селена расстелила одеяло и села на него, поджав ноги.
- Так вот зачем вы меня сюда привели! - Денисон лег на бок лицом к ней и оперся на локоть.
- На поверхности было бы удобнее, но о том, чтобы выйти туда незаметно, нечего и думать. Догадаться же, что мы пошли именно сюда, трудно, а это, пожалуй, единственное место в городе, где нам заведомо никто не помешает.
Селена умолкла, словно не зная, что сказать дальше.
- Ну и ? - спросил Денисон. - Бэррон очень сердит. Просто взбешен.
- И неудивительно. Как еще он мог отнестись к тому, что мне известно про ваш интуизм? Я ведь вас, по-моему, предупреждал. Неужели так уж обязательно было ему об этом рассказывать?
- Как-то неприятно скрывать что-нибудь от человека, с которым... Впрочем, для него это, по-видимому, уже в прошлом.
- Мне очень жаль, что из-за меня...
- Вы тут ни при чем. Все уже шло к концу само собой. Меня гораздо больше волнует, что он наотрез отказывается признать ваше истолкование тех данных, которые вы получили, работая с пионотроном после наблюдений на поверхности.
- Но я же говорил вам, что так и будет.
- Он сказал, что видел ваши результаты.
- Да, видел! Скользнул по ним глазами и что-то буркнул.
- Как, в сущности, грустно! Неужели человек всегда верит только в то, во что хочет верить, не считаясь с фактами?
- Во всяком случае, до последней возможности. А иной раз и дольше.
- А вы?
- То есть насколько ничто человеческое мне не чуждо? Разумеется, и я - не исключение. Вот я, например, не верю, что я действительно стар. Я верю, что я чрезвычайно обаятелен. Я верю, что вы ищете моего общества только поэтому... даже вопреки тому, что вы все время сворачиваете разговор на физику.
- Я серьезно.
- Ну что ж! Полагаю, Невилл сказал вам, что обнаруженные мною отклонения более чем укладываются в пределы возможной ошибки, а потому сомнительны. Это безусловно так... И все-таки я предпочитаю верить, что они несут в себе именно то подтверждение, в поисках которого я и проводил эти эксперименты.
- И верите только потому, что хотите верить?
- Не совсем. На это можно посмотреть и следующим образом: предположим, Насос безвреден, а я упорно отстаиваю мнение, что он опасен. В этом случае я буду выглядеть дураком и моя репутация ученого очень пострадает. Но в глазах весьма важных лиц я и так выгляжу дураком, а репутации ученого у меня вообще нет никакой.
- Но почему, Бен? Вы не в первый раз на что-то намекаете. Почему бы вам не рассказать мне все?
- Да рассказывать-то, по правде говоря, почти нечего. В двадцать пять лет я был еще настолько мальчишкой, что не сумел найти себе развлечения умнее, чем дразнить дурака за то лишь, что он дурак. Но он-то вести себя умнее не мог, так что настоящим дураком в сущности был я. А в результате мои насмешки загнали его на такую высоту, куда он без них никогда бы не забрался...
- Вы говорите про Хэллема?
- Именно. И чем выше он поднимался, тем ниже падал я, пока не свалился на Луну.
- А это так уж плохо?
- Нет. По-моему, даже очень хорошо. А потому сделаем вывод, что в конечном счете он оказал мне немалую услугу... И вернемся к тому, о чем я говорил. Итак, ошибочно считая Насос опасным, я ничего не теряю. С другой стороны, ошибочно считая Насос безвредным, я способствую гибели мира. Да, конечно, большая часть моей жизни уже позади, и, наверное, я мог бы внушить себе, что у меня нет особых поводов любить человечество. Однако вред мне причиняла лишь горстка людей, и если я в отместку погублю всех остальных, это выйдет нечто совсем уж несоразмерное. Ну, а если вам требуются не столь благородные причины, Селена, то вспомните, что у меня есть дочь. Перед моим отъездом на Луну она говорила, что подумывает о ребенке. Таким образом, весьма вероятно, что в недалеком будущем я стану - увы, увы! - дедушкой. И почему-то мне хочется, чтобы мой внук прожил весь отпущенный ему срок жизни. А потому я предпочитаю считать, что Насос опасен, и действовать исходя из этого убеждения.
- Но ведь я об этом и спрашиваю, - взволнованно сказала Селена. - Опасен Насос или нет? Мне нужно знать истину, а не разбираться, кто во что хочет верить.
- Об этом скорее я должен спросить у вас. Вы ведь интуистка. Так что же говорит ваша интуиция?
- Вот это меня и мучит, Бен. У меня нет твердой уверенности. Пожалуй, я ощущаю, что Насос опасен, но, возможно, потому, что мне этого хочется.
- Допустим. Но почему вам этого хочется? Селена виновато улыбнулась и пожала плечами.
- Наверное, мне было бы приятно поймать Бэррона на ошибке. Слишком уж он категоричен и агрессивен, когда бывает в чем-то убежден.
- Мне это понятно. Вам хотелось бы посмотреть, какое у него будет лицо, когда ему придется пойти на попятный. Я по собственному опыту знаю, каким жгучим бывает такое желание. Ведь если Насос опасен и я сумею это доказать, меня, возможно, ждет слава спасителя человечества, но, честное слово, сейчас я думаю только о том, какую физиономию скорчит Хэллем. Не слишком достойное чувство, и потому я скорее всего заявлю, что заслуга принадлежит Ламонту в не меньшей мере, чем мне - а это, кстати, чистая правда, - и ограничусь тем, что буду любоваться лицом Ламонта, пока он будет любоваться физиономией Хэллема. Такое злорадство через посредника все-таки менее мелочно... Но я, кажется, договорился до полной чепухи. Скажите, Селена...
- Ну, Бен?
- Когда вы обнаружили, что вы - интуистка?
- Сама не знаю.
- Вероятно, в колледже вы занимались физикой?
- Да. И математикой, но она у меня не шла. Впрочем, физика мне тоже не слишком давалась. Но когда я совсем заходила в тупик, мне вдруг становилось ясно, каким должен быть ответ. Вернее сказать, я видела, что надо сделать, чтобы получить верный ответ. Очень часто ответ действительно получался верный, но когда меня спрашивали, каким образом я к нему пришла, я начинала путаться. Преподаватели были убеждены, что я пользуюсь шпаргалкой, но поймать меня на этом не могли.
- А они не подозревали, что вы интуистка?
- Думаю, что нет. Я ведь сначала и сама была в полном неведении, а потом... Ну, я влюбилась в одного физика. В будущего отца моего ребенка. И как-то, когда у нас не нашлось другой темы для разговора, он начал рассказывать мне о физической проблеме, над которой он тогда работал, а я вдруг сказала: «Знаешь, что, по-моему, нужно? » - и изложила ему мысль, которая почему-то пришла мне в голову. Он испробовал мой вариант - смеха ради, как объяснял потом, - и получил то, что искал. Собственно говоря, тогда-то и зародился пионотрон, который нравится вам больше синхрофазотрона.
- Как! Это была ваша идея? - Денисон подставил палец под каплю и собрался уже слизнуть ее, но потом все-таки спросил: - А эту воду можно пить?
- Она совершенно стерильна, - сказала Селена, - и поступает отсюда в общий резервуар для обычной обработки. Но она насыщена сернистыми и углеродистыми соединениями и вряд ли вам понравится.
Денисон вытер палец о шорты.
- Так это вы изобрели пионотрон?
- Нет. Я только предложила идею, а развили и осуществили ее другие - в частности, Бэррон.
Денисон помотал головой.
- А знаете, Селена, вы ведь редкий феномен. Вас бы должны изучать специалисты по молекулярной биологии.
- Вы так думаете? Меня эта перспектива что-то не увлекает.
- Лет пятьдесят назад был период сильного увлечения генетическим конструированием. А затем оно...
- Я знаю, - перебила Селена. - Оно ни к чему не привело, и его даже запретили - насколько можно запретить научные исследования. Мне известны люди, которые продолжают заниматься этой темой.
- Специализируясь на интуизме?
- По-моему, нет.
- А! Но ведь я к этому и веду. В то время, когда генетическое конструирование достигло наибольшего расцвета, была произведена попытка стимулировать интуицию. Практически все великие ученые обладали высокоразвитой интуицией, и возникло мнение, что именно она лежит в основе оригинального мышления. Вывод о том, что особая интуиция связана с какой-то специфической комбинацией генов, напрашивался сам собой, и было выдвинуто немало гипотез о характере такой комбинации.
- Мне кажется, таких комбинаций может быть очень много.
- А мне кажется, что ваша интуиция вас опять не подвела, если это заключение подсказала вам она. Однако кое-кто считал, что в этой комбинации решающую роль играет очень маленькая группа связанных генов, если не один какой-то ген, так что можно говорить о некоем «гене интуиции»... Затем генетическому конструированию пришел конец.
- Как я и сказала.
- Но незадолго до этого, - продолжал Денисон, словно не заметив, что она его перебила, - была предпринята попытка изменить гены так, чтобы повысить степень интуитивизма, и, по утверждению некоторых, она увенчалась определенным успехом. Если это так, то по законам наследственности... А из родителей вашего отца или матери никто не принимал участие в этих экспериментах?
- Насколько мне известно, нет, - ответила Селена. - Но отрицать этого категорически я не могу. Что-нибудь подобное не исключено... Однако, с вашего разрешения, я ничего выяснять не стану. Предпочитаю оставаться в неведении.
- В этом есть смысл. Генетическое конструирование породило столько опасений и кривотолков, что вряд ли тот, на кого оно наложило свой отпечаток, может рассчитывать на благожелательное отношение окружающих... Утверждалось, например, что интуитивизм неотделим от некоторых крайне нежелательных качеств.
- Разрешите вас поблагодарить!
- Так ведь не я же это утверждаю! Во всяком случае, интуиция пробуждает зависть и враждебность в других людях. Даже такой кроткий и во во всех отношениях симпатичный интуитивист, как Майкл Фарадей, вызывал зависть и ненависть у Хэмфри Дэви. А способность вызывать зависть - тоже своего рода нежелательное качество. Вот и в вашем случае...
- Неужели я вызываю у вас зависть и ненависть? - спросила Селена.
- У меня-то, пожалуй, нет. А у Невилла?
Селена промолчала.
- К тому времени, когда вы сблизились с Невиллом, - продолжал Денисон, среди ваших знакомых, вероятно, уже было известно, что вы - интуистка?
- Ну, известно - это слишком сильно сказано. Вероятно, кто-нибудь и подозревал, но здешние физики любят делиться успехом не больше, чем земные, а потому, я думаю, они убедили себя, что мои идеи были лишь случайной, хотя и счастливой догадкой, не больше. Но Бэррон, конечно, знал.
- А-а, - многозначительно протянул Денисон.
Губы Селены чуть дернулись.
- У меня такое ощущение, что вам хочется сказать: «А, так вот почему он с вами связался».
- Нет, Селена, ничего подобного. В вас вполне можно влюбиться и без всякой задней мысли.
- Мне тоже так кажется, но одно другого не исключает, а Бэррон не мог не заинтересоваться моим интуитивизмом. Почему бы и нет? Но он настоял, чтобы я по-прежнему работала гидом. Он заявил, что я - важная статья естественных ресурсов Луны и он не желает, чтобы Земля монополизировала меня, как она монополизировала синхрофазотрон.
- Оригинальная идея. Но с другой стороны, чем меньше людей знает, что вы интуистка, тем больше шансов, что вся честь открытия останется за ним.
- Сейчас вы говорите совсем как Бэррон.
- Неужели? А не бывает ли так, чтобы он сердился на вас, когда ваша интуиция оказывается особенно плодотворной?
Селена пожала плечами.
- Бэррон склонен к подозрительности. У нас у всех есть свои недостатки.
- Так благоразумно ли с вашей стороны проводить со мной столько времени с глазу на глаз?
- Вы недовольны тем, что я его защищаю, - резко сказала Селена. - И он меня вовсе к вам не ревнует. Вы же с Земли. Не стану от вас скрывать, что он, наоборот, скорее поощряет наше знакомство. Он считает, что с вашей помощью я могу многому научиться.
- Ну и как, научились? - холодно спросил Денисон.
- Да. Но для меня это в наших отношениях вовсе не самое главное - я ведь не Бэррон.
- А что же главное для вас?
- Вы сами прекрасно знаете, - сказала Селена. - Но раз вам так хочется услышать, я скажу: ваше общество мне интересно и приятно. В противном случае я уже давно выяснила бы все, что могло бы меня интересовать.
- Ну хорошо, Селена. Значит, мы друзья?
- Да, друзья.
- В таком случае можно мне спросить, что вы, собственно, от меня узнали?
- Этого сразу не объяснишь. Как вам известно, сами мы не можем запускать Насосы потому, что не умеем устанавливать контакт с паравселенной, хотя они его устанавливают, когда хотят. Это может объясняться их превосходством - или умственным, или техническим...
- Что совсем не одно и то же, - вставил Денисон.
- Знаю. Потому-то я и сказала - «или-или». Но вполне вероятно, что мы вовсе не так уж неразвиты или отсталы, а просто нащупать их много труднее, чем нас. Если сильное ядерное взаимодействие в паравселенной сильнее, чем в нашей, их солнца, да и планеты тоже, должны быть значительно меньше наших. А потому нащупать именно их планету гораздо сложнее.
- Не исключено и другое объяснение, - продолжала Селена. - Скажем, они ориентируются по электромагнитным полям. Электромагнитное поле планеты занимает гораздо большее пространство, чем сама планета, что заметно облегчает поиски. Но отсюда следует, что Луну в отличие от Земли они заметить не в состоянии, так как у Луны электромагнитного поля практически нет. Возможно, нам тут не удается установить Насос именно по этой причине. А если их небольшие планеты не имеют электромагнитного поля, у нас вообще нет шансов их обнаружить.
- Любопытная гипотеза! - заметил Денисон.
- Теперь рассмотрим межвселенский обмен свойствами, который ослабляет их сильное ядерное взаимодействие и заставляет остывать их солнца, а наше ядерное взаимодействие, наоборот, усиливает, что приводит к нагреванию и взрыву наших солнц. Что отсюда следует? Предположим, они способны добывать энергию односторонне, без нашей помощи, но с крайне низким коэффициентом полезного действия. В обычных условиях этот способ явно бесполезен. А потому для получения концентрированной энергии они нуждаются в нас - в том, чтобы мы снабжали их вольфрамом сто восемьдесят шесть и принимали от них плутоний сто восемьдесят шесть. Но предположите, что наша ветвь галактики взорвется и превратится в квазар. В результате концентрация энергии в районе бывшей Солнечной системы неизмеримо возрастет и будет сохраняться на этом уровне миллионы лет. А после образования квазара они даже при самом низком коэффициенте полезного действия будут без труда получать всю энергию, какая им нужна. Поэтому наша гибель не будет иметь для них ни малейшего значения. Собственно говоря, логично предположить, что им даже выгоднее, чтобы мы взорвались. Ведь мы можем остановить перекачку по множеству самых разных причин, и они будут бессильны ее возобновить. А после взрыва энергия начнет поступать к ним практически сама, без малейших помех... Вот почему те, кто доказывает: «Если Насос так опасен, то почему же паралюди, столь интеллектуально и технически развитые, его не остановят? » - лишь демонстрируют полнейшее непонимание сути дела.
- К этому аргументу прибегал Невилл?
- Да.
- Но ведь парасолнце будет все больше остывать?
- Ну и что? - нетерпеливо бросила Селена. - Зачем им солнце, если у них есть Насос?
Денисон сказал решительно:
- Я вам скажу что-то, чего вы не знаете, Селена. По слухам, Ламонт получил от паралюдей сообщение, что Насос опасен, но что остановить его они не могут. Разумеется, никто на Земле не отнесся к этому серьезно. Но вдруг это правда? Вдруг Ламонт действительно получил подобное сообщение? В аком случае напрашивается предположение, что не для всех паралюдей приемлема мысль об уничтожении мира, населенного разумными существами, которые к тому же столь охотно и доверчиво начали с ними сотрудничать. Но эта горстка не сумела переубедить практичное и несентиментальное большинство.
- Вполне возможно, - кивнула Селена. - Все это я знала - то есть вывела интуитивно - до знакомства с вами. А потом вы сказали, что никакое число, лежащее между единицей и бесконечностью, не имеет смысла. Помните?
- Конечно.
- Так вот: совершенно очевидно, что наша вселенная и паравселенная различаются в первую очередь степенью сильного ядерного взаимодействия, а потому до сих пор все исследования велись только в этом направлении. Но ведь это не единственное взаимодействие, существуют еще три - электромагнитное, слабое ядерное и гравитационное, - напряженность которых относится друг к другу, как сто тридцать к одному, единица к десяти в минус десятой степени и единица к десяти в минус сорок второй степени. Однако если их четыре, то почему не бесконечное множество? Просто все остальные настолько слабы, что не могут воздействовать на нашу вселенную и не поддаются обнаружению.
- Если взаимодействие настолько слабое, что не поддается обнаружению и не оказывает никакого воздействия, то его можно считать практически несуществующим, - заметил Денисон.
- В нашей вселенной! - отрезала Селена. - А кто может знать, что существует и чего не существует в паравселенной? При бесконечном множестве возможных взаимодействий, каждое из которых может бесконечно варьироваться в напряженности по сравнению с любым из них, принятым за норму, число возможных вселенных может быть бесконечным.
- Бесконечность континуума... И скорее алеф-один, чем алеф-нуль... Селена сдвинула брови.
- А что это означает?
- Неважно. Продолжайте.
- А потому вместо того, чтобы взаимодействовать с единственной паравселенной, которая навязала себя нам и, возможно, не отвечает нашим потребностям, почему бы не попытаться установить, какая из бесконечного множества вселенных подходит нам больше всего и легче остальных поддается обнаружению? Давайте придумаем такую вселенную, поскольку она все равно должна существовать, а потом займемся ее поисками.
Денисон улыбнулся.
- Селена, я и сам об этом думал. И хотя нет закона, который устанавливал бы что я неспособен ошибаться, все же маловероятно, чтобы блестящая личность вроде меня заблуждалась, если другая блестящая личность вроде вас независимо пришла к такому же выводу... А знаете, что?
- Нет, - сказала Селена.
- Ваша чертова лунная еда начинает мне нравиться. Во всяком случае, я к ней привыкаю. Пойдемте домой и перекусим. А потом начнем разрабатывать план дальнейших действий... И знаете, что еще?
- Нет.
- Раз уж мы будем работать вместе, можно я вас поцелую? Как экспериментатор интуистку.
Селена задумалась.

Предыдущая страница 20 Следующая страница


21 Айзек Азимов

- Вероятно, для вас, как и для меня, это не первый поцелуй в жизни. Так, может быть, не надо вводить дополнительных определений?
- Что же, обойдемся без них. Но я не знаю техники поцелуев на Луне. Что я должен делать, чтобы не допустить какой-нибудь промашки?
- Положитесь на инстинкт, - злокозненно сказала Селена.
Денисон осторожно заложил руки за спину и наклонился к Селене. Затем, несколько секунд спустя, он завел их ей за плечи.

13

- А потом я его сама поцеловала, - задумчиво сообщила Селена.
- Вот как? - зло переспросил Бэррон Невилл. - К чему такая самоотверженность?
- Ну, особой самоотверженности тут не требовалось, - она улыбнулась. - Все получилось очень трогательно. Он чрезвычайно боялся сделать что-нибудь не так и даже заложил руки за спину. Наверное, для равновесия. А может быть, опасался переломать мне кости.
- Избавь меня от подробностей. Когда мы получим от тебя то, что нам требуется?
- Как только у меня что-нибудь выйдет, - ответила Селена бесцветным голосом.
- А он не узнает?
- Он интересуется только энергией.
- И еще он желает спасти мир, - насмешливо сказал Невилл. - И стать героем. И утереть всем нос. И целоваться с тобой.
- А он этого и не скрывает. Не то, что ты.
- Ну, положим! - зло буркнул Невилл. - Но я желаю только одного: чтобы у меня хватило терпения ждать.

14

- А хорошо, что день все-таки кончился, - заметил Денисон, критически разглядывая толстый рукав своего скафандра. - Я никак не могу привыкнуть к лунному солнцу. Да и не хочу привыкать. Оно настолько немыслимо, что даже этот костюм кажется мне чуть ли не собственной кожей.
- За что такая немилость к Солнцу? - спросила Селена.
- Неужели вы его любите?
- Нет, конечно. Терпеть его не могу. Но ведь я его практически никогда не вижу. А вы же зем... Вы должны были к нему привыкнуть.
- На Земле оно другое. А тут оно пылает на черном небе и пожирает звезды вместо того, чтобы просто их затмевать. Тут оно жгучее, свирепое и опасное. Солнце здесь - враг, и пока оно в небе, мне все время кажется, что наши попытки снизить напряженность поля обречены на неудачу.
- Уж это чистейшее суеверие, Бен, - сказала Селена с легким раздражением. - При чем тут Солнце? К тому же мы находились в тени кратера, совсем в ночной обстановке. И звезды были видны. И вокруг темнота.
- Нет, - возразил Денисон. - А освещенная полоса поверхности на севере? Мне страшно не хотелось туда смотреть, но я ничего не мог с собой поделать. А стоило поглядеть, и я прямо ощущал, как жесткое ультрафиолетовое излучение бьет в стекла моего скафандра.
- Глупости! Во-первых, какое может быть ультрафиолетовое излучение в отраженном свете? А во-вторых, скафандр защищает вас от любого излучения.
- Не от теплового. Во всяком случае, недостаточно.
- Но теперь же ночь!
- Вот именно! - с большим удовлетворением произнес Денисон. - Я ведь с этого и начал.
Он огляделся с непреходящим изумлением. Земля висела в небе на положенном месте - ее широкий серп теперь выгибался к юго-западу. Прямо над ним горел Орион - охотник, встающий со сверкающего кресла. По горизонту разливалось мерцание мягкого земного света.
- Какая красота! - воскликнул он и без всякого перехода вдруг спросил: - Селена, пионотрон что-нибудь показывает?
Селена, которая молча смотрела на небо, отошла к приборам, которые стояли тут, в тени кратера, уже три смены лунного дня и ночи.
- Пока ничего, - ответила она. - Но это хороший знак. Напряженность поля держится чуть выше пятидесяти.
- Надо бы ниже, - сказал Денисон.
- Можно еще снизить, - ответила Селена. - Я уверена, что все параметры подходят.
- И магнитное поле?
- В этом я не уверена.
- Но если его усилить, возникнет неустойчивость.
- Не должно бы. Я чувствую.
- Селена, я верю в вашу интуицию вопреки чему угодно, но только не фактам. Ведь мы уже пробовали, и каждый раз возникала неустойчивость.
- Я знаю, Бен. Но параметры были не совсем такими. Напряженность сохраняется на пятидесяти двух поразительно долгое время. И раз мы начинаем удерживать ее часами вместо минут, то появляется возможность увеличить магнитное поле в десять раз не на секунды, как раньше, а на минуты... Ну, попробуем?
- Подождем, - сказал Денисон.
Селена нерешительно помедлила, потом отошла от приборов.
- Бен, вы все еще скучаете по Земле? - спросила она.
- Нет. Как ни странно, совершенно не скучаю. Я думал, что буду тосковать по синему небу, по зеленой траве, по обилию прозрачной струящейся воды - по всему тому, что принято считать особым очарованием Земли. Но я нисколько не тоскую по ним. Они мне даже не снятся.
- Это бывает, - сказала Селена. - Во всяком случае, некоторые гранты утверждают, что ностальгия им незнакома. Разумеется, они составляют незначительное меньшинство, и еще никому не удалось определить, что их объединяет. Выдвигались самые разные гипотезы - от полной эмоциональной тупости, то есть неспособности что-либо вообще чувствовать, до избытка эмоциональности, заставляющей их бессознательно вообще отрицать ностальгию, чтобы она не вызвала серьезного нервного срыва.
- Что касается меня, то все, по-моему, обстоит очень просто. Последние двадцать лет моей жизни на Земле были не слишком приятными, а тут мне, наконец, удалось посвятить себя работе, в которой я нашел свое призвание... К тому же ваша помощь... Более того, Селена, само общение с вами...
- Очень любезно, что помощь вы упомянули прежде общения, - ответила Селена, сохраняя полную серьезность. - Ведь никакая помощь вам, в сущности, не нужна. Не притворяетесь ли вы, будто не можете без нее обойтись только потому, что вам нравится мое общество?
- Не могу решить, какой ответ вам было бы приятнее услышать, - засмеялся Денисон.
- А вы испробуйте правду.
- Но я и сам ее не знаю. И то и другое мне очень дорого. - Он обернулся к пионотрону. - Напряженность поля все еще сохраняется, Селена.
Стекло, закрывавшее лицо Селены, блеснуло в земном свете. Она сказала:
- Бэррон утверждает, что отсутствие ностальгии естественно и свидетельствует о душевном здоровье. Он утверждает, что, хотя тело человека приспособилось к Земле и вынуждено приспосабливаться к Луне, к человеческому мозгу ни то ни другое не относится. Человеческий мозг качественно настолько отличается от любого другого, что его можно считать особым явлением. У него не было времени, чтобы прочно связать себя с Землей, а потому он способен просто принять иные условия, не приспосабливаясь к ним. По словам Бэррона, не исключено, что лунные пещеры являются для мозга оптимальной средой, поскольку их можно рассматривать как своего рода увеличенную черепную коробку.
- И вы этому верите? - с веселой усмешкой спросил Денисон.
- В устах Бэррона все это выглядит очень правдоподобным.
- Ну, не менее правдоподобным было бы предположение, что лунные пещеры позволяют сублимировать пресловутое подсознательное стремление человека вернуться вновь в материнское лоно. Собственно говоря, - добавил он задумчиво, - я с тем же успехом мог бы доказать, ссылаясь на контролируемые температуру и давление, а также на высокую усвояемость и консистенцию лунной пищи, что лунная колония... простите Селена, - лунный город представляет собой сознательно созданную идеальную среду обитания для нерожденного младенца.
- Думаю, Бэррона вы бы ни на секунду не убедили, - заметила Селена.
- Куда там!
Денисон взглянул на земной серп, стараясь различить облачные слои по его краю. Он умолк и даже не сразу заметил, что Селена снова отошла к пионотрону.
Затем Денисон перевел взгляд с Земли в ее звездном венке на зубчатый горизонт, над которым время от времени взметывалось что-то вроде клубов дыма.
Он заметил это явление еще в прошлую лунную ночь и, решив, что это пыль, поднятая падением метеорита, с некоторой тревогой спросил у Селены, так ли это.
Она ответила с полным равнодушием:
«Земля чуть-чуть смещается в небе из-за либрации Луны, и передвижение ее света по неровностям почвы создает оптические иллюзии. Например, если отражение света происходит за небольшим возвышением, то кажется, будто там взлетает облачко пыли. Эти явления очень часты, и мы не обращаем на них никакого внимания».
Он тогда возразил:
«Но ведь это может быть и метеорит! А метеориты часто попадают в людей? »
«Конечно. В вас, наверное, их угодило уже немало. Но в скафандре это не чувствуется».
«Я говорю не о микроскопических частицах, а о настоящих - о таких, которые действительно способны поднять пыль... или убить человека».
«Ну, бывают и такие. Но они падают редко, а Луна велика. До сих пор от них никто еще не пострадал».
И теперь, глядя в небо, Денисон вдруг понял, почему он опять вспомнил про метеориты - между звездами мелькала яркая точка. Но он тут же сообразил, что метеориты горят только в земной атмосфере, а на Луне они падают темными и холодными - ведь на ней нет воздуха.
Эта яркая точка в небе могла быть только созданием человеческих рук, но Денисон не успел разобраться в своих впечатлениях, как она уже превратилась в маленький ракетолет, который через минуту опустился на поверхность неподалеку от него.
Из ракетолета вышла одинокая фигура. Водитель остался в кабине - темное бесформенное пятно на освещенном фоне.
Денисон спокойно ждал. На поверхности Луны действовали свои законы вежливости, продиктованные особенностями работы в скафандрах: первым всегда называл себя вновь прибывший.
- Представитель Готтштейн, - раздался в его наушниках знакомый голос. - Впрочем, я так ковыляю, что об этом легко догадаться.
- Бен Денисон, - ответил Денисон.
- Да, я так и предполагал.
- Вы искали именно меня?
- Совершенно справедливо.
- В космоблохе? Но почему вы не...
- Почему я не воспользовался тамбуром П-четыре? - перебил Готтштейн. - До него ведь всего полмили. Да, безусловно, но меня интересовали не только вы.
- Вероятно, я не должен задавать вопросов. Но мне непонятно, что вы, собственно, имеете в виду.
- У меня нет причин что-нибудь скрывать. Вы ведь ставите эксперименты на поверхности, и вполне естественно, что они меня заинтересовали. Вы согласны?
- Я не делаю из этого тайны, а интересоваться не возбраняется никому.
- Но о подробностях вашего эксперимента не осведомлен ни один человек. Известно, конечно, что ваша работа как-то связана с проблемой Электронного Насоса, но и только.
- Предположение вполне логичное.
- Так ли? Насколько я знаю, подобные эксперименты требуют сложнейшего оборудования. Иначе они не дадут никаких результатов. Как вы понимаете, сам я в этом ничего не смыслю, но я обращался за справками к квалифицированным консультантам. И во всяком случае очевидно, что установка, которой вы пользуетесь, совсем не похожа на то, о чем мне говорили. Вот мне и пришло в голову, что, возможно, интересоваться мне следует совсем не вами. Ведь пока мое внимание сосредотачивается на вас, где-то может происходить нечто куда более важное.
- А с какой целью использовать меня, как ширму?
- Не знаю. Если бы я мог ответить на этот вопрос, то тревожился бы меньше.
- Так значит, за мной следили?
- А как же, - усмехнулся Готтштейн. - С самого момента вашего прибытия на Луну. Однако пока вы работали тут на поверхности, мы осмотрели все окрестности в радиусе десятков миль. Возможно, это покажется вам странным, доктор Денисон, но сейчас на лунной поверхности чем-то, что выходит за рамки обычных рутинных работ, занимаетесь только вы и ваша помощница.
- И что тут странного?
- А то, что вы, следовательно, убеждены в плодотворности своих экспериментов с этой штукой, названия которой я не знаю. Поскольку я не сомневаюсь в вашей компетентности, то мне кажется, было бы интересно послушать, если бы вы согласились объяснить мне, чем занимаетесь.
- Я ставлю парафизические эксперименты, мистер Готтштейн, так что слухи вас не обманули. И могу добавить только, что пока мне еще не удалось добиться чего-нибудь определенного.
- Ваша помощница, если не ошибаюсь - гид Селена Линдстрем Л.?
- Совершенно верно.
- Странный ассистент.
- Она умна, интересуется парафизикой, обучает меня всем тонкостям лунного поведения и очень привлекательна.
- А к тому же готова работать с землянином?
- С иммигрантом, который намерен при первой возможности получить лунное гражданство.
К ним подошла Селена, и в их шлемах раздался ее голос:
- Здравствуйте, мистер Готтштейн. Я не люблю ни подслушивать, ни вмешиваться в чужие разговоры, но в скафандре слышно все, о чем говорят в пределах видимости.
- Добрый вечер, мисс Линдстрем, - повернулся к ней Готтштейн. - Я и не собирался делать тайны из нашей беседы. Так, значит, вы интересуетесь парафизикой?
- Очень!
- И неудачные эксперименты вас не обескураживают?
- Они ведь не такие уж неудачные, - ответила Селена. - Просто доктор Денисон не вполне в курсе.
- Что? ! - Денисон повернулся на каблуках так резко, что чуть не опрокинулся на спину. Из-под его ног вырвалось облако пыли.
Они все трое стояли теперь лицом к пионотрону. Над ним на высоте человеческого роста пылала огненная точка, похожая на пухлую звезду.
- Я увеличила напряженность магнитного поля, - сказала Селена, - а ядерное поле оставалось устойчивым, не менялось, потом началось рассеивание, усилилось и...
- Образовалась протечка! - докончил Денисон. - Черт! А я и не видел, как это произошло.
- Я прошу у вас прощения, Бен, - сказала Селена. - Но ведь сначала вы о чем-то задумались. Потом явился мистер Готтштейн, и я не удержалась от соблазна попробовать самой.
- Объясните же, что я, собственно, вижу, - попросил Готтштейн.
- Вы наблюдаете спонтанное излучение энергии веществом, которое просачивается из другой вселенной в нашу, - сказал Денисон.
Едва он договорил, как свет над пионотроном вдруг погас, и одновременно в сотне шагов от них вспыхнула другая, чуть более тусклая звезда.
Денисон кинулся к пионотрону, но Селена с лунной грацией стремительно скользнула вперед и оказалась там намного раньше него. Она отключила поле, и дальняя звезда погасла.
- Видите ли, место протечки неустойчиво, - сказала она.
- В весьма малой степени, - возразил Денисон. - Учитывая, что смещение на один световой год теоретически так же возможно, как и смещение на сотню ярдов, эти сто ярдов можно считать чудом устойчивости.
- И тем не менее такого чуда еще мало, - категорически заявила Селена.
- Простите, так ли я понял то, о чем вы говорите? - перебил их Готтштейн. - Значит, вещество может просачиваться в нашу вселенную и тут, и там, и где угодно?
- Вовсе не где угодно, - ответил Денисон. - Вероятность протечки падает с увеличением расстояния до пионотрона, причем очень стремительно. Зависит это от целого ряда факторов, и должен сказать, нам удалось добиться просто поразительной устойчивости. Тем не менее смещение на несколько сотен ярдов не исключено, чему вы сами были свидетелем.
- А не могла ли она сместиться в город или внутрь наших скафандров?
- Да нет же! - с досадой ответил Денисон. - Возможность протечки - во всяком случае, такой, какую можно получить с помощью наших методов, определяется, в частности, плотностью вещества, уже присутствующего в нашей вселенной. Вероятность того, что место протечки сместится из вакуума туда, где атмосфера будет иметь хоть одну сотую плотности воздуха в городе или внутри наших скафандров, практически равна нулю. Попытка добиться протечки где-нибудь еще, кроме вакуума, заведомо обречена на неудачу - вот почему мы сразу начали свои эксперименты здесь, на поверхности.
- Значит, ваша установка не похожа на Электронный Насос?
- Нисколько, - сказал Денисон. - Электронный Насос осуществляет обмен веществом. А тут мы имеем дело с однонаправленной протечкой. Да и поступает это вещество не из паравселенной.
- Не поужинаете ли вы у меня сегодня, доктор Денисон? - вдруг спросил Готтштейн.
- Вы приглашаете только меня? - нерешительно спросил Денисон.
Готтштейн любезно поклонился в сторону Селены. Впрочем, поклон этот не сделал бы чести и цирковому медведю.
- Я буду счастлив видеть мисс Линдстрем у себя в любой другой день, - сказал он, - но на этот раз мне необходимо поговорить с вами наедине, доктор Денисон.
- Идите, идите, - деловито распорядилась Селена, заметив, что Денисон все еще колеблется. - Завтра я принимаю новую группу туристов, а вам нужно время, чтобы подумать о том, как устранить неустойчивость протечки.
- Ну, в таком случае... Селена, а вы сообщите мне, когда у вас будет следующий выходной?
- По-моему, я этого от вас еще ни разу не скрыла. Да мы и раньше встретимся... Собственно, вы оба уже можете отправляться ужинать, а я отключу приборы.

15

Бэррон Невилл переминался с ноги на ногу - будь комната обширнее, а сила тяжести побольше, он метался бы из угла в угол, но в лунных условиях он только делал скользящий шаг то вправо, то влево, не двигаясь с места.
- Значит, ты утверждаешь, что установка работает? Это верно, Селена? Ты не ошиблась?
- Нет, я не ошиблась, - ответила Селена. - Повторяю это в пятый раз. Я считала.
Но Невилл, казалось, не слышал ее. Он сказал торопливым шепотом:
- Следовательно, появление Готтштейна ничему не помешало? Он не пытался прекратить эксперимент?
- Нет. С какой стати?
- И не было никаких признаков, что он намерен употребить власть...
- Послушай, Бэррон, какую, собственно, власть он мог бы употребить? Земля пришлет сюда полицейских или как? И ведь... ты знаешь, что они не могут нас остановить.
Невилл вдруг застыл.
- Они не знают? Все еще не знают?
- Конечно, нет. Бен смотрел на звезды, а потом явился Готтштейн. И я попробовала добиться протечки поля, что мне удалось. А то, другое, получилось раньше. Установка Бена...
- При чем тут он? Это же была твоя идея. Селена покачала головой.
- Я высказала только неопределенную догадку. Вся разработка принадлежит ему.
- Но ведь ты можешь точно все воспроизвести? Ради всего лунного, не обращаться же нам за этим к земляшке!
- Я думаю, что сумею воспроизвести достаточно полно для того, чтобы наши сами смогли довести все до конца.
- Ну ладно. Так идем!
- Погоди, Бэррон. Не торопись.
- Почему?
- Нам ведь нужна и энергия.
- Но мы же ее получили!
- Не совсем. Место протечки неустойчиво. Крайне неустойчиво.
- Это, по-видимому, можно устранить, ты же сама сказала.

Предыдущая страница 21 Следующая страница


Сами боги 22

- Я сказала, что мне так кажется.
- Для меня этого вполне достаточно.
- И все-таки будет лучше, если Бен доведет дело до конца и добьется полной устойчивости.
Наступила напряженная пауза. Худое лицо Невилла исказилось, стало враждебным.
- Ты думаешь, что я этого сделать не сумею? Так?
- Ты выйдешь со мной на поверхность, чтобы продолжать работу? - спросила Селена.
Вновь наступило молчание. Потом Невилл сказал сквозь стиснутые зубы:
- Твои сарказмы неуместны. И я не хочу долго ждать.
- Я ведь не могу приказывать законам природы. Но думаю, долго ждать не придется... А теперь, с твоего разрешения, я хотела бы вернуться к себе и лечь спать. У меня завтра с раннего утра туристы.
Невилл взглянул в сторону своей спальной ниши, как будто собираясь пригласить ее остаться, но ничего не сказал. Селена, словно ничего не заметив, устало кивнула ему и ушла.

16

- Откровенно говоря, я надеялся, что мы будем видеться чаще, - сказал Готтштейн с улыбкой, нагибаясь над липкой и приторно сладкой массой, которую подали на десерт.
- Ваш любезный интерес к моей работе для меня очень лестен, - сказал Денисон. - Если неустойчивость протечки удастся устранить, то, пожалуй, мое открытие - то есть мое и мисс Линдстрем, разумеется, будет иметь довольно большое значение.
- Вы говорите с обычной для ученого осмотрительностью... Я не стану оскорблять вас, предлагая вам лунную замену ликера. Как ни твердо мое решение пользоваться только лунными продуктами, эту пародию на земные напитки я все-таки пить не в силах... Не могли бы вы объяснить мне как человеку, далекому от науки, в чем, собственно, заключается значение вашего открытия?
- Попробую, - осторожно сказал Денисон. - Начнем с паравселенной. Сильное ядерное взаимодействие в ней интенсивнее, чем у нас, а потому в паравселенной реакция синтеза, поддерживающая горение звезды, требует относительно малого количества протонов. Массы вещества, эквивалентные нашим звездам, в паравселенной мгновенно взрывались бы - там существует несравненно больше звезд, чем у нас, но они гораздо меньше наших. Теперь вообразим мир, в котором сильное ядерное взаимодействие заметно менее интенсивно, чем у нас. В этом случае даже колоссальные количества протонов будут стремиться к слиянию настолько слабо, что для поддержания жизни звезды потребуется гигантское количество водорода. Такая антипаравселенная, то есть вселенная, противоположная по своим свойствам паравселенной, будет содержать гораздо меньше звезд, чем наша, но уж эти звезды будут огромными. Собственно говоря, если бы сильное ядерное взаимодействие можно было в необходимой степени ослабить, получилась бы вселенная, состоящая всего из одной звезды, которая включала бы все вещество этой вселенной. Такая звезда обладала бы неимоверной плотностью, но реакции протекали бы в ней чрезвычайно медленно, а ее излучение, возможно, было бы примерно таким же, как у нашего Солнца.
- Если я не ошибаюсь, - перебил его Готтштейн, - существует теория, что именно такой была наша собственная вселенная до Большого Взрыва - единым колоссальным телом, включавшим все вещество вселенной.
- Совершенно верно, - сказал Денисон. - Собственно говоря, антипаравселенная, которую я обрисовал, представляет собой то, что некоторые называют «космическим яйцом», или сокращенно «космо». И для того, чтобы получить одностороннюю протечку, нам необходима как раз такая космовселенная. Паравселенная с ее крохотными звездами представляет собой практически пустое пространство. Можно зондировать ее без конца, но так ни на что и не наткнуться.
- Но ведь паралюди нас отыскали?
- Да. Возможно, они ориентировались по магнитным полям. Однако есть основания полагать, что у планет паравселенной магнитных полей нет вовсе либо они очень слабы, а это крайне затрудняет наши поиски. Зондируя же космовселенную, мы просто не можем потерпеть неудачу. Ведь космо - уже само по себе целая вселенная, и в каком бы месте в нее ни проникнуть, мы всюду наткнемся на вещество.
- Но как вы осуществляете зондирование? Денисон ответил после краткого молчания:
- Все это мне объяснить трудно. Связующим звеном сильного ядерного взаимодействия являются пионы. Интенсивность взаимодействия зависит от массы пионов, а массу эту в некоторых специфических условиях можно изменить. Лунные физики разработали пионотрон - прибор, который позволяет создать необходимые условия. Стоит уменьшить или увеличить массу пиона, и он становится частью какой-то другой вселенной - входом в нее, пограничным пунктом. Если снизить массу до соответствующей степени, пион окажется частью космовселенной, чего мы и добиваемся.
- И можно всасывать вещество из... из космовселенной? - спросил Готтштейн.
- Ну, это-то просто. С появлением входа вещество начинает просачиваться к нам само. В этот момент оно подчиняется собственным законам и сохраняет устойчивость. Затем на него постепенно начинают действовать законы нашей вселенной, сильное ядерное взаимодействие становится в нем более интенсивным, происходит ядерное слияние и высвобождается огромное количество энергии.
- Но если оно сверхплотно, то почему не расширяется мгновенно и не исчезает?
- Даже это дало бы энергию. Но тут большую роль играет электромагнитное поле, и в данном случае поле битвы остается за сильным ядерным взаимодействием, так как мы контролируем электромагнитное поле. Но чтобы объяснить это более или менее научно, мне потребуется очень много времени.
- Значит, светящийся шар, который я видел на поверхности, не что иное, как космовещество, в котором началось слияние ядер?
- Совершенно верно.
- И эту энергию можно использовать для полезных целей?
- Конечно. И в неограниченных количествах. Ведь вы наблюдали появление в нашей вселенной всего лишь микромикрограмма космовещества. А теоретически его можно получать хоть тоннами.
- Так, значит, мы можем теперь отказаться от Электронного Насоса. Денисон покачал головой.
- Нет. Использование космоэнергии также меняет свойства вселенной. По мере обмена физическими законами сильное ядерное взаимодействие постепенно становится все более интенсивным в космовселенной и все менее интенсивным в нашей. В результате скорость ядерного слияния в космическом яйце нарастает, и оно нагревается. И в конце концов...
- И в конце концов, - подхватил Готтштейн, задумчиво прищурившись и скрестив руки на груди, - происходит Большой Взрыв.
- Вот именно.
- По-вашему, как раз это и произошло в нашей вселенной десять миллиардов лет назад?
- Кто знает? Космогонисты все еще ломают голову над тем, почему космическое яйцо взорвалось тогда, когда оно взорвалось, а не раньше и не позже. Одно из предложенных объяснений предполагало существование пульсирующей вселенной, в которой космическое яйцо взрывается, едва образовавшись. Гипотеза эта была отвергнута, и, по последним предположениям, космическое яйцо существует значительный отрезок времени, а затем по неизвестным причинам утрачивает устойчивость.
- И, возможно, это происходит потому, что его энергию начинает заимствовать другая вселенная?
- Вполне вероятно. Но это вовсе не подразумевает обязательного вмешательства разумных существ. Не исключено возникновение и самопроизвольных протечек.
- А когда Большой Взрыв произойдет, мы по-прежнему сможем добывать энергию из космовселенной?
- Не берусь судить, но пока об этом можно не думать. Скорее всего, проникновение нашего сильного ядерного взаимодействия в космовселенную будет длиться миллионы лет, прежде чем оно достигнет критического уровня. А к тому же, безусловно, существуют и другие космовселенные, причем число их бесконечно.
- Ну, а изменения в нашей вселенной?
- Сильное ядерное взаимодействие ослабевает. И медленно, чрезвычайно медленно наше Солнце остывает.
- А мы сможем компенсировать его остывание с помощью космоэнергии?
- Этого не понадобится! - убежденно воскликнул Денисон. - По мере того как сильное ядерное взаимодействие в нашей вселенной станет ослабляться в результате действия космонасоса, оно в равной степени будет возрастать благодаря Электронному Насосу. Если мы начнем получать энергию таким двойным способом, физические законы будут меняться в пара - и космовселенной, но у нас останутся неизменными. Мы в данном случае - перевалочный пункт, а не конечная станция. Впрочем, за судьбу конечных станций нам тоже тревожиться нечего. Паралюди, по-видимому, как-то приспособились к остыванию своего солнца, которое никогда особенно горячим не было. Ну, а в космовселенной, бесспорно, никакой жизни быть не может. Собственно говоря, создавая там условия для Большого Взрыва, мы тем самым открываем путь к развитию новой вселенной, в которой со временем может возникнуть жизнь.
Готтштейн задумался. Его круглое лицо было спокойным и непроницаемым. Несколько раз он кивал, как будто отвечая на собственные мысли, а потом сказал:
- Знаете, Денисон, а ведь это заставит мир прислушаться! Теперь уже никто не захочет отрицать, что Электронный Насос сам по себе опасен.
- Да, внутреннее нежелание признать его опасность исчезнет, поскольку доказательство ее уже само по себе предлагает оптимальный выход из положения, - согласился Денисон.
- К какому сроку вы можете подготовить статью? Я гарантирую, что она будет опубликована немедленно.
- А вы можете дать такую гарантию?
- Если ничего другого не останется, я опубликую ее отдельной брошюрой по своему ведомству.
- Сначала нужно найти способ стабилизировать протечку.
- Да, конечно.
- А пока я хотел бы договориться с доктором Питером Ламонтом о соавторстве, - сказал Денисон. - Он мог бы взять на себя математическую часть - мне она не по силам. К тому же направление моих исследований мне подсказала его теория. И еще одно, мистер Готтштейн...
- А именно?
- По-моему, совершенно необходимо, чтобы в этом участвовали лунные физики. Скажем, третьим автором вполне мог бы стать доктор Бэррон Невилл.
- Но зачем? К чему ненужные осложнения?
- Без их пионотрона мне ничего не удалось бы сделать.
- В таких случаях, по-моему, достаточно просто выразить в статье благодарность... А разве доктор Невилл работал с вами?
- Непосредственно? Нет.
- Так зачем же вмешивать еще и его?
Денисон старательно стряхнул соринку с брюк.
- Так будет дипломатичнее, - сказал он. - Ведь космонасосы придется устанавливать на Луне.
- А почему не на Земле?
- Ну, во-первых, нам нужен вакуум. Это ведь односторонняя передача вещества, а не двусторонняя, как в Электронном Насосе, а потому для нее требуются другие условия. Поверхность Луны предоставляет в наше распоряжение естественный и неограниченный вакуум, тогда как создание необходимого вакуума на Земле потребует колоссальных усилий и материальных затрат.
- Но тем не менее это возможно?
- Во-вторых, - продолжал Денисон, пропуская его вопрос мимо ушей, - если поместить слишком близко друг от друга два столь мощных источника энергии, поступающей, так сказать, с противоположных концов шкалы, в середине которой находится наша вселенная, может произойти своего рода короткое замыкание. Четверть миллиона миль вакуума, разделяющие Землю с ее Электронными Насосами и Луну с космонасосами, послужат надежной, а вернее сказать, совершенно необходимой изоляцией. Ну, а раз нам придется использовать Луну, то благоразумие, да и простая порядочность требуют, чтобы мы считались с самолюбием лунных физиков и привлекли их к работе.
- Так рекомендует мисс Линдстрем? - улыбнулся Готтштейн.
- Думаю, она была бы того же мнения, но идея эта настолько очевидна, что я додумался до нее сам.
Готтштейн встал и трижды подпрыгнул на месте, поднимаясь и опускаясь с обычной на Луне жутковатой медлительностью. При этом он ритмично сгибал и разгибал колени. Потом снова сел и осведомился:
- Вы пробовали это упражнение, доктор Денисон?
Денисон покачал головой.
- Его рекомендую для ускорения кровообращения в нижних конечностях. Вот я и прыгаю всякий раз, когда чувствую, что отсидел ногу. Мне вскоре предстоит съездить на Землю, и я стараюсь не слишком привыкать к лунной силе тяжести... Не поговорить ли нам с мисс Линдстрем, доктор Денисон?
- О чем, собственно? - спросил Денисон изменившимся тоном.
- Она гид.
- Да. И вы это уже говорили.
- И еще я говорил, что физик, казалось бы, мог выбрать себе не столь странную помощницу.
- Я ведь физик-любитель, так почему бы мне и не выбрать помощницу без профессиональных навыков?
- Довольно шуток, доктор Денисон! - Готтштейн больше не улыбался. - Я позаботился навести о ней справки. Ее биография крайне интересна, хотя, по-видимому, никому и в голову не приходило ознакомиться с ней. Я твердо убежден, что она интуистка.
- Как и очень многие из нас, - заметил Денисон. - Не сомневаюсь, что и вы по-своему интуист. А уж я - во всяком случае. По-своему, конечно.
- Тут есть некоторая разница, доктор Денисон. Вы - профессиональный ученый, и притом блестящий. Я - профессиональный администратор, и надеюсь, неплохой... А мисс Линдстрем работает гидом, хотя ее интуиция настолько развита, что может помочь вам в решении сложнейших вопросов теоретической физики.
- Она почти не получила специального образования, - поколебавшись, ответил Денисон. - И хотя ее интуитивизм очень высокого порядка, он почти не коррелируется с сознанием.
- Не был ли кто-нибудь из ее родителей в свое время связан с программой по генетическому конструированию?
- Не знаю. Но меня это не удивило бы.
- Вы ей доверяете?
- В каком смысле? Она мне во многом помогла.
- А вам известно, что она жена доктора Бэррона Невилла?
- Насколько я знаю, их отношения официально не оформлены.
- На Луне официальное оформление браков вообще не принято. А не тот ли это Невилл, которого вы намерены пригласить в соавторы вашей статьи?
- Да.
- Простое совпадение?
- Нет. Невилл интересовался мной и, по-моему, попросил Селену помогать мне.
- Это она вам сказала?
- Она сказала, что он мной интересуется. Мне кажется, ничего странного тут нет.
- А вам не приходило в голову, доктор Денисон, что она помогала вам в собственных интересах и в интересах доктора Невилла?
- Разве их интересы расходятся с нашими? Она помогала мне без каких-либо условий.
Готтштейн переменил позу и подвигал плечами, словно проделывая очередное упражнение.
- Доктор Невилл не может не знать, что его близкая приятельница - интуистка, - сказал он. - И было бы только естественно, если бы он сам использовал ее способности. Так почему она работает гидом? Не для того ли, чтобы с какой-то целью маскировать эти способности?
- Такая логика, насколько мне известно, типична для доктора Невилла. У меня же нет привычки повсюду подозревать бессмысленные заговоры.
- Но почему вы решили, что бессмысленные? Когда моя космоблоха висел над лунной поверхностью за несколько минут до того, как над вашей установкой образовался пылающий шарик, я глядел вниз, на вас. Вы стояли в стороне от пионотрона.
Денисон попытался вспомнить.
- Совершенно верно. Я загляделся на звезды. Поднимаясь на поверхность, я всегда на них смотрю.
- А что делала мисс Линдстрем?
- Я не видел. Она ведь сказала, что усиливала магнитное поле, пока не возникла протечка.
- И она всегда работает с установкой без вас?
- Нет. Но ее нетерпение понять нетрудно.
- Должен ли этот процесс сопровождаться каким-нибудь выбросом?
- Я вас не понимаю.
- И я себя тоже. В земном сиянии промелькнула какая-то смутная искра, словно что-то пролетело мимо. Но что именно - я не знаю.
- И я не знаю, - сказал Денисон.
- Но это не могло быть каким-нибудь естественным побочным следствием вашего эксперимента?
- Вроде бы нет.
- Так что же делала мисс Линдстрем?
- Не знаю.
Оба умолкли. Молчание становилось все напряженнее. Потом Готтштейн сказал:
- Насколько я понял, вы теперь попробуете устранить неустойчивость протечки и начнете работать над статьей. Я со своей стороны предприму необходимые шаги, а когда буду на Земле, подготовлю опубликование статьи и сообщу о вашем открытии ответственным лицам.
Денисон понял, что разговор окончен, и встал. Готтштейн добавил с непринужденной улыбкой:
- И подумайте о докторе Невилле и мисс Линдстрем.

17

На этот раз звезда была гораздо более пухлой и яркой. Денисон почувствовал ее жар на стекле скафандра и попятился. В излучении несомненно присутствовали рентгеновские лучи, и хотя в надежности экранирования сомневаться не приходилось, все-таки не стоило заставлять его работать на полную мощность.
- По-моему, это то, что надо, - пробормотал Денисон. - Полная устойчивость.
- Безусловно, - сказала Селена.
- Ну, так отключим и вернемся в город.
Их движения были вялыми и медлительными. Денисон ощущал непонятный упадок духа. Все волнения остались позади. Теперь уже можно было не опасаться неудачи. Соответствующие земные организации зарегистрировали новое открытие, и дальше все будет зависеть не от него. Он сказал:
- Пожалуй, можно приступать к статье.
- Наверное, - осторожно ответила Селена.
- Вы поговорили с Невиллом еще раз?
- Да.
- Он не изменил своего решения?
- Нет. Он участвовать не будет. Бен...
- Что?
- Я убеждена, что уговаривать его нет смысла. Он не желает участвовать в программе, какой бы она ни была, если в ней участвует Земля.
- Но вы объяснили ему ситуацию?
- Во всех подробностях.
- И он все-таки не хочет...
- Он сказал, что будет говорить с Готтштейном. Тот обещал принять его, когда вернется с Земли. Может быть, Готтштейну удастся его переубедить. Но не думаю.
Денисон пожал плечами - жест совершенно бессмысленный, поскольку скафандру он не передался.
- Я его не понимаю.
- А я понимаю, - негромко сказала Селена.
Денисон промолчал. Он закатил пионотрон и остальную аппаратуру в каменную нишу и спросил:
- Все?
- Да.
Они молча вошли в тамбур П-4. Денисон начал медленно спускаться по лестнице. Селена скользнула мимо, хватаясь за каждую третью перекладину. Денисон уже и сам умел спускаться этим способом достаточно ловко, но на сей раз он тяжело переступал с перекладины на перекладину словно назло собственному желанию приспособиться к Луне.
В раздевалке они сняли скафандры и убрали их в шкафчики. Только тут Денисон наконец сказал:
- Вы не пообедаете со мной, Селена?
- Вы чем-то расстроены? - спросила она встревоженно. - Что случилось?
- Да ничего. Просто в таких случаях всегда возникает ощущение растерянности и пустоты. Так как насчет обеда?
- С удовольствием.
По настоянию Селены они отправились обедать к ней. Она объяснила:
- Мне надо поговорить с вами, а в кафетерии это неудобно.
И вот теперь, когда Денисон вяло пережевывал нечто, отдаленно напоминавшее телятину под ореховым соусом, Селена вдруг сказала:
- Бен, вы все время молчите. И так уже неделю.

Предыдущая страница 22 Следующая страница


23 Айзек Азимов

- Ничего подобного! - возразил Денисон, сдвинув брови.
- Нет, это так! - Она поглядела на него с дружеской озабоченностью. - Не знаю, многого ли стоит моя интуиция вне физики, но, по-моему, вас тревожит что-то, о чем вы не хотите мне рассказать.
Денисон пожал плечами.
- На Земле поднялся шум. Готтштейн перед отъездом туда нажимал на кнопки величиной с тарелку. Доктор Ламонт ходит в героях, и меня приглашают вернуться, как только статья будет написана.
- Вернуться на Землю?
- Да. По-видимому, и я попал в герои.
- И вполне заслуженно.
- Полное признание моих заслуг - вот что мне предлагают, - задумчиво произнес Денисон. - Любой университет, любое государственное учреждение будут счастливы предложить мне место на выбор.
- Но ведь вы этого и хотели?
- Хочет этого, по-моему, Ламонт. И хочет, и несомненно получит, и будет рад. А я не хочу.
- Так чего же вы хотите?
- Остаться на Луне.
- Почему?
- Потому что это клинок человечества, и я хочу быть частью его острия. Я хочу заняться установкой космонасосов, а устанавливать их будут только здесь, на Луне. Я хочу работать над паратеорией с помощью приборов, которые способна создать ваша мысль, Селена... Я хочу быть с вами. Но вы, Селена, вы останетесь со мной?
- Паратеория интересует меня так же, как и вас.
- А разве Невилл позволит вам продолжать?
- Бэррон? Мне? Вы стараетесь оскорбить меня, Бен?
- Что вы!
- Или я неправильно вас поняла? Вы ведь намекнули, что я работаю с вами по указанию Бэррона?
- А разве не так?
- Да, он мне это предложил. Но работала я с вами не потому. Я сама этого захотела. Вероятно, он воображает, будто может мной распоряжаться по своему усмотрению, но это верно лишь до тех пор, пока его желания совпадают с моими - вот как было в случае с вами. Меня возмущает, что он думает, будто я ему подчинена, и меня возмущает, что так думаете вы.
- А ваши отношения?
- Но при чем тут это? Если рассуждать подобным образом, то почему, собственно, он должен распоряжаться мной, а не я им?
- Так значит, вы можете и дальше работать со мной, Селена?
- Конечно, - ответила она холодно. - Если захочу.
- Но вы хотите?
- Пока да. И тут Денисон улыбнулся.
- Теперь я понимаю, что всю эту неделю меня грызла тревога - а вдруг вы не захотите или не сможете. И я подсознательно боялся завершения экспериментов: ведь это могло означать, что мы с вами расстанемся. Простите меня, Селена. Я не хочу докучать вам сентиментальной привязанностью дряхлого земляшки...
- Ну, ваш интеллект, Бен, дряхлым никак не назовешь. Да и вообще привязанности бывают разными. Мне нравится разговаривать с вами.
Наступило молчание. Улыбка Денисона увяла. Потом он снова улыбнулся, но уже механически.
- Завидую своему интеллекту, - пробормотал он, отвернулся, покачал головой и опять поглядел на Селену.
Она смотрела на него почти с тревогой.
- Селена, - сказал он, - протечка между вселенными не исчерпывается только энергией. По-моему, вы об этом уже думали.
Молчание затягивалось, становилось мучительным, и наконец Селена сказала:
- Ах, это... Они продолжали смотреть друг на друга - Денисон смущенно, а Селена почти виновато.

18

- Я пока еще не обрел свою лунную форму, - сказал Готтштейн. - Но знали бы вы, Денисон, чего мне стоило обрести земную форму! А вам, пожалуй, это и вовсе не удастся. Так что лучше оставьте всякую мысль о возвращении.
- Я и не думаю об этом, - сказал Денисон.
- Жаль, конечно. Вы были бы там первым человеком. Ну, а Хэллем...
- Мне хотелось бы поглядеть на его физиономию, - вздохнул Денисон с некоторой грустью. - Впрочем, это не слишком похвальное желание.
- Львиная доля, конечно, достанется Ламонту. Он ведь там, в самой гуще событий.
- Я рад. Он меньшего и не заслуживает... Так вы считаете, что Невилл действительно придет?
- Безусловно. Я жду его с минуты на минуту... А знаете что? - произнес Готтштейн заговорщицким шепотом. - Пока его еще нет... Хотите шоколадный батончик?
- Что?
- Шоколадный батончик. С миндальной начинкой. Но только один! У меня их мало.
Недоумение на лице Денисона сменилось недоверчивой улыбкой.
- Настоящий шоколад?
- Да.
- Ну коне... - Вдруг его лицо посуровело. - Нет, спасибо.
- Нет?
- Нет! Пока шоколад будет таять у меня во рту, я затоскую по Земле. По всему, что есть на ней. А этого я себе позволить не могу и не хочу... Не угощайте меня шоколадом. Не показывайте мне его. Я даже запаха его боюсь.
Готтштейн смутился.
- Вы правы, - сказал он и неловко переменил тему. - Сенсация вышла колоссальная. Конечно, мы попытались замять скандал с Хэллемом. Он сохранит какой-нибудь из своих почетных постов, однако реального влияния у него не будет.
- Сам он с другими так не деликатничал, - заметил Денисон, но без особого жара.
- Это ведь не ради него. Наука не может не понести значительного ущерба, если вдруг объявить дутым авторитет, который столько времени слыл непререкаемым. А добрая слава науки важнее личной судьбы Хэллема.
- Я принципиально с этим не согласен, - возразил Денисон. - Наука должна честно признавать свои ошибки.
- Всему есть время и место... А, вот и доктор Невилл!
Готтштейн придал своему лицу непроницаемое выражение, а Денисон повернулся к двери.
Бэррон Невилл вошел тяжелой походкой, лишенной какого бы то ни было лунного изящества. Он отрывисто поздоровался, сел, заложив ногу за ногу, и выжидательно посмотрел на Готтштейна. Было совершенно ясно, что первым он не заговорит.
Представитель Земли сказал:
- Рад вас видеть, доктор Невилл. Я узнал от доктора Денисона, что вы не захотели поставить свое имя под статьей о космонасосе, которая, как мне кажется, обещает стать классическим основополагающим трудом в этой области.
- А зачем мне это? - сказал Невилл. - То, что происходит на Земле, меня не интересует.
- Вам известны эксперименты с космонасосом? И их значение?
- Да, конечно. Я в курсе всего происходящего так же, как вы или доктор Денисон.
- Тогда я обойдусь без предисловий. Я только что вернулся с Земли с точными планами на будущее. Три большие космостанции будут построены в трех точках лунной поверхности, выбранных с таким расчетом, что хотя бы одна из них в каждый данный момент будет обязательно находиться в ночной тени. А чаще и две. Каждая станция, пока она остается в тени, будет вырабатывать энергию, в основном просто излучая ее в пространство. Главное назначение этих станций - компенсация нарушений в напряженности поля, вызываемых Электронным Насосом.
- В ближайшие годы, - перебил Денисон, - они должны работать с большой мощностью, чтобы восстановить в нашем секторе вселенной то положение, которое было до появления Насоса.
Невилл кивнул.
- А Лунный город сможет пользоваться этой энергией? - спросил он затем.
- В случае необходимости. По нашему мнению, солнечные аккумуляторы вполне обеспечивают вас энергией. Но если вам понадобится дополнительный источник...
- Очень любезно с вашей стороны, - с подчеркнутой иронией сказал Невилл. - А кто будет строить космостанции и следить за их работой?
- Мы надеемся, что луняне, - сказал Готтштейн.
- Вы знаете, что луняне! - возразил Невилл. - Землянам никогда с такой задачей не справиться.
- Мы это понимаем и надеемся на сотрудничество лунных граждан, - сказал Готтштейн официальным тоном.
- А кто будет решать, сколько надо вырабатывать энергии, какое ее количество использовать для местных нужд и сколько излучать в пространство? Кто будет принимать решения?
- Это установки общепланетного значения, - ответил Готтштейн. - И ведать ими будет специальная организация.
- Как видите, работать будут луняне, а руководить земляне, - объявил Невилл.
- Нет, - спокойно ответил Готтштейн. - Речь идет о простой целесообразности, и только.
- Это все слова. А суть одна: мы работаем, вы решаете... Нет, господин представитель Земли. Мы отвечаем - нет.
- То есть вы отказываетесь строить космостанции?
- Мы их построим, господин представитель, но они будут нашими. И мы сами будем решать, сколько энергии получать и как ее использовать.
- Все это не так просто. Вам ведь постоянно придется поддерживать контакт с Землей, поскольку энергия космонасосов должна точно уравновешивать энергию Электронных Насосов.
- В какой-то мере так оно и будет. Но у нас другие планы. Я могу познакомить вас с ними теперь же. При соприкосновении вселенных неисчерпаемой становится не только энергия.
- Мы отдаем себе отчет в том, что закон сохранения не ограничивается одной энергией, - перебил Денисон.
- Вот и прекрасно! - Невилл смерил его враждебным взглядом. - Такому же закону подчиняется также количество движения и угловой момент. До тех пор пока предмет реагирует с полем тяготения, в котором он находится, и только с ним, он пребывает в состоянии свободного падения и сохраняет массу. Для того чтобы он начал двигаться в другом направлении, ему необходимо приобрести ускорение, а для этого какая-то его часть должна претерпеть обратное движение.
- Как ракетный корабль, - перебил Денисон, - который выбрасывает некоторую массу в одном направлении, чтобы двигаться с ускорением в противоположном.
- Я не сомневаюсь, что вам все это известно, доктор Денисон, - сухо сказал Невилл. - Я объясняю мистеру Готтштейну. Потеря массы может быть сведена до минимума, если скорость ее отбрасывания резко возрастает, поскольку количество движения равно произведению массы на скорость. Тем не менее даже при самой колоссальной скорости какая-то масса должна отбрасываться. Если же необходимо придать ускорение колоссальной массе, то и отбрасывать придется тоже колоссальную массу. Если, например, Луну...
- Как Луну? ! - воскликнул Готтштейн.
- Именно Луну, - невозмутимо ответил Невилл. - Если Луну потребовалось бы сдвинуть с орбиты и выбросить за пределы Солнечной системы, закон сохранения количества движения оказался бы, по всей вероятности, неодолимым препятствием. Но если бы удалось перенести импульс в другую вселенную, Луне можно было бы придать любое ускорение без какой-либо потери массы. Так на Земле, если судить по картинке в книге, которую я читал в детстве, вы плывете на плоту против течения, отталкиваясь с помощью шеста.
- Но для чего? То есть для чего вам нужно придавать ускорение Луне?
- Неужели это неясно? К чему нам душное соседство Земли? У нас есть необходимая нам энергия и удобный мир, который мы можем осваивать еще много столетий. Так почему бы нам и не отправиться куда-нибудь еще? И мы это сделаем. Я пришел сообщить вам, что воспрепятствовать нам вы не можете, а потому для всех будет лучше, если вы не станете вмешиваться. Мы передадим импульс в космовселенную и сойдем с орбиты. Как строить космостанции, нам известно. Мы будем производить всю необходимую нам энергию, а также избыток для нейтрализации изменений, которые возникают из-за работы ваших собственных силовых установок.
- Очень любезно с вашей стороны производить ради нас избыточную энергию, - насмешливо сказал Денисон. - Но объясняется это, конечно, отнюдь не вашим альтруизмом. Ведь если этого не сделать, Электронный Насос взорвет Солнце еще задолго до того, как вы пересечете хотя бы одну орбиту Марса, и от вас тоже останется только облачко газа.
- Не спорю, - сказал Невилл. - Но мы будем производить избыточную энергию, так что этого не произойдет.
- Нет, это невозможно! - с тревогой воскликнул Готтштейн. - Вы не должны покидать свою орбиту. Ведь когда вы удалитесь на большое расстояние, космостанции уже не будут нейтрализовать действие Электронных Насосов. Так ведь, Денисон?
Денисон пожал плечами.
- Когда они уйдут за орбиту Сатурна, могут начаться неприятности, если я сейчас правильно все прикинул. Но для этого им понадобится столько лет, что мы вполне успеем построить космостанции и вывести их на бывшую лунную орбиту. Собственно говоря, мы в Луне не нуждаемся. И она может отправляться, куда ей заблагорассудится. Но только она останется тут.
- Это почему же? - с легкой улыбкой спросил Бэррон. - Нас остановить невозможно. У землян нет способа навязать нам свою волю.
- Луна останется тут потому, что тащить ее куда-нибудь всю целиком бессмысленно. Чтобы придать такой массе сколько-нибудь заметное ускорение, понадобятся годы и годы. Вы будете ползти. Лучше начните строительство космических кораблей. Гигантов в милю длиной с самодостаточной экологией, а энергию им будет обеспечивать собственный космонасос. Снабдите их космодвигателями, и вы будете творить чудеса. Даже если на строительство кораблей понадобится двадцать лет, они меньше чем за год достигнут той точки, в которой оказалась бы к тому времени Луна, начни она свое движение сегодня. И курс такие корабли будут способны менять за ничтожную долю времени, которое потребовалось бы на подобный маневр Луне.
- А некомпенсированные космостанции? Что они натворят во вселенной?
- Энергия, нужная кораблю или даже целому флоту, будет заметно меньше той, которая потребовалась бы для движения планеты, к тому же она будет распределяться по огромным областям вселенной. Пройдут миллионы лет, прежде чем изменения станут хоть сколько-нибудь значимыми. Зато вы приобретете маневренность. Луна же будет двигаться так медленно, что нет смысла сталкивать ее с места.
- А мы никуда и не торопимся, - презрительно бросил Невилл. - Нам нужно только одно - избавиться от соседства с Землей.
- Но ведь это соседство дает Луне немало полезного. Приток иммигрантов, культурный обмен. Да и просто сознание, что совсем рядом - живая жизнь, люди, разум. И вы хотите отказаться от всего этого?
- С радостью!
- Все луняне? Или лично вы? Вы ведь нетипичны, Невилл. Вы боитесь выходить на поверхность. А другие луняне выходят - может быть, без особого удовольствия, но и без страха. Для них недра Луны - не единственный возможный мир, как для вас. Для них они не тюрьма, как для вас. Вы страдаете неврозом, от которого другие луняне свободны, во всяком случае, такой степени он не достигает ни у кого. Но если вы уведете Луну от Земли, вы сделаете из нее тюрьму для всех. Она превратится в планету-темницу, все обитатели которой - как пока еще только вы один - начнут бояться ее поверхности, откуда уже не будет виден другой обитаемый мир. Но, возможно, вам как раз это и нужно?
- Мне нужна независимость. Мне нужен мир, который был бы полностью свободен от посторонних влияний.
- Так стройте корабли. В любом количестве. Едва вам удастся передать импульс в космовселенную, как вы без труда достигнете скорости, близкой к скорости света. Вы сможете исследовать нашу Галактику на протяжении жизни одного поколения. Неужели вы не хотите отправиться в путь на таком корабле?
- Нет, - ответил Невилл брезгливо.
- Не хотите или не можете? Или, куда бы вы ни отправились, вам необходимо тащить с собой всю Луну? Так почему же вы навязываете свою идиосинкразию всем остальным?
- Потому что так будет, и все! - отрезал Невилл.
Денисон сказал ровным тоном, хотя его щеки пылали:
- А кто дал вам право говорить так? В Лунном городе есть много людей, которые, возможно, не разделяют вашего мнения.
- Вас это не касается.
- Нет, касается. Я - иммигрант и намерен в ближайшее время получить право гражданства. И я не хочу, чтобы мою судьбу решали, не спрашивая моего мнения, - тем более, чтобы ее решал человек, который неспособен выйти на поверхность и который хочет сделать свою личную тюрьму тюрьмой для всех. Я расстался с Землей, но для того лишь, чтобы поселиться на Луне, в четверти миллиона миль от родной планеты. Я не давал согласия, чтобы меня увлекали от нее навсегда неведомо на какое расстояние.
- Ну, так возвращайтесь на Землю, - равнодушно перебил Невилл. - Время еще есть.
- А граждане Луны? А остальные иммигранты?
- Решение принято.
- Нет, оно еще не принято... Селена!
В дверях появилась Селена. Ее лицо было серьезно, в глазах прятался вызов. От небрежной позы Невилла не осталось и следа. Обе его подошвы со стуком впечатались в пол. Он спросил:
- И долго ты ждала в соседней комнате, Селена?
- Я пришла раньше тебя, Бэррон, - ответила она.
Невилл посмотрел на нее, потом на Денисона, потом опять на нее.
- Вы... вы вдвоем... - пробормотал он, тыча в них пальцем.
- Я не совсем понимаю, что ты подразумеваешь под этим «вдвоем», - перебила Селена. - Но Бен уже давно узнал о передаче импульса.
- Селена тут ни при чем, - вмешался Денисон. - Мистер Готтштейн заметил какой-то летящий предмет в тот момент, когда никто не мог знать, что он наблюдает за установкой. Я понял, что Селена экспериментирует с чем-то, о чем я еще не думал, и сообразил, что это может быть передача импульса. А потом...
- Ну ладно, вы знали, - сказал Невилл. - Но это ровно ничего не меняет.
- Нет, меняет, Бэррон! - воскликнула Селена. - Я обсудила все это с Беном, и мне стало ясно, что я слишком часто принимала твои слова на веру, и совершенно напрасно. Пусть я не могу поехать на Землю. Пусть я даже не хочу этого. Но я убедилась, что мне нравится видеть ее в небе, когда у меня появляется такое желание. Мне не нужно пустого неба! Потом я поговорила с другими членами группы. И оказалось, что далеко не все они хотят отправляться в бесконечные странствия. Большинство считает, что надо строить корабли для тех, кто стремится к звездам, а те, кто хочет остаться, пусть остаются.
- Ты говорила об этом! - задыхаясь, крикнул Невилл. - Кто тебе дал право...
- Оно и так принадлежало мне, Бэррон. Да это и неважно. Большинство против тебя.
- Из-за этого... - Невилл вскочил и угрожающе шагнул к Денисону.
- Пожалуйста, успокойтесь, доктор Невилл, - поспешно сказал Готтштейн. - Вы уроженец Луны, но все-таки я думаю, что с нами двумя вам не справиться.
- С тремя, - поправила Селена. - И я тоже уроженка Луны. Все это сделала я, Бэррон, а не они.
- Послушайте, Невилл, - после некоторого молчания заговорил Денисон. - Земле в конечном счете все равно - останется Луна на орбите или нет. Земля без труда построит взамен космические станции. Это гражданам Луны не все равно. Селене. И мне. И всем остальным. Вас никто не лишает права проникнуть в космос, бежать туда, искать там свободы. Самое большее через двадцать лет те, кто захочет покинуть Луну, смогут это сделать. Включая и вас, если у вас хватит мужества расстаться со своей норой. А те, кто захочет остаться, останутся.
Невилл медленно опустился на стул. Он понял, что потерпел поражение.

19

В квартире Селены теперь каждое окно представляло панораму Земли. Селена сказала:
- Большинство проголосовало против него, Бен. Подавляющее большинство.
- Но он вряд ли откажется от своих планов. Если во время строительства станций начнутся трения, общественное мнение Луны может склониться на его сторону.
- Но ведь можно обойтись и без трений.
- Разумеется. Да и вообще в истории не бывает счастливых развязок. Просто на смену одной благополучно решенной проблеме приходят новые. Пока мы удачно справились с очередным затруднением. А о следующих будем думать, когда они возникнут. Ну, а с постройкой звездных кораблей все вообще переменится.
- И я уверена, что мы своими глазами увидим, как это будет.
- Вы-то увидите, Селена.
- И вы, Бен. Не кокетничайте своим возрастом. В конце концов вам всего сорок восемь лет.
- А вы полетите на звездном корабле, Селена?
- Нет, не полечу. Годы будут уже не те, да и расставаться с Землей в небе мне и тогда вряд ли захочется. Вот мой сын, возможно, полетит... И знаете что, Бен...
Она замолчала, и Денисон осторожно спросил:
- Что, Селена?
- Я получила разрешение на второго ребенка. Хотите быть его отцом?
Денисон посмотрел ей прямо в глаза. Она не отвела взгляда.
- Биологический отбор?
- Ну конечно... Комбинация генов должна получиться очень интересной.
Денисон отвернулся.

Предыдущая страница 23 Следующая страница


Сами боги 24

- Я польщен, Селена.
- Но что тут такого? - сказала Селена, точно оправдываясь. - Это же разумно. Хорошая наследственность крайне важна. И естественное генетическое конструирование, оно же... ну... естественно.
- Да, конечно.
- И это вовсе не единственная причина... Ведь вы мне нравитесь.
Денисон кивнул, но продолжал молчать.
- И в конце концов любовь биологией не исчерпывается, - уже сердито сказала Селена.
- Не спорю, - сказал Денисон. - Во всяком случае, я вас люблю помимо биологических соображений.
- Ну, если уж на то пошло, биологические соображения могут диктоваться как раз любовью.
- И с этим не спорю, - сказал Денисон.
- Кроме того... - пробормотала Селена. - А, черт...
Денисон нерешительно шагнул к ней. Она стояла и ждала. И тут уж он поцеловал ее без дальнейших колебаний.

Предыдущая страница 24


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. ПРОТИВ ГЛУПОСТИ (Страница 1)
    • 6 (Страница 1)
    • 1 (Страница 1)
    • 6 (продолжение) (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 6 (продолжение) (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (окончание) (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 5)
  • ЧАСТЬ ВТОРАЯ. ...САМИ БОГИ... (Страница 5)
    • 1а (Страница 5)
    • 1b (Страница 5)
    • 1с (Страница 6)
    • 2а (Страница 7)
    • 2b (Страница 7)
    • 2с (Страница 8)
    • 3а (Страница 9)
    • 3b (Страница 9)
    • 3с (Страница 10)
    • 4а (Страница 11)
    • 4b (Страница 11)
    • 4с (Страница 11)
    • 5а (Страница 11)
    • 5b (Страница 11)
    • 5с (Страница 12)
    • 6а (Страница 12)
    • 6b (Страница 12)
    • 7аbс (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ. БОРОТЬСЯ БЕССИЛЬНЫ? (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 17)
    • 8 (Страница 17)
    • 9 (Страница 17)
    • 10 (Страница 18)
    • 11 (Страница 19)
    • 12 (Страница 19)
    • 13 (Страница 21)
    • 14 (Страница 21)
    • 15 (Страница 21)
    • 16 (Страница 22)
    • 17 (Страница 22)
    • 18 (Страница 23)
    • 19 (Страница 23)


Айзек Азимов

Сами боги

 Читать книгу

Аннотация

Заурядный радиохимик Фредерик Хэллем из романа Айзека Азимова «Сами боги» случайно обнаружил о существовании паравселенной. Правда, ее обитатели сами добивались этого контакта.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://morfo.phyche.ac.ru
Над дизайном работали: Spider, Elfin, Angel