Айзек Азимов - Роботы и Империя

1 Айзек Азимов

Часть первая
Аврора

Глава первая
Потомок

1

Глэдия пощупала шезлонг на лужайке и, убедившись, что он не слишком влажный, села. Одним прикосновением к кнопке она установила шезлонг в полулежачее положение, другим включила диамагнитное поле, что, как обычно, дало ей ощущение полного покоя. Она буквально парила в сантиметре от кресла.
Была теплая ласковая ночь, одна из лучших, что бывают на Авроре, - благоухающая и звездная.
Неожиданно погрустнев, она принялась разглядывать звездный узор на небе; крохотные искорки стали ярче, потому что она велела уменьшить освещение в доме.
Однако сколько же их! - поразилась Глэдия: за все двести тридцать лет своей жизни она никогда не интересовалась их названиями и никогда не отыскивала на небе ту или иную звезду. Вокруг одной из них кружилась ее родная планета Солярия, до тридцати пяти лет Глэдия называла эту звезду солнцем.
Когда-то Глэдию называли Глэдией с Солярии. Это было двести обычных галактических лет назад, когда она появилась на Авроре, и означало, что к чужестранке относятся не слишком дружелюбно.
Месяц назад исполнилось двести лет со дня ее прибытия, но она не отметила это событие, потому что вспоминать о тех днях не хотелось. Тогда, на Солярии, она была Глэдией Дельмар.
Глэдия недовольно шевельнулась. Она почти забыла свое первое имя - то ли потому, что это было так давно, то ли просто старалась забыть.
Все эти годы она не жалела о Солярии, не скучала по ней.
Сейчас она совершенно неожиданно осознала, что пережила Солярию. Солярия исчезла, ушла в историю, а она, Глэдия, все живет. Не потому ли она скучает по планете?
Она нахмурилась. Нет, она не скучает. Ей не нужна Солярия, она вовсе не хочет возвращаться.
Это просто странное сожаление о том, что было частью ее, хотя и неприятной, а теперь ушло.
Солярия! Последний из Внешних миров, ставший домом для человечества. И по какому-то таинственному закону симметрии он должен был погибнуть первым. Первым? Значит, за ним последует второй, третий и … Глэдия опечалилась еще больше. Кое-кто предполагал, что так и будет.
Значит, Авроре, ставшей ее домом и заселенной первой из Внешних миров, по тому же закону симметрии суждено умереть последней из пятидесяти планет. Вполне возможно, что это случится еще при жизни Глэдии. А что тогда?
Она снова устремила взгляд к звездам. Нет, это безнадежно: она не сможет определить, какая из этих светящихся точек - солнце Солярии. Она почему-то думала, что оно ярче других, но на небе сверкали сотни одинаковых звезд.
Она подняла руку и сделала жест, который про себя называла «жест-Дэниел». Правда, было темно, но это не имело значения. Робот Дэниел Оливо немедленно очутился рядом. Те, кто знал его двести лет назад, когда он был сконструирован Хеном Фастольфом, не заметили бы в нем никаких перемен. Его широкое, с высокими скулами лицо, короткие волосы цвета бронзы, зачесанные назад, голубые глаза, хорошо сложенное человекоподобное тело не менялись; робот всегда выглядел молодым.
- Могу быть вам чем-нибудь полезен, мадам Глэдия? - спросил он.
- Да, Дэниел. Какая из этих звезд солнце Солярии?
Дэниел даже не взглянул на небо.
- Никакая, мадам. В это время года солнце Солярии поднимается в три двадцать.
- Разве?
Глэдия смутилась. Она почему-то решила, что любая заинтересовавшая ее звезда должна быть все время видна на небе. Конечно же, они поднимаются в разное время - ведь она это прекрасно знает.
- Значит, я зря искала?
Дэниел попытался ее утешить:
- Люди говорят, что звезды прекрасны, даже если их не видно.
- Говорят, - с досадой проворчала Глэдия.
Она нажала на кнопку - спинка шезлонга поднялась - и встала.
- Не так уж мне хочется видеть солнце Солярии, чтобы сидеть здесь до трех часов.
- В любом случае вам понадобилась бы подзорная труба.
- Труба?
- Невооруженным глазом ее не видно, мадам Глэдия.
- Час от часу не легче! Мне следовало бы сначала спросить у тебя, Дэниел.
Тот, кто знал Глэдию два столетия назад, когда она впервые появилась на Авроре, нашел бы в ней перемены. В отличие от Дэниела, она была человеком. Ростом сто пятьдесят пять сантиметров - на десять сантиметров ниже идеального роста женщины Галактики.
Она следила за собой и сохранила стройную фигуру. Однако в волосах серебрилась седина, вокруг глаз лежали тонкие морщинки, кожа немного увяла. Она могла бы прожить еще сто, сто двадцать лет, но сомнений не было: она уже не молода. Но это не беспокоило ее.
- Ты знаешь все звезды, Дэниел?
- Только те, что видны невооруженным глазом, мадам.
- И можешь сказать когда они восходят, в какое время года видны и все остальное?
- Да, мадам Глэдия. Доктор Фастольф как-то попросил меня собрать астрономические сведения, чтобы всегда иметь их под рукой и не обращаться всякий раз к компьютеру. Он сказал, что ему приятнее, когда я сообщаю ему данные, а не компьютер. - И, предвосхитив следующий вопрос, робот добавил: - Но он не объяснил, зачем ему это нужно.
Глэдия подняла левую руку и сделала жест. В доме тут же зажегся свет, стали видны темные фигуры нескольких роботов, но Глэдия не обратила на них. внимания. В любом порядочном доме роботы всегда рядом с человеком - как для обслуживания, так и для охраны.
Глэдия в последний раз бросила взгляд на небо и пожала плечами. Донкихотство! Даже если бы она могла увидеть солнце погибшего теперь мира - ну и что? Можно выбрать наугад любую звезду и считать ее солнцем Солярии. Ее внимание снова вернулось к Дэниелу. Он терпеливо ждал, стоя в тени. Глэдия снова подумала, как мало он изменился с тех пор, как она впервые увидела его в доме доктора Фастольфа. Конечно, его конструкцию совершенствовали. Она знала, но старалась не думать об этом.
Это общая участь, которой подвержены и люди. Космониты гордились железным здоровьем и долголетием - от трех до четырех столетий, - но они не обладали абсолютным иммунитетом к возрастным изменениям.
В одно бедро Глэдии была вставлена титаново-силиконовая трубка, большой палец левой руки искусственный, хотя это нельзя заметить без тщательной ультрасонограммы, даже некоторые нервы заново подтянуты. Все это могло быть у любого космонита ее возраста в любом из пятидесяти Внешних миров, нет, из сорока девяти, поскольку Солярию больше не учитывали.
Упоминать о подобных вещах считалось до крайности неприличным. Медицинские записи хранились, поскольку могло потребоваться дальнейшее лечение, но никто не имел к ним доступа. Хирурги зарабатывали порой лучше, чем сам Председатель. Происходило это отчасти потому, что они были практически изгнаны из светского общества.
Потому что они знали.
Все это было частью стремления космонитов к долгой жизни, их нежелания признать, что старость существует, но Глэдия не задерживалась на анализе причин: ей просто было неприятно думать о себе в этой связи. Имей она трехмерную карту своего тела, где все протезы, все исправления отмечались красным на сером фоне природного, даже издали можно было заметить эти красные пятна.
Однако мозг ее был цел и невредим, и, пока это так, она цела и невредима, что бы ни произошло с ее телом.
Ее мысли вернулись к Дэниелу.
Она знала его двести лет, но только год была его хозяйкой. Когда Фастольф умирал, он, по обычаю, завещал все городу, но две вещи оставил Глэдии, не считая того, что официально ввел ее во владение домом, в котором она жила, со всеми его роботами, имуществом и земельным участком.
Одной из этих двух вещей был Дэниел.
- Ты помнишь все, что случилось за двести лет? - спросила Глэдия.
- Думаю, что да, мадам Глэдия. Если бы я что-то забыл, я бы не знал об этом, потому что мне нужно было бы забыть.
- Я не об этом. Скажем, ты прекрасно помнил что-то, но вдруг забыл. Что-то вертится на языке, а что - никак не поймешь.
- Я не понимаю, мадам. Если я что-то знаю, то всегда вспомню, когда понадобится.
- Отличная память.
- Обычная, мадам. Так я сконструирован.
- И это надолго?
- Не понял, мадам?
- Я имею в виду - как долго может функционировать твой мозг? Ведь в нем воспоминания за два столетия - сколько еще в нем поместится?
- Не знаю, мадам. Пока я не испытываю затруднений.
- Да, но когда-нибудь ты обнаружишь, что больше не в состоянии запоминать.
Дэниел задумался.
- Такое возможно, мадам.
- Знаешь, Дэниел, не все твои воспоминания одинаково важны.
- Я не могу выбрать, мадам.
- Другие могут. Твой мозг можно очистить и снова наполнить воспоминаниями, скажем, процентов десять от того, что было. Тогда тебя хватит еще на несколько столетий. А если такие чистки делать регулярно, ты стал бы вечным. Правда, это дорогостоящая процедура, но я не постояла бы за ценой.
- А со мной посоветуются, мадам? Спросят моего согласия?
- Конечно. Я не стану приказывать тебе: это означало бы не оправдать доверия доктора Фастольфа.
- Спасибо, мадам. В таком случае должен сказать, что никогда не соглашусь добровольно на такую процедуру, если только сам не обнаружу, что моя память перестала функционировать.
Они дошли до двери. Глэдия остановилась, честно недоумевая:
- А почему, Дэниел?
- Есть воспоминания, - тихо сказал Дэниел, - которые я могу потерять из-за небрежности или неразумности тех, кто станет проводить операцию, Я не хочу рисковать.
- Какие воспоминания ты имеешь в виду?
Дэниел заговорил еще тише:
- Мадам, я имел в виду воспоминания о моем бывшем партнере, землянине Элайдже Бейли.
Глэдия в оцепенении стояла перед дверью до тех пор, пока наконец Дэниел не проявил инициативу и не приказал двери отвориться.

2

Робот Жискар Ривентлов ожидал в гостиной. Глэдия поздоровалась с ним с легким чувством неловкости, какое всегда испытывала при виде его.
По сравнению с Дэниелом он был примитивным. Он был обычным металлическим роботом; его лицо ничего не выражало. Его глаза вспыхивали красным в темноте.
Дэниел был одет, а Жискар имел только имитацию одежды - впрочем, очень хорошую, поскольку ее изобрела сама Глэдия.
- Привет, Жискар, - сказала она.
- Добрый вечер, мадам Глэдия, - ответил он с легким поклоном.
Глэдия вспомнила слова Элайджа Бейли, сказанные давным-давно, - и сейчас они словно прошелестели в ее мозгу: «Дэниел будет заботиться о тебе. Он будет твоим другом и защитником, и ты должна быть ему другом - ради меня. И я хочу, чтобы ты слушалась Жискара. Пусть он будет твоим наставником».
Глэдия нахмурилась.
«Почему он? Я его недолюбливаю».
«Я не прошу тебя любить его. Я прошу тебя верить ему».
Он не захотел сказать почему.
Глэдия старалась верить Жискару, но была рада, что ей не надо любить его. Было в нем что-то такое, что заставляло ее вздрагивать.
Дэниел и Жискар были действующими элементами ее хозяйства уже много десятилетий, но их официальным хозяином был Фастольф. Только на смертном одре Хен Фастольф передал Глэдии права на владение роботами.
Она сказала тогда старику:
- Хватит и одного Дэниела, Хен. Ваша дочь Василия хотела бы иметь Жискара. Я уверена в этом.
Фастольф тихо лежал в постели, закрыв глаза, и выглядел таким умиротворенным, каким Глэдия его никогда не видела. Он не сразу ответил. Она испугалась, что он умер, и судорожно сжала руку умирающего. Он открыл глаза и прошептал:
- Я ничуть не забочусь о моих биологических дочерях, Глэдия. За два столетия у меня была только одна настоящая дочь - это ты. Я хочу, чтобы Жискар был у тебя. Он ценный.
- Чем же он ценен?
- Не могу сказать. Но его присутствие всегда утешает меня. Береги его, Глэдия. Обещай мне.
- Обещаю, - сказала она.
Затем его глаза открылись в последний раз, голос вдруг обрел силу, и он сказал почти как обычно:
- Я люблю тебя, Глэдия, дочь моя.
- Я люблю тебя, Хен, отец.
Это были последние слова, которые он сказал и услышал. Глэдия обнаружила, что держит руку мертвеца, и некоторое время не могла заставить себя выпустить ее.
Так Жискар стал ее собственностью.
Однако в его присутствии она чувствовала себя неловко и не понимала почему.
- Знаешь, Жискар, - сказала она, - я пыталась найти среди звезд солнце Солярии, но Дэниел сказал, что его можно увидеть только в три двадцать, да и то в подзорную трубу. Ты знаешь об этом?
- Нет, мадам.
- Как по-твоему, стоит мне ждать столько времени?
- Я бы посоветовал вам лучше лечь спать, мадам Глэдия.
Глэдия рассердилась, но не подала виду.
- Да? А если я все-таки подожду?
- Я только посоветовал, мадам, потому что у вас завтра трудный день, и вы, без сомнения, пожалеете, что не выспались.
Глэдия нахмурилась.
- А почему у меня завтра трудный день, Жискар? Мне ничего не: известно.
- Вы назначили встречу, мадам. Некоему Левулару Мандамусу.
- Назначила? Когда это случилось?
- Час назад. Он звонил, и я взял на себя смелость…
- Ты? Кто он такой?
- Он работник Института роботехники, мадам.
- Подчиненный Калдина Амадейро?
- Да, мадам.
- Пойми, Жискар, мне совсем не интересно видеть этого Мандамуса или любого, кто связан с этой ядовитой жабой Амадейро. Если ты взял на себя смелость договориться о встрече от моего имени, то будь любезен позвонить ему и отменить ее.
- Если вы приказываете, мадам, и приказываете строго, то я попытаюсь повиноваться, но, может быть, не смогу. Видите ли, по моему суждению, вы нанесете себе вред, если откажетесь от этого свидания, а я не должен делать ничего такого, что может повредить вам.
- Твои суждения могут быть ошибочными, Жискар. Кто он такой, чтобы отказ от встречи с ним повредил мне? Может, он и работник Института, но для меня это ничего не значит.
Глэдия прекрасно понимала, что зря срывает злость на Жискаре. Ее расстроили известия о том, что Солярия покинута, и ей было досадно, что она искала в небе солнце Солярии, которого там не было. Правда, указал ей на ошибку робот Дэниел, но на него она не сердилась - Дэниел так походил на человека, что она бессознательно относилась к нему, как к человеку.
Внешность - это все. Жискар выглядел роботом и, значит, вроде бы не мог чувствовать обиды.
И в самом деле, Жискар никак не отреагировал на раздражение Глэдии. Впрочем, и Дэниел тоже не отреагировал бы.
- Я говорил, что доктор Мандамус - работник Института роботехники, - сказал Жискар, - но, возможно, он занимает высокое положение. В последние несколько лет он был правой рукой доктора Амадейро. Это делает его лицом значительным, и игнорировать его непросто. Доктор Мандамус не из тех, кого можно оскорбить, мадам.
- А почему, Жискар? Мне плевать на Мандамуса, а на Амадейро тем более. Я думаю, ты помнишь, что Амадейро в свое время делал все возможное, чтобы обвинить доктора Фастольфа в убийстве, и только чудом его махинации провалились.
- Я прекрасно помню, мадам.
- Это хорошо. Я опасалась, что за двести лет ты обо всем забыл. За все это время я не имела ничего общего ни с Амадейро, ни с кем-либо связанным с ним, и намерена продолжать такую политику. Меня не беспокоит, повредит ли это мне и каковы будут последствия. Я не желаю видеть этого доктора, кем бы он ни был, и впредь не назначай свидания от моего имени без спроса.
- Слушаюсь, мадам. Но не могу ли я обратить ваше внимание…
- Нет, не можешь, - отрезала Глэдия и повернулась, собираясь уйти.
Стало тихо. Глэдия сделала несколько шагов и услышала спокойный голос Жискара:
- Мадам, я прошу вас верить мне.
Глэдия остановилась. Почему он употребил это выражение? Она снова услышала давний голос: «Я не прошу тебя любить его. Я прошу тебя верить ему».
Она сжала губы, нахмурилась и неохотно вернулась.
- Ну, - мрачно сказала она, - что ты хочешь сказать, Жискар?
- Пока доктор Фастольф был жив, его политика господствовала на Авроре и других Внешних мирах. В результате народу Земли было разрешено свободно мигрировать на другие планеты, которые мы называем Поселенческими. Но доктор Фастольф умер, а его последователи утратили свое влияние, Доктор Амадейро исповедует антиземную точку зрения, и вполне возможно, что теперь восторжествует она и начнется мощная политика, направленная против Земли и Поселенческих миров.
- Пусть так, Жискар, но что и могу поделать?
- Вы можете повидаться с доктором Мандамусом и узнать, почему он так стремится увидеть вас, мадам. Уверяю вас, он страшно настойчив и требовал свидания как можно скорее. Он просил вас принять его в восемь утра.
- Жискар, я никогда ни с кем не встречаюсь раньше полудня.
- Я объяснил ему это, мадам, но он так хотел увидеть вас до завтрака, что прямо пришел в отчаяние. Я чувствовал, что важно узнать, почему он так расстроен.
- А если я его не приму, чем, по-твоему, это повредит лично мне? Не Земле, не поселенцам, а мне?
- Мадам, это может повредить Земле и поселенцам в дальнейшем заселении Галактики. Эта идея появилась в уме у полицейского инспектора Элайджа Бейли более двухсот лет назад. Вред, нанесенный Земле, будет осквернением его памяти. Разве я ошибаюсь, думая, что любой вред, нанесенный его памяти, вы примете как личный?
Глэдия вздрогнула. Уже дважды в течение часа в разговоре упоминался Элайдж Бейли. Землянин, проживший такую коротенькую жизнь, он давным-давно умер - сто шестьдесят лет назад, - но его имя все еще волнует ее.
- А почему вдруг это стало так важно? - спросила она.
- Не вдруг, мадам. Два столетия назад жители Земли и Внешних миров шли каждый своим путем и не конфликтовали благодаря мудрой политике доктора Фастольфа. Но существовала сильная оппозиция, и доктор Фастольф всегда противостоял ей. Теперь же, когда он умер, оппозиция стала еще сильней. Уход населения с Солярии еще увеличил ее мощь, и вскоре оппозиция стала главенствующей политической силой.
- Почему?
- Существуют явные признаки, что космониты теряют былую силу, и многие аврориане считают, что решительные действия надо предпринять сейчас или никогда.

1 Следующая страница


Роботы и Империя 2

- И тебе кажется, что мое свидание с этим человеком поможет воспрепятствовать этому?
- Да, мои ощущения именно таковы, мадам.
Глэдия помолчала. Мысль о том, что она обещала Элайджу верить Жискару, настойчиво лезла ей в голову.
- Ладно. Не думаю, что встреча принесет какую-нибудь пользу, но так и быть, увижусь с ним.

3

Глэдия спала, и в доме было темно - по человеческим понятиям. Однако дом жил, в нем двигались и работали, потому что роботы видели в инфракрасном свете.
Они приводили в порядок дом, приносили продукты, выносили мусор, чистили, полировали и убирали вещи, проверяли приборы, и, как всегда, несли охрану.
Ни одна дверь не имела запора, этого не требовалось. На Авроре не бывало преступлений ни против людей, ни против собственности, да и не могло быть, поскольку дома и людей всегда охраняли роботы, все это знали и одобряли.
Роботы-сторожа всегда были на месте.
Но они никогда не задерживали - именно потому, что всегда были здесь.
Жискар и Дэниел, чьи способности были гораздо выше, чем у других домашних роботов, не имели специальных обязанностей; они отвечали за работу остальных роботов.
В три часа они обошли лужайку и лесной участок, чтобы проверить, выполняет ли свои функции внешняя охрана и нет ли каких-нибудь проблем.
Они встретились на южной границе поместья и некоторое время разговаривали на своем сокращенном эзоповском языке. За десятилетия общения они привыкли понимать друг друга, и им не нужно было прибегать к сложностям человеческой речи.
Дэниел сказал едва слышно:
- Облака. Почти не видно.
Если бы Дэниел говорил с человеком, он сказал бы: «Как видишь, друг Жискар, небо покрыто облаками. Если бы мадам Глэдия стала ждать восхода солнца Солярии, она все равно не увидела бы его».
Жискар ответил:
- Предсказано. Лучше интервью.
Что означало: «Бюро погоды так и предсказывало, друг Дэниел, и это может служить извинением тому, что мадам Глэдия легла спать пораньше. Мне казалось более важным убедить ее согласиться на встречу, о которой я уже говорил тебе».
- Мне кажется, друг Жискар, что главной причиной того, что тебе с трудом удалось убедить ее, было огорчение по поводу оставления Солярии. Я дважды бывал там с партнером Элайджем, когда мадам Глэдия была солярианкой и жила там.
- Я всегда знал, что мадам не была счастлива на своей родной планете, что она с радостью оставила ее и не имела намерения возвращаться. Но я согласен с тобой; ее расстроило, что история Солярии завершилась.
- Я не понимаю реакции мадам Глэдии, - сказал Дэниел, - но очень часто человеческие реакции логически не соответствуют событиям.
- Поэтому иной раз так трудно решить, что будет вредно для человека, а что нет. - Будь Жискар человеком, он вздохнул бы, произнося эти слова. - Это одна из причин, почему мне кажется, что Три Закона Роботехники неполны и несовершенны.
- Ты уже говорил об этом, друг Жискар, и я стараюсь поверить, да не могу.
Жискар помолчал.
- Умом я понимаю, что они должны быть несовершенными, но когда хочу поверить в это - не могу. Оказывается, что я связан Законами. Если бы я не был ими связан, я бы, наверное, поверил в их недостаточность.
- Это парадокс, которого я не понимаю.
- Я тоже. Но я чувствую, что должен объяснить этот парадокс. Иногда мне даже кажется, что я жажду обнаружить неполноту и недостаточность Трех Законов, как например, сегодня вечером в разговоре с мадам Глэдией. Она спросила, как отказ от встречи может повредить ей лично, и я не мог ей ответить, поскольку это вне пределов Трех Законов.
- Ты дал прекрасный ответ, друг Жискар. Вред, нанесенный памяти партнера Элайджа, должен произвести глубокое впечатление на мадам Глэдию.
- Это был лучший ответ в пределах Трех Законов, но не лучший из возможных.
- А какой был бы лучшим?
- Не знаю, потому что не могу выразить его словами или хотя бы понятиями, пока я связан Законами.
- Но за пределами Законов ничего нет, - возразил Дэниел.
- Будь я человеком, - сказал Жискар, - я бы мог видеть за их пределами. Думаю, друг Дэниел, что ты способен на это больше, чем я.
- Я? Да, я давно считаю, что хоть ты и робот, но думаешь почти как человек.
- Ты не прав, - медленно и словно с болью сказал Дэниел. - Ты так считаешь потому, что уместив заглядывать в человеческий мозг. Это вредит тебе и в конце концов может тебя разрушить. Мне тяжело об этом думать. Если можешь удержаться от такого заглядывания - удержись.
Жискар отвернулся.
- Не могу и не хочу. Я жалею, что из-за Трех Законов могу сделать так мало. Я не могу проникать достаточно глубоко из боязни нанести вред. И не могу влиять достаточно сильно - из той же боязни.
- Но ты сильно повлиял на мадам Глэдию.
- Я мог бы изменить ее мысли и заставить согласиться на встречу без всяких вопросов, но человеческий мозг так сложен, что я могу отважиться лишь на очень немногое. Почти любое изменение, которое я вношу, может вызвать дополнительные изменения, в природе которых я не уверен, и они могут повлиять на мозг, повредить его.
- Но ты что-то сделал с мадам Глэдией?
- В сущности, нет. Слово «верить» действует на нее и делает более сговорчивой. Я давно отметил сей факт, но употребляю это слово с величайшей осторожностью, чтобы не ослабело от частого употребления. Меня это озадачивает, но докопаться до решения я не в силах.
- Три Закона не позволяют?
Казалось, тусклые глаза Жискара заблестели ярче.
- Да. Три Закона везде стоят на моем пути, и именно поэтому я не могу изменить их. Но я чувствую, что обязан изменить, потому что ощущаю наступление катастрофы.
- Ты уже говорил об этом, друг Жискар, но не объяснил природы катастрофы.
- Я не знаю ее природы. В ее основе растущая вражда между Авророй и Землей, но как это разовьется в реальную катастрофу, я не могу сказать.
- Но ведь ее может и не быть?
- Я так не думаю. Я ощущаю вокруг некоторых аврорианских чиновников, с которыми сталкиваюсь, ауру катастрофы - ожидание триумфа. Не могу описать это более точно, потому что не проникал глубоко - Три Закона не позволяют. Это вторая причина, почему встреча с Мандамусом должна состояться: это даст мне возможность изучить его мозг.
- Но если ты не сможешь изучить его достаточно эффективно?
Хотя голос Жискара не мог выражать эмоций в человеческом понятии, в словах его было заметно отчаяние:
- Значит, я буду беспомощен. Я могу лишь следовать Трем Законам. Что мне еще остается?
- Ничего не остается, - тихо и уныло пробормотал Дэниел.

4

В восемь пятнадцать Глэдия вышла в гостиную, надеясь, что заставила Мандамуса (это имя она запомнила без особого желания) ждать. Она как следует позаботилась о своей внешности, и впервые за многие годы расстроилась из-за седины: надо было последовать общей аврорианской традиции и покрасить волосы. Выглядеть как можно моложе и привлекательнее - значит поставить фаворита Амадейро в невыгодное положение.
Она готовилась к тому, что вид его ей не понравится. Не хотелось думать, что он, возможно, молод и привлекателен, что жизнерадостное лицо засияет улыбкой при ее появлении, что он может против ее воли понравиться ей.
Увидев его, она успокоилась. Он действительно был молод. Ему, видимо, не было и пятидесяти, но это его не красило.
Он был высок, но очень тощ, и казался долговязым. Волосы слишком темные для аврорианина, глаза тускло-ореховые, лицо слишком длинное, губы слишком тонкие, рот слишком широкий, а чопорное, без тени улыбки выражение лица окончательно лишало его молодости.
Глэдия тут же вспомнила исторические романы, которыми увлекались на Авроре (все они неизменно рассказывали о примитивной Земле, что было довольно странно для мира, ненавидящего землян), и подумала: «Вот изображение пуританина».
Она успокоилась и чуть заметно улыбнулась. Пуритане обычно изображались злодеями, и, был ли этот Мандамус злодеем или нет, он вполне подходил для этой роли.
Но его голос разочаровал Глэдию: он оказался мягким и мелодичным. Чтобы выдержать стереотип, он должен был быть гнусавым.
- Миссис Гремионис?
Она снисходительно улыбнулась и протянула руку.
- Доктор Мандамус, пожалуйста, называйте меня Глэдией. Меня все так зовут.
- Я знаю, что вы пользуетесь личным именем в профессиональном…
- Я пользуюсь им во всех случаях. А брак мой был расторгнут по обоюдному согласию несколько десятилетий назад.
- Вы, кажется, долго были замужем?
- Очень долго, и брак был очень удачным, но даже большим удачам приходит конец.
- О да, - сентенциозно сказал Мандамус, - продолжение после конца может сделать удачу провалом.
Глэдия кивнула:
- Мудро сказано для такого молодого человека. Не пройти ли нам в столовую? Завтрак готов, а я и так заставила вас ждать слишком долго.
Только сейчас, когда Мандамус повернулся и пошел с ней, Глэдия заметила двух роботов, сопровождавших его.
Ни один аврорианин и подумать не мог о том, чтобы выйти куда бы то ни было без роботов. Но пока они стояли неподвижно, их никто не замечал.
Мельком взглянув на роботов, Глэдия отметила, что они последней модели, явно очень дорогие. Их псевдоодежда была первоклассной, хотя дизайн не во вкусе Глэдии.
Она невольно восхитилась. Надо будет узнать, кто конструировал одежду: похоже, появился новый солидный конкурент. Ее привело в восторг то, что стиль псевдоодежды обоих роботов один, но в то же время индивидуален для каждого. Их нельзя было спутать.
Мандамус уловил ее быстрый взгляд и точно истолковал впечатление:
- Экзодизайн моих роботов создал один молодой человек из Института, но не создал еще себе имени. А они хороши, как по-вашему?
- Бесспорно, - ответила Глэдия и огорченно подумала: «А он умен».
Глэдия не рассчитывала, что за завтраком придется вести деловую беседу. Говорить за едой о чем-то кроме пустяков считалось полной невоспитанностью. Она предполагала, что Мандамус не силен в легкой беседе. Говорили, конечно, о погоде, о недавних дождях, которые, к счастью, кончились, об ожидавшемся сухом сезоне.
Было почти обязательно восхищаться домом хозяйки, и Глэдия приняла похвалы с подобающей скромностью.
Она ничем не облегчала положение гостя и предоставляла ему самому подыскивать тему для беседы.
Наконец взгляд Мандамуса упал на Дэниела, неподвижно стоявшего в нише, и гость сумел преодолеть аврорианское безразличие и заметил его:
- А это, наверное, знаменитый Р. Дэниел Оливо? Его ни с кем не спутаешь, Замечательный образец.
- Да, замечательный.
- Он теперь ваш, кажется, по завещанию Фастольфа?
- Да, по завещанию доктора Фастольфа, - сказала Глэдия, подчеркнув слово «доктор».
- Меня поражает, что работа Института над человекоподобными роботами провалилась, хотя сначала шла. Вы никогда не задумывались почему?
- Я слышала об этом, - осторожно ответила Глэдия. Неужели он пришел сюда из-за этого? - Но я не уверена, что мне стоило бы тратить время на подобные размышления.
- Социологи все еще пытаются разобраться что к чему. Мы в Институте впали в отчаяние: похоже, что это естественный процесс. Но кое-кто из нас думает, что Фа… что доктор Фастольф каким-то образом причастен к нему.
Глэдия подумала, что второй раз он не сделал бы ошибки, и зло прищурилась.
- Только дурак может так подумать, - резко сказала она. - Если и вы так думаете, я не смягчу для вас этого выражения.
- Я не из тех, кто так думает, в основном потому, что не вижу, каким образом доктор Фастольф мог бы привести это дело к фиаско.
- А почему кто-то что-то должен был сделать? Важно, что народ не хочет таких роботов. Робот, выглядящий, как мужчина, конкурирует с мужчиной, причем конкурирует весьма успешно, а это не нравится. Аврориане не хотят конкуренции.
- Сексуальной конкуренции? - спокойно спросил Мандамус.
На миг Глэдия встретилась с ним взглядом, Неужели он знает о ее давней любви к роботу Джандеру?
Впрочем, что такого, если и знает?!
Лицо его, казалось, не выражало ничего такого, что скрывалось бы за его словами. Наконец она сказала:
- Конкуренции во всех отношениях. Если доктор Фастольф и создал такое впечатление, то лишь для тех, кто конструировал своих роботов по человеческому образцу, но и только.
- Я вижу, вы думали об этом, - сказал Мандамус. - Социологи считают, что страх перед конкуренцией послужил просто оправданием. Однако этого страха недостаточно, а других причин для отвращения, похоже, нет.
- Социология не точная наука, - сказала Глэдия.
- Не совсем так.
Глэдия пожала плечами. Помолчав, Мандамус продолжал:
- Во всяком случае это здорово задерживает организацию колонизационных экспедиций. Без человекоподобных роботов, мостящих дорогу…
Завтрак еще не кончился, но Глэдии было ясно, что Мандамус не может больше избегать нетривиальной беседы.
- Мы должны полететь сами, - сказала она.
На этот раз Мандамус пожал плечами:
- Это слишком трудно. К тому же, эти маложивущие варвары с Земли с разрешения вашего доктора Фастольфа ринулись на все планеты, словно рой пчел.
- Осталось еще немало планет, миллионы. А если земляне могут это сделать…
- Они-то, конечно, могут, - с неожиданным пылом сказал Мандамус. - Это стоит жизней - но что им жизнь? Какие-то десятилетия, и только - а землян миллиарды. Если в процессе колонизации погибнет миллион, - кто это заметит, для кого это важно?
- Я уверена, что для них важно.
- Вздор! Наша жизнь долгая, следовательно, более ценная, и мы, естественно, больше дорожим ею.
- Поэтому мы и сидим здесь и ничего не делаем, а только злимся на земных поселенцев за то, что они рискуют жизнями и в конце концов, похоже, станут частью Галактики.
Глэдия не была на стороне переселенцев, но ей хотелось противоречить Мандамусу, и она не могла удержаться, хотя чувствовала, что ее слова могут быть расценены как убеждение. К тому же, в последние годы она слышала подобные речи от Фастольфа.
По сигналу Глэдии быстро убрали со стола. Завтрак мог бы продолжаться, но разговор и настроение стали совершенно неподходящими для цивилизованного принятия пищи.
Они вернулись в гостиную. Роботы Мандамуса так же, как Дэниел и Жискар, последовали за хозяевами и заняли свои ниши. Мандамус не обращал никакого внимания на Жискара. «Да и с чего бы?» - подумала Глэдия. Жискар был старомодным, примитивным и совершенно не выдерживал сравнения с прекрасными образцами Мандамуса.
Она села и скрестила ноги, прекрасно зная, что они сохранили девичью стройность.
- Могу ли я узнать причину вашего желания видеть меня, доктор Мандамус? - спросила она.
Она не хотела откладывать дело в долгий ящик.
- У меня дурная привычка после еды жевать лекарственную резинку для улучшения пищеварения. Вы не возражаете?
- Я думаю, это будет отвлекать, - ответила Глэдия.
А про себя подумала: «Пусть терпит неудобство. Кроме того, в его возрасте нет нужды улучшать пищеварение».
Мандамус сунул пакетик обратно в нагрудный карман, не выказав разочарования.
- Я спросила, доктор Мандамус, о причине вашего желания видеть меня.
- У меня их две, леди Глэдия. Одна личная, другая - государственная. Вы позволите начать с личной?
- Откровенно говоря, доктор Мандамус, я не могу себе представить, какие личные дела могут быть между нами. Вы работаете в Роботехническом институте, не так ли?
- Да.
- И близки с Амадейро, как я слышала?
- Я имею честь работать с доктором Амадейро, - ответил он.
«Он платит мне той же монетой, - подумала Глэдия. - Но я не приму ее».
- Я встретилась с Амадейро случайно два столетия назад, и эта встреча была крайне неприятной. С тех пор я не имела с ним никакого контакта. Я не стала бы встречаться и с вами, его коллегой, но меня убедили, что наша встреча может оказаться важной. Не перейти ли нам теперь к государственному делу?
Мандамус опустил глаза; на его щеках вспыхнул слабый румянец, может быть, от смущения.
- Тогда позвольте мне представиться заново: я Левулар Мандамус, ваш потомок в пятом поколении. Я прапрапраправнук Сантирикса и Глэдии Гремионис. Значит, вы моя прапрапрапрабабушка.
Глэдия быстро заморгала, стараясь не показать, что ее словно громом поразило.
Ну что ж, у нее были потомки, и почему бы этому человеку не быть одним из них?
- Вы в этом уверены?
- Полностью, Я провел генеалогическое расследование. В ближайшие годы я намерен иметь детей, так что у меня все равно потребуют такого рода данные. Если вас интересует, схема между нами - М-Ж-Ж-М.
- То есть вы сын сына дочери дочери моего сына?
- Да.
О дальнейших подробностях Глэдия не спрашивала.
У нее были сын и дочь. Она была хорошей матерью, но дети повзрослели и стали вести независимую жизнь. Что касается потомков сына и дочери, то она, как принято у космонитов, никогда о них не спрашивала. Даже встречая кого-нибудь из них, она, как истинная космонитка была к ним безразлична. Поразмыслив, она успокоилась.
- Прекрасно. Вы мой потомок в пятом поколении. Если это и есть то личное дело, о котором вы желали говорить, то оно не имеет никакой важности.
- Согласен, Мне хотелось бы поговорить не о генеалогии, а о том, что лежит в ее основании. Видите ли, доктор Амадейро, как я подозреваю, знает о наших родственных связях.
- Да? И каким же образом?
- Я думаю, он справляется о происхождении всех тех, кто поступает на работу в Институт.
- А зачем?
- Чтобы точно знать о том, что он отыскал в моем случае. Он человек недоверчивый.
- Не понимаю. Если вы мой потомок, почему его это касается больше, чем меня?
Мандамус задумчиво потер подбородок.
- Его неприязнь к вам ничуть не меньше, чем ваша к нему, мадам Глэдия. Если вы готовы были отказать мне во встрече из-за него, то он тоже готов отказать мне в повышении из-за вас. Было бы немногим хуже, если бы я оказался потомком Фастольфа.
Глэдия напряженно выпрямилась; ноздри ее раздулись.

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

- Так чего же вы ожидаете от меня? - резко спросила она. - Я не могу заявить, что вы не мой потомок. Не объявить ли мне по гипервидению, что вы мне безразличны и я отрекаюсь от вас? Удовлетворит ли это вашего Амадейро? Если да, то должна предупредить вас, что я этого не сделаю. Для этого человека я не сделаю ничего. Если он уволит вас и испортит вам карьеру из-за вашего происхождения, это заставит вас впредь сотрудничать с более здравомыслящей и менее злобной особой.
- Он не уволит меня, мадам Глэдия, Я слишком ценен для него, простите за нескромность. Но я надеюсь когда-нибудь сменить его на посту главы Института, а этого, я уверен, он не допустит, пока подозревает, что я происхожу из худшего рода, чем ваш.
- Он считает, что бедняга Сантирикс хуже меня?
- Отнюдь нет.
Мандамус покраснел и сглотнул, но голос его остался ровным и спокойным:
- Я не хочу показаться невежливым, мадам, но я обязан для себя самого узнать правду.
- Какую правду?
- Я ваш потомок в пятом поколении. Это явствует из генеалогических записей. Но может ли быть, что я потомок в пятом поколении не Сантирикса Гремиониса, а землянина Элайджа Бейли?
Глэдия вскочила, как марионетка, которую дернули за ниточки. Она даже не осознала, что встала.
Трижды за последние двенадцать часов упоминалось имя этого давно ушедшего землянина, и каждый раз различными индивидуумами.
- Что вы имеете в виду? - сказала она не своим голосом.
Мандамус тоже встал и сделал шаг назад.
- Мне кажется, это достаточно просто, Не является ли рождение вашего сына, моего прапрапрапрадеда результатом вашей сексуальной связи с землянином Элайджем Бейли? Был ли Элайдж Бейли отцом вашего сына? Я не знаю, как проще объяснить.
- Как вы смеете делать такие намеки и даже думать об этом?
- Смею, потому что от этого зависит моя карьера. Если вы скажете «да», то моя профессиональная жизнь, вероятно, будет разрушена. Я хочу услышать «нет», однако несказанное «нет» не принесет мне ничего хорошего. Я должен в соответствующее время явиться к доктору Амадейро и доказать ему, что его недовольство по поводу моего происхождения может быть связано только с вами. Мне ясно, что его антипатия к вам и к доктору Фастольфу - сущий пустяк, вообще ничто по сравнению с ненавистью к землянину Элайджу Бейли. Дело даже не в том, что землянин - существо маложивущее, хотя мысль об унаследовании варварских генов могла бы страшно расстроить меня. Если бы я представил доказательства, что происхожу от землянина, но не от Элайджа Бейли, доктор Амадейро мог бы с этим смириться, но одна мысль об Элайдже Бейли приводит его в бешенство - уж не знаю почему.
Снова и снова повторенное, это имя оживило Элайджа Бейли в сознании Глэдии. Взволнованно дыша, она погрузилась в лучшие воспоминания своей жизни.
- Я знаю почему, - наконец сказала она. - Потому что Элайдж, против которого было все, вся Аврора, сумел уничтожить Амадейро как раз в тот момент, когда тот считал, что успех уже у него в руках. Элайдж сделал это благодаря своему мужеству и уму. Амадейро обнаружил, что землянин, которого он презирал, превосходит его во всем, его, мелочного ненавистника. Элайдж умер более ста шестидесяти лет назад, а Амадейро все еще не может забыть, не может простить, не может преодолеть ненависти к мертвому человеку. Я тоже не прощу Амадейро и не перестану ненавидеть его. И хотела бы, чтобы это отравляло каждую минуту его жизни.
- Я вижу, у вас есть причины желать зла доктору Амадейро - но почему вы желаете зла мне? Дайте доктору Амадейро возможность думать, что я потомок Элайджа Бейли, и он с удовольствием уничтожит меня, Зачем вам доставлять ему это удовольствие, если я не потомок Элайджа? Дайте мне доказательства, что я произошел от вас и Сантирикса Гремиониса или от вас и кого угодно, только не от Элайджа Бейли.
- Вы дурак! Идиот! Зачем вам мои доказательства? Обратитесь к историческим записям. Там вы узнаете точные сроки пребывания Элайджа Бейли на Авроре. Вы узнаете точную дату рождения моего сына Даррела. Вы узнаете, что Даррел был зачат после отъезда Элайджа с Авроры. Вы узнаете также, что Элайдж больше ни разу не был на Авроре. Не думаете ли вы, что моя беременность длилась пять лет?
- Я знаю статистику, мадам. И не думаю, что вы носили плод пять лет.
- Тогда зачем вы пришли ко мне?
- Потому что есть кое-что еще. Я знаю - и, думаю, доктор Амадейро тоже знает, - что, хотя землянин Элайдж Бейли никогда больше не возвращался на Аврору, однажды он был на корабле, который примерно день находился на орбите Авроры. Я знаю, и, думаю, доктор Амадейро тоже знает, что землянин не покидал корабля и не спускался на Аврору, - но вы посещали корабль. Вы оставались там почти целый день. Это было пять лет спустя после того, как землянин покинул Аврору. Примерно в то же время вы и зачали своего ребенка.
Услышав эти спокойные слова, Глэдия почувствовала, как кровь отлила от ее лица. Она покачнулась, комната вокруг потемнела, Она ощутила мягкое прикосновение сильных рук и поняла, что это руки Дэниела, которые медленно опустили ее в кресло.
Издалека до нее донесся голос Мандамуса:
- Правда ли это, мадам?
- Конечно, правда.

Глава вторая
Предок?

5

Воспоминания! Они всегда прячутся где-то рядом. В один прекрасный день их словно выталкивает, и они возникают, четкие, разноцветные, динамичные. Живые.
Она снова была молода, моложе человека, стоящего перед ней. Достаточно молода, чтобы ощущать трагедию и любовь, - в ее жизни-смерти на Солярии они дошли до своего пика, когда умер первый из тех, кого она считала мужем. Нет, она не назовет его имени даже сейчас, мысленно.

Несколько месяцев длилась ее любовь ко второму - не человеку, - которого она тоже называла мужем. Джандер, человекоподобный робот, был подарен ей и стал ее собственностью, но, как и первый муж, он внезапно умер.
И тогда, наконец, появился Элайдж Бейли, который никогда не был ее мужем, да и встречались они только дважды, и оба раза всего на несколько часов. Элайдж, до щеки которого она дотронулась рукой без перчатки, и это прикосновение ее зажгло; Элайдж, чье нагое тело она обнимала и, наконец, обрела по-настоящему.
Потом был третий муж, с которым она жила спокойно и мирно, без восторга и страданий, твердо решив ни о чем не вспоминать.
Так было до того дня - она точно не помнила, какой именно день ворвался в ее сонные безмятежные годы, - когда Хен Фастольф попросил разрешения навестить ее. Глэдия отнеслась к этому с некоторым беспокойством, потому что он был слишком занятым человеком, чтобы убивать время на светские беседы.
Прошло всего пять лет после кризиса, который сделал Хена ведущим государственным деятелем Авроры. Он стал Председателем планеты и настоящим лидером Внешних миров. У него оставалось очень мало времени на то, чтобы быть просто человеком. Эти годы оставили на нем свой след и продолжали оставлять до самой его кончины. Он угасал, сознавая свое крушение, но не прекращая борьбы. А Калдин Амадейро, который потерпел поражение, был здоров и крепок, как бы в доказательство того, что за победу расплачиваются дороже.
Фастольф по-прежнему говорил мягко, был терпеливым и безропотным, но даже Глэдия, не интересовавшаяся политикой и бесконечными махинациями власти, знала, что контроль над Авророй держится только благодаря постоянным неослабевающим усилиям Фастольфа, не оставлявшим ему времени на то, что делало жизнь ценной, и он жил только тем, что считал благом… для кого? Для Авроры? Для космонитов? Или это была просто неопределенная концепция идеализированного блага? Она не знала, но не спрашивала.
Но это было всего лишь через пять лет после кризиса. Фастольф все еще производил впечатление молодого и многообещающего человека, и его приятное простое лицо все еще было способно улыбаться.
- У меня известие для вас, Глэдия, - сказал он.
- Надеюсь, приятное?
Он взял с собой Дэниела. Это был знак, что старые раны зажили; она могла смотреть на Дэниела просто с симпатией, а не с болью, как раньше - потому что он был копией ее умершего Джандера. Она могла разговаривать с Дэниелом, хотя он отвечал голосом Джандера. За пять лет рана зарубцевалась, боль умерла.
- Надеюсь, да, - сказал Фастольф и ласково улыбнулся, - О старом друге.
- Приятно, что у меня есть старые друзья, - ответила она.
Она пыталась, чтобы се слова не прозвучали ядовито.
- Об Элайдже Бейли.
Пяти лет как не бывало. Она почувствовала удар и внезапную резкую боль вернувшихся воспоминаний.
- Как он? - произнесла она сдавленным голосом после минуты ошеломленного молчания.
- Хорошо. И, что более важно, он близко.
- Как? На Авроре?
- На орбите Авроры. Он знает, что не получит разрешения на посадку, даже если я употреблю все свое влияние. Он очень хотел увидеть вас, Глэдия. Он связался со мной, поскольку думал, что я смогу помочь вам посетить его корабль. Я полагаю, что смогу, но только если вы хотите этого. Вы хотите?
- Я не знаю… Это так неожиданно… Он подождал и спросил:
- Глэдия, скажите честно, как вам живется с Сантириксом?
Она недоуменно посмотрела на него, словно не понимая причины смены темы разговора, но потом сообразила, о чем идет речь.
- Мы живем хорошо.
- Вы счастливы?
- Я не несчастлива.
- Я что-то не слышу восторга.
- Надолго ли его могло хватить, даже если он и был?
- Вы предполагаете когда-нибудь иметь детей?
- Да.
- Планируете изменить брачный статус?
Она решительно покачала головой:
- Пока нет.
- В таком случае, моя дорогая Глэдия, если вы хотите совета довольно скучного человека, чувствующего себя до отвращения старым, - откажитесь от приглашения. Я помню то немногое, что вы рассказали мне после отъезда Бейли с Авроры, и, сказать по правде, вывел из этого куда больше, чем вы, вероятно, думаете. Если вы увидите его, то можете испытать разочарование, ваши приятные воспоминания могут не ожить, или - что еще хуже - погибнет ваше хрупкое спокойствие, и вы его не обретете вновь.
Глэдия, бессознательно думавшая именно так, решила, что такое предположение, как только оно выразилось в словах, следует отбросить.
- Нет, Хен, я должна его увидеть. Но я боюсь ехать одна. Вы поедете со мной?
Фастольф чуть заметно улыбнулся:
- Меня не приглашали, Глэдия. Да и в любом случае я вынужден был бы отказаться. В Совете будет важное голосование. Это государственное дело, и я не могу отсутствовать.
- Бедный Хен!
- Да уж, действительно, бедный я! Но вы не можете ехать одна. Насколько мне известно, вы не умеете вести корабль.
- О, я думала, меня отвезут…
- На коммерческом транспорте? - Фастольф покачал головой. - Это абсолютно невозможно. Если вы воспользуетесь коммерческим транспортом, это будет означать, что вы открыто посещаете земной корабль на орбите, и потребуется специальное разрешение, на что уйдет не одна неделя. Если вы не хотите ехать, Глэдия, вам не придется мотивировать свой отказ нежеланием видеть Бейли: бумажная волокита займет много времени, а Бейли, конечно, не сможет ждать так долго.
- Но я очень хочу видеть его, - решительно возразила Глэдия.
- В таком случае можете воспользоваться моим личным космическим кораблем и возьмите с собой Дэниела. Он прекрасно управляет им и так же, как и вы, будет рад повидать Бейли. О путешествии мы никому не сообщим.
- Но у вас могут быть неприятности, Хен.
- Будем надеяться, что никто не узнает или сделает вид, что не узнал. А если кто-нибудь и поднимет шум, я все улажу.
Глэдия опустила голову и задумалась.
- Простите; меня, Хен, что я так эгоистична и могу навлечь на вас неприятности, но я хочу поехать.
- Ну и поезжайте.

5а

Корабль оказался маленьким, меньше, чем предполагала Глэдия. Вообще-то он был удобным, но кое-что в нем путало. Он был так мал, что не имел аппаратов псевдогравитации, и ощущение невесомости побуждало Глэдию к забавной гимнастике и постоянно напоминало, что состояние, в котором она находится, ненормально.
Она была космониткой. Все пять миллиардов космонитов, живших в пятидесяти мирах, гордились этим названием. Но многие ли из называвших себя космонитами в самом деле были космическими путешественниками? Очень немногие. Процентов восемьдесят никогда не покидали мир, где родились, да и из оставшихся двадцати процентов вряд ли кто-нибудь летал в космос более двух-трех раз. «Какая она космонитка?» - угрюмо думала Глэдия. Она всего один раз летала - с Солярии на Аврору семь лет назад. Теперь она летит на маленькой космической яхте всего лишь за пределы атмосферы, на какие-нибудь сто тысяч километров, с каким-то человеком - нет, даже не с человеком - в гости.
Она быстро взглянула на Дэниела, сидевшего в маленькой пилотской кабине…
Она никогда нигде не была только с одним роботом. На Солярии в ее распоряжении их были сотни и тысячи, на Авроре - десятки, а здесь всего один.
- Дэниел!
- Да, мадам Глэдия!
Он не сводил глаз с приборов.
- Ты рад, что снова увидишь Элайджа Бейли?
- Не знаю, мадам Глэдия, как лучше описать мое внутреннее состояние. Наверное, оно аналогично тому, что люди называют радостным.
- Но что ты чувствуешь?
- Я чувствую, что могу принимать решения быстрее обычного. Ответы приходят легче, движения требуют меньше энергии. Я мог бы назвать это чувством благополучия.
- А если бы я сказала, что хочу встретиться с ним одна?
- Так бы оно и было.
- Даже если бы это означало, что ты не увидишь его?
- Да, мадам.
- Но это тебя разочарует? Я хочу спросить, у тебя будет ощущение, противоположное благополучию? Ты не сможешь быстро принимать решения, ответы не будут такими легкими, тебе понадобится больше энергии, чтобы двигаться?
- Нет, мадам Глэдия, я испытываю то же чувство благополучия, выполняя ваши распоряжения.
- Твое собственное приятное ощущение - это Третий Закон, подчинение моим приказам - Второй. И Второй преобладает. Так?
- Да, мадам.
Глэдия сама удивлялась своему любопытству. Ей никогда не приходило в голову спрашивать о таких вещах обычного робота. Робот - машина. Но она никогда не думала о Дэниеле как о машине, так же как пять лет назад не могла считать машиной Джандера. Но с Джандером был только взрыв страсти, который исчез вместе с ним. При всем сходстве с Джандером Дэниел не мог зажечь пепел. Тут была область интеллектуального любопытства.
- А тебе не надоело быть связанным Законами?
- Я не представляю себе ничего иного, мадам.
- Меня всю жизнь связывала гравитация, даже во время моего первого путешествия на космическом корабле, но я могу представить себя невесомой.
- Вас это радует, мадам?
- В каком-то смысле - да.
- Это не доставляет вам неудобства?
- Ну, в каком-то смысле, и это тоже.
- Иногда, мадам, когда я думаю, что человек не связан Законами, мне становится не по себе.
- Почему, Дэниел? Ты когда-нибудь пытался понять, почему мысль об отсутствии Законов неприятна тебе?
Дэниел помолчал и сказал:
- Я пытаюсь, мадам, но полагаю, что стал задумываться о таких вещах только после моего краткого сотрудничества с партнером Элайджем. Он имел манеру…
- Да, я знаю. Он желал знать все. Его неугомонность заставляла его задавать вопросы всегда и везде.
- Похоже, что так. Я пытаюсь подражать ему, задаю вопросы. Я спрашиваю себя, на что похоже отсутствие Законов, и не могу представить. Не быть связанным Законами, вероятно, то же самое, что быть человеком, и от этого мне становится не по себе. Я спрашиваю себя, отчего вы спросили меня, почему у меня такое ощущение?
- И что же ты себе ответил?
- После долгих размышлений я решил, что Три Закона управляют поведением моих позитронных путей. В любое время, при любых условиях Законы определяют направление и интенсивность позитронного потока по этим путям, и я всегда знаю, что делать. Однако уровень этого знания не всегда одинаков. Бывает, что мое «поступать как должно» находится под меньшим принуждением, чем в других случаях. Я всегда замечаю это понижение потенциала и последующее отступление от уверенности, какое именно действие следует предпринимать. Чем дальше я отхожу от уверенности, тем я ближе к болезненному состоянию. Решения, принятые за миллисекунду вместо наносекунды, вызывают очень неприятное ощущение. И я подумал: «А что, если бы для меня совсем не существовало Законов, как для человека? Что если бы я вообще четко не представлял себе, что предпринять в тех или иных условиях?». Это было бы невозможно, и у меня пропало желание даже думать об этом.
- Но ты все-таки думал, Дэниел, и сейчас думаешь.
- Только потому, что я сотрудничал с партнером Элайджем, мадам. Я наблюдал за ним, когда он какое-то время не мог решить как поступить, потому что его сбивала с толку запутанность стоящей перед ним проблемы. В результате он становился прямо-таки больным, и я тоже чувствовал себя больным, потому что ничем не мог помочь ему. Но я, вероятно, понимал лишь малую часть того, что понимал он. Если бы я понял больше и лучше осознал последствия его неспособности что-то предпринять, я бы, наверное… - Дэниел замолчал.
- Перестал бы функционировать? Дезактивировался? - спросила Глэдия. Она вдруг с болью подумала о Джандере.
- Да, мадам. Моя неспособность помочь могла бы расстроить защитное приспособление в моем позитронном мозгу. Но потом я заметил, что, несмотря на то что Элайдж болезненно переживает свою нерешительность, он продолжает попытки разрешить проблемы. Меня это восхищало.
- Значит, ты способен восхищаться?
- Я употребляю слово, слышанное мною от людей. Я не знаю, насколько верно оно выражает то ощущение, которое вызывали во мне действия партнера Элайджа.
Глэдия кивнула:
- Но человеком тоже управляют - инстинкты, побуждения, доктрины.
- Так думает и друг Жискар.
- Вот как?
- Но он находит эти законы слишком сложными для анализа. Он думает, что когда-нибудь разработают математическую систему анализа человеческого поведения и из нее выведут неоспоримые Законы управления человеческим поведением.
- Сомневаюсь, - сказала Глэдия.
- Вот и друг Жискар не такой уж оптимист. Он думает, что это случится через много лет после развития такой системы.
- Я бы сказала, через очень много лет.
- А теперь, - сказал Дэниел, - мы приближаемся к земному кораблю и должны приготовиться к стыковке, а это дело непростое.

5б

Глэдии показалось, что стыковка длилась дольше, чем все их путешествие до земного корабля. Дэниел оставался спокойным - впрочем, он и не мог быть иным - и уверял ее, что все корабли людей стыкуются друг с другом, несмотря на различие форм и размеров.
- Как люди, - заметила Глэдия, стараясь улыбнуться.
Но Дэниел не ответил. Он сосредоточился на стыковке. Видно, это и в самом деле не всегда легко сделать.
На мгновение Глэдия почувствовала беспокойство. Земляне живут недолго и стареют быстро. Прошло пять лет с тех пор, как она видела Элайджа. Сильно ли он постарел? Как выглядит? Может, перемена в нем потрясет или испугает ее?
Ах, как бы он ни выглядел, он все равно останется тем Элайджем, которому Глэдия бесконечно благодарна.
Только благодарность ли это?
Она заметила, что до боли стиснула руки, и с большим трудом заставила их разжаться.
Когда стыковка закончилась, она это сразу поняла. В момент стыковки псевдогравитационное поле, создаваемое генератором большого земного корабля, распространилось и на маленькую яхту. Пол мгновенно очутился внизу, и Глэдию замутило от внезапно возникшей тяжести. Ее ноги подкосились, как от удара, и она сползла по стене.
Справившись с этой маленькой трудностью, Глэдия рассердилась на себя: ведь она знала о том, что произойдет, и должна была подготовиться.
- Мы состыковались, мадам Глэдия, - сказал Дэниел. - Партнер Элайдж просит разрешения войти.
- Ну конечно, пусть войдет! Часть стены отошла с легким жужжанием. В отверстие, пригнувшись, вошел человек, и стена за ним закрылась. Человек выпрямился.
- Элайдж! - прошептала Глэдия.
Она почувствовала радость и облегчение.
Казалось, волосы его поседели, но во всем остальном он остался прежним Элайджем. Никакой заметной перемены, никаких признаков старости.
Он улыбнулся, с минуту, казалось, пожирал ее глазами, затем поднял палец, как бы говоря: «Подожди», - и подошел к Дэниелу.
- Дэниел! - Он схватил робота за плечи и потряс. - Вы не изменились! Иосафат! Вы - константа всех наших жизней!
- Партнер Элайдж, как я рад видеть вас!
- Как приятно снова услышать, как меня называют партнером, и я хочу, чтобы так и было. Я встречаюсь с вами в пятый раз, но впервые мне не нужно решать проблему. Теперь я уже не полицейский. Я вышел в отставку и переезжаю в один из новых миров. Дэниел, почему вы не приехали с доктором Фастольфом, когда он посещал Землю три года назад?
- Так решил доктор Фастольф. Он взял с собой Жискара.
- Я очень огорчился, Дэниел.

Предыдущая страница 3 Следующая страница


Роботы и Империя 4

- Мне было бы очень приятно видеть вас, партнер Элайдж, но доктор Фастольф сказал мне потом, что визит прошел весьма успешно; таким образом, его решение было правильным.
- Он действительно был весьма успешным, Дэниел. До этого земное правительство неохотно занималось процедурой заселения, но теперь вся планета бурлит, миллионы людей хотят уехать. У нас не было столько кораблей, даже несмотря на помощь Авроры, чтобы отправить их всех, и не было столько планет, готовых принять их, потому что каждую еще надо было приспосабливать для жизни людей. Иначе ни на одной из них нельзя будет жить. На той, куда я еду, низкое содержание кислорода, и нам придется жить в куполах, пока на планете не распространится растительность земного типа.
Элайдж то и дело смотрел на Глэдию, а она сидела и улыбалась.
- Так и должно быть, - сказал Дэниел. - Насколько я знаком с человеческой историей, Внешние миры тоже прошли период формировании поверхности.
- Конечно! Благодаря этому опыту теперь такой процесс пойдет быстрее. Дэниел, не побудете ли вы некоторое время в рубке? Мне надо поговорить с Глэдией.
- Конечно, партнер Элайдж.
Дэниел вышел; Бейли вопросительно посмотрел на Глэдию и сделал движение рукой. Она поняла, подошла к двери и нажала кнопку. Дверь бесшумно закрылась. Теперь они были одни. Бейли протянул руки.
- Глэдия!
Она взяла его за руки, не подумав даже, что она без перчаток, и сказала:
- Если бы Дэниел остался, он бы не помешал нам.
- Физически - да, но психологически - мог бы! - Бейли печально улыбнулся. - Прости меня, Глэдия, что я сначала заговорил с Дэниелом.
- Ты знаком с ним дольше, - тихо сказала она. - У него право первенства.
- Нет, но он беззащитен. Если я тебе надоем, ты можешь прогнать меня с глаз долой, если захочешь, а Дэниел не может. Я могу игнорировать его, приказать уйти, обращаться с ним, как с роботом, а он должен повиноваться и оставаться таким же преданным и безропотным.
- Но ведь он и есть робот, Элайдж.
- Для меня - нет. Умом я сознаю, что он робот и не имеет физических ощущений, но в душе считаю его человеком и должен обходиться с ним соответственно. Я бы попросил доктора Фастольфа отпустить Дэниела со мной, но на новые поселения роботам путь закрыт.
- А меня ты не хотел бы взять с собой?
- Космонитов туда тоже не пускают.
- Похоже, у землян столько же неразумных ограничений, сколько и у нас, космонитов.
Бейли угрюмо кивнул:
- Глупость с обеих сторон. Но даже если бы мы были умнее, я бы не взял тебя с собой. Ты не смогла бы там жить. А я бы вечно боялся, что твой иммунный механизм не справится и ты умрешь от какой-нибудь пустяковой болезни. Или наоборот, будешь жить слишком долго и наблюдать, как умирают наши поколения. Прости меня, Глэдия.
- За что, дорогой?
- За это… - Он протянул руки ладонями вверх. - За то, что я просил тебя приехать.
- Но я так рада увидеть тебя.
- Я знаю. Я пытался не видеть тебя, но мысль о том, что я буду в космосе и не остановлюсь на Авроре, мучила меня. Но и в том, что мы встретились, тоже нет ничего хорошего, Глэдия. Это означает новую разлуку, которая будет терзать меня. Поэтому я никогда не вызывал тебя по гиперволне. Ты, наверное, удивлялась.
- Нет, пожалуй. Я согласна с тобой, надо было поставить точку, иначе все было бы бесконечно труднее. Но я писала тебе много раз.
- Правда? Я не получил ни одного письма.
- Я их не посылала. Я писала и уничтожала.
- Почему же?
- Потому, Элайдж, что частное письмо с Авроры на Землю проходит цензуру, а я этого не хотела. Если бы ты послал мне письмо, оно скорее всего не дошло бы до меня, каким бы невинным ни было. Я думала, что именно поэтому не получала писем. Теперь, когда я знаю, что ты подозревал о такой ситуации, я страшно рада, что ты не сделал глупости и не писал мне: ты не понял бы, почему я тебе не отвечаю.
Бейли удивленно уставился на нее.
- Как же ты попала сюда?
- Незаконно. Я воспользовалась частным кораблем доктора Фастольфа, поэтому прошла мимо пограничной стражи, и нас не остановили. Не принадлежи этот корабль доктору Фастольфу, меня отправили бы обратно. Я думаю, ты тоже понял, в чем дело и связался со мной через доктора Фастольфа.
- Ничего я не понимал. Я удивляюсь, что двойное неведение спасло меня. Тройное! Ведь я не знал правильной комбинации гиперволны, чтобы добраться непосредственно до тебя, а на Земле узнать эту комбинацию оказалось невозможно. Сделать это частным образом я не мог - и так о нас с тобой болтали по всей Галактике благодаря тому идиотскому фильму, который сняли после Солярии. Но комбинацию доктора Фастольфа я достал, и, добравшись до орбиты Авроры, сразу же связался с ним.
- Так или иначе, но мы встретились.
Глэдия села на край койки и протянула Элайджу руки.
Он сжал их и хотел было сесть на табурет, который стоял рядом, но она притянула его к себе и усадила рядом.
- Ну, как ты, Глэдия? - неловко произнес он.
- Хорошо, а ты?
- Старею. Три недели назад отметил пятидесятилетие.
- Пятьдесят - это не… - Она замолчала.
- Для землянина это старость. Ведь наш век недолог, ты знаешь.
- Даже для землянина пятьдесят лет не старость. Ты нисколько не изменился.
- Приятно слышать, но я мог бы сказать тебе, что скрип усилился. Глэдия!..
- Да, Элайдж?
- Глэдия, я должен спросить: ты и Сантирикс Гремионис…
Глэдия улыбнулась и кивнула:
- Он мой муж. Я послушалась твоего совета.
- Он помог?
- Да. Живем неплохо.
- Это хорошо. Надеюсь, так все и останется.
- На столетия - вряд ли, а вот на годы, даже на десятилетия, - очень может быть.
- Детей нет?
- Пока нет. Ну а как твоя семья, мой женатый мужчина? Как сын, жена?
- Бентли уехал два года назад с переселенцами. Я еду к нему. Он крупное должностное лицо на новой планете. Ему всего двадцать четыре, но он уже заслужил уважение и почет. - В глазах Бейли заплясали огоньки. - Я уж думаю, не придется ли мне обращаться к нему «ваша честь» - на людях, конечно.
- Великолепно. А миссис Бейли? Она с тобой?
- Джесси? Нет. Она не захотела покинуть Землю. Я говорил ей, что мы будем жить в куполах, так что большой разницы с Землей она не почувствует. Правда, жизнь будет попроще. Может, со временем она переменит мнение. Может, ей надоест одиночество, и она захочет приехать. Посмотрим.
- А пока ты один.
- На корабле больше сотни переселенцев, так что на самом деле я не один.
- Они по ту сторону стыковочной стены. И я тоже одна.
Бейли бросил быстрый взгляд в сторону рубки, и Глэдия сказала:
- Не считая Дэниела, конечно. Но он там, за дверью, и он робот, хоть ты и думаешь о нем, как о человеке. Но ты, наверное, хотел увидеться со мной не для того, чтобы поговорить о наших семьях?
Лицо Бейли помрачнело.
- Я не могу просить тебя…
- А я могу. Эта койка вообще-то не предназначена для занятий сексом, но я надеюсь, что ты с нее не свалишься.
- Глэдия, я не могу отрицать, что… - начал он. И умолк.
- Ох, Элайдж, не надо пускаться в долгие рассуждения, чтобы надлежащим образом удовлетворить вашу земную мораль. Я предлагаю себя тебе согласно аврорианским обычаям. У тебя есть полное право отказать, и я не могу спрашивать о причинах отказа. Впрочем, я думаю, что право отказываться принадлежит только аврорианам. Я не приму отказа от землянина.
Бейли вздохнул:
- Я уже не землянин.
- Еще меньше я рассчитываю получить отказ от несчастного переселенца, едущего на варварскую планету. Элайдж, у нас было так мало времени, и его так мало сейчас, и я, наверное, никогда больше не увижу тебя. Эта встреча так неожиданна, что было бы космическим преступлением упустить такой случай.
- Ты и в самом деле хочешь старика?
- Ты в самом деле хочешь, чтобы я тебя умоляла?
- Но мне стыдно.
- Закрой глаза.
- Я имею в виду - стыдно за себя, за свое дряхлое тело.
- Переживешь. Твое дурацкое мнение о себе меня нисколько не касается.
Она обняла его, и застежка на ее платье расстегнулась.

5в

Многое открыла для себя Глэдия. Она с удивлением узнала, что Элайдж остался таким, каким она его помнила. Пять лет ничего не изменили. Ей не пришлось оживлять воспоминания. Он был Элайджем.
Она обнаружила разницу между ним и Сантириксом Гремионисом. Впечатление, что у Гремиониса, кроме главного недостатка, о котором она уже знала, были и другие, усилилось. Сантирикс был нежным, мягким, рациональным, в меру неглупым и… однообразным. Она не могла бы сказать, почему он был однообразным, но что бы он ни делал и ни говорил, он не возбуждал ее, как Бейли, даже когда тот молчал. Бейли был старше Сантирикса годами, много старше физиологически, не так красив, как Сантирикс, он, что всего важнее, нес в себе неуловимый дух распада, ауру быстрого старения и короткой жизни, как все земляне. И все же…
Она узнала, как глупы мужчины: Бейли приближался к ней нерешительно, совершенно не оценив своего воздействия на нее.
Она осознала, что его нет, когда он вышел поговорить с Дэниелом. Земляне ненавидели и боялись роботов, но Бейли, отлично зная, что Дэниел - робот, всегда обращался с ним как с человеком. А вот космониты любили роботов и чувствовали себя без них неуютно, но никогда не думали о них иначе, как о машинах.
И она почувствовала время. Она знала, что прошло ровно три часа тридцать пять минут с того момента, как Бейли вошел в маленькую яхту Фастольфа, что времени остается очень мало. Чем дольше она отсутствует и чем дольше корабль Бейли находится на орбите, тем больше шансов, что кто-нибудь их заметит, а если уже заметил, то почти наверняка заинтересуется, станет расследовать, и тогда Фастольфу грозят крупные неприятности.
Бейли вышел из рубки и грустно посмотрел на Глэдию:
- Мне пора, Глэдия.
- Я знаю.
- Дэниел будет заботиться о тебе. Он станет твоим другом и защитником, и ты должна быть ему другом - ради меня. Но я хочу, чтобы ты слушалась Жискара. Пусть он будет твоим советником.
Глэдия нахмурилась.
- Почему Жискар? Я недолюбливаю его.
- Я не прошу любить его. Я прошу тебя верить ему.
- Почему, Элайдж?
- Этого я не могу тебе сказать. Ты просто должна поверить мне.
Они смотрели друг на друга и молчали. Молчание остановило время, сдерживало неуловимый бег секунд. Но ненадолго.
- Ты не жалеешь? - спросил Бейли.
- Как я могу жалеть, если я больше не увижу тебя?
Бейли хотел ответить, но она прижала свой маленький кулачок к его губам.
- Не надо лгать, - сказала она. - Я никогда не увижу тебя.
Она его больше никогда не увидела.

6

Глэдия болезненно ощущала, как ее тянет в настоящее через мертвую пустоту лет.
«Я так и не увидела его больше, - подумала она. - Никогда».
Она так долго защищала себя от этой горькой сладости, а сейчас окунулась в нее - больше горькую, чем сладкую, и все из-за этого типа, Мандамуса, из-за того, что Жискар попросил ее принять Мандамуса и она обещала слушаться Жискара.
Это была последняя его просьба…
Она сосредоточилась на настоящем. Сколько времени прошло? Мандамус холодно смотрел на нее.
- По вашей реакции, мадам Глэдия, я вижу, что это правда. Вы не могли бы рассказать откровенно?
- Что правда? О чем вы говорите?
- О том, что вы виделись с землянином Элайджем Бейли через пять лет после его визита на Аврору. Его корабль был на орбите, вы ездили туда, чтобы увидеть Бейли, и были с ним примерно в то время, когда был зачат ваш сын.
- Какие у нас доказательства?
- Мадам, это не было абсолютной тайной. Земной корабль заметили на орбите. Яхту Фастольфа заметили в полете. Самого Фастольфа на борту яхты не было, там были предположительно вы. Влияние доктора Фастольфа было достаточно велико, чтобы запись об этом изъяли.
- Если нет записи, нет и доказательства.
- Доктор Амадейро две трети жизни ненавидел доктора Фастольфа. Среди правительственных чиновников всегда находились такие, кто был душой и телом предан политике доктора Амадейро и стремился сохранить Галактику для космонитов. Они охотно сообщали ему все, что он хотел знать. Доктор Амадейро услышал о вашей маленькой эскападе почти сразу же.
- Это еще не доказательство. Ничем не подкрепленное слово мелкого чиновника-подлизы не в счет. Амадейро ничего не мог сделать. Даже он понимал, что у него нет доказательств.
- Нет доказательств, на основании которых он мог бы обвинить кого-то в преступлении. Нет доказательств, на основании которых он мог бы навредить Фастольфу. Но их достаточно для подозрения, что я потомок Бейли, и для крушения моей карьеры.
- Можете не беспокоиться, - с горечью сказала Глэдия. - Мой сын - сын Сантирикса Гремиониса, настоящий аврорианин, и вы его потомок.
- Убедите меня в этом, мадам. Я больше ни о чем не прошу. Убедите меня, что вы провели несколько часов наедине с землянином, разговаривая о политике, о дружбе, о былом, рассказывая анекдоты, но не прикасаясь друг к другу. Убедите меня.
- Что мы делали - не ваше дело, так что оставьте при себе свой сарказм. Когда я виделась с ним - я уже была беременна от мужа. Я несла в себе трехмесячный аврорианский плод.
- Вы можете доказать это?
- Зачем мне доказывать? Дата рождения моего сына занесена в записи, а Амадейро наверняка знает дату моего визита к землянину.
- Как я уже говорил, ему сообщили, но с тех пор прошло уже два столетия, и он не помнит точно. Визит ваш не был записан, так что справиться негде. Доктор Амадейро, кажется, думает, что это было за девять месяцев до рождения вашего сына.
- За шесть.
- Докажите.
- Даю слово.
- Этого недостаточно.
- Ну тогда… Дэниел, ты был там со мной… Когда я виделась с Элайджем Бейли?
- Мадам, это было за сто семьдесят три дня до рождения вашего сына.
- Как раз за шесть месяцев до родов.
- Этого мало, - сказал Мандамус.
Глэдия вздернула голову.
- У Дэниела идеальная память, а свидетельства роботов считаются доказательством в судах Авроры.
- Это дело не для суда, а память Дэниела ничего для Амадейро не значит. Дэниел создан Фастольфом и находился при нем почти два столетия. Мы не знаем, какие изменения в него внесли, не знаем, как инструктировали Дэниела во всем, что касается доктора Амадейро.
- Подумайте вот о чем: земляне генетически совершенно отличны от нас. Мы практически разные образцы. И мы взаимно не даем потомства.
- Это не доказано.
- Хорошо, существуют генетические записи Даррела и Сантирикса. Сравните их. Если мой бывший муж не отец Даррела, генетические различия будут очень заметны.
- Генетические записи не показывают никому. Вы это знаете.
- Амадейро не посчитается с этическими соображениями. При его влиянии можно увидеть эти записи нелегально. Может, он боится, что его гипотеза не получит подтверждения?
- Он ни за что не нарушит право аврорианина на личные тайны.
- Тогда отправляйтесь в космос и задохнитесь в вакууме. Если Амадейро не поддастся убеждению, это его дело. Вы во всяком случае должны были поверить, вот и убеждайте Амадейро, как хотите. Если это не удастся и ваша карьера повернется не так, как вам хочется, то уж, поверьте, меня это абсолютно не касается.
- Это меня не удивляет. На большее я и не рассчитывал. Что касается меня, то я убежден. Просто я надеялся, что вы дадите мне какое-нибудь материальное доказательство, чтобы я мог убедить Амадейро. Но его у вас нет.
Глэдия презрительно пожала плечами.
- Тогда я воспользуюсь другими методами, - сказал Мандамус.
- Я рада, что они у вас есть, - холодно произнесла Глэдия.
- Есть, - тихо сказал он, словно боялся, что его подслушают. - Очень мощные методы.
- Прекрасно. Я думаю, вы попытаетесь шантажировать Амадейро. За ним, наверное, многое водится.
Мандамус вдруг нахмурился.
- Не будьте дурой.
- Теперь можете идти, - сказала Глэдия. - Я достаточно терпела вас. Убирайтесь из моего дома!
Мандамус поднял руки.
- Подождите! Я уже сказал, что у меня есть две причины искать с вами встречи: личное дело и государственное. Я потратил слишком много времени на первое и прошу вас уделить мне пять минут на второе.
- Я даю вам пять минут, но не больше.
- Еще кое-кто хочет увидеть вас. Это землянин, или, во всяком случае, потомок землян, житель одного из Поселенческих миров.
- Скажите ему, что никто из землян и их потомков-переселенцев не допускается на Аврору, и отошлите его прочь.

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

- К сожалению, мадам, за последние два столетия равновесие сил несколько нарушилось. У землян больше планет, чем у нас, а населения у них всегда было больше. У них больше космических кораблей, хотя и не таких первоклассных, как у нас, и из-за короткой жизни и плодовитости земляне умирают, видимо, с большей готовностью, чем мы.
- В последнем я не уверена.
Мандамус напряженно улыбнулся:
- Почему? Восемь десятилетий значат меньше, чем сорок. В любом случае мы вынуждены обращаться с ними вежливо, куда вежливее, чем во времена Элайджа Бейли. Если хотите знать, к такому положению дел привела политика Фастольфа.
- От чьего имени вы говорите? От имени Амадейро, который теперь вынужден быть вежливым с поселенцами?
- Нет, от имени Совета.
- Вы представитель Совета?
- Официально нет, но меня просили проинформировать вас.
- А если я повидаюсь с этим поселенцем, что дальше? Чего он от меня хочет?
- Как раз этого мы не знаем, мадам. Мы рассчитываем узнать это от вас. Вы увидите его, выясните, чего он хочет, и сообщите нам.
- Кому это - вам?
- Как я уже говорил - Совету. Поселенец будет у вас сегодня вечером.
- Вы, кажется, считаете, что у меня нет иного выбора, кроме как стать доносчицей?
Мандамус встал, дав понять, что окончил свою миссию.
- Вы не будете доносчицей. Вы ничем не обязаны этому поселенцу. Вы просто сообщите своему правительству, как честная аврорианская гражданка. Вы же не хотите, чтобы Совет предположил, что солярианское происхождение в какой-то мере умаляет ваш аврорианский патриотизм.
- Сэр, я живу на Авроре в четыре раза дольше, чем вы.
- Не спорю, но вы родились и выросли на Солярии. Вы - необычная аномалия, аврорианка чужеземного происхождения, и этого не забыть. Это особенно справедливо, поскольку поселенец хочет видеть именно вас, а не кого-нибудь другого на Авроре, именно потому, что вы солярианского происхождения.
- Откуда вы это знаете?
- Предполагаем. Он назвал вас «солярианской женщиной». Мы хотим знать, почему это для него имеет значение, теперь, когда Солярия больше не существует.
- Спросите у него.
- Мы предпочитаем спросить у вас после того, как вы спросите у него. А теперь я прошу разрешения оставить вас и благодарю за гостеприимство.
Глэдия холодно кивнула:
- Я прощаюсь с вами с большей охотой, чем предлагала вам свое гостеприимство.
Мандамус пошел к двери, за ним двинулись его роботы. На пороге он обернулся:
- Чуть не забыл…
- Да?
- Фамилия поселенца, как ни странно, Бейли.

Глава третья
Кризис

7

Дэниел и Жискар с присущей механическим людям вежливостью проводили Мандамуса и его роботов за пределы поместья, а заодно обошли территорию, дабы убедиться, что рабочие роботы на своих местах, и обратили внимание на погоду - было облачно и немного холоднее, чем полагалось по сезону.
Дэниел сказал:
- Доктор Мандамус открыто признал, что Поселенческие миры теперь сильнее Внешних. Я не ожидал от него этого.
- Я тоже, - подхватил Жискар. - Я был уверен, что поселенцы стали сильнее, чем космониты. потому что Элайдж Бейли много лет назад предсказал это, но я не мог сказать, когда это станет ясно аврорианскому Совету. Мне казалось, что социальная инерция будет держать Совет в полной уверенности относительно превосходства космонитов еще долго после того, как это превосходство исчезнет. Я только не мог рассчитать, как долго продлится их заблуждение.
- Я поражен, что партнер Элайдж предсказал это так давно.
- Люди способны мыслить так, как мы не умеем.
Будь Жискар человеком, в его словах слышались бы сожаление или зависть, но, поскольку Жискар был роботом, он просто констатировал факт.
- Читая историю людей, я пытался получить если не способ мышления, то знания. Наверняка где-то в длинных описаниях событий должны быть скрыты Законы Человечества, эквивалентные Трем Законам Роботехники.
- Мадам Глэдия сказала мне, что эта надежда несбыточна, - произнес Дэниел.
- Вполне возможно, друг Дэниел. Хоть мне и кажется, что Законы Человечества должны существовать, я не могу найти их. Каждое обобщение, которое я пытался сделать, имело множество исключений. Но если такие Законы существуют и я их найду, я лучше пойму человека и буду уверен, что повинуюсь Трем Законам наилучшим образом.
- Поскольку партнер Элайдж понимал человека, у него, наверное, было какое-то знание Законов Человечества.
- Возможно. Но он знал их, как люди говорят, интуитивно. Я не понимаю этого слова, оно означает неизвестную мне концепцию. Возможно, это лежит за пределами разума, а в моем распоряжении только разум.

7а

Разум и память!
Память, которая работает, конечно, не по образцу человеческой. В ней нет несовершенства воспроизведения событий, суетливости, пробелов и того, когда желаемое принимают за действительное или руководствуются эгоизмом.
Память робота отмечает события так, как они произошли, только в ускоренном темпе. Секунды складываются в наносекунды, и дни событий могут ожить за время малой заминки в беседе.
Жискар оживил в памяти тот визит на Землю, как делал много раз, чтобы понять способность Бейли предсказывать будущее, но так и не понял.
Земля!
Фастольф отправился на Землю на аврорианском военном корабле с полным комплектом товарищей-пассажиров, как людей, так и роботов. Однако, когда они оказались на орбите, только Фастольф взял модуль для высадки. Инъекции стимулировали его иммунный механизм; надев перчатки, комбинезон, контактные линзы и носовые фильтры, он чувствовал себя в полной безопасности, но другие аврориане не пожелали войти в состав делегации. Фастольф только пожал плечами: ему казалось, как он позже объяснил Жискару, что его примут лучше, если он будет один. Делегация могла напомнить Земле о старых временах Космотауна, когда космониты имели постоянную базу на Земле и непосредственно влияли на жизнь планеты.
Но Фастольф взял с собой Жискара.
Приехать без робота было немыслимо даже для Фастольфа. Однако появление нескольких роботов могло бы насторожить землян, которые и так ненавидели космонитов, а Фастольф надеялся увидеться и провести переговоры с землянами.
Первым делом он, разумеется, встретится с Бейли, который должен был олицетворять его связь с Землей и ее народом. Фастольф очень хотел увидеться с Бейли, поскольку был ему многим обязан.
Вообще-то Бейли хотел видеть Жискар. Он слегка укрепил эмоции и импульс в мозгу Фастольфа, чтобы привести свое желание в исполнение, но Фастольф об этом не знал и даже не подозревал.
Бейли ждал его на посадочной полосе, с ним была небольшая группа официальных лиц с Земли. Началась нудная процедура встречи с вежливыми фразами и официальным протоколом. Прошло несколько часов, прежде чем Бейли и Фастольфу удалось поговорить, да и то потому лишь, что вмешался Жискар и коснулся мозга самого главного чиновника, выглядевшего явно усталым. Лучше ограничиться усилением уже существующей эмоции, это почти никогда не приносит вреда.
Бейли и Фастольф сидели в маленькой столовой, которой обычно пользовались только высшие правительственные чины.
Еду здесь можно было заказать набрав на компьютерном меню комбинацию знаков; подавали компьютерные разносчики.
Фастольф улыбнулся:
- Очень передовой метод. Но эти разносчики - те же специализированные роботы, Я удивлен, что на Земле пользуются ими. Они явно не космонитского происхождения.
- Да, - согласился Бейли. - они, так сказать, доморощенные. Предназначены только для верхушки, и мне впервые приходится пользоваться ими. Второго случая, конечно, не представится.
- Вас могут назначить на высокий пост, и тогда вы станете пользоваться такими вещами.
- Никогда этого не будет, - сказал Бейли.
Перед собеседниками были поставлены блюда; разносчик оказался достаточно искушенным, чтобы проигнорировать Жискара, который стоял за спиной Фастольфа.
Некоторое время Бейли ел молча, потом нерешительно сказал:
- Я очень рад снова видеть вас, доктор Фастольф.
- Я тоже. Я не забыл, как два года назад вы сумели отвести от меня подозрение в уничтожении робота Джандера и все ловко повернули против моего самоуверенного оппонента доктора Амадейро.
- Я до сих пор вздрагиваю, когда вспоминаю об этом, - сказал Бейли. - И вас, Жискар, я тоже рад видеть. Надеюсь, что вы не забыли меня.
- Это совершенно невозможно, сэр, - ответил Жискар.
- Вот и хорошо. Ну, доктор, похоже, что политическая ситуация на Авроре продолжает оставаться благоприятной. Так говорят наши источники информации. Правда, я не очень им доверяю.
- В данный момент можете верить. Моя партия жестко контролирует деятельность Совета. Амадейро упорно держится в оппозиции, но я подозреваю, что пройдет немало лет, прежде чем его приверженцы оправятся от нанесенного вами удара. А как дела у вас и у Земли?
- Неплохо. Скажите, доктор, вы привезли с собой Дэниела?
Лицо доктора слегка дернулось в замешательстве.
- Простите, Бейли, - медленно сказал Фастольф. - Я его привез, но оставил на корабле. Мне показалось невежливым являться в сопровождении робота, столь похожего на человека. Поскольку Земля по-прежнему настроена против роботов, появление человекоподобной машины могло, по моему мнению, показаться им намеренным вызовом.
- Я понимаю. - Бейли вздохнул.
- Правда ли, что ваше правительство намерено запретить использование роботов в городах?
- Я подозреваю, что к этому очень скоро придут, дабы сократить финансовые потери. Все роботы будут переведены в сельскую местность, где будут использоваться в сельском хозяйстве и на рудниках. Так они постепенно будут исчезать, и на новых планетах их не будет совсем.
- Кстати, о новых планетах: ваш сын уже оставил Землю?
- Да, несколько месяцев назад. Он сообщил нам, что благополучно прибыл с несколькими сотнями поселенцев, как они себя называют, на новую планету. Там есть какая-то местная растительность, но в атмосфере мало кислорода. Со временем эта планета станет подобием Земли. А пока там поставлены купола. Поселенцы объявили всем и каждому, что необходимо срочно заняться землеустройством. Письма Бентли и редкие гиперволновые переговоры обнадеживают, но все равно его матери чертовски недостает сына.
- А вы поедете туда, Бейли?
- Я не уверен, что жизнь на чужой планете под куполами - то, о чем я мечтал, доктор Фастольф. У меня нет молодости и энтузиазма Бена, но, думаю, года через два-три я поеду. Во всяком случае я уже подал в департамент заявление о своем намерении эмигрировать.
- На Земле, наверное, очень огорчены?
- Ничуть. Они, конечно, выражают сожаление, но рады избавиться от меня. У меня здесь чересчур дурная слава.
- А как земное правительство реагирует на стремление расселиться по всей Галактике?
- Нервно. Не запрещает, но и не поощряет. Оно по-прежнему подозревает, что космониты противятся этому и хотят каким-то нехорошим образом воспрепятствовать такой практике.
- Социальная инерция, - сказал Фастольф. - Они судят о нас по нашему поведению в прошлом. А сейчас мы ясно дали понять, что поощряем земную колонизацию новых планет и даже намерены колонизировать новые планеты для себя.
- Надеюсь, вы объясните это нашему правительству. Еще один маленький вопрос, доктор Фастольф: как там… - Бейли замялся.
- Глэдия? - спросил Фастольф, скрывая улыбку. - Вы забыли ее имя?
- Нет. Я просто не решался…
- С ней все в порядке. Живет хорошо, Она просила напомнить вам о ней, но, думаю, в этом нет необходимости: вы и так ее помните.
- Надеюсь, ее солярианское происхождение не используется против нее?
- Нет, так же как и ее роль в падении Амадейро. Скорее наоборот. Я позабочусь о ней, будьте уверены. Однако я не могу вам позволить полностью отойти от дел. Значит, бюрократический аппарат продолжает препятствовать эмиграции? Будет ли процесс продолжаться, несмотря на такое сопротивление?
- Возможно, - сказал Бейли, - но не наверняка. Сильная оппозиция в основном среди народа. Им трудно вырваться из громадных подземных городов, из своего дома.
- Из своего лона.
- Да, если хотите. Отправиться на новые планеты, десятки лет вести примитивную жизнь очень трудно. Когда я думаю об этом, особенно в бессонные ночи, то решаю, что не поеду. Так случалось сотни раз, но по утрам я отменял свое решение. А уж если так тревожусь я, можно сказать, зачинщик всего этого дела, то кто же поедет спокойно и с радостью? Без правительственного одобрения, без, так сказать, его напутственно го пинка под зад населению весь проект может провалиться.
Фастольф кивнул:
- Я попытаюсь убедить ваше правительство. А если мне не удастся?
- Если вам не удастся, - тихо сказал Бейли, - и проект провалится, останется только один выход: Галактику должны заселить космониты. Дело должно быть сделано.
- И вы согласны смотреть, как космониты заселяют Галактику, тогда как ваш народ остается на единственной планете?
- Совершенно не согласен, но это все-таки лучше, чем ничего. Много столетий назад земляне полетели к звездам, основали несколько поселений, которые теперь называются Внешними мирами. И эти немногие первопроходцы освоили другие миры. Но потребуется много времени, чтобы космониты или земляне заселили и обжили новый мир. И это должно продолжаться.
- Согласен. Но почему вы так ратуете за экспансию, Бейли?
- Я чувствую, что иначе человечество не продвинется вперед. Дело не в географическом распространении, а в стимуляции других видов экспансии. Если на другие планеты не претендуют иные разумные существа, если распространение пойдет в пустом пространстве, так почему бы не расселиться? В таких условиях противиться освоению новых пространств - значит упрочить распад.
- Значит, вы тоже видите альтернативу? Экспансия - продвижение вперед, а отсутствие ее - упадок?
- Да, я верю в это. Но если Земля откажется от экспансии, то ее должны предпринять космониты. Человечество, будь то земляне или космониты, должно распространяться. Я хотел бы увидеть, как эту задачу выполняют земляне, но уж лучше экспансия космонитов, чем вообще никакой. Либо те, либо другие.
- А если одни станут расселяться, а другие - нет?
- Тогда распространившееся общество окажется сильнее, а оставшиеся ослабеют.
- Вы уверены?
- Мне кажется, это неизбежно.
Фастольф кивнул:
- Вполне согласен, вот поэтому я пытаюсь подвигнуть на это и землян, и космонитов. Это третья возможность и, думаю, лучшая.

7б

В памяти пролетали последующие дни: огромные толпы народа, беспрерывно двигавшиеся по экспресс-путям, бесконечные совещания с многочисленными чиновниками, мозги в толпе.
Главное - мозги в толпе, мозги в такой плотной толпе, что Жискар не мог выделить индивидуумов. Мозги перемешивались и сливались в громадную пульсирующую серую массу, где время от времени можно было заметить искры подозрительности и неприязни, возникавшие всякий раз, когда кто-то из этого множества смотрел на Жискара.
Однако как-то раз Фастольф оказался на конференции с небольшим количеством участников. И Жискару удалось иметь дело с индивидуальным мозгом, что было важно.
Их пребывание на Земле близилось к концу, когда Жискару наконец удалось остаться наедине с Бейли. Минимально воздействовав на несколько мозгов, он добился своего - объявили перерыв.
- Не думайте, что я игнорировал вас, Жискар, - виновато сказал Бейли. - Просто у меня не было случая побыть с вами. Я не такая уж большая шишка и не могу распоряжаться своим временем.
- Я так и понял, сэр, но сейчас мы можем побыть вместе некоторое время.
- Да. Доктор Фастольф сказал мне, что Глэдия живет хорошо. Но он мог сказать так по доброте душевной, зная, что я хочу услышать. Вам я приказываю говорить правду. У Глэдии все в порядке?
- Доктор Фастольф сказал вам правду, сэр.
- Надеюсь, вы помните, что, когда мы в последний раз виделись на Авроре, я просил вас охранять и защищать Глэдию?
- Друг Дэниел и я, сэр, помним вашу просьбу. Я устроил так, что, когда доктора Фастольфа не станет, мы с другом Дэниелом перейдем в собственность мадам Глэдии. Тогда у нас будет еще больше возможностей оберегать ее.
- Это будет уже после меня, - печально сказал Бейли.
- Я понимаю, сэр, мне очень жаль.
- Ничего не поделаешь, но кризис наступит - должен наступить - раньше смерти доктора Фастольфа. Но все равно после моей.
- Что вы имеете в виду, сэр? Какой кризис?
- Жискар, кризис может наступить, доктор Фастольф говорит на редкость убедительно. Есть и другие факторы, действующие вместе с ним, и это обеспечивает выполнение задачи.
- И что же, сэр?
- Все чиновники, с которыми виделся и говорил доктор Фастольф, теперь с энтузиазмом поддерживают эмиграцию. Раньше они не одобряли ее, или, во всяком случае, относились к ней сдержанно, а теперь, коль скоро власть предержащие отнеслись к проекту благосклонно, другие последуют за ними. Это будет похоже на эпидемию.
- Но ведь вы этого хотели, сэр?
- Да, но такого я, пожалуй, не ожидал. Мы начнем распространяться в Галактике, а что, если космониты не последуют нашему примеру?
- А зачем им отказываться?
- Не знаю. Я высказываю предположение. Что, если они этого не сделают?
- Тогда Земля и планеты, которые заселит ее народ, станут сильнее, как вы сами говорили.
- А космониты ослабеют. Но какое-то время они будут сильнее, чем Земля и Поселенческие миры, хотя разница будет резко сокращаться. Космониты неизбежно станут рассматривать землян как растущую опасность и наверняка решат, что Землю и поселенцев надо остановить, пока не поздно, и принять для этого крутые меры. Это и будет период кризиса, который определит всю будущность человечества.
- Я понимаю вашу точку зрения, сэр.
Бейли задумался, а потом спросил шепотом, словно боялся, что его подслушивают:
- Кто знает о ваших способностях?
- Из людей только вы, но вы не можете сказать об этом другим.
- Знаю, что не могу. Дело в том, что не Фастольф, а вы осуществили поворот на сто восемьдесят градусов и сделали всех чиновников, с которыми вошли в контакт, ярыми сторонниками эмиграции. И вы сделали так, что Фастольф взял сюда вас, а не Дэниела. В вас все дело, а Дэниел мог бы только отвлекать внимание.
- Я чувствовал необходимость свести персонал к минимуму, чтобы избежать трудностей со стиранием обидчивости людей. Мне очень жаль, сэр, что вы не встретились с Дэниелом. Я вполне сознаю ваше разочарование.
- Ладно. Я понимаю и прошу вас передать Дэниелу, что я чертовски соскучился по нему. В любом случае я остаюсь при своей точке зрения: если Земля вступит в большую политику заселения планет, а космониты отстанут, ответственность за это и, следовательно, за кризис, ляжет на вас. Вы должны чувствовать эту ответственность и в дальнейшем, когда кризис наступит, и использовать свои способности для защиты Земли.
- Я сделаю все, что смогу, сэр.
- Если вам это удастся, Амадейро или его коллеги могут наброситься на Глэдию. Не забудьте, вы должны защищать ее.
- Ни Дэниел, ни я не забудем.
- Спасибо, Жискар.
Они расстались. А вскоре после этого гости улетели домой.
Поднимаясь вслед за Фастольфом в модуль, Жискар еще раз увидел Бейли, но на этот раз у них не было возможности поговорить. Бейли помахал рукой и беззвучно, одними губами, выговорил: «Помните».
Жискар понял, что он сказал и что чувствовал, Больше Жискар никогда не видел Бейли.

8

Когда Жискар думал о своем единственном посещении Земли, а памяти его сразу всплывали подробности последовавшего за этим визита к Амадейро в Институт роботехники.
Устроить такую встречу оказалось делом нелегким.
Амадейро, тяжело переживавший свое поражение, всячески уклонялся от визита к Фастольфу: он считал это унизительным.

Предыдущая страница 5 Следующая страница


Роботы и Империя 6

- Ну что ж, - сказал тогда Фастольф Жискару. - Я могу позволить себе великодушие победителя и сам пойду к нему. В конце концов, должен же я с ним увидеться.
Фастольф стал членом Института роботехники после того, как благодаря Бейли Амадейро не удалось осуществить свои политические амбиции. Тогда Фастольф передал в Институт все сведения о создании и эксплуатации человекоподобных роботов. Сколько-то их было сделано, а затем проект приказал долго жить, и Фастольф занервничал.
Сначала Фастольф решил прибыть в Институт без сопровождения роботов. Явиться без охраны, можно сказать, голым, в самое сердце все еще сильного вражеского лагеря. Это был знак не только доверия и дружелюбия, но и полнейшей уверенности в себе, и Амадейро должен был понять это. Фастольф продемонстрировал бы, что убежден - Амадейро и вся его команда не посмеет пальцем тронуть единственного врага, легкомысленно явившегося прямо в волчью пасть.
Но затем Фастольф, сам не зная почему, изменил решение и взял с собой Жискара.
Со времени последней встречи с Фастольфом Амадейро, похоже, немного похудел, но по-прежнему был высок и крепок.
Однако утратил свою самоуверенную улыбку. И когда при появлении Фастольфа он попытался изобразить ее, она более напоминала звериный оскал; впечатление усиливал угрюмый взгляд.
- Ну, Калдин, - сказал Фастольф, - мы нечасто видимся, несмотря на то что уже четыре года коллеги.
- Бросьте ваше показное благодушие, Фастольф! - раздраженно рявкнул Амадейро. - И называйте меня Амадейро. Мы коллеги только по работе, и я не скрываю и никогда не скрывал уверенности в том, что ваша внешняя политика - самоубийство для нас.
За спиной Амадейро стояли три робота, огромные, блестящие. Подняв брови, Фастольф посмотрел на них.
- А вы неплохо защищены от мирного человека и его единственного робота.
- Вы прекрасно знаете, что они не нападут на вас. А почему вы пришли с Жискаром, а не с вашим шедевром Дэниелом?
- Дэниелу лучше держаться от вас подальше, Амадейро. Так безопаснее.
- Шутить изволите? Мне больше не нужен Дэниел. Мы делаем собственных человекоподобных роботов.
- На базе моих чертежей.
- Усовершенствованных.
- Однако, вы их не используете. Вот поэтому я и пришел к вам. Я знаю, что мое положение в Институте чисто номинально, что даже мое присутствие нежелательно, не говоря уже о моих суждениях и рекомендациях. Однако я как сотрудник Института протестую против вашего нежелания использовать человекоподобных роботов.
- А как, по-вашему, мы должны их использовать?
- Предполагалось, что человекоподобные роботы будут осваивать новые миры, куда впоследствии эмигрируют космониты - не так ли?
- Но против этого вы и выступали, не так ли?
- Да, выступал. Я хотел, чтобы космониты сами обустраивали новые планеты. Этого, однако, не произошло, и, как я теперь вижу, вряд ли произойдет. Тогда давайте пошлем человекоподобных роботов. Это все же лучше, чем ничего.
- Все ваши альтернативы ничего из себя не представляли, пока в Совете не возобладала ваша точка зрения. Космониты не поедут в необустроенную глушь, и им, похоже, не нравятся человекоподобные роботы.
- Так вы же не дали космонитам шанс полюбить их. Земляне уже начали заселять новые планеты, даже самые дикие, и делают это без помощи роботов.
- Вы прекрасно знаете разницу между землянами и нами. Их на Земле восемь миллиардов плюс множество поселенцев.
- Но и нас пять с половиной миллиардов.
- Это не единственное различие, - сердито сказал Амадейро. - Они плодятся, как насекомые.
- Нет. Численность земного населения стабильна вот уже несколько столетий.
- Но у них есть потенциальная возможность. Если они дружно бросятся в эмиграцию, то легко могут производить по сто шестьдесят миллионов особей каждый год, и по мере завоевания новых миров это число будет расти.
- Но и мы способны увеличить прирост населения до ста миллионов в год.
- Биологически - да, но не социологически. Мы живем долго и не хотим уходить так быстро.
- Мы можем послать большую часть новых людей на другие планеты.
- Они не поедут. Мы дорожим нашими людьми, сильными, здоровыми, способными прожить почти четыре столетия. Земля же не ценит людей, которые живут меньше ста лет, страдают от болезней и выживают из ума даже за этот короткий промежуток времени. Для них не имеет значения, что они будут ежегодно обрекать миллионы на нищету и гибель. В сущности, даже сами жертвы не боятся нищеты и смерти, поскольку ничего другого на Земле не имеют. Эмигрирующие земляне улетают из своего зачумленного мира, хорошо зная, что хуже не будет. А мы, наоборот, ценим наши благоустроенные и уютные планеты, и нам нелегко покинуть их.
- Сколько раз я слышал эти аргументы! Между прочим, Амадейро, Аврора тоже когда-то была дикой планетой, а стала удобной и уютной, и так было с каждым Внешним миром.
- Мне тоже осточертели ваши аргументы, но я не устаю отвечать на них. Пусть Аврора была примитивной, но ее заселили земляне, а другие Внешние миры заселялись если не землянами, то космонитами, которые еще не забыли о своем земном происхождении. Но теперь не те времена. То, что сделали тогда, сегодня сделать нельзя. - Он хищно оскалился. - Нет, Фастольф, вся ваша политика направлена на то, чтобы сотворить Галактику, населенную одними землянами, в то время как космонитам должен прийти конец. Теперь вы видите, что так и происходит. Ваша знаменитая поездка на Землю два года назад стала поворотным пунктом. Вы предали собственный народ, подтолкнув этих полулюдей к экспансии. Всего за два года они заняли двадцать четыре планеты, и число это растет.
- Не преувеличивайте. Ни один из Поселенческих миров еще не готов к заселению и не будет готов еще несколько десятилетий. И не все они окажутся подходящими, так что, когда ближайшие планеты будут заняты, шансы на дальнейшее заселение уменьшатся, и первоначальный поток спадет. Я одобрял их экспансию, потому что рассчитывал и на нашу. Мы еще можем догнать их, если постараемся, и в здравом соревновании займем Галактику вместе.
- Нет, - сказал Амадейро. - То, что вы имеете в виду, - самая деструктивная политика из всех возможных. Дурацкий идеализм. Экспансия односторонняя и таковой останется, что бы мы ни делали. Земляне лезут безудержно, и их нужно остановить, пока они не стали слишком сильными.
- Как вы предлагаете это сделать? У нас с Землей подписан договор о дружбе, где особо оговорено, что мы не станем препятствовать их экспансии в космосе, а они не тронут ни одной планеты в радиусе двадцати световых лет от каждого Внешнего мира. И они строго соблюдают свои обязательства.
- О договоре всем известно. Всякий знает, что ни один договор не будет соблюдаться, если он начинает действовать против государственных интересов более могущественной из подписавших его сторон. Я не признаю ценности этого договора.
- А я признаю, и он будет соблюдаться.
Амадейро покачал головой:
- Трогательная вера. Как он будет соблюдаться после того, как вы отойдете от власти?
- Я пока не намерен отходить.
- Как только Земля и ее поселенцы станут сильнее, космониты испугаются, и вы долго у власти не удержитесь.
- А если вы разорвете договор, уничтожив Поселенческие миры, и закроете ворота на Землю, станут ли космониты эмигрировать и заселять Галактику?
- Скорее всего, нет. Но если мы решим, что нам этого не надо, что нам и здесь хорошо, так не все ли равно?
- В таком случае Галактика не станет человеческой империей.
- Ну и что?
- Тогда космонитам придет конец, даже если и Земля погибнет.
- Излюбленная трескучая фраза вашей партии, Фастольф. Нет никаких доказательств, что такое случится. Но, даже если это случится, это будет наш выбор. По крайней мере, мы хоть не увидим, как маложивущие варвары захватывают Галактику.
- Вы всерьез намекаете, что хотели бы увидеть смерть космической цивилизации, лишь бы остановить Землю?
- Я надеюсь, что мы не погибнем, Фастольф, но, если случится худшее, тогда что ж, моя смерть не менее страшна, чем триумф этих недочеловеков, маложивущих, пораженных болезнями существ.
- От которых мы произошли.
- …и с которыми больше не имеем генетической общности. Разве мы черви, потому что миллиарды лет назад наши предки были червями?
Фастольф сжал губы и направился к выходу. Торжествующий Амадейро не остановил его.

9

Дэниел не догадался, что Жискар погрузился в воспоминания. Во-первых, выражение лица у Жискара не менялось, а во-вторых, он уходил в воспоминания не так, как люди. У него это не занимало много времени.
С другой стороны череда мыслей, которая заставила Жискара вспомнить прошлое, побудила и Дэниела задуматься о тех же давних событиях, о которых в свое время рассказал ему Жискар. Жискар тоже не удивился задумчивости Дэниела.
После паузы их разговор продолжился, но продолжился по-новому, словно теперь каждый думал о прошлом за двоих.
- Похоже, друг Жискар, что народ Авроры теперь понимает, насколько он слабее Земли и ее Поселенческих миров, а значит, кризис, предсказанный Элайджем Бейли, благополучно миновал.
- Похоже, что так, друг Дэниел.
- Ты постарался, чтобы так случилось.
- Постарался. Я удерживал Совет в руках Фастольфа. Я сделал все возможное, чтобы убедить тех, кто формировал общественное мнение.
- Однако мне не по себе.
- Мне было не по себе на каждой стадии процесса, хотя я стремился никому не делать вреда. Я не прикоснулся ни к одному человеческому существу, когда видел, что ему нужно нечто большее, чем легкое касание. На Земле я просто смягчал страх репрессалий, в основном у тех, у кого этот страх и так был невелик: я рвал нить, которая готова была порваться. На Авроре все наоборот. Политические деятели не хотели поддерживать политику, ведущую к изгнанию их из уютного мирка, и я просто поддерживал это нежелание и укреплял нить, которая удерживала их. Это погружало меня в постоянное, хотя и слабое, беспокойство.
- Почему? Ты поощрял экспансию Земли и не одобрял экспансии космонитов. Так и должно было быть.
- Так ли? Подумай, друг Дэниел, разве землянин стоит больше, чем космонит? Ведь они оба люди.
- Есть разница. Элайдж Бейли считал, что ради заселения Галактики можно пожертвовать даже собственным народом. А доктор Амадейро думает, что пусть лучше зачахнут и Земля и космониты, лишь бы в Галактике не распространились земляне. Первый надеялся на успех либо одного, либо другого народа, а второй не хочет ничьего успеха. Разве мы не должны выбрать первого, друг Жискар?
- Похоже, что так, друг Дэниел. Наверное, ты до сих пор испытываешь определенное влияние своего бывшего партнера Элайджа Бейли?
- Я дорожу памятью о партнере Элайдже, и народ Земли - его народ.
- Я понимаю. Я уже много десятилетий говорю, что у тебя тенденция думать по-человечески, но не уверен, что это комплимент. Хотя ты и стараешься думать, как человек, ты все-таки не человек и связан Тремя Законами. Ты не смог бы повредить человеку, землянин он или космонит.
- Бывают случаи, друг Жискар, когда приходится выбирать. Нам дан приказ защищать леди Глэдию. Защищая ее, я могу вынужденно нанести вред человеку, и думаю, что при прочих равных условиях я охотнее немного повредил бы космониту, чтобы защитить землянина.
- Это тебе только кажется. На самом деле ты руководствовался бы конкретными обстоятельствами. Ты обнаружил бы, что не можешь обобщать, - сказал Жискар. - Вот так и со мной. Подталкивая Землю и удерживая Аврору, я сделал так, чтобы доктору Фастольфу не удалось убедить аврорианское правительство поддержать политику эмиграции и позволить распространиться сразу двум силам. Я не мог помочь и понимал, что часть его трудов пропала даром. Это наполняло его отчаянием и, возможно, ускорило его кончину. Я чувствовал его мысли, и это было больно. И все-таки, друг Дэниел, если бы я не сделал то, что сделал, это сильно уменьшило бы способность землян к экспансии, не улучшив и аврорианского продвижения в этом направлении. Тогда доктор Фастольф потерпел бы двойное фиаско - как с Землей, так и с Авророй, и доктор Амадейро оттеснил бы его от власти, Чувство поражения было бы для него еще сильнее. Я был глубоко предан доктору Фастольфу всю его жизнь, поэтому и предпочел действовать так, чтобы меньше его ранить и, по мере возможности, не вредить другим индивидуумам, с которыми имел дело, Если доктор Фастольф постоянно расстраивался, не умея убедить аврориан и вообще космонитов идти на новые планеты, то он, по крайней мере, радовался активной эмиграции землян.
- А ты не мог бы подтолкнуть и землян, и аврориан, чтобы полностью удовлетворить доктора Фастольфа?
- Мне это приходило в голову. Я рассмотрел такую возможность и решил, что не смогу. Чтобы склонить к эмиграции землян, требовалось пустяковое изменение, не приносящее вреда. Чтобы сделать то же самое с аврорианами, нужно было многое изменить, и это не могло пройти бесследно. А Первый Закон это запрещает.
- К сожалению.
- Да. Подумать только, что я мот бы сделать, если бы имел возможность радикально изменить образ мыслей доктора Амадейро! Но как я мог изменить его твердое решение противодействовать доктору Фастольфу? Это все равно что повернуть его голову на сто восемьдесят градусов. Такой поворот самой головы либо ее содержимого мог бы с равной эффективностью убить его. Цена моего могущества, друг Дэниел - невероятная дилемма, с которой я постоянно сталкиваюсь. Первый Закон, запрещающий вредить людям, обычно имеет в виду физический вред, который мы видим и о котором можем судить. Но человеческие эмоции и повороты мыслей понимаю только я, поэтому знаю о более тонких формах вреда, хотя и не вполне их понимаю. Во многих случаях я вынужден действовать без настоящей уверенности, и это вызывает постоянный стресс моих проводников. И все-таки я чувствую, что сделал хорошо. Я провел космонитов мимо кризисной точки. Аврора знает об объединенной силе поселенцев и будет вынуждена избегать конфликтов. Космониты должны понять, что применять репрессии уже поздно, и наше обещание Элайджу Бейли в этом смысле выполнено. Мы указали Земле путь, который приведет к покорению Галактики и образованию Галактической Империи.
Роботы возвращались к дому Глэдии. Дэниел вдруг остановился и прикоснулся к плечу Жискара:
- Картина, нарисованная тобой, привлекательна. Партнер Элайдж гордился бы нами. Он сказал бы: «Роботы и Империя» - и, наверное, похлопал бы меня по плечу. Однако, как я уже говорил, мне что-то не по себе. Я беспокоюсь.
- О чем?
- Хотел бы я знать, миновали ли мы кризис, о котором говорил партнер Элайдж много лет назад. А что, мы и в самом деле можем уже не опасаться космонитов?
- А ты сомневаешься?
- Меня насторожило поведение доктора Мандамуса во время его разговора с мадам Глэдией.
Жискар пристально посмотрел на Дэниела. В тишине слышался шорох листьев, трепетавших на холодном ветру. Облака рассеялись, скоро должно было выглянуть солнце. Их беседа в телеграфном стиле заняла мало времени, и они знали, что Глэдия еще не удивляется их отсутствию.
- Что встревожило тебя в этом разговоре? - спросил Жискар.
- Мне довелось четыре раза наблюдать, как партнер Элайдж решал запутанную проблему. В каждом из этих случаев я обращал внимание на его манеру вырабатывать полезные заключения из ограниченной и даже сбивающей с толку информации. С тех пор я всегда пытался в меру своих ограниченных возможностей думать, как он.
- Мне кажется, друг Дэниел, ты хорошо это делаешь.
- Ты, конечно, обратил внимание, что у доктора Мандамуса было два дела к мадам Глэдии. Он сам подчеркнул этот факт. Одно дело касалось лично его - произошел он от Элайджа или нет. Второе - просьба к мадам Глэдии принять поселенца, а потом сообщить о беседе. Второе дело, видимо, было важно для Совета, первое - только для самого Мандамуса.
- Мандамус дал понять, что дело о его происхождении важно и для доктора Амадейро, - сказал Жискар.
- Тогда это было дело, важное для двоих, но не для Совета и, значит, не для всей планеты. Однако дело государственное, как его назвал сам доктор Мандамус, пошло вторым и как бы между прочим. К тому же вряд ли для этого требовался личный визит. Это могло сделать голографическое изображение любого члена Совета. С другой стороны, доктор Мандамус поставил дело о своем происхождении первым, очень долго о нем дискутировал, и это дело никто не мог сделать, кроме него.
- Каково же твое заключение, друг Дэниел?
- Я уверен, что дело поселенца лишь повод для встречи с мадам Глэдией, чтобы поговорить с ней о своем происхождении с глазу на глаз. По-настоящему его интересовало только это и ничего больше. Ты можешь подтвердить это заключение, друг Жискар?
- Напряжение в мозгу доктора Мандамуса было в известной степени сильнее в первой части разговора. Пожалуй, это может служить подтверждением.
- Тогда нам стоит подумать, почему вопрос о происхождении так важен для него.
- Так ведь доктор Мандамус объяснил, - сказал Жискар. - Если он не является потомком Элайджа Бейли - дорога к продвижению по службе для него открыта. Доктор Амадейро, от которого это зависит, отвернулся бы от него, окажись он потомком Бейли.
- Это он так сказал, друг Жискар, но что-то в его словах настораживало.
- Почему ты так думаешь? Пожалуйста, продолжай рассуждать, как человек. Я нахожу это весьма поучительным.
- Спасибо, друг Жискар, - серьезно ответил Дэниел. - Ты заметил, что всякий раз, когда мадам Глэдия говорила, что Мандамус не может быть потомком партнера Элайджа, ее возражения рассматривались как неубедительные? И всякий раз доктор Мандамус утверждал, что доктор Амадейро не примет этого возражения.
- Да. И какой вывод ты из этого делаешь?
- Мне кажется, что доктор Амадейро не примет никакого аргумента, и просто удивительно, что Мандамус так надоедал мадам Глэдии. Он наверняка знал с самого начала, что это бессмысленно.
- Возможно, но это только домысел. Ты можешь сказать, каков возможный мотив его действий?
- Могу. Я уверен, что он хотел знать о своем происхождении не для того, чтобы убедить несгибаемого доктора Амадейро, а для себя лично.
- В таком случае зачем он вообще упоминал о докторе Амадейро? Почему он не сказал просто: «Я хочу знать»?
Легкая улыбка пробежала по лицу Дэниела и изменила его выражение, на что другой робот был не способен.
- Если бы он сказал просто: «Я хочу знать», - мадам Глэдия ответила бы, что это не его дело и что он ничего не узнает. Но дело в том, что мадам Глэдия так же сильно ненавидит Амадейро, как тот - Элайджа Бейли. Мадам Глэдия уверена, что для нее оскорбительно любое мнение о ней, поддерживаемое доктором Амадейро. Она пришла бы в ярость, будь это мнение более или менее справедливым, а в данном случае оно абсолютно фальшиво. Она постаралась убедить доктора Мандамуса, что он ошибся, и представила все возможные доказательства. А холодное утверждение доктора Мандамуса, что каждое из этих доказательств неубедительно, заставляло ее злиться все больше и вытягивало из нее дальнейшую информацию. Доктор Мандамус выбрал такую стратегию, чтобы узнать у мадам Глэдии как можно больше. В конце концов он убедился, что у него нет предка-землянина, во всяком случае, на протяжении последних двух столетий. Амадейро же в этом смысле, я думаю, в действительности в игре не участвовал.
- Это интересная точка зрения, - сказал Жискар, - но она, как мне кажется, не очень обоснована. Как мы можем узнать, что это не просто твоя догадка?
- Не кажется ли тебе, друг Жискар, что Мандамус, закончив расследование своего происхождения, не получил достаточного доказательства для доктора Амадейро? По его словам, это должно было означать, что у него не будет шанса на продвижение и он никогда не станет главой Института. Но мне показалось, что он отнюдь не расстроен, а наоборот, сиял. Конечно, я мог судить только по внешнему виду, но ты мог сделать больше. Скажи, друг Жискар, каково было его умственное состояние в конце этой части разговора?
- Он не просто сиял, он торжествовал, друг Дэниел. Ты прав. Теперь, когда ты объяснил ход своих рассуждений, это уловленное мною ощущение триумфа точно соответствует твоему мнению, вообще-то я даже удивляюсь, как сам не учел этого.
- Во множестве случаев и я так же реагировал на Элайджа Бейли. В данном же случае я мог пройти через такое рассуждение частично из-за наличия кризиса, Он вынуждает меня мыслить более точно.
- Ты недооцениваешь себя. Ты уже давно думаешь обоснованно и точно. Но почему ты говоришь о наличии кризиса? Объясни, каким образом радость доктора Мандамуса по поводу того, что он не происходит от Элайджа Бейли, связана с наличием кризиса?
- Доктор Мандамус наврал нам насчет доктора Амадейро, но вполне можно предположить, что его желание выдвинуться и стать в дальнейшем главой Института - истинная правда. Верно?
Жискар помолчал.
- Я не искал в нем честолюбия, - сказал он. - Я изучал его мозг без особой цели и познакомился лишь с поверхностными проявлениями. Но вроде бы заметил искры честолюбия, когда он говорил о продвижении по службе. У меня нет оснований соглашаться с тобой, но нет причин и не согласиться.
- Тогда давай допустим, что доктор Мандамус человек честолюбивый, и посмотрим, что это нам даст. Идет?
- Идет.
- Не кажется ли тебе, что его ощущение триумфа, как только он убедился, что не является потомком Элайджа, проистекает из того факта, что теперь его амбиции будут удовлетворены? И это не зависело от одобрения доктора Амадейро, поскольку мы согласились, что ссылка на доктора Амадейро - лишь отвлекающий маневр. Значит, его честолюбие будет теперь удовлетворено по каким-то другим причинам.
- По каким?
- Явного ничего нет, но можно предположить. Что, если доктор Мандамус что-то знает или может что-то сделать, что поможет ему добиться большого успеха и наверняка сделает главой Института? Помнишь, он сказал, что ему остается использовать мощные методы? Допустим, это правда, но он может воспользоваться ими только в том случае, если он не потомок партнера Элайджа. И когда он убедился в этом, то обрадовался, что теперь может использовать эти методы и обеспечить себе блестящее будущее.
- Но каковы эти «мощные методы», друг Дэниел?
- Продолжим рассуждения. Мы знаем, что доктор Амадейро больше всего на свете хочет погубить Землю и вернуть ее в прежнее состояние покорности Внешним мирам. Если доктор Мандамус имеет возможность сделать это, он получит от доктора Амадейро все, что хочет, включая гарантию получения заветной должности. Однако, возможно, что доктор Мандамус не решался нанести поражение Земле, пока не знал точно, что не состоит в родстве с ее народом. Происхождение от землянина Элайджа Бейли могло удерживать его, и он возликовал, узнав, что свободен в своих действиях.
- Ты хочешь сказать, что у доктора Мандамуса есть совесть?
- Что такое совесть?
- Это слово иногда употребляют люди. Как я понял, оно характеризует людей, которые твердо придерживаются правил поведения, заставляющих их действовать подчас вопреки личным сиюминутным интересам. Если доктор Мандамус чувствовал, что не может позволить Себе унизить тех, с кем хотя бы отдаленно связан, я считаю, что он человек совестливый, Я много думал о таких вещах, друг Дэниел, поскольку они предполагают наличие у людей законов, управляющих их поведением хотя бы в отдельных случаях.
- Можешь ли ты сказать, что доктор Мандамус в самом деле совестливый человек?
- Из наблюдений над его эмоциями? Нет, я не следил за чем-то таким, но если твой анализ правилен, то совесть у него должна быть. Но, с другой стороны, если мы допустим, что он человек совестливый, то в наших прежних рассуждениях можем прийти к другому выводу. Если доктор Мандамус считал, что у него есть предки-земляне в пределах двух столетий, он мог подсознательно стремиться в первые ряды тех, кто пытается подавить Землю, чтобы освободить себя от клейма происхождения. Если же у него нет земных предков, ему не обязательно действовать против Земли, и совесть может уговорить его оставить Землю в покое.
- Нет, - сказал Дэниел, - это не соответствует фактам. Если бы он решил не предпринимать насильственных действий против Земли, он не имел бы возможности удовлетворить доктора Амадейро и добиться продвижения. Принимая во внимание его честолюбие, нельзя предположить, что в этом случае у него было то чувство триумфа, которое ты заметил.
- Понятно. Значит, мы делаем заключение, что у доктора Мандамуса есть способ подавить Землю?
- Да. А если так, значит, кризис, предсказанный партнером Элайджем, отнюдь не миновал, а существует сейчас.
Жискар задумчиво сказал:
- Но мы не ответили на главный вопрос какова природа этого кризиса? Чем он опасен? Можешь ты это определить?
- Не могу, друг Жискар. Я сделал все, что мог. Партнер Элайдж, будь он жив, сделал бы больше, но я не могу, и никто другой не может. А ты можешь обнаружить природу кризиса?
- Боюсь, что нет, друг Дэниел. Если бы я долго жил рядом с Мандамусом, как жил рядом с доктором Фастольфом, а потом с мадам Глэдией, я мог бы постепенно проникнуть в его мозг, развязать замысловатый узел по одной нитке и узнать многое, не повредив ему. Изучение мозга доктора Мандамуса за одну короткую встречу, даже за сотню таких встреч, почти ничего не дает. Эмоции читаются легко, а мысли - нет. Если же я поспешу и усилю процесс, то наверняка нанесу вред, но я не могу этого сделать.
- Но ведь от этого может зависеть жизнь миллиардов людей на Земле и в Галактике.
- Может, но это предположение, а вред человеку - факт. Возможно, что только доктор Мандамус знает природу кризиса и может разрешить его: ведь он не мог бы использовать это знание для нажима на доктора Амадейро, если бы тот мог узнать обо всем из другого источника.
- Да, это вполне вероятно.
- В этом случае нет надобности знать природу кризиса. Если бы доктора Мандамуса удалось удержать от передачи того, что он знает, Амадейро или кому-либо другому, кризис не распространился бы.
- Но кто-то другой может обнаружить то, что знает доктор Мандамус.
- Конечно. Но нам не известно, когда это случится. Вероятно, у нас будет время узнать больше и лучше подготовиться, чтобы играть полезную роль. Есть две возможности удержать доктора Мандамуса: либо испортить его мозг так, чтобы он не мог эффективно мыслить, либо - просто убить. Повредить его мозг в состоянии только я, но я не могу этого сделать. А отнять у него жизнь не может никто из нас. Ты мог бы? Дэниел молчал.
- Ты знаешь, что нет, - наконец прошептал он. - Даже если от этого зависит будущее землян?
- Я не могу заставить себя нанести вред доктору Мандамусу.
- И я не могу. Итак, мы пришли к выводу, что кризис наступает, по природы его мы не знаем и определить не можем.
Они посмотрели друг на друга.
Их лица ничего не выражали, в воздухе словно повисло отчаяние.

Глава четвертая
Другой потомок

10

Глэдия пыталась расслабиться после мучительной беседы с Мандамусом. Она занавесила окна в спальне, включила легкий теплый ветерок со слабым шепотом листвы и далекими трелями птиц и добавила слабый звук прибоя. Но ничего не помогало.
Глэдия машинально думала о том, что произошло, - и о том, что скоро случится. Чего ради она так разболталась с Мандамусом? Какое ему или Амадейро дело, встречалась она с Элайджем на орбите или нет, и от кого - от Элайджа или от другого - имела сына?
Ее вывело из равновесия требование Мандамуса рассказать ему о его происхождении. Человека из общества, где никто не беспокоился о происхождении или родственных связях, кроме как по причинам медико-генетическим, такая навязчивость могла просто выбить из колеи. И это упорное - конечно, случайно, - упоминание имени Элайджа…
Она решила, что нашла себе оправдание и попыталась не думать об этом. Она болезненно отреагировала на вопрос и разболталась, как ребенок, вот и все.
А тут еще этот поселенец!
Он не землянин, наверняка родился не на Земле и, вполне возможно, никогда там не был, Его народ, должно быть, живет н чужом мире, о котором она никогда не слышала, и живет, наверное, уже не одно столетие.

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

Тогда он должен считаться космонитом, подумала она. Космониты произошли от землян много столетий назад, но это неважно. Правда, космониты долго живут, а поселенцы, кажется, нет, но так ли уж велика разница? Даже космонит может умереть раньше времени от какого-нибудь несчастного случая, а однажды она слышала о космоните, умершем естественной смертью, когда ему не было и шестидесяти. Отчего бы этому визитеру не быть этаким необычным космонитом?
Нет, не так все просто. Поселенец наверняка не считает себя космонитом.
Важно не то, кем тебя считают, а кем ты сам себя чувствуешь. Так что надо думать о нем как о поселенце, а не космоните.
Но ведь все люди, просто люди, как бы они себя ни называли - космонитами, поселенцами, аврорианами, землянами… И доказательством тому: роботы не могут нанести вред ни одному из них. Дэниел бросится защищать самого последнего землянина, как и Председателя аврорианского Совета, и это означает…
Глэдия начала засыпать, но внезапная мысль прогнала сон.
Почему у поселенца фамилия Бейли? Почему Бейли?
Может, это обычное имя у поселенцев?
В конце концов именно Элайдж сделал такое возможным и стал их героем, как…
Она не могла припомнить аналогичного героя Авроры. Кто возглавлял экспедицию, которая первой достигла Авроры? Кто наблюдал за переустройством дикой безжизненной планеты? Глэдия не знала - потому ли, что родилась на Солярии, или потому, что аврориане не искали героев? В конце концов, первая экспедиция на Аврору состояла только из землян. Только через несколько поколений, удлинив жизнь с помощью ухищрений биоинженерии, эти земляне стали аврорианами, и зачем аврорианам делать героями своих презренных предшественников?
Но у поселенцев должны быть герои-земляне. Они, вероятно, не так изменились. Постепенно они тоже изменятся, и тогда Элайдж будет забыт, но до тех пор…
Да, скорее всего, так. Может, половина поселенцев приняла фамилию Бейли?
Бедный Элайдж! Все толпятся в его тени. Бедный Элайдж, милый Элайдж.
Она наконец уснула.

11

Тревожный сон не успокоил ее, не развеял мрачные мысли. Она встала хмурая, сама не зная почему, посмотрела на себя в зеркало и поразилась, как же она немолода.
Для Дэниела Глэдия была просто человеком, независимо от возраста, внешности и настроения.
- Мадам…
Глэдия вздрогнула.
- Пришел поселенец?
Она взглянула на часы и жестом велела Дэниелу включить в комнате обогреватель. День был холодный, вечер ожидался еще холоднее.
- Он здесь, мадам.
- Куда ты его отвел?
- В большую гостиную, мадам. С ним Жискар, а домашние роботы поблизости.
- Надеюсь, они имеют представление, что ему подать на ленч.
- Я уверен, мадам, что Жискар все устроит, как надо.
Глэдия тоже была в этом уверена.
- Полагаю, он прошел карантин, прежде чем получил разрешение высадиться?
- Иначе и быть не может, мадам.
- Все равно я надену перчатки и носовые, фильтры. Она вошла в ванную, рассеянно отметив, что вокруг нее домашние роботы, и знаком приказала подать новые перчатки и фильтры. В каждом доме на Авроре был свой язык жестов, и каждый хозяин совершенствовал его, учась делать знаки быстро и незаметно. Робот следовал этим почти невидимым приказам хозяина, словно читал его мысли. Но чужой человек мог приказать роботу только устно.
Самое досадное для хозяина - когда домашний робот не решается выполнить приказ или, что еще хуже, выполняет его неправильно. Это означает, что либо человек, либо робот спутали знаки. Глэдия знала, что ошибается всегда человек, но этого никто не хотел признавать.
Робота отправляли на проверку, в которой не было необходимости, либо продавали. Глэдия была уверена, что никогда не попадет в такую досадную ситуацию, но если бы сейчас ей не подали перчатки и носовые фильтры, она бы…
Размышление Глэдии прервало появление робота, который поспешно принес ей все необходимое.
- Как он выглядит, Дэниел?
- Обычного роста и сложения, мадам.
- Я имею в виду его лицо.
Глупо было спрашивать. Если бы он имел хоть какое-то сходство с Элайджем Бейли, Дэниел сразу заметил бы это и сказал ей.
- Трудно сказать, мадам. Оно не все видно.
- Что ты имеешь в виду? Не в маске же он?
- В известной степени - да, мадам. Его лицо покрыто волосами.
Она засмеялась:
- Как в исторических фильмах? Борода?
Она сделала жест, означающий волосы на подбородке и под носом.
- Больше, мадам. Половина лица закрыта волосами.
Глэдия широко раскрыла глаза и впервые почувствовала желание увидеть поселенца. Что же это за лицо, наполовину закрытое волосами? У аврориан и вообще у космонитов было очень мало волос на лице; их уничтожали, едва подросток становился юношей. Верхнюю губу никогда не трогали. Глэдия помнила, что ее муж, Сантирикс Гремионис, до женитьбы носил тонкую полоску волос под носом, усы, как он это называл. Они выглядели, как брови, оказавшиеся не на месте, и Глэдия, как только уговорила себя выйти за Гремиониса, сразу же потребовала, чтобы он избавился от них. Он так и сделал почти без возражений - сейчас она впервые подумала, что ему, наверное, было очень жаль усов. В первые годы она замечала, что он часто проводил пальцем по верхней губе, и считала это нервным жестом. Только теперь ей пришло в голову, что он бессознательно искал исчезнувшие навеки усы.
Как выглядит человек с усами по всему лицу? Как медведь? Каково это ощущение? А если бы у женщины были такие же волосы на лице? Она представила себе, как трудно целоваться такой паре, и громко рассмеялась. От раздраженности не осталось и следа, Ей захотелось взглянуть на чудовище - в конце концов, бояться его нечего, даже если он животное как по виду, так и по поведению. С ним нет ни одного робота - поселенцы хотели создать общество без роботов - а вокруг нее их десятки. Монстра тут же схватят, стоит ему сделать неосторожное движение или хотя бы повысить голос. И она сказала:
- Отведи меня к нему, Дэниел.

12

Чудовище встало и сказало что-то вроде: «Добрый вечер, миледи».
- Добрый вечер, - рассеянно ответила Глэдия. Она помнила, как трудно ей было понимать аврорианское произношение галактического стандартного в те давние дни, когда она приехала сюда с Солярии.
Акцент монстра был грубым и неуклюжим, но, может быть, ей так казалось с непривычки. Элайдж тоже, кажется, произносил некоторые буквы чуточку не так, но вообще говорил очень хорошо. Но ведь прошло два столетия, а этот поселенец даже не землянин, а язык, развиваясь в изоляции, очень меняется.
Но языковая проблема мало занимала Глэдию. Она уставилась на бороду.
Во всяком случае, эта борода не похожа на бороды актеров в исторических фильмах. Те были кустистыми - клок тут, клок там - и казались клейкими, глянцевитыми. У поселенца же была совсем иная борода. Она густо покрывала щеки и подбородок: темно-коричневая, чуть светлее волос на голове, и по крайней мере на два дюйма длиннее. Она не покрывала все лицо. Лоб был голым, за исключением бровей, такими же были нос и область под глазами. Верхняя губа тоже была голой, но на ней была тень, словно там начинали расти новые волосы. Волосы отсутствовали и под нижней губой, но там меньше замечалась новая растительность. Поскольку обе губы были голыми, стало ясно, что целовать его, видимо, нетрудно. Сознавая, что невежливо смотреть так пристально, но все-таки не сводя с него глаз, Глэдия сказала:
- Мне кажется, вы убрали волосы вокруг рта.
- Да, миледи.
- Можно спросить почему?
- Можно. Из гигиенических соображений. Я не хочу, чтобы пища застревала в волосах.
- Вы их соскабливаете? Я вижу, они растут вновь.
- Я пользуюсь электробритвой. Это занимает всего пятнадцать секунд утром.
- А почему не депилятором?
- А вдруг я снова захочу отрастить их?
- Зачем?
- Из эстетических соображений, миледи. Глэдия не поняла слово «эстетический» - оно прозвучало как «асидический».
- Простите?
- Иногда мне надоедают усы - вот как сейчас, - а иногда я отращиваю их снова. Некоторым женщинам это нравится. - Поселенец не удержался и похвастался: - А вообще-то у меня роскошные усы.
Глэдия внезапно сообразила, что сказал незнакомец.
- Вы хотели сказать - эстетических соображений?
Он засмеялся, показав красивые белые зубы.
- Вы тоже чудно говорите, миледи.
Глэдия улыбнулась. Правильное произношение - дело местного общественного мнения.
- Вы бы послушали мой бывший солярианский акцент. Тогда я говорила «ессетитсские соопрасения». И все время грассировала.
- Мне приходилось слышать нечто подобное. Забавно звучит. - Поселенец тоже необычно произносил букву «р».
Глэдия хихикнула:
- Это потому, что слова произносят только кончиком языка. Никто, кроме соляриан, не умеет так говорить.
- Может быть, вы меня научите? Торговцы бывают везде, и мне приходилось сталкиваться со всевозможными языковыми искажениями. - И снова это гортанное «р».
- Вряд ли, у вас горло устроено по-другому.
Она все еще смотрела на его бороду и, наконец, не в силах сдержать любопытства, протянула руку. Поселенец едва не отпрянул, но быстро сообразил, чего она хочет. Глэдия легко коснулась его лица и сквозь тонкий пластик перчатки ощутила, что волосы мягкие и упругие.
- Какие приятные, - удивилась она.
- Я польщен. - Поселенец усмехнулся.
- Но я не могу держать вас здесь целый день, - спохватилась Глэдия и, не обращая внимания на его «Ах, не беспокойтесь, пожалуйста», спросила: - Вы сказали моим роботам, чего бы вам хотелось съесть?
- Миледи, я сказал им то же, что говорю сейчас вам: я ем, что дают. В прошлом году я побывал во многих мирах, там везде своя кухня. Торговец умеет есть все, кроме ядовитого. Я предпочту аврорианскую еду всему тому, что вы попытались бы сделать, имитируя еду Бейлимира.
- Бейлимира? - удивленно переспросила Глэдия.
- Он назван так в честь руководителя первой экспедиции Бена Бейли.
- Сына Элайджа Бейли?
- Да, - сказал переселенец и тут же сменил тему разговора. Он оглядел себя и с досадой произнес: - Как ваши люди ухитряются носить такую скользкую одежду? Мечтаю влезть в свою собственную.
- Я уверена, что ваша мечта скоро исполнится, а пока прошу к столу. Мне сказали, что вас зовут Бейли, как и вашу планету.
- Ничего удивительного. Это самое почетное имя на планете. Меня зовут Диджи Бейли.
В сопровождении Жискара и Дэниела они прошли в столовую, и роботы заняли свои места в стенных нишах. Появились два робота-лакея. Комната была залита солнцем, стены оживлены украшениями. Стол был накрыт, и очень вкусно пахло. Поселенец принюхался и удовлетворенно вздохнул.
- Не думаю, что мне будет трудно есть аврорианскую пищу. Где вы позволите мне сесть, миледи?
- Не сядете ли вы сюда, сэр? - мгновенно спросил робот.
Поселенец сел первым, как полагалось гостю, затем села Глэдия.
- Я не знаю терминологических особенностей вашего языка, поэтому вы извините меня, если мой вопрос покажется вам обидным: разве Диджи не женское имя?
- Вовсе нет, - немного чопорно ответил поселенец. - Впрочем, это не имя, а два инициала; Д. и Ж.
- Ах, вот как. Д. Ж. Бейли. Простите мое любопытство, но что значат эти инициалы?
- Пожалуйста. Вон Д… - Гость показал пальцем в сторону одной ниши. - А вон там, я думаю, Ж. - Он показал на другую.
- Не хотите ли вы сказать…
- Именно это я и хочу сказать. Мое имя Дэниел Жискар Бейли. Во всех поколениях моей семьи всегда были хотя бы один Дэниел и один Жискар. Я был последним, шестым ребенком, но первым мальчиком. Моя мать решила, что достаточно и одного сына, и дала мне оба имени. Но Дэниел Жискар Бейли - слишком длинное имя, и я предпочел называться Диджи, и буду рад, если и вы станете так звать меня. - Он добродушно улыбнулся. - Я первый, кто носит оба имени, и первый, увидевший оригиналы.
- Но почему эти имена?
- Как гласит семейное предание, это идея Элайджа Бейли. Предка. Ему была предоставлена честь дать имена своим внукам, и он назвал старшего Дэниелом, а второго - Жискаром. Он настаивал, и это стало традицией.
- А дочери?
- Традиционное имя, передающееся из поколения в поколение, - Джезебел, Джесси. Вы знаете, так звали жену Элайджа.
- Я знаю.
- Но нет ни… - Он замолчал и воззрился на блюдо, стоящее перед ним. - Будь я дома, я бы сказал, что это жареная свинина в арахисовом соусе.
- А на самом деле это овощное блюдо. Вы, кажется, хотели сказать, что в семье не было ни одной Глэдии?
- Не было, - спокойно сказал Д. Ж. - Единственное объяснение состоит в том, что якобы Джесси - первая Джесси - возражала - но я с этим не согласен. Жена Элайджа никогда не была в Бейлимире, не уезжала с Земли. Как она могла возражать? Нет, мне совершенно ясно, что Предок просто не хотел другой Глэдии. Никаких имитаций, никаких копий, никаких претензий. Глэдия одна-единственная. И он просил также, чтобы не было других Элайджей.
- Я думаю, ваш Предок в последние годы жизни старался быть сдержанным, как Дэниел, но в душе всегда оставался романтиком. Он мог бы допустить существование других Элайджей и Глэдии. Я бы не обиделась. Его жена, наверное, тоже, - Она принужденно засмеялась. Кусок не лез ей в горло.
- Все это кажется таким нереальным. Предок - история, собственно, древняя, он умер сто шестьдесят четыре года назад. Я его потомок в седьмом колене, а вот сижу с женщиной, которая знала его еще молодым.
- Я его, в сущности, не знала, - сказала Глэдия, глядя в тарелку. - Я встречалась с ним - и то на короткое время - три раза за семь лет.
- Я знаю. Сын Предка Бен написал его биографию. Это стало литературной классикой в Бейлимире. Даже я ее читал.
- Да? А я не читала и даже не знала, что она существует. И что же там про меня?
Д. Ж. усмехнулся:
- Ничего такого, против чего вы могли бы возражать. Вы там - что надо. Но не в этом дело. Меня потрясло, что мы здесь с вами через семь поколений. Сколько вам лет, миледи? Прилично ли задавать вам такой вопрос?
- Не знаю, прилично ли, но я не возражаю. Мне двести тридцать пять стандартных галактических лет, двадцать три с половиной десятилетия.
- А на вид никак не больше пятидесяти. Предок умер, когда ему было восемьдесят два. Он был очень стар. Мне тридцать девять, и когда я умру, вы еще будете живы…
- Да, если ничего не случится.
- И проживете еще пять десятилетий…
- Вы завидуете мне, Диджи? - огорченно спросила Глэдия. - Вы завидуете, что я пережила Элайджа больше чем на полтора столетия и осуждена пережить еще на сто лет?
- Конечно, завидую! Еще бы! Я бы не прочь прожить несколько столетий, если бы не создал этим дурного примера для народа Бейлимира. Я не хотел бы, чтобы они жили так долго. Замедлился бы ход истории и интеллектуальное развитие. И правительство оставалось бы у власти слишком долго. Бейлимир погрузился бы в консерватизм и застой, как ваш мир.
Глэдия вздернула подбородок.
- На мой взгляд, с Авророй все в порядке.
- Я говорю о вашем мире, о Солярии.
- Солярия - не мой мир, - твердо сказала Глэдия.
- Надеюсь, что это не так. Я пришел к вам именно потому, что считаю Солярию вашим миром.
- В таком случае вы напрасно потратили время, молодой человек.
- Но вы родились на Солярии и жили там какое-то время?
- Я жила там первые тридцать лет.
- Тогда вы в достаточной степени солярианка, чтобы помочь мне в важном деле.
- Я не солярианка, несмотря на ваше так называемое дело.
- Дело касается войны и мира - если вы считаете это важным. Внешним мирам грозит война с Поселенческими мирами, и это будет скверно для всех. А вы, миледи, способны предупредить войну и сохранить мир.

13

Трапеза закончилась, и Глэдия обнаружила, что смотрит на Д. Ж. с холодной яростью.
Она спокойно жила последние два столетия, отрешившись от сложностей жизни. Постепенно она забыла свои беды на Солярии, трудности привыкания к Авроре.
Ей удалось очень глубоко похоронить боль двух убийств и два экстаза необычной любви - с роботом и землянином - и смириться. Затем она долго и спокойно жила в браке, имела двух детей, занималась своим делом. Сначала ушли дети, затем муж, скоро и она, вероятно, оставит работу и останется одна с роботами, довольная своей судьбой, а может быть, смирившись с нею. Жизнь ее потечет спокойно и без событий к неизбежному концу, такому тихому, что эти механические люди наверняка не заметят, как он наступит.
Так она жила. Но что же случилось?
Все началось вчера ночью, когда она напрасно искала в небе солнце Солярии, которого там не было. Эта глупость словно вызвала к жизни прошлое, которое должно было оставаться мертвым, и мыльный пузырь спокойствия, который она создала вокруг себя, лопнул.
Имя Элайджа Бейли - самое болезненно-радостное воспоминание, которое она так старательно прятала, вдруг повторялось снова и снова.
Затем ее принудили иметь дело с человеком, считавшим себя потомком Элайджа, и вот теперь с другим, который и в самом деле его потомок. И наконец ей навязали проблемы подобные тем, которые мучили самого Элайджа.
Не должна ли она стать в некоторой степени Элайджем, не имея ни его таланта, ни его жестокой решимости выполнить свой долг любой ценой?
Что она сделала, за что ей все это?
Она чувствовала, как под покровом жалости к себе в ней тлеет ярость. Это несправедливо. Никто не имеет права взваливать на нее ответственность вопреки ее воле.
Стараясь говорить спокойно, она произнесла:
- Почему вы твердите, что я солярианка, когда я говорю вам обратное?
Д. Ж., казалось, нисколько не смутил ее холодный тон.
Он держал мягкую салфетку, которую ему вручили в конце обеда. Она оказалась влажной и горячей - но не слишком горячей, - и он, имитируя действия Глэдии, тщательно вытер руки и рот, затем сложил пополам и провел ею по бороде. Салфетка уже начала расползаться на куски и съеживаться.
- Полагаю, она скоро совсем исчезнет, - сказал он.
- Исчезнет, - подтвердила Глэдия, кладя свою салфетку в особое углубление в крышке стола. Оказывается, держать ее в руках было признаком невоспитанности, и единственным оправданием для Диджи могло служить лишь то, что он был явно не знаком с обычаями цивилизованности. - Некоторые полагают, что их остатки загрязняют атмосферу, но в доме созданы слабые восходящие потоки воздуха, которые увлекают пыль к фильтрам. Сомневаюсь, что из-за нее могут возникнуть неприятности… Но вы не ответили на мой вопрос, сэр.
Диджи скомкал остатки салфетки и положил комочек на подлокотник кресла. Робот, повинуясь быстрому и небрежному жесту Глэдии, тут же его забрал.
- Миледи, я не заставляю вас быть солярианкой, я только узнал, что вы родились и прожили какое-то время на Солярии, значит, вас можно считать таковой. Вы знаете, что Солярия покинута?
- Да, я слышала.
- И на вас это никак не подействовало?
- Я аврорианка вот уже два столетия.

Предыдущая страница 7 Следующая страница


Роботы и Империя 8

- Это не ответ. Даже уроженец Авроры может быть опечален гибелью планеты-сестры. А вы?
- Мне все равно, - ледяным тоном ответила Глэдия. - Почему это вас интересует?
- Сейчас объясню. Мы - я имею в виду торговцев Поселенческих миров - народ заинтересованный, потому что надо делать дело и получать прибыли, чтобы приобрести планету. Солярия - благоустроенный комфортабельный мир. Вы, космониты, похоже, в нем не нуждаетесь. Почему бы нам не заселить его?
- Потому что он не ваш.
- Что значит «не ваш», мадам? Разве Аврора имеет на него больше прав, чем Бейлимир? Разве мы не можем предположить, что пустая планета принадлежит тому, кто хочет заселить ее?
- Так вы ее заселили?
- Нет, потому что она не пустая.
- Вы хотите сказать, что не все соляриане покинули ее? - быстро спросила Глэдия.
Д. Ж. широко улыбнулся:
- Вас это взволновало, несмотря на то что вы аврорианка?
Глэдия снова нахмурилась.
- Ответьте на мой вопрос.
Д. Ж. пожал плечами:
- Перед исходом на Солярии было всего пятьдесят пять тысяч жителей - по нашим оценкам. Население уменьшалось с каждым годом. Ну пусть пять тысяч в год. Как мы можем быть уверены, что ушли все? Но не в этом дело. Даже если все соляриане ушли, планета не опустела. Там осталось двести миллионов, если не больше, разнообразных роботов, среди которых самые современные. Можно предположить, что соляриане взяли сколько-то роботов с собой. Трудно представить себе космонитов вообще без роботов. - Он с улыбкой оглядел ниши с роботами. - Однако они не могли взять сто сорок тысяч роботов на каждого.
- Но поскольку в ваших Поселенческих мирах роботы полностью отсутствуют и вы хотите, чтобы так и оставалось, вы, стало быть, не можете заселить Солярию.
- Правильно. Но только пока роботы не исчезнут, а уж об этом мы, торговцы, позаботимся.
- Каким образом?
- Мы не хотим общества с роботами, но это не значит, что мы не можем взять с собой несколько штук и делать с ними бизнес. У нас нет суеверного страха перед ними. Мы точно знаем, что роботехническое общество идет к застою. Космониты довольно наглядно показывают нам это. Но если они так глупы, что желают иметь такое общество, мы можем продавать им роботов по сходной цене.
- Вы думаете, космониты купят их?
- Я уверен. Они будут рады элегантным моделям солярианского производства. Всем известно, что соляриане были ведущими конструкторами роботов и Галактике, - хотя покойный доктор Фастольф считался непревзойденным в этой области, но только на Авроре.
К тому же, даже если мы назначим солидную цену, она все равно будет ниже себестоимости, так что в выигрыше будут и космониты, и торговцы - вот секрет удачной торговли.
- Космониты не захотят покупать роботов у поселенцев, - с явным презрением сказала Глэдия.
Д. Ж. имел профессиональную привычку не обращать внимания на такие пустяки, как злость и презрение. Игра стоила свеч.
- Еще как захотят! Им предложат самых современных роботов за полцены - а они откажутся? Вы даже удивитесь, насколько несущественны для бизнеса идеологические вопросы.
- Я думаю, удивляться придется вам. Попробуйте продать своих роботов - и увидите.
- Я бы продал, миледи, кабы они у меня были. Но их нет.
- Почему нет?
- Не удалось взять. Два торговых корабля по очереди приземлились на Солярии. Каждый мог взять штук двадцать пять роботов. Если бы им это удалось, весь торговый флот двинулся бы за ними, и мы продолжали бы делать дело не один десяток лет, а потом заселили бы планету.
- Но им, значит, не удалось. Почему?
- Потому что оба корабля были уничтожены на поверхности планеты, и, как мы слышали, погибли оба экипажа.
- Подвело оборудование?
- Нет. Оба приземлились нормально, без повреждений. В последних рапортах они сообщили, что приближаются космониты - то ли соляриане, то ли из других Внешних миров, мы не знаем. Мы можем только предполагать, что космониты напали без предупреждения.
- Этого не может быть.
- Так уж и не может?
- Конечно. Зачем это им?
- Я бы сказал - чтобы мы держались подальше от планеты.
- Если бы они этого хотели, они просто сообщили бы, что планета занята.
- А может, им хотелось убить нескольких поселенцев? Во всяком случае, у нас многие так думают и требуют, чтобы на Солярию послали несколько военных кораблей и построили там военную базу.
- Это опасно.
- Вот именно. Это приведет к войне. Некоторые наши драчуны рвутся в бой. Может, и среди космонитов есть такие - вот они и уничтожили оба корабля, чтобы спровоцировать войну.
Глэдия была ошеломлена. В программах новостей не было и намека на напряженные отношения между космонитами и поселенцами.
- Конечно, поговорить об этом следует. Ваш народ обращался в Федерацию Внешних миров?
- Обращался, но через незначительное лицо. Мы обращались и в Совет Авроры.
- И что?
- Космониты все отрицают, они намекают, что потенциальная выгода от торговли солярианскими роботами так высока, что торговцы, заинтересованные только в деньгах - словно сами космониты не нуждаются в них, - передрались между собой. Похоже, они хотят убедить нас, что наши корабли сами уничтожили друг друга, поскольку каждый хотел сохранить монополию торговли для своего мира.
- Значит, корабли были с разных планет?
- Да.
- И вы не думаете, что они и в самом деле передрались?
- Не думаю, хотя такая вещь возможна. Прямых конфликтов между Поселенческими мирами не было, но споры бывали, и все проходило через арбитраж Земли. Конечно, Поселенческие миры могут и не поддерживать друг друга, когда дело касается миллиардов долларов. Вот почему война для нас - не слишком хорошая идея, и надо как-то остудить слишком горячие головы. Вот мы и подошли к сути.
- Кто «мы»?
- Вы и я. Меня просили съездить на Солярию и по возможности выяснить, что там случилось. У меня один вооруженный корабль, но тяжелого вооружения у меня нет.
- Вас тоже могут уничтожить.
- Могут. Но мой корабль, по крайней мере, не будет захвачен врасплох. Кстати, я не гипервизионный герой и постараюсь свести такую возможность к минимуму. Мне пришло в голову, что одной из неудач поселенцев на Солярии является наше полное незнание этой планеты. Значит, полезно было бы взять с собой кого-то, кто знает этот мир, - солярианина, короче говоря.
- Вы имеете в виду меня?
- Именно, миледи.
- Почему меня?
- Я думаю, вам и так ясно, миледи. Покинув планету, соляриане ушли неизвестно куда. Если там кто-то и остался - так только враги. Во Внешних мирах нет ни одного солярианина, кроме вас. Вы - единственная солярианка, единственная во всей Галактике. Вы мне нужны и должны поехать со мной.
- Ошибаетесь, поселенец. Может, я вам и подхожу, но вы мне не подходите. Я окружена роботами. Один шаг - и вас схватят, а при сопротивлении можете и пострадать.
- У меня нет намерения действовать силой. Вы должны ехать добровольно. Ведь дело касается предотвращения войны.
- Это забота правительства, моего и вашего. Я отказываюсь что-нибудь делать. Я частное лицо.
- Вы обязаны сделать это для вашего мира. В случае войны пострадаем не только мы, но и Аврора.
- Я тоже не гипервизионная героиня.
- Тогда вы должны лично мне.
- Вы спятили! Я вам ничего не должна.
Д. Ж. тонко улыбнулся:
- Лично мне как индивидууму вы ничего не должны. Но у вас большой долг передо мной, как перед потомком Элайджа Бейли.
Глэдия замерла, глядя на бородатого монстра. Как она могла забыть, кто он?
- Нет, - наконец выговорила она.
- Да, - твердо сказал Д. Ж. - Два раза Предок сделал для вас больше, чем вы когда-либо могли бы оплатить. Его здесь нет, чтобы потребовать хотя бы часть долга, но я унаследовал его право.
- Но что я могу сделать для вас, если поеду? - в отчаянии спросила Глэдия.
- Там увидим. Так вы поедете?
Глэдии хотелось отказаться. Но как случилось, что Элайдж снова вошел в ее жизнь за последние сутки? Почему это невероятное требование прозвучало от его имени, да так, что отказаться было просто невозможно?
- Но Совет не позволит мне ехать с вами. Ни один аврорианин не сядет на поселенческий корабль.
- Миледи, вы прожили на Авроре двести лет, а потому думаете, что коренные аврориане и вас считают таковой. Это не так. Для них вы всегда останетесь солярианкой. Вас отпустят.
Сердце ее забилось, руки покрылись гусиной кожей. Он прав. Амадейро, например, считает ее солярианкой. И все-таки она повторила, стараясь убедить себя:
- Нет, не пустят.
- Пустят, - возразил Д. Ж. - Ведь кто-то из вашего Совета приходил к вам и просил принять меня?
- Он просил меня только сообщить о нашем с вами разговоре, и я это сделаю.
- Если они хотели, чтобы вы шпионили за мной в своем собственном доме, то сочтут даже более полезным, чтобы вы шпионили за мной на Солярии. - Он подождал ответа и, не получив его, продолжал с легкой улыбкой: - Миледи, если вы откажетесь, я не смогу заставить вас. Но они вас заставят. Только я не хочу этого. И Предок не хотел бы, будь он здесь. Он хотел бы, чтобы вы поехали со мной только из благодарности к нему и ни по какой иной причине. Миледи, Предок работал для вас в исключительно трудных условиях. Неужели вы не хотите поработать ради его памяти?
Сердце Глэдии упало. Она знала, что не может сопротивляться.
- Я никуда не могу ехать без роботов.
- Я на это и не рассчитывал. - Он снова улыбнулся. - Почему бы не взять с собой двух моих тезок?
Глэдия посмотрела на Дэниела. Он стоял неподвижно. Посмотрела на Жискара. Он стоял неподвижно. Посмотрела внимательнее, и ей показалось, что как раз в этот момент он чуть заметно кивнул.
Она должна верить ему.
- Ладно, - сказала она, - я поеду с вами. Эти два робота - все, что мне нужно.

Часть вторая
Солярия

Глава пятая
Покинутая планета

14

В пятый раз в жизни Глэдия оказалась на космическом корабле. Сейчас она не могла вспомнить, когда они с Сантириксом ездили на Эвтерпу, чтобы полюбоваться ее знаменитыми лесами, которые считались несравненными, особенно в романтическом сиянии спутника планеты Джампстоуна.
Лес действительно оказался пышным, зеленым. Деревья росли правильными рядами, животные были тщательно подобраны, дабы могли радовать взор приятным внешним видом; среди них не было ни ядовитых, ни страшных.
Спутник, почти полтораста километров в диаметре, сиял над планетой, как бриллиант. Можно было наблюдать, как он двигается по небу с запада на восток, обгоняя медленное вращение Эвтерпы. Он блестел, поднимаясь к зениту, и тускнел, спускаясь к горизонту. В первую ночь Глэдия очарованно следила за ним, во вторую - восхищения поубавилось, в третью - она смотрела на него со смутным раздражением, полагая, что в первые ночи небо было яснее, что, впрочем, не соответствовало истине. Местные жители никогда на небо не смотрели, но громко расхваливали - перед туристами, конечно.
В общем-то Глэдия осталась довольна поездкой, но еще больше радовалась возвращению на Аврору и решила, что больше путешествовать не будет, разве что в случае крайней необходимости. Подумать только, это было по меньшей мере сто десять лет назад!
Какое-то время она боялась, что муж захочет еще куда-нибудь поехать, но он ни разу не заговорил об этом. Видимо, он пришел к тому же решению и, возможно, тоже боялся, что ей захочется путешествовать.
В этом не было ничего необычного. Аврориане - да и вообще космониты - слыли домоседами.
Их планеты, их дома были такими уютными. В конце концов, что может быть лучше, когда все за вас делают ваши роботы, которые понимают каждый ваш жест, и вам даже не надо вслух выражать свои желания.
Она поежилась. Что имел в виду Д. Ж., когда говорил об упадке роботизированного общества?
Однако она все-таки вернулась в космос и на земном космическом корабле.
Она мало что видела на нем, но то, что видела, ей страшно не понравилось. Тут, кажется, ничего не было, кроме прямых линий, острых углов и гладких поверхностей. «Лишнее», видимо, исключалось, словно все было подчинено одной функциональности. Хотя она и не знала назначения того или иного предмета на корабле, она чувствовала, что это вещь необходимая; ничто не могло вмешиваться в кратчайшее расстояние между двумя точками.
Все аврорианское и вообще космонитское было многослойным. В основе лежала функциональность и только она - что, впрочем, не относилось к предметам чисто декоративным, - дальше находилось то, что ласкало глаз и чувства, а над всем этим - нечто удовлетворявшее душу. И это было гораздо лучше! Космониты просто не смогли бы жить в унылой Вселенной, где не было бы простора для творчества. Разве это плохо? Неужели будущее принадлежит строгой геометрии? Или поселенцы просто еще не научились радоваться жизни?
Но если в жизни так много радости, то почему же ей, Глэдии, так мало досталось?
Оказалось, что на корабле ей делать ровным счетом нечего. И она принялась размышлять и отвечать себе на вопросы. А все этот Д. Ж., этот варвар, потомок Элайджа со своими рассуждениями о гибели Внешних миров. Ведь даже за то короткое время, что он провел на Авроре, он мог бы убедиться, что планета здравствует и процветает.
Чтобы отвлечься от своих мыслей, Глэдия стала смотреть голофильмы, которыми ее снабдили. Без особого интереса она следила за стремительно изменяющимися событиями - все фильмы были приключенческими. Герои почти не разговаривали друг с другом, и не о чем было подумать и нечему радоваться. Очень похоже на все, что делают поселенцы.
Д. Ж. вошел, когда Глэдия смотрела очередной вестерн. Его приход не был для нее неожиданностью: роботы предупредили ее и, будь хозяйка не в настроении, не пустили бы гостя. С ним вместе вошел Дэниел.
- Ну, как вы тут? - спросил Д. Ж.
Глэдия дотронулась до кнопки, и изображение исчезло.
- Не выключайте, я посмотрю вместе с вами.
- Необязательно. С меня хватит.
- Вам тут удобно?
- Не очень. Я… одна.
- Простите, но и я был один на Авроре. Моим людям не разрешили высадиться со мной.
- И теперь вы взяли реванш?
- Вовсе нет. Во-первых, я позволил вам взять с собой двух роботов. Во-вторых, дело не во мне, а в моем экипаже. Они не любят космонитов и роботов. Но почему вы недовольны? Ведь сидя здесь, вы можете не бояться инфекции.
- Я уже слишком стара, чтобы бояться инфекции. Я думаю, что прожила уже достаточно долго. К тому же у меня есть перчатки, носовые фильтры и, если понадобится, маска. Да и вы вряд ли захотите прикоснуться ко мне.
- И никто другой не захочет, - сказал он неожиданно жестко и коснулся рукой какого-то предмета на правом бедре.
Глэдия проследила за его движением.
- Что это?
Д. Ж. улыбнулся.
- Оружие. - И он вытащил его за рукоятку.
Прямо в лицо Глэдии смотрел тонкий цилиндр сантиметров пятнадцать длиной. В нем не было никакого отверстия.
- Это убивает?
Она протянула руку к цилиндру. Д. Ж. быстро убрал оружие.
- Никогда не тянитесь к чужому оружию, миледи. Это не просто дурной тон - это хуже, потому что поселенцы привыкли быстро реагировать на такой жест и вы можете пострадать.
Глэдия широко открыла глаза и убрала руки за спину.
- Не угрожайте, Диджи. Дэниел не имеет чувства юмора. На Авроре нет варваров, носящих оружие.
- А у нас нет роботов, которые защищали бы нас. Эта штука не убивает. В каком-то смысле он хуже. Он производит вибрацию, которая стимулирует нервные окончания, ответственные за чувство боли. Он наносит вред гораздо больший, чем вы можете себе представить. Никто добровольно не согласится испытать это второй раз, и те, кто носит такое оружие, редко применяют его. Мы называем его нейронным хлыстом.
- Отвратительно! У нас есть роботы, но они никогда не причиняют никому вреда, разве что в крайнем случае, и то минимальный.
Д. Ж. пожал плечами:
- Звучит весьма цивилизованно, но лучше немного боли - даже убийство, - чем духовное разложение, которому способствуют роботы. Кстати, нейронный хлыст не предназначен для убийства, а у вашего народа на космических кораблях есть оружие, которое несет смерть и разрушение.
- Мы воевали на заре нашей истории, когда наследие Земли еще жило в нас, по потом мы исправились.
- Вы пользовались этим оружием и на Земле, и после того, как исправились.
- Это… - начала Глэдия и замолчала. Д. Ж. кивнул:
- Я знаю. Вы хотели сказать: «Это другое дело». Подумайте над этим, миледи, и не удивляйтесь, что моя команда не любит космонитов. И я не люблю. Но вы нужны мне, миледи, поэтому я смиряю свои эмоции.
- Чем я могу быть полезна вам?
- Вы солярианка.
- Вы настойчивый. Прошло более двух столетий. Я не знаю, какова теперь Солярия. Я ничего не знаю о ней. Каким был Бейлимир двести лет назад?
- Двести лет назад его не было, а Солярия была, и я надеюсь, что вы вспомните что-нибудь полезное.
Он встал, подчеркнуто вежливо поклонился и вышел.

15

Глэдия задумалась.
- А он не слишком вежлив, верно? - наконец сказала она.
- Мадам Глэдия, - ответил Дэниел, - поселенец явно нервничает. Он приближается к планете, где погибли два корабля и убиты их экипажи. Он и его экипаж здорово рискуют.
- Ты всегда защищаешь любое человеческое существо, Дэниел. Опасность существует и для меня, и я тоже не хотела бы попасть в переделку, но это же не заставляет меня грубить.
Дэниел не ответил.
- А, может, и заставляет. Я была чуточку груба?
- Я думаю, поселенец не обиделся. Могу я посоветовать вам, мадам, приготовиться ко сну? Уже поздно.
- Ладно, я лягу, но вряд ли усну.
- Друг Жискар уверяет меня, что уснете, мадам, а он обычно не ошибается в таких вещах.
Глэдия в самом деле уснула.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

16

Дэниел и Жискар стояли в темноте в каюте Глэдии.
- Она крепко спит, друг Жискар, ей нужен отдых. Впереди опасное путешествие. И мне кажется, друг Жискар, что она согласилась ехать под твоим влиянием. У тебя, наверное, были причины.
- Друг Дэниел, мы так мало знаем о природе кризиса, стоящего перед Галактикой, что просто не можем отказаться от действия, которое может расширить наши знания. Мы должны узнать, что происходит на Солярии, и единственный способ - устроить так, чтобы мадам Глэдия поехала туда. Что касается влияния, то это почти не требовало усилий. Несмотря на ее заявление, она жаждала поехать туда. Ее переполняло желание увидеть Солярию. Ее мучает душевная боль, которая не прекратится, пока мадам не побывает там.
- Если ты говоришь, значит, так оно и есть, но меня это удивляет. Она часто давала понять, что была несчастной на Солярии, что полностью адаптировалась на Авроре, и никогда не желала вернуться.
- Да, и это тоже. В ее мозгу совершенно ясно существовали оба чувства. Я не раз наблюдал в человеческих мозгах одновременное существование двух противоположных эмоций.
- Вроде бы нелогично.
- Согласен и могу только заключить, что люди не всегда и не во всех отношениях логичны. Вероятно, это одна из причин, по которой так трудно разработать законы поведения человека. У мадам Глэдии я время от времени замечал желание увидеть Солярию. Обычно оно было хорошо скрыто, затемнено куда более сильной антипатией, которую она также чувствует к этой планете. Когда стало известно, что Солярия покинута ее народом, чувства мадам Глэдии изменились.
- Почему? Какое отношение имеет это событие к юношеским переживаниям мадам Глэдии, породившим эту ее антипатию? Если желание увидеть этот мир сдерживалось в течение двух столетий, когда там существовало развитое общество, почему же сдерживающее начало ушло, как только планету покинули? Почему ей вдруг захотелось увидеть ее? Мир, ставший для нее совсем чужим.
- Не могу объяснить, друг Дэниел. Чем больше знаний я собираю о человеческом мозге, тем больше отчаиваюсь, что не способен понять его. Не такое уж это счастье - заглядывать в мозг, и я часто завидую твоей простоте контролируемого поведения, исходящей из твоей неспособности видеть под поверхностью.
- Но у тебя есть предположительное объяснение? - настаивал Дэниел.
- Я полагаю, она огорчена опустошением планеты. Она дезертировала оттуда два столетия назад…
- Она была вынуждена уехать.
- Теперь ей кажется, что она дезертировала, и я думаю, она считает, что подала дурной пример: если бы она осталась, то и другие не уехали бы, и планета была бы теперь населена и благополучна. Поскольку я не могу читать ее мысли, я отталкиваюсь, может, и неправильно, только от ее эмоций.
- Но она же не могла подать пример, друг Жискар. Прошло два столетия с тех пор, как она уехала, и, значит, не может быть никакой связи между столь разными во времени событиями.
- Согласен, но люди иногда находят удовольствие в том, чтобы питать болезненные эмоции, порицать себя без оснований и даже вопреки им. Во всяком случае, мадам Глэдия чувствовала такое острое желание вернуться, что было необходимо лишь ослабить сдерживающий эффект, под действием которого она могла бы отказаться ехать. Для этого потребовалось простейшее прикосновение. Я чувствовал, что ей необходимо поехать, потому что это означало, что поедем и мы, но у меня неприятное ощущение, что вреда, возможно, будет больше, чем пользы.
- В каком смысле, друг Жискар?
- Совет был рад отправить мадам с поселенцем. Не означает ли это, что ее желательно было удалить с Авроры на критический период, пока подготавливается падение Земли и Поселенческих миров?
Дэниел, видимо, обдумывал это положение, потому что долго молчал, а затем сказал:
- А зачем, по-твоему, нужно отсутствие мадам Глэдии?
- Не могу решить, друг Дэниел. Хотел бы услышать твое мнение.
- Я не думал об этом.
- Ну так подумай сейчас.
Будь Жискар человеком, эта просьба прозвучала бы приказом.
Последовала еще более долгая пауза.
- Друг Жискар, до появления доктора Мандамуса в доме мадам Глэдии она никогда не выказывала интереса к международной политике. Она была другом доктора Фастольфа и Элайджа Бейли, но эта дружба была личным чувством и не имела идеологической основы. И оба ушли от нас. Она терпеть не могла - и взаимно - доктора Амадейро, но это тоже личное дело. Эта антипатия существовала два столетия, но в ней нет ничего материального, просто оба ненавидят друг друга. У доктора Амадейро, имеющего теперь большое влияние в Совете, нет оснований бояться мадам Глэдии или пытаться избавиться от нее.
- Ты забыл, что, избавившись от мадам Глэдии, он избавится и от нас? Он уверен, что мадам Глэдия не уедет без нас, так что, может, он нас считает опасными?
- Друг Жискар, мы никогда не давали доктору Амадейро повода опасаться нас. Чего ради ему бояться нас? Он не знает о твоих способностях и о том, как ты пользуешься ими. Зачем ему спроваживать нас на время с Авроры?
- На время? Почему ты думаешь, что он хочет отвязаться от нас на время? Вполне может быть, что он знает о беде на Солярии больше поселенца и знает также, что поселенец и его экипаж наверняка погибнут. А с ними и мадам Глэдия, и ты, и я. Возможно, его главная цель - уничтожение корабля поселенцев, и он хочет лишь присовокупить к этому гибель друзей и роботов доктора Фастольфа.
- Бесспорно, доктор Амадейро не отважится на то, чтобы начать войну. Но минутное удовольствие от нашей гибели не увеличит риска.
- А не может быть, друг Дэниел, что доктор Амадейро как раз и имеет в виду войну и считает, что никакого риска нет?
- Нет, друг Жискар, это неразумно. В войне, развязанной в данных условиях, поселенцы могут победить. Они более рассеяны по Галактике, а потому могут успешно применять тактику молниеносных ударов. Им почти нечего терять в их примитивных мирах, тогда как космониты потеряют многое на своих уютных высокоорганизованных планетах. Если поселенцы изъявят готовность пожертвовать одним из своих миров в обмен на уничтожение одного космонитского, космониты сразу же сдадутся.
- Не будет ли такая война происходить «в данных условиях»? Что, если у космонитов есть новое оружие, которое быстро уничтожит Поселенческие миры? Может, это и есть кризис, перед угрозой которого мы сейчас стоим?
- В этом случае, друг Жискар, победу легче и эффективнее завоевать во внезапной атаке. Зачем провоцировать поселенцев? Это чревато большими потерями.
- Может, космонитам нужно испытать оружие, и уничтожение кораблей на Солярии - просто проверка?
- Космониты должны быть более изобретательны и найти другой способ, чтобы не выдать тайны существования нового оружия.
Настала очередь Жискара задуматься.
- Ну ладно, друг Дэниел, - но как ты объясняешь это наше путешествие? Как ты объясняешь желание - и очень горячее, - чтобы мы сопровождали поселенца? Поселенец сказал, что Совет прикажет мадам Глэдии ехать, - так оно и вышло.
- Я не думал над этим.
- Ну так подумай сейчас.
- Подумаю.
Молчание затянулось, но Жискар терпеливо ждал. Наконец Дэниел заговорил, медленно, словно пробирался по лабиринтам мыслей:
- Я не думаю, что Бейлимир, или любой другой Поселенческий мир, имеет право присваивать роботов, принадлежащих Солярии. Пусть сами соляриане ушли или, может быть, вымерли, все равно Солярия остается Внешним миром, даже если она и не заселена. Остальные сорок девять Внешних миров наверняка рассуждают так же. И прежде всего так должна рассуждать Аврора - если она хочет управлять ситуацией.
- Значит, ты считаешь, что, уничтожив два поселенческих корабля, космониты таким образом утвердили свое право на Солярию?
- Нет, Аврора - если она хочет управлять ситуацией - не пошла бы по этому пути. Аврора, главная сила космонитов, просто объявила бы Солярию, пустую или нет, запрещенной зоной для поселенческих кораблей и пресекла бы любую попытку поселенцев вторгнуться в систему Солярии, окружив эту систему кораблями и наблюдательными станциями. Но ведь не было такого предупреждения, таких действий. Зачем же уничтожать корабли, если можно их просто прогнать?
- Но корабли были уничтожены, друг Дэниел. Не хочешь ли ты воспользоваться нелогичностью человеческого мышления для объяснения этого факта?
- Пока нет. Давай примем их гибель как данное. Посмотрим на последствия. Капитан поселенческого корабля высаживается на Авроре, просит разрешения обсудить с Советом ситуацию, настаивает, чтобы гражданка Авроры ехала с ним расследовать ситуацию на Солярии - и Совет соглашается. Если уничтожение кораблей без предупреждения - слишком сильное действие для Авроры, то трусливая уступка капитану поселенцев - слишком уж слабое. Аврора как бы готова сделать все что угодно, лишь бы предотвратить войну.
- Да, - сказал Жискар, - я думаю, это возможный вариант интерпретации события. Но что дальше?
- По-моему, Внешние миры еще не слабы, чтобы вести себя так заискивающе. Но даже будь они слабы, гордое сознание того, что многие столетия они царили в Галактике, удержало бы их от таких действий. Тут не слабость, а что-то другое. Я уже говорил, что они не могут намеренно спровоцировать войну. Больше похоже на то, что они тянут время.
- И как долго они будут его тянуть, друг Дэниел?
- Они хотят уничтожить поселенцев, но еще не готовы к этому. Они дали этому поселенцу то, что он просил, чтобы избежать войны до тех пор, пока они не будут к ней готовы. Я только удивляюсь, что с ним не послали аврорианский военный корабль. Если мой анализ правилен - а я думаю, что это так, - то Аврора не имеет отношения к событиям на Солярии. Она не пошла бы на этот «булавочный укол», который только насторожил поселенцев, пока не готова на нечто опустошительное.
- Как же расценивать этот «булавочный укол»?
- Узнаем, когда высадимся на Солярии. Вероятно, это интересует и Аврору, и поселенцев, и это вторая причина, почему они так охотно сотрудничают с капитаном и даже позволили Глэдии сопровождать его.
Жискар долго молчал.
- А что за таинственное опустошение они планируют? - спросил он наконец.
- Раньше мы говорили о кризисе, в основе которого лежат планы космонитов уничтожить Землю, но мы говорим «Земля», имея в виду всех землян и их потомков в Переселенческих мирах. Однако, если мы всерьез подозреваем подготовку к разрушительному удару, который позволит космонитам разом избавиться от врагов, мы, вероятно, можем развить нашу точку зрения. Следовательно, они не планируют ударить по одному Поселенческому миру; эти миры разбросаны, и оставшиеся быстро нанесут ответный удар. Не могут они также атаковать несколько или сразу вес Поселенческие миры - их слишком много, и они очень раскиданы. Все удары вряд ли могут оказаться удачными, и уцелевшие яростно бросятся уничтожать Внешние миры.
- Значит, ты предполагаешь, что удар будет нанесен Земле?
- Да. На Земле живет основная масса маложивущих существ. Она - постоянный источник эмигрантов и сырья для благоустройства новых миров. Это родина всех поселенцев, которую они почитают. Если Земля будет уничтожена, поселенческое движение более не возобновится.
- Но не станут ли поселенцы мстить за Землю так же сильно и жестоко, как за любой из своих миров? По-моему, это неизбежно.
- По-моему, тоже. Мне кажется, что если Внешние миры еще не сошли с ума, их действия должны быть очень хитрыми, такими, за которые они вроде бы не ответственны.
- Но почему бы не нанести такой хитрый удар по Поселенческим мирам, где находится большая часть военного потенциала землян?
- Космониты понимают, что удар по Земле более разрушителен психологически. А может быть, природа его такова, что он может сработать только против Земли, но не против Поселенческих миров. Я подозреваю последнее, поскольку Земля - уникальный мир и ее общество не похоже на любое другое, поселенческое или космонитское.
- Итак, ты приходишь к заключению, что космониты планируют нанести искусный удар но Земле, который разрушит ее, но не сработает против любого другого мира. При этом они хотят остаться в стороне, поскольку еще не готовы к решительному сражению.
- Да, друг Жискар, но они, возможно, скоро будут готовы, и тогда нападут немедленно. Любое промедление увеличивает шанс на утечку информации, которая выдаст их.
- Ты сделал вывод, не располагая достаточным количеством фактов. Это весьма похвально. А теперь расскажи о природе удара. Что именно задумали космониты?
- Я пришел к нему издалека, по зыбкой почве, и не уверен, что мои рассуждения целиком правильны. Но, даже предполагая, что прав, я не могу идти дальше. Боюсь, что не знаю и не могу себе представить природу удара.
- Но если мы этого не знаем, то не сумеем принять необходимых мер и разрешить кризис. Если же мы будем ждать, чем все это кончится, можем опоздать что-либо предпринимать.
- Если кто-то из космонитов и знает о том, что готовится, то только Амадейро. Не можешь ли ты заставить его рассказать о своем плане и тем самым предупредить поселенцев и сделать его намерения бесполезными?
- Не могу, друг Дэниел, не разрушив практически его мозг. Я даже сомневаюсь, что смог бы сохранить его целым до тех пор, пока Амадейро не сделает сообщения. Такие вещи я делать не могу.
- Тогда нам придется утешаться мыслью, что мои рассуждения ошибочны и никакого зла против Земли не замышляется.
- Нет, - сказал Жискар, - Я чувствую, что ты прав, и нам остается только беспомощно ждать.

17

Глэдия почти болезненно ожидала последнего прыжка. Корабль уже так близко подошел к Солярии, что стало видно ее солнце. Всего лишь диск, кружок света, через фильтры на него можно было смотреть не щурясь. В нем не было ничего особенного. Все видимые звезды казались человеку похожими друг на друга и на земное Солнце. Ни одна из них не была ярче или тусклее, горячее или холоднее, чем остальные. И на каждом были пятна, на каждом происходили вспышки. И человеческий глаз не находил между ними никакой разницы. Только детальный спектрогелиографический анализ обнаруживал их непохожесть.
Однако, глядя на этот ничем не примечательный кружок света, Глэдия почувствовала, что глаза ее наполнились слезами.
Живя на Солярии, она никогда не думала о солнце. Просто это был вечный источник света и тепла, поднимавшийся и опускавшийся в постоянном ритме. Покидая Солярию, она видела, как солнце исчезает позади, и не испытывала ничего, кроме чувства благодарности.
Сейчас она молча плакала. Ей было стыдно перед собой за такую беспричинную чувствительность, но она не могла сдержать слез.
Но она заставила себя успокоиться, когда вспыхнул световой сигнал, означавший, что пришел Д. Ж. Никто другой не подходил к ее каюте.
- Можно ему войти, мадам? - спросил Дэниел. - Вы, кажется, взволнованы?
- Да, я взволнована, Дэниел, но впусти его. Я думаю, он не удивится.
Но Д. Ж. удивился. Он вошел улыбаясь, но сразу же погасил улыбку, шагнул назад и тихо сказал:
- Я приду попозже.
- Останьтесь! - приказала Глэдия. - Это ничего не значит. Глупая минутная реакция. - Она шмыгнула носом и сердито вытерла глаза. - Зачем вы пришли?
- Я хотел говорить с вами о Солярии. Если повезет, завтра мы приземлимся. Но если вы не в состоянии разговаривать…
- Я в состоянии. У меня к вам есть вопрос. Почему мы сделали три прыжка? Достаточно было бы и одного. Когда я летела с Солярии на Аврору два столетия назад, был один. Неужели с тех пор техника регрессировала?
Д. Ж. Ухмыльнулся.
- Обманный маневр. Если за нами шел аврорианский корабль, я хотел избавиться от него.
- А зачем ему следовать за нами?
- Просто подумалось, миледи. По-моему, Совет уж очень жаждал помочь. Предложил, чтобы в экспедицию на Солярию меня сопровождал солярианский корабль.
- Ну что ж, это могло бы помочь.
- Возможно… если бы я был уверен, что Аврора не стоит за всем этим. Я просто сказал Совету, что обойдусь и без них, - он указал пальцем на Глэдию, - что мне нужны только вы. Но ведь Совет мог послать корабль и против моего желания, просто из добрых побуждений, верно? Ну вот, а я не хотел этого. У меня и так достаточно хлопот, а тут еще каждую минуту нервно оглядывайся, И я сделал так, чтобы им трудно было преследовать нас. Итак, что вы знаете о Солярии?
- Я уже сто раз вам говорила: ничего! Прошло два столетия.
- Поговорим насчет психологии соляриан. За два столетия она не могла измениться. Скажите, почему они бросили свою планету?
- Как я слышала, - спокойно сказала Глэдия, - численность населения постоянно снижалась. Видимо, играли роль низкая рождаемость и преждевременная смерть.
- Для вас это звучит резонно?
- Конечно. Рождаемость там всегда была низкой. По солярианским обычаям оплодотворение происходит нелегко, будь оно естественное, искусственное или эктогенетическое.
- У вас не было детей, мадам?
- На Солярии - нет.
- А преждевременная смерть?
- Я могу только догадываться. Полагаю, на рост смертности повлияло ощущение неудачи. Солярия явно не состоялась, хотя соляриане с большим усердием строили идеальное общество - не только лучшее, чем когда-либо было на Земле, но даже более близкое к идеалу, чем в любом Внешнем мире.
- Вы хотите сказать, что Солярия умирала от коллективного разрыва сердца ее народа?
- Да, если вы хотите выразить это в насмешливой форме, - недовольно сказала Глэдия.
Д.Ж. пожал плечами:
- Похоже, что вы сказали именно это. Но они в самом деле ушли. Куда? Как они будут жить?
- Не знаю.
- Но, мадам Глэдия, нам известно, что соляриане привыкли жить в огромных поместьях, где их обслуживали тысячи роботов, таким образом каждый солярианин был почти полностью изолирован. Если они покинули Солярию, где они найдут такое общество, которое одобрит их образ жизни? Может, они ушли во Внешний мир?
- Насколько мне известно, нет - впрочем, они со мной не советовались.
- Могли они сами найти новую планету? Если так, ее пришлось бы благоустраивать самим. Могли они быть готовы к этому?
- Не знаю.
- А может, они не уходили?
- По всем признакам Солярия пуста.
- Какие это признаки?
- Прервано все межпланетное сообщение, прекращены все радиопередачи с планеты.
- Откуда вы знаете?
- Это сообщалось в аврорианских новостях.
- А! Сообщалось! А не мог кто-то соврать?
- А зачем?
- Чтобы наши корабли попали в засаду и были уничтожены.
- Это смешно, Диджи. - Ее голос зазвучал еще резче. - Что выиграют космониты, угробив два торговых корабля?
- Но что-то же уничтожило два корабля поселенцев на пустой планете. На якобы пустой. Как вы это объясните?
- Я не могу. Я предполагаю, что мы идем на Солярию как раз для того, чтобы найти объяснение.
Д. Ж. серьезно взглянул на нее.
- Сможете ли вы проводить меня в тот район планеты, где вы жили?
- В мое поместье? - Она была ошеломлена.
- Разве вам не хотелось бы снова увидеть его?
Сердце Глэдии забилось сильнее.
- Да, хотелось бы. Но почему вы хотите попасть именно туда?
- Два корабля высадились в разных местах планеты, но оба были уничтожены чертовски быстро. Конечно, всякое место может быть опасным, но мне кажется, что там, где жили вы, менее опасно.
- Почему?
- Потому что нам могут помочь роботы. Вы же их знаете? Не так ли? Надеюсь, они могут существовать более двух столетий. Взять хотя бы Дэниела и Жискара. А те, которые были в вашем поместье при вас, наверное помнят вас. Они отнесутся к вам как к хозяйке и будут служить вам куда лучше, чем любому другому.
- В моем имении было десять тысяч роботов. Я знала в лицо не более трех десятков, а остальных никогда не видела, и они меня тоже. Сельскохозяйственные, лесные и рудничные роботы более примитивны. Домашние роботы должны бы помнить меня, если их не продали после моего отъезда. Могли быть и несчастные случаи, так что не все просуществовали два столетия. К тому же, что бы вы ни думали о памяти роботов, человеческая память слабее, и я могу не узнать их.
- Пусть так, но вы сможете отвести меня в ваше поместье? У меня есть карта Солярии. Это поможет?
- Немного. Оно в южно-центральной части северного континента Гелионы.
- Когда мы окажемся примерно там, вы сможете воспользоваться ориентирами для большей точности, если мы сфотографируем поверхность Солярии?
- Морские берега, реки?
- Да.
- Думаю, что смогу.
- Прекрасно. И все-таки постарайтесь вспомнить имена и внешность роботов.

18

Со своими офицерами Д. Ж. Бейли держался совсем иначе. Ни широкой улыбки, ни легкомысленного отношения к опасности. Он внимательно и сосредоточение рассматривал карту.
- Если женщина точна, мы подлетим к поместью достаточно близко, и это займет не так много времени.
- Пустая трата энергии, капитан, - пробормотал Джемин Озер, второй помощник.
Он был высок и бородат.
Борода была темная, рыжеватая, такого же цвета брови выгибались над светло-голубыми глазами. Он выглядел немолодым, но это впечатление создавалось больше его опытностью, чем возрастом.
- Ничего не поделаешь, - сказал Д. Ж. - Будь у нас антигравитация, которую техники обещают нам целую вечность, другое дело. - Он снова посмотрел па карту. - Она сказала, что поместье у реки, примерно в шестидесяти километрах вверх по течению от места впадения в большую реку. Если женщина точна.
- А вы сомневаетесь? - спросил Чандрус Надираба, штурман.
Именно он должен был посадить корабль в указанном месте. Темная кожа и аккуратные усы подчеркивали красоту его лица.
- Ей нужно вспомнить, как это было двести лет тому назад, - заметил Д. Ж. - Какие детали участка вы могли бы вспомнить, если видели его хотя бы тридцать лет назад? Она же не робот, могла забыть.
- Тогда зачем было брать ее с собой? - проворчал Озер. - Ее и другого, и робота. Команда недовольна, и мне они тоже не по душе.
Д. Ж. нахмурился и посмотрел на помощника:
- На этом корабле не имеет значения, что нравится и не нравится вам, мистер, и команде, Мы все можем погибнуть через шесть часов после высадки, если эта женщина не сумеет спасти нас.

Предыдущая страница 9 Следующая страница


Роботы и Империя 10

- Умрем так умрем, - холодно сказал Надираба. - Мы не были бы торговцами, если бы не знали, что рядом с большими прибылями ходит внезапная смерть. А что касается этой миссии, тут мы все добровольцы. Кстати, не вредно, бы знать, откуда нам грозит смерть, капитан. Если вы догадываетесь, почему держите в секрете?
- Я не догадываюсь. Считается, что соляриане ушли, но, может, пара сотен осталась следить, так сказать, за имуществом.
- А что они могут сделать с вооруженным кораблем, капитан? Или у них есть секретное оружие?
- Не столь секретное, - ответил Д. Ж. - Солярия наводнена роботами. Именно по этой причине наши корабли и высадились на планете. Каждый оставшийся солярианин мог иметь в распоряжении миллион роботов. Скромная армия.
Ибен Калайя, связист, до сих пор молчал как младший по званию, что, казалось, подчеркивалось и тем обстоятельством, что из четырех присутствовавших офицеров у него одного не было никакой растительности на лице. Но сейчас он рискнул заговорить:
- Роботы не могут нанести вред человеку.
- Так говорят, - сухо сказал Д. Ж. - Но что мы знаем о роботах? Мы знаем только, что два корабля были уничтожены, а поселенцы убиты в разных частях планеты, набитой роботами. Кто это мог сделать кроме роботов? Мы не знаем, какие приказы дали соляриане роботам или какой хитростью обошли так называемый Первый Закон роботехники. Так что мы тоже должны иметь свои маленькие хитрости. Из дошедших до нас рапортов этих кораблей мы знаем, что после посадки все люди вышли. Пустая планета, вот они и решили поразмять ноги, подышать свежим воздухом и поглядеть на роботов, за которыми приехали. Их корабли не имели защиты, да люди и не ожидали нападения. На сей раз такого не случится. Я выйду, но вы останетесь на борту или поблизости.
Взгляд темных глаз Надирабы стал неодобрительным.
- Почему вы, капитан? Если нужен кто-то для приманки, можно брать любого.
- Ценю, штурман, - но я пойду не один, а с космонитской женщиной и ее спутниками. Она тут самая главная. Она может узнать нескольких роботов, а кто-то из них может узнать ее. Я надеюсь, что, если роботам и приказано напасть на нас, на нее они не нападут.
- Вы хотите сказать, что они вспомнят свои бывшую хозяйку и упадут к ее ногам? - сухо спросил Надираба.
- Да, если хочешь. Поэтому я ее и взял с собой, и поэтому мы высадимся в ее поместье. И пойду с ней я, потому что немного знаю ее, и посмотрю, как она поведет себя. Если мы уцелеем, пользуясь ею как щитом, и узнаем точно, что нам предстоит, сможем действовать по-своему. В ней уже не будет нужды.
- И что мы тогда с ней сделаем? - спросил Озер. - Выкинем в космос?
- Отвезем обратно на Аврору! - рявкнул Д. Ж.
- Хочу сказать вам, капитан, - проговорил Озер, - что команда расценит это как ненужное путешествие. Они скажут, что ее просто можно оставить на этой проклятой планете. Она же все равно местная.
- Да, - сказал Д. Ж., - и так и будет в тот день, когда я стану получать распоряжения от своей команды.
- Я уверен, что такой день не наступит, но у команды есть свое мнение, а с недовольной командой путешествовать опасно.

Глава шестая
Экипаж

19

Глэдия стояла на земле Солярии. Она чувствовала запах растительности - совсем не тот, что на Авроре - и двух столетий как не бывало.
Ничто не могло так возродить воспоминания, как запах - ни вид, ни звук.
Этот слабый неповторимый запах вернул ее детство: вот она резвится под неусыпным наблюдением роботов, замечает других детей, останавливается, пугливо смотрит, приближается к другому ребенку - полушажок, вот-вот коснешься - и тут робот говорит: «Хватит, мисс Глэдия», - и уводит ее. Она оглядывается через плечо на малыша, которого тоже уводит робот.
Она вспомнила день, когда ей сказали, что отныне она будет видеть других людей только в голографическом изображении, видеть - и не видеть. Роботы говорили «видеть» шепотом, словно само слово было запретным. Их она могла видеть, но они не люди.
Сначала все было не так плохо. Образы, с которыми она разговаривала, были трехмерными и двигались. Они говорили, бегали, делали, что хотели, но их нельзя было почувствовать. Затем ей сказали, что она сможет встретиться с человеком, с которым она часто виделась по трехмерке и который ей нравился.
Он был взрослым мужчиной, старше ее но выглядел юношей, как многие на Солярии. Она получила разрешение встречаться с ним, когда пожелает.
Она желала. Она отчетливо вспомнила, как это было в первый раз. Она онемела, и он тоже. Они кружили друг возле друга, боясь прикоснуться. Но это и был брак.
Да, конечно, брак. Потом они снова встречались, потому что это был брак. Наконец они должны были коснуться друг друга, им было предложено сделать это.
Это был самый волнующий день в ее жизни… До тех пор, пока он не наступил.
Глэдия со злобой отогнала эти мысли. Что толку вспоминать? Она была так страстна и нетерпелива, а он так холоден и равнодушен! Когда он приходил к ней через точные промежутки времени для ритуала, который мог - или не мог? - оплодотворить ее, он делал это с таким отвращением, что она скоро стала желать, чтобы он забыл прийти. Но он был человеком долга и никогда не забывал.
Затем потянулись несчастные годы, потом она обнаружила его мертвым, с разбитым черепом, и на нес пало подозрение. Элайдж Бейли спас ее тогда, и она уехала с Солярии на Аврору.
Теперь она вернулась и чувствует запах Солярии.
Все остальное было незнакомым. Дом вдалеке совсем не походил на тот, который она смутно помнила. За два столетия он был модифицирован, потом снесен и вновь отстроен. Земля, на которой он стоял, не показалась знакомой.
Глэдия отступила назад, желая коснуться корабля, привезшего ее сюда, в этот мир, который пахнул домом, но не был им, коснуться чего-то, что было более или менее знакомым.
Дэниел, стоявший поблизости в тени корабля, спросил:
- Вы видите роботов, мадам Глэдия?
В сотне ярдов от них, в саду, стояла группа роботов. Они стояли торжественно, неподвижно, сияя на солнце сероватым, прекрасно отполированным металлом. Глэдия узнала солярианское производство.
- Да, вижу, Дэниел.
- Вы узнаете их, мадам?
- Нет. Похоже, это новая модель, Я не помню их и уверена, что они не помнят меня. Диджи будет разочарован.
- Они, кажется, ничего не собираются делать, мадам, - сказал. Жискар.
Это понятно. Мы чужие, и они пришли наблюдать за нами, чтобы потом сообщить о нас согласно приказу. Но сообщить некому, поэтому они просто наблюдают. Без дальнейших приказов они ничего не сделают, но следить не перестанут.
- Не лучше ли, мадам, вернуться на корабль? - сказал Дэниел. - Я уверен, что капитан наблюдает за сооружением защиты и еще не готов идти с вами. Я думаю, он не одобрит ваш выход без его разрешения.
- Я не намерена по его прихоти торчать на корабле, не смея выйти на поверхность собственного мира, - высокомерно ответила Глэдия.
- Я понимаю, но поблизости члены команды, и, я думаю, кое-кто уже заметил ваше присутствие.
- И приближаются, - прибавил Жискар. - Если вы хотите избежать инфекции…
- Я приготовила новые фильтры и перчатки.
Глэдия не понимала назначения сооружений, возводимых на плоском грунте вокруг корабля. Большая часть команды, занятая работой, не видела Глэдию и ее двух спутников, стоявших в тени - в этой части Солярии в летний сезон было жарче, чем на Авроре. Но пятеро из команды приближались, и один, самый высокий и крепкий, указал на Глэдию. Четверо остановились было, но по знаку первого снова двинулись к аврорианской тройке.
Глэдия молча смотрела на них, презрительно подняв брови. Жискар тихо сказал Дэниелу:
- Я не знаю, где капитан. Он где-то среди членов экипажа, но я не вижу его.
- Мы уходим? - громко спросил Дэниел.
- Это будет малодушно, - сказала Глэдия, - это моя планета, - и не двинулась с места.
Когда они подошли поближе, Глэдия почувствовала запах пота. Они работали и вспотели, подумала Глэдия, надо бы уйти. Но она все-таки осталась. Вся надежда на новые фильтры.
Высокий подошел еще ближе. У него были бронзовая кожа и крепкие мускулистые руки, блестевшие от пота. Ему было, наверное, лет тридцать, насколько Глэдия могла судить о возрасте маложивущих, и, если бы его вымыть и прилично одеть, он, наверное, выглядел бы вполне презентабельно.
- Вы и есть та космонитская леди, которую мы привезли на своем корабле? - спросил он.
Он говорил медленно, явно стараясь придать своему галактическому аристократический оттенок. Это ему, конечно, не удавалось. Он говорил как поселенец, даже хуже, чем Диджи.
- Я с Солярии, поселенец, - сказала Глэдия, устанавливая свои территориальные права.
И замолчала, растерявшись. Она так много думала о Солярии, что два столетия словно пропали, и она вдруг заговорила с резким солярианским акцентом - с грубым раскатистым «р» и с «и», более похожим на «си».
- Я с Солярии, поселенец, - повторила она тише, менее надменным тоном и с акцентом аврорианского университета - стандарт для галактического, которого придерживались все Внешние миры.
Поселенец засмеялся и повернулся к товарищам.
- Говорит тара-бара, но старается. Все правильно, парни.
Те тоже засмеялись. Один крикнул;
- Поговори с ней еще, Нисс. Может, и мы научимся чирикать по-космонитски.
- Ладно, заткнитесь все! - все еще улыбаясь, сказал Нисс.
Наступило молчание. Он снова повернулся к Глэдии:
- Я Берто Нисс, матрос первого класса. А как вас зовут, дамочка?
Глэдия не рискнула заговорить снова.
- Я парень вежливый, дамочка, Я говорю по-джентльменски, как космонит. Я знаю, вы достаточно старая, чтобы быть моей прапрапрабабкой. Сколько вам лет, дамочка?
- Четыреста! - крикнул кто-то за спиной Нисса, - Но она не выглядит на столько.
- Она не выглядит и на сто, - сказал другой.
- Она вполне подходит, чтобы позабавиться, - сказал третий. - И я думаю, она давно не развлекалась. Спроси ее, Нисс, может, она не против? Спроси вежливее, не можем ли мы сделать оборот.
Глэдия вспыхнула.
- Матрос первого класса Нисс, - сказал Дэниел, - ваши товарищи оскорбляют мадам Глэдию. Не уйти ли вам?
Нисс оглядел Дэниела, которого до сих пор игнорировал. Улыбка исчезла с его лица.
- Послушай, ты! К этой маленькой леди вход воспрещен. Так сказал капитан. Мы не будем беспокоить ее. Это просто треп. Эта штука с вами - робот, мы с ним не связываемся, и он не может нанести нам вред. Мы знаем Законы роботехники. Мы прикажем ему отойти от нас, вот и все. А ты - космонит, и капитан ничего не говорил насчет тебя. Так что стой, где стоишь, и не ввязывайся, иначе мы выдубим твою красивую шкуру, и иди потом, жалуйся. - Дэниел не ответил. Нисс кивнул. - Вот и хорошо. Люблю, когда у типа хватает ума не начинать того, чего он не может кончить. - Он повернулся к Глэдии. - Ну, космическая дамочка, мы оставим вас одну, потому что капитан велел не надоедать вам. А если кто-то сделал грубое замечание, это вполне естественно. Потрясем друг другу руки и расстанемся друзьями. Космонит, поселенец - какая разница!?
Он протянул руку, и Глэдия сжалась от ужаса. Дэниел мгновенно схватил Нисса за запястье.
- Матрос первого класса Нисс, - спокойно сказал он, - не пытайтесь коснуться леди.
Нисс посмотрел на свою руку, на пальцы, крепко сжимавшие ее, и сказал тихо и угрожающе:
- Отойди! Считаю до трех!
Дэниел отпустил его руку и сказал:
- Должен сказать, что я не хотел бы повредить вам, но я обязан защищать леди, и если она не хочет, чтобы к ней прикасались, мне придется причинить вам боль. Будьте уверены, я постараюсь свести ее к минимуму.
- Всыпь ему, Нисс! - закричал один из членов команды. - Дай этому болтуну!
- Послушай, космонит, - сказал Нисс, - я уже два раза говорил, чтобы ты держался подальше, а ты еще хватаешь меня. В третий раз говорю: шевельнись, скажи хоть слово, и я тебя разделаю. Дамочка пожмет нам руки, только и всего. По-дружески. А потом мы уйдем. Ясно?
- Я не хочу, чтобы он меня касался, - сказала дрожащим голосом Глэдия. - Сделай, что надо.
- Сэр, - сказал Дэниел, - извините, но леди не хочет, чтобы вы ее трогали. Я прошу вас всех уйти.
Нисс улыбнулся. Он размахнулся, чтобы оттолкнуть Дэниела, но левая рука робота мелькнула в воздухе и снова схватила Нисса за запястье.
- Пожалуйста, уходите, сэр.
Нисс оскалился, но это уже не было улыбкой. Он яростно дернул руку, пытаясь вырваться. Рука Дэниела чуть поднялась и опустилась. Лицо его не показывало никакого напряжения. Затем быстрым движением заломил руку поселенца за спину.
Нисс, неожиданно оказавшись к Дэниелу спиной, поднял вторую руку, нащупывая шею Дэниела, но и второе запястье было схвачено, и Нисс хрюкнул от унижения.
Четверо его товарищей стояли неподвижно, разинув рты. Нисс взглянул на них и проворчал:
- Помогите мне!
- Они не помогут вам, сэр, - сказал Дэниел, - потому что в этом случае капитан накажет их. Теперь я прошу вас пообещать мне, что вы больше не будете беспокоить мадам Глэдию и спокойно уйдете. Иначе, матрос первого класса, я, к своему крайнему сожалению, вынужден буду вывернуть вам руки.
Сказав это, он крепко сжал оба запястья, и Нисс глухо застонал.
- Простите меня, сэр, - сказал Дэниел, - но у меня строгий приказ. Вы обещаете?
Неожиданно Нисс с яростью лягнул Дэниела тяжелым сапогом, но тот отклонился, и Нисс тяжело упал лицом вниз.
- Вы обещаете, сэр? - снова спросил Дэниел и несильно вывернул руки Нисса за спиной.
Нисс взвыл.
- Обещаю, - пробормотал он. - Отпусти меня.
Дэниел тут же отпустил его и отошел. Нисс медленно перекатился на спину, осторожно поднял руки и морщась пошевелил кистями. Затем протянул правую руку к кобуре и схватился за оружие. Дэниел наступил ему на руку.
- Не делайте этого, сэр, иначе я вынужден буду сломать вам одну или несколько мелких костей в вашей руке.
Он наклонился и извлек бластер Нисса из кобуры.
- А теперь вставайте.
- Ну, мистер Нисс, - прозвучал чей-то голос, - делайте, что вам говорят, и вставайте.
Рядом стоял Д. Ж. Бейли. Борода его сердито ощетинилась, лицо слегка покраснело, но голос был подозрительно спокоен.
- Вы, четверо, - сказал Бейли, - сдайте оружие. Давайте, пошевеливайтесь. Раз, два, три, четыре. А теперь - смирно! - Он обратился к Дэниелу. - Сэр, отдайте мне оружие, которое вы у него отобрали. Пять. Мистер Нисс, смирно!
Бейли сложил бластеры на землю. Нисс вытянулся. Глаза его налились кровью, лицо исказилось от боли.
- Не расскажет ли кто-нибудь, что здесь произошло? - спросил Диджи.
- Капитан, - быстро сказал Дэниел, - у меня с мистером Ниссом произошла шуточная ссора. Вреда не нанесено.
- Однако мистер Нисс выглядит несколько поврежденным?
- Это временно, капитан, - ответил Дэниел.
- Понятно. Ну, мы вернемся к этому позже. - Он повернулся к Глэдии. - Мадам, я не помню, чтобы давал вам разрешение выйти из корабля. Вы немедленно вернетесь со своими компаньонами в каюту. Тут вам не Аврора, и здесь капитан я. Ясно?
Дэниел положил руку на локоть Глэдии. Она вздернула подбородок, повернулась и пошла по трапу на корабль. Дэниел шел рядом, Жискар - сзади. Д. Ж. повернулся к команде.
- Вы, - сказал он все так же спокойно, - пойдете со мной, и мы доберемся до сути этого… или до вас. - И жестом приказал офицеру подобрать оружие и унести.

20

Д. Ж. хмуро глядел на пятерых. Дело происходило в его каюте, единственном помещении корабля, которое было достаточно просторно и имело некоторые элементы роскоши.
- Сделаем так, - сказал он, тыкая в каждого пальцем. - Ты подробно расскажешь, что случилось. Ты - скажешь, что он упустил или сказал неверно. Затем ты то же самое, и ты, а потом я примусь за тебя, Нисс. Я предполагаю, что вы все отбились от рук, сделали какую-то глупость, следовательно, провинились, особенно Нисс. Если из вашего рассказа будет ясно, что вы не сделали ничего неправильного и ни в чем не виноваты, то я буду знать, что вы врете, особенно когда космонитская женщина расскажет мне все, а я склонен верить каждому ее слову. Ложь будет хуже того, что вы сделали. Ну! - рявкнул он. - Начинай!
Первый член команды, запинаясь, поведал всю историю. Второй кое-что добавил, то же сделал третий, потом четвертый. Д. Ж. слушал с каменным лицом, затем велел Берто Ниссу отойти в сторону и сказал остальным:
- А когда космонит тыкал Нисса мордой в пыль, вы что делали? Смотрели? Боялись двинуться? Четверо одного испугались?
Один нарушил тяжелое молчание:
- Это произошло так быстро, капитан. Мы только собирались вмешаться, а все уже кончилось.
- А что вы собирались сделать, если бы все-таки вмешались?
- Ну, оттащили бы чужака-космонита от нашего парня.
- Думаешь, удалось бы?
На сей раз никто не издал ни звука.
Д. Ж. наклонился к ним.
- Значит, так: за то, что задирались с иноземцами, похудеете на недельное жалование каждый. И вот еще что: если кто из вас скажет о случившемся кому-нибудь на корабле или вне его, сейчас или потом, по пьянке или сгоряча - всех вас понизят до учеников матроса. Проболтается один - понизят всех четверых. Так что приглядывайте друг за другом. Теперь займитесь делом. И если станете возникать во время этого путешествия, пикнете не по уставу - окажетесь в карцере.
Угрюмые, пристыженные, четверо вышли, поджав губы.
Нисс остался. По его лицу расплывался синяк, руки онемели. Д. Ж. разглядывал его с угрожающим спокойствием, а Нисс смотрел то вправо, то влево, то в пол, то в потолок, но только не в лицо капитану. Лишь когда Нисс случайно встретился взглядом с капитаном, тот сказал:
- Хорош. Славно тебя отделал этот неженка-космонит вполовину меньше тебя! В следующий раз прячься, когда увидишь кого-нибудь из космонитов.
- Слушаюсь, капитан, - униженно пробормотал Нисс.
- Ты слушал мои инструкции или нет? Перед отлетом с Авроры вам было велено космонитов и леди не трогать, не докучать им, не лезть к ним с разговорами.
- Капитан, я просто хотел вежливо пообщаться. Нам интересно было посмотреть на нее поближе. Мы не хотели ничего плохого.
- Ничего плохого? Ты спросил, сколько ей лет. Это входит в твои обязанности?
- Я просто полюбопытствовал, хотел знать.
- Один из вас делал непристойные намеки.
- Это не я, капитан.
- Кто-то другой? А ты извинился?
- Перед космонитами? - ужаснулся Нисс.
- Конечно. Вы действовали вопреки моим приказам.
- Я не хотел никого обидеть, - упрямо повторил Нисс.
- Ты не хотел обидеть мужчину?
- Он сам поднял на меня руку, капитан.
- Знаю. А почему?
- Потому что он приказал мне уйти.
- И ты не стерпел?
- А вы бы стерпели, капитан?
- Ладно. Ты не стерпел. Ты упал мордой в пыль. Как это случилось?
- Право, не знаю, капитан. Он такой шустрый, а хватка у него прямо железная.
- Так оно и есть. А ты что думал, идиот? Он и есть железный.
- Как это, капитан?

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

- Ты, видно, не знаешь историю Элайджа Бейли?
Нисс смущенно потер ухо.
- Я знаю, что он какой-то наш предок, капитан.
- Это-то все знают по моей фамилии. Ты никогда те видел фильмы о его жизни?
- Я не охотник до исторических фильмов, капитан.
Он пожал плечами, но тут же сморщился и решил больше этого не делать.
- Ты когда-нибудь слышал о Р. Дэниеле Оливо?
- Он был другом Элайджа Бейли.
- Ну да. Значит, ты кое-что знаешь. Ты знаешь, что такое «Р» в этом имени?
- Это значит «робот». Правильно? У него был друг-робот. В те времена на Земле были роботы.
- Они и сейчас есть. Но Дэниел не просто робот. Он был космическим роботом и внешне походил на космонита. Подумай об этом, Нисс, и сообрази, кто тот космонит, который задал тебе трепку.
Глаза Нисса округлились, лицо побагровело.
- Вы хотите сказать, что космонит - ро…
- Это Р. Дэниел Оливо.
- Капитан, но ведь прошло двести лет!
- Да. И космонитская женщина была близким другом моего предка Элайджа. Она прожила, если хочешь знать, двести тридцать пять лет, а робот, думаешь, не мог? Ты пытался драться с роботом, дурачина.
- Почему же вы об этом не сказали? - возмутился Нисс.
- А зачем? Ты спрашивал? Слушай, Нисс. Ты слышал, как я велел другим придержать язык? Это относится и к тебе, только в большей степени. Они всего лишь члены экипажа, а тебя я хотел сделать старшим в команде. Хотел! Чтобы управлять командой, нужно иметь мозги, а не только мускулы, Теперь тебе придется доказывать наличие мозгов вопреки моему твердому убеждению, что у тебя их нет.
- Капитан, я…
- Молчи и слушай. Если эта история выплывет наружу, то четверо станут учениками матроса, но ты станешь никем. Ты никогда больше не ступишь на корабль, ни на один. Это я тебе обещаю, Ни в экипаже, ни пассажиром. Подумай, что ты станешь делать в Бейлимире, как будешь зарабатывать на жизнь. Это в том случае, если ты будешь болтать или встанешь поперек дороги космонитской женщины, даже просто будешь глазеть на нее и ее роботов. И следи, чтобы никто из команды не смел ее оскорблять. Ты отвечаешь за это. И лишаешься двухнедельного жалованья.
- Капитан, - жалобно сказал Нисс, - другие…
- На других я меньше полагался, Нисс, поэтому и наказал их меньше. Проваливай!

21

Д. Ж. бесцельно играл фотокубиком, который всегда стоял на столе. Когда кубик поворачивали, он темнел. Поставленный на грань, он светлел, и в нем появлялось трехмерное изображение улыбающейся женщины. Команда поговаривала, что на каждой стороне кубика появлялись разные женщины. Так оно и было.
Джемин Озер следил за сменой изображений без всякого интереса. Теперь, когда корабль был в безопасности - по крайней мере, так считалось, - было время подумать о следующих шагах. Однако Д. Ж, подходил к делу кружным путем, а может, и вовсе не подходил. Он сказал:
- Конечно, это женщина была виновата.
Озер пожал плечами и погладил бороду, как бы уверяя себя, что он, во всяком случае, не женщина. В отличие от Д. Ж., на верхней губе Озера красовались роскошные усы.
- По-видимому, - продолжал Д. Ж., - прибыв на родную планету, она забыла об осторожности. И вышла из корабля, хотя я просил ее не делать этого.
- Вы должны были приказать ей не выходить.
- Не знаю, помогло ли бы это. Она аристократка и привыкла сама приказывать своим роботам и поступать, как заблагорассудится. Кроме того, она нужна мне, и я хочу сотрудничать с ней, а не ссориться. И еще… Она была другом Предка.
- И до сих пор жива, - сказал Озер и покачал головой, - Прямо мороз по коже. Древняя старуха.
- Да, но выглядит совсем молодой и привлекательной, и нос кверху. Не ушла, когда ребята подошли к ней, не пожелала пожать им руки. Ну ладно, что было, то было.
- Капитан, а правильно ли вы поступили, сказав Ниссу, что он пытался справиться с роботом?
- Правильно, Озер. Если бы он думал, что его побил и унизил перед товарищами космонит, который меньше и легче его, он навеки стал бы для нас бесполезным. Это сломало бы его. И нам не нужны слухи, что космониты - супермены. Поэтому я строго-настрого приказал помалкивать об этом случае. Нисс будет внимательно следить за ребятами, и если это дело не выплывет наружу, никто не узнает, что космонит оказался роботом. Но я полагаю, что в этой истории есть одна хорошая сторона.
- Какая, капитан?
- Я задумался о роботах. Много ли мы знаем о них? Что, например, знаешь ты?
Озер пожал плечами:
- Капитан, я о них не думал.
- И никто не думает. Во всяком случае, поселенцы. Мы знаем, что космониты имеют роботов, зависят от них, никуда без них не ходят, ничего без них не могут сделать, и мы уверены, что они чахнут из-за роботов. Мы знаем, что на Земле раньше были роботы, навязанные нам космонитами, и что они постепенно исчезают с лица Земли. В земных городах их вовсе нет, они остались только в сельской местности. Мы знаем, что Поселенческие миры не имеют и не хотят иметь роботов ни в городах, ни в сельской местности. Таким образом, поселенцы никогда не видели их на своих планетах и вряд ли видели на Земле… - При слове «Земля» голос Бейли всякий раз странно дрожал. - Что мы еще знаем?
- Есть Три Закона роботехники.
- Правильно. - Д. Ж. отложил кубик и подался вперед. - И главный из них Первый: «Робот не может повредить человеку или своим бездействием допустить, чтобы человеку был причинен вред». Так вот, не полагайся на него. Он означает не совсем то. Мы считаем, что благодаря Первому Закону роботы для нас не опасны. Хорошая уверенность, но не в том случае, когда она мнимая. Робот Дэниел повредил Ниссу и ничуть не огорчен этим, несмотря на Первый Закон.
- Он защищал…
- Вот именно. А что, если ты должен выбирать: повредить ли Ниссу или позволить нанести вред твоей космонитской хозяйке? Естественно, ты предпочтешь первое.
- Это имеет смысл.
- Ясное дело, имеет. А сейчас мы на планете роботов. Их тут сотни две миллионов. Что им приказано? Как они выбирают между тем или иным вредом? Можем ли мы быть уверены, что никто из них не тронет нас? Ведь что-то на этой планете уничтожило два корабля.
- Ну, этот робот Дэниел - необычный робот, - пробормотал Озер. - Он больше похож на человека, чем мы. Может, не стоит обобщать? Вот другой робот - как его там?..
- Жискар. Легко запомнить. Меня зовут Дэниел Жискар.
- Я мысленно называю вас капитаном, капитан. Во всяком случае, этот Жискар стоял там и ничего не делал. Он выглядит как робот и действует так же. Мы встретили здесь кучу роботов, но они нам ничего не сделали. Они только наблюдают.
- А если здесь есть какие-нибудь специальные роботы, которые могут быть для нас опасными?
- Я думаю, мы готовы к этому.
- Сейчас - да. Вот почему инцидент с Дэниелом и Ниссом сослужил нам хорошую службу. Мы думали, что нам следует опасаться только соляриан, оставшихся здесь. Но не их нам следует опасаться. Их, возможно, здесь нет. Для нас опасны именно роботы, специально сконструированные. Если леди Глэдия сумеет мобилизовать своих бывших роботов - это же было ее поместье - и заставить их защищать ее и нас, то мы нейтрализуем здесь все остальное.
- А она сможет?
- Посмотрим, - сказал Д. Ж.

22

- Спасибо тебе, Дэниел, - сказала Глэдия. - Ты хорошо поступил. - Лицо ее осунулось и побледнело, губы стали тонкими, бескровными. - Лучше бы я не приезжала, - тихо добавила она.
- Бесполезно жалеть, мадам Глэдия, - сказал Жискар. - Друг Дэниел и я останемся за дверью, чтобы никто больше не потревожил вас.
Коридор был пуст. Дэниел и Жискар разговаривали на звуковой волне выше человеческого порога слышимости и в своей обычной краткой манере.
- Мадам Глэдия приняла неразумное решение, отказавшись уйти, - сказал Жискар. - Это ясно.
- Я думаю, друг Жискар, что не было возможности заставить ее изменить решение.
- Оно было слишком твердым и принято было слишком быстро. То же самое справедливо и по отношению к поселенцу Ниссу. Его любопытство к мадам Глэдии и враждебность и злоба к тебе были слишком сильны, чтобы их можно было устранить без серьезного повреждения мозга. Остальными четверыми я мог управлять. Их нетрудно было удержать от вмешательства. Твоя способность справиться с Ниссом ошеломила их, и я лишь слегка усилил это состояние.
- Очень удачно, друг Жискар. Если бы эти четверо присоединились к мистеру Ниссу, я встал бы перед трудным выбором: вынудить мадам Глэдию к унизительному отступлению или сильно покалечить одного-двух поселенцев. Думаю, что пришлось бы выбрать последнее и я почувствовал бы большой дискомфорт.
- А сейчас тебе хорошо?
- Вполне. Урон, нанесенный мистеру Ниссу, был минимальным.
- Физически - да, друг Дэниел. Однако он испытал великое унижение, что для него хуже физического повреждения. Поскольку я осознавал это, я не смог бы действовать так легко, как ты. И еще…
- Да?
- Меня тревожит будущее. Много десятилетий на Авроре я работал медленно, выжидая удобный момент, чтобы мягко коснуться мозга, не нанося ущерба, усиливая то, что было, ослабляя то, что и так шло на убыль, подталкивая и направляя уже существующий импульс. Теперь же мы вступили в пору кризиса, когда эмоции усиливаются, решения приходят быстро, и события бегут мимо. Если я хочу сделать что-то хорошее и должен действовать быстро, Три Закона запрещают мне это. Требуется время, чтобы взвесить тонкости сравнения физического и умственного вреда. Будь я один с мадам Глэдией во время приближения поселенцев, я бы не знал, что делать, чтобы не нанести серьезного вреда мадам Глэдии, одному или нескольким поселенцам и себе.
- Что же теперь делать, друг Жискар?
- Поскольку Три Закона изменить нельзя, мы снова приходим к заключению, что ничего не можем сделать. И нам остается только ждать краха.

Глава седьмая
Надзирательница

23

Это было утро на Солярии, утро в поместье - в ее поместье.
Вдалеке виднелся дом, который вполне мог быть ее домом. Двух столетий как не бывало, и Аврора казалась ей далекой несбывшейся мечтой.
Она повернулась к Д. Ж.; с его туго затянутого пояса свисали два предмета - на левом бедре нейронный хлыст, а на правом - что-то более короткое и круглое, видимо, бластер.
- Мы пойдем к дому? - спросила она.
- Возможно, - рассеянно ответил он.
Он рассматривал поочередно свое оружие, поднося его к уху, как бы прислушиваясь: жужжит - значит, работает.
- Вчетвером? - Она машинально поискала глазами: Д. Ж., Дэниел… - Дэниел, а где Жискар?
- Он подумал, мадам Глэдия, что ему лучше действовать в качестве разведчика. Как робот он не привлекает к себе внимания других роботов, и, если что не так, он предупредит нас. В любом случае ему легче выйти в расход, чем вам или капитану.
- Хорошее мышление робота, - заметил Д. Ж. - Так оно и есть. Ну, пошли.
- Только втроем? - жалобно спросила Глэдия. - Честно говоря, мне не хватает покорности робота Жискара выходить в расход.
- Мы все уязвимы, леди Глэдия. Количество тут не имеет значения. Ведь погибли экипажи двух кораблей.
- Вы меня не ободряете, Диджи.
- Ну, давайте попробую. Те корабли не были подготовлены, а наш подготовлен, и я тоже. - Он хлопнул руками по бедрам. - С вами робот, который уже показал себя вашим надежным защитником. Больше того, вы сами - наше лучшее оружие. Вы умеете приказывать роботам делать то, что вы хотите, и это может оказаться решающим. Кроме вас никто этого не может, а те корабли не имели того снаряжения, которое есть у нас. Ну, пошли!
Они пошли. Через некоторое время Глэдия сказала:
- Мы идем не к дому.
- Туда пока не надо. Скачала подойдем к группе роботов. Вы их видите, надеюсь.
- Да, вижу, но они ничего не делают.
- Верно. Но, когда мы высадились, их было гораздо больше. Большая часть ушла, а эти остались. Зачем?
- Если мы их спросим, они ответят.
- Если вы их спросите, леди Глэдия.
- Они ответят как мне, так и вам: мы оба люди.
Д. Ж. вдруг остановился и с улыбкой повернулся к Глэдии:
- Оба люди, дорогая леди? Космонит и поселенец? Что это с вами?
- Мы оба люди для роботов, - резко ответила Глэдия. - И бросьте эти шуточки. Я не играла в космонита и землянина с вашим Предком.
Улыбка Д. Ж. исчезла.
- Вы правы. Простите меня, леди. Я постараюсь умерить свой сарказм. В конце концов на этой планете мы союзники. - Бейли помолчал. - Мадам, я хочу, чтобы вы выяснили, какие приказы были даны роботам, - если были даны. Нет ли здесь знакомых вам роботов? Есть ли люди в поместье или на планете? И вообще, поговорите с ними. Они не должны быть опасными: они роботы, а вы человек. Они не могут нанести вам вред. - И, вспомнив, он добавил: - Правда, ваш Дэниел довольно грубо обошелся с Ниссом, но там были особые обстоятельства, а здесь их нет. И Дэниел может пойти с вами.
- Я в любом случае должен сопровождать леди Глэдию, капитан, - почтительно произнес Дэниел. - Это мой долг.
- И Жискара тоже, я думаю, - сказал Д. Ж. - Однако он где-то шляется.
- Не зря, капитан. Он говорил со мной, и мы решили, что это немаловажно для защиты леди Глэдии.
- Ну и прекрасно. Вы двое идите вперед. Я буду прикрывать вас. - Он снял оружие с правого бедра. - Если я крикну «Ложись!», тут же падайте. Эта штука не выбирает.
- Только, пожалуйста, пользуйтесь ей только в самом крайнем случае, Диджи, - сказала Глэдия. - Вряд ли это поможет при защите от роботов. Пошли, Дэниел!
Она быстро и уверенно пошла вперед, к группе примерно из десяти роботов, стоявших перед рядом низких кустов. Утреннее солнце отражалось в их блестящих телах.

24

Роботы не отступили и не двинулись вперед. Они спокойно стояли на месте.
Глэдия подсчитала: одиннадцать. Возможно, есть и другие, но их не видно.
Все они были сделаны на Солярии, очень гладкие, прекрасно отполированные. Никакой иллюзии одежды и минимум реализма. Они выглядели почти математической абстракцией человеческого тела, но среди них не было и двух одинаковых.
Ей показалось, что они не так гибки и сложены, как аврорианские роботы.
У них был простой мозг, предназначенный для определенной задачи.
Они остановились метрах в четырех от шеренги роботов, Дэниел - чуть позади, в метре от Глэдии, чтобы было ясно: главная - она. Роботы наверняка посчитали Дэниела за человека, но она знала, что Дэниел слишком уж сознавал себя роботом, и не стала полагаться на ошибочное мнение других роботов.
- Кто из вас будет говорить со мной? - спросила Глэдия.
Никто не ответил, Казалось, роботы беззвучно совещались. Затем один из них вышел вперед.
- Я буду говорить, мадам.
- У тебя есть имя?
- Нет, мадам, только серийный номер.
- Давно ты функционируешь?
- Двадцать девять лет, мадам.
- Есть среди вас такие, которые функционируют дольше?
- Нет, мадам, поэтому говорю я, а не другие.
- Сколько роботов в этом поместье?
- Точной цифры я не знаю, мадам.
- Примерно.
- Тысяч десять, мадам.
- Среди них есть функционирующие более двух столетий?
- Среди сельскохозяйственных роботов есть несколько таких, мадам.
- А среди домашних?
- Нет, мадам. Хозяева предпочитают новые модели. Глэдия кивнула и повернулась к Дэниелу.
- Это разумно. Так было и при мне. - Она снова повернулась к роботу: - Кому принадлежит это имение?
- Это имение Зоберлона, мадам.
- Давно оно принадлежит семье Зоберлона?
- Дольше, мадам, чем я функционирую. Я не знаю, насколько дольше, но информацию можно получить.
- Кому оно принадлежало до Зоберлона?
- Не знаю, мадам, но информацию можно получить.
- Ты когда-нибудь слышал о семье Дельмар?
- Нет, мадам.
Глэдия повернулась к Дэниелу и печально сказала:
- Я пыталась вести робота, как сделал бы Элайдж, но, похоже, не умею делать это правильно.
- Наоборот, леди Глэдия, - возразил Дэниел. - Мне кажется, что вы уже многое установили. Похоже, что в имении нет роботов, знавших вас, кроме нескольких сельскохозяйственных. Вы знали кого-нибудь из рабочих роботов, когда жили здесь?
Глэдия покачала головой:
- Нет. Я никогда не видела их даже издали.
- Тогда ясно, почему вас не узнают.
- Точно. Бедняга Диджи напрасно гонял нас. Если он надеялся, что от меня будет толк, то он ошибся.
- Знать правду всегда полезно, мадам. А где еще вы могли бы получить информацию?
- Да, минутку… - Глэдия подумала несколько секунд. - Странно, с этим роботом я говорила с солярианским акцентом, а с тобой так не говорю.
- Ничего удивительного, леди Глэдия. Роботы говорят с таким же акцентом, потому что они солярианские. Вы вернулись в дни вашей юности и машинально заговорили, как в те времена. Но вы сразу же стали собой, когда повернулись ко мне, потому что я часть вашего теперешнего мира.
Глэдия медленно улыбнулась:
- Твои рассуждения вес больше напоминают человеческие, Дэниел.
Она снова повернулась к роботам и внезапно ощутила покой. Небо было голубым и почти безоблачным, лишь узкая полоска облаков на западе означала, что полдень может быть пасмурным; шелестели листья от легкого ветра, жужжали насекомые, где-то крикнула птица. И ни одного звука, производимого человеком. Вокруг, возможно, было много роботов, но они работали молча. Не было того гомона человеческих голосов, к которому она привыкла - сначала с трудом - на Авроре. Но теперь, вернувшись на Солярию, она нашла удивительное спокойствие. Не так уж плохо на Солярии, подумала она.
- Где ваши хозяева? - спросила она робота с едва заметным раздражением.
- Они ушли, мадам, - спокойно ответил робот.

Предыдущая страница 11 Следующая страница


Роботы и Империя 12

- Куда?
- Не знаю, мадам. Они мне не сказали.
- А другие знают?
Общее молчание.
- Кто-нибудь в имении знает?
- Я не знаю этого, мадам.
- Хозяева взяли с собой роботов?
- Да, мадам.
- Но они не взяли вас. Почему вы остались?
- Делать свою работу, мадам.
- Но вы стоите и ничего не делаете. Это и есть ваша работа?
- Мы охраняем имение, мадам.
- От таких, как мы?
- Да, мадам.
- Но вы здесь ничего не делаете. Почему?
- Мы наблюдаем, мадам. У нас нет иных приказов.
- Вы сообщаете о своих наблюдениях?
- Да, мадам.
- Кому?
- Надзирателю, мадам.
- Где надзиратель?
- В доме, мадам.
- Ага.
Глэдия повернулась и быстро пошла к Д. Ж. Дэниел двинулся следом.
- Ну? - спросил Д. Ж.
Он держал оружие наготове, но, когда его спутники вернулись, спрятал его в кобуру.
- Ничего. Ни один робот меня не знает. И я уверена, что никто из них не знает, куда ушли соляриане. Но роботы докладывают обо всем надзирателю.
- Какому надзирателю?
- На Авроре и в других Внешних мирах в больших имениях с множеством роботов бывает надзиратель - человек, который должен организовывать и направлять группы рабочих роботов на поля, рудники и промышленные предприятия.
- Значит, здесь остались соляриане?
- Солярия - исключение. Здесь роботов столько, что не было целесообразно поручать мужчине или женщине надзирать за роботами. Эту работу выполнял специально запрограммированный робот.
- Значит, в доме есть робот, более совершенный, чем этот, и его можно с пользой допросить как следует.
- Возможно, но я не уверена, что попытка войти в дом безопасна.
- Это же только робот! - ядовито заметил Д. Ж.
- Дом может быть заминирован.
- Это поле тоже может быть заминировано.
- Лучше бы, - сказала Глэдия, - послать одного из роботов в дом сказать надзирателю, что люди желают говорить с ним.
- Не требуется, - возразил Д. Ж. - Это, по-видимому, уже сделано. Надзиратель появился, и это не робот и не «он», Я вижу женщину.
Глэдия ошеломленно застыла, К ним шла высокая, стройная и очень привлекательная женщина. Женщина! Это было видно издалека.

25

Д.Ж. широко улыбнулся, приосанился, расправил плечи и коснулся рукой бороды, словно удостоверяясь, что она гладкая и мягкая.
Глэдия неодобрительно посмотрела на него:
- Это не солярианка.
- Откуда вы знаете?
- Ни одна солярианка не позволит себе показываться незнакомым людям живьем, а не по видео.
- Я знаю, миледи. Но вы же позволили мне видеть вас.
- Я два столетия прожила на Авроре. Но все-таки осталась достаточно солярианкой, чтобы не появляться перед людьми, как эта.
- Ей есть что показать, мадам. Я бы сказал, что она выше меня и прекрасна как вечерняя заря.
Надзирательница остановилась метрах в двадцати от них, роботы разошлись в стороны.
- За два столетия обычаи могли измениться.
- Нет ничего основательнее, чем неприязнь соляриан к контактам с людьми, - резко сказала Глэдия. - Это не могло измениться за какие-то два столетия. - Она снова заговорила по-соляриански.
- Я думаю, вы недооцениваете социальную пластичность. Но солярианка она или нет, в любом случае она космонитка, и, если здесь есть другие такие же, я готов к мирному сосуществованию.
Взгляд Глэдии стал еще более неприязненным.
- Сколько вы намерены глазеть на этот образец? Час, два? Вы не хотите, чтобы я допросила женщину?
Д. Ж, вздрогнул и посмотрел на Глэдию с явным раздражением.
- Вы допрашиваете роботов, и вы это сделали, а я допрашиваю людей.
- Особенно женщин, я полагаю.
- Мне бы не хотелось хвастаться, но…
- Я не знаю мужчин, которые бы не хвастались.
В разговор вмешался Дэниел:
- Я не думаю, что женщина захочет долго ждать. Если вы хотите перехватить инициативу, капитан, то идите к ней. Я пойду за вами.
- Вряд ли мне понадобится защита, - отрезал Д. Ж.
- Вы - человек, и я не могу своим бездействием допустить, чтобы вам был причинен вред.
Д.Ж. быстро зашагал вперед. Дэниел двинулся следом. Глэдия, не желая оставаться в одиночестве, осторожно пошла за ними.
Надзирательница спокойно ждала. На ней было простое белое платье, едва доходившее до середины бедер, сильно декольтированное. Под тонкой тканью виднелись соски. Не было никаких признаков, что на ней надето что-то еще, кроме туфель.
Д. Ж. остановился в метре от нее. Гладкая кожа, высокие скулы, широко поставленные, немного раскосые глаза, невозмутимое выражение лица.
- Мадам, - начал он, - я имею удовольствие разговаривать с надзирательницей этого поместья?
Он старался говорить, как аврорианские патриции.
Женщина выслушала и сказала с сильным солярианским акцентом, который казался почти комичным для такого красивого рта:
- Ты не человек.
Все произошло так быстро, что Глэдия, находившаяся метрах в десяти, не поняла, что случилось. Она увидела только какое-то движение, а затем Д. Ж., неподвижно лежащего на спине, и женщину, державшую в обеих руках его оружие.

26

В этот момент Глэдию больше всего поразило то, что Дэниел не попытался прийти на помощь. Но не успела она так подумать, как Дэниел схватил женщину за левое запястье и сказал грубым и властным тоном, какого Глэдия никогда у него не слышала:
- Брось немедленно оружие!
Просто непостижимо, как он ног так обращаться с. человеком.
- Ты не человек, - ответила женщина так же грубо.
В тот же миг она подняла оружие и выстрелила. Слабое свечение охватило тело Дэниела, и Глэдия, ошеломленная, онемевшая, почувствовала, как у нее потемнело в глазах.
Но Дэниел не расплавился и не разлетелся на куски. Глэдия поняла, что он предусмотрительно схватил женщину за ту руку, е которой она держала бластер. В другой руке был нейронный хлыст, его-то она и разрядила в Дэниела с близкого расстояния.
Будь Дэниел человеком, такое массированное возбуждение сенсорных окончаний убило бы его или сделало инвалидом. Но он не был человеком, и эквивалент нервной системы робота не отреагировал на хлыст.
Он схватил женщину за другую руку и повторил.
- Брось оружие, а то я вырву тебе руку!
- Ты? - спросила женщина.
Она подняла руки, и через секунду Дэниел повис над землей. Ноги его болтались в воздуха. Изловчившись, он с силой пнул женщину, и оба тяжело упали на землю.
Глэдия мгновенно поняла, что женщина - хоть и очень похожая на человека, как и Дэниел, - не человек. Чувство негодования захлестнуло Глэдию, которая все-таки оставалась солярианкой: как смеет робот поднимать руку на человека! Пусть женщина-робот каким-то образом узнала, что такое Дэниел, - но как она посмела ударить Д. Ж.?
Глэдия с воплем бросилась вперед. Ей и в голову не пришло бояться робота только потому, что он сбил с ног сильного мужчину и даже более сильного робота.
- Как ты смеешь? - завопила она с грубым солярианским акцентом, который даже ее резанул по ушам. Но как еще говорить с солярианским роботом? - Как ты смеешь, девка? Немедленно прекрати сопротивление!
Мускулы женщины, казалось, расслабились полностью, и одновременно ее словно током ударило. Ее прекрасные глаза посмотрели на Глэдию без человеческого выражения.
- Простите, мадам, - безжизненным голосом произнесла она.
Дэниел уже стоял и бдительно смотрел на лежавшую в траве женщину. Д. Ж., сдерживая стон, пытался встать.
Дэниел наклонился было за оружием, по Глэдия яростным жестом отогнала его.
- Дай мне оружие, девка!
- Слушаюсь, мадам.
Женщина подняла оружие и протянула Глэдии, Та схватила его и протянула бластер Дэниелу:
- Уничтожь ее, Дэниел, если понадобится. Это приказ!
Нейронный хлыст она отдала Д. Ж.
- Он опасен только для вас и для меня. С вами все в порядке?
- Нет, не все, - пробормотал Д. Ж., потирая бедро. - Вы хотите сказать, что она робот?
- А разве женщина могла бы так ударить вас?
- Те, которых я встречал, - нет. Я же говорил, что здесь должны быть роботы, которых специально запрограммировали, чтобы они были опасными.
- Говорили, - зло сказала Глэдия, - но как только увидели нечто похожее на свой идеал красавицы, сразу все забыли.
- Легко рассуждать постфактум.
Глэдия фыркнула и снова повернулась к роботу:
- Как твое имя, девка?
- Я зовусь Ландари, мадам.
- Встань, Ландари.
Ландари вскочила, словно на пружинах. Так не сумел бы даже Дэниел. Казалось, ее стычка с Дэниелом, не причинила ей никакого вреда.
- Почему вопреки Первому Закону ты напала, на этих людей?
- Мадам, - твердо сказала Ландари, - они не люди.
- Может, ты скажешь, что и я не человек?
- Нет, мадам, вы человек.
- Тогда я как человек заявляю: эти двое - люди. Ты слышишь?
- Мадам, - сказала Ландари чуть тише, - они не люди.
- Они люди, говорю. Тебе запрещено нападать на них или вредить каким бы то ни было образом.
Ландари молчала.
- Ты понимаешь, что я сказала? - Глэдия повысила голос, и он стал еще более солярианским.
- Мадам, - повторила Ландари, - они не люди.
- Мадам, - тихо сказал Дэниел, - она получила такие строгие приказы, что вам нелегко будет переубедить ее.
- Посмотрим, - сказала Глэдия.
Ландари оглянулась. Группа роботов за это время подошла ближе к Глэдии и ее спутникам. Вдалеке появились два робота, которых, как показалось Глэдии, не было среди роботов в саду. Они несли какой-то длинный, массивный и, видимо, очень тяжелый прибор.
Ландари махнула им рукой и они пошли быстрее.
- Роботы, стоп! - крикнула Глэдия. Они остановились.
- Мадам, я выполняю свои обязанности, - сказала Ландари. - Я следую инструкциям.
- Твои обязанности, девка, повиноваться моим приказам!
- Мне нельзя приказывать не повиноваться инструкции.
- Дэниел, сожги ее! - приказала Глэдия.
Только потом Глэдия поняла, что произошло. Реакция Дэниела была быстрее человеческой, и он знал, что перед ним робот, на которого Три Закона не распространялись. Однако Ландари была так похожа на человека, что он не смог сразу преодолеть замешательство. Поэтому он выполнил приказ медленнее, чем должен был.
Ландари, чье определение «человека» явно не соответствовало определению Дэниела, напала быстрее: ее не обманула его внешность.
Она схватила его за руку, державшую бластер, и они скова начали бороться.
Д. Ж. подбежал к Ландари и ударил ее по голове рукояткой нейронного хлыста, но это не произвело на робота ровно никакого впечатления, зато Д. Ж. от пинка Ландари отлетел назад.
- Робот, стоп! - крикнула Глэдия, подняв вверх сжатые кулаки.
- Все ко мне! - закричала Ландари зычным контральто. - Двое, похожие на мужчин, не люди! Уничтожьте их, но ни в коем случае не повредите женщине!
Если Дэниела смутила внешность робота, то простые солярианские роботы смутились еще больше и двинулись вперед медленно и неуверенно.
- Стоп! - взвизгнула Глэдия.
Роботы остановились, но на Ландари этот приказ не подействовал.
Крепко сжимая бластер, Дэниел изогнулся под напором явно превосходящей силы Ландари.
Глэдия растерянно оглянулась, ища хоть какое-нибудь оружие.
Д. Ж. попытался включить рацию.
- Не работает, - проворчал он. - Я, видимо, разбил ее.
- Что нам делать?
- Бежать к кораблю. Быстрее!
- Тогда бегите, а я не могу бросить Дэниела, Глэдия подскочила к дравшимся роботам.
- Ландари, стоп!
- Я не могу остановиться, мадам. У меня точные инструкции.
Пальцы Дэниела разжались, и бластер снова оказался у Ландари.
Глэдия заслонила собой Дэниела.
- Ты не можешь нанести вред человеку!
- Мадам, - сказала Ландари. - Вы прикрываете собой того, кто похож на человека, но не человек. - Она решительно направила бластер на Глэдию. - Мне приказано убивать таких, - и громко крикнула: - Носильщики, к кораблю!
- Роботы, стоп! - заорала Глэдия.
Все замерло. Казалось, роботы хотели сдвинуться с места, но не могли.
- Ты не можешь уничтожить моего друга-человека Дэниела, не уничтожив меня, а ты сама признала, что я человек, и, следовательно, мне нельзя вредить.

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

- Миледи, вы не должны подвергать себя опасности, защищая меня, - тихо произнес Дэниел.
- Это бесполезно, мадам, - сказала Ландари. - Я могу отодвинуть вас в сторону, а затем уничтожить нечеловека, стоящего у вас за спиной. Поскольку это может повредить вам, я почтительно прошу вас отойти добровольно.
- Отойдите, миледи, - попросил Дэниел.
- Нет, Дэниел, я останусь. Как только она прикоснется ко мне, беги.
- Я не могу бежать быстрее заряда бластера, и, если я попытаюсь бежать, она скорее выстрелит сквозь вас, нежели откажется от выстрела. Видимо, ей даны очень строгие инструкции. Мне жаль, миледи, что это принесет вам горе.
Дэниел поднял сопротивляющуюся Глэдию и слегка оттолкнул в сторону.
Палец Ландари лежал на кнопке бластера, но не нажимал. Ландари стояла неподвижно.
Глэдия, севшая от толчка Дэниела, вскочила. Д. Ж. осторожно подошел к Ландари. Дэниел спокойно протянул руку и вытащил бластер из безжизненных пальцев.
- Я думаю, - сказал он, - что этот робот окончательно дезактивирован.
Он слегка толкнул Ландари, и та упала в той же позе, в которой стояла: руки согнуты, одна рука держала невидимый бластер, палец нажимал на невидимую кнопку.
Из-за деревьев вышел Жискар. Его блестящее лицо не выражало никакого любопытства.
- Что случилось, пока меня не было?

27

Совершенно обессилевшие, они тронулись в обратный путь. Придя в себя, Глэдия почувствовала жару и усталость.
Шли медленно: Д. Ж. двигался с трудом, к тому же два солярианских робота еле тащились со своим тяжелым массивным прибором.
Д. Ж. оглянулся на них:
- Теперь они слушаются меня, когда надзирательница вышла из строя.
- Почему вы не побежали за помощью? - спросила Глэдия сквозь зубы. - Отчего без толку стояли и смотрели?
- Ну, - сказал Д. Ж., - вы отказались оставить Дэниела, и мне вроде бы стыдно было праздновать труса.
Он старался говорить бодро, и это без труда удалось бы ему, если бы он чувствовал себя лучше.
- Вы глупец! Мне ничего не грозило. Она не могла навредить мне.
- Мадам, - сказал Дэниел, - мне очень неприятно противоречить вам, но думаю, она нанесла бы вам вред, поскольку потребность уничтожить меня была сильнее.
Глэдия возмущенно повернулась к нему:
- А ты ловко оттолкнул меня. Ты что, хотел, чтобы тебя уничтожили?
- Это лучше, чем видеть вас покалеченной, мадам. Меня сбила с толку внешность робота, я не сумел остановить его и тем самым продемонстрировал вам неудовлетворительные границы своей полезности.
- Но ведь она долго не решалась стрелять в меня, поскольку я человек, и ты мог бы за это время вырвать у нее бластер.
- Я не мог рисковать вашей жизнью, мадам, поскольку не был уверен, что она не решится стрелять.
- А вы, - обратилась Глэдия к Д. Ж., никак не отреагировав на слова Дэниела, - не должны были брать с собой бластер.
Д.Ж. нахмурился.
- Мадам, я предполагал, что мы можем попасть в переплет. Роботы об этом не подумали, а я в какой-то мере привык всегда быть настороже. Однако для вас это оказалось неприятной неожиданностью, и вы ведете себя по-детски. Я прощаю вас. А теперь послушайте, пожалуйста. Я никак не мог предполагать, что бластер у меня так легко отнимут. Но если бы я не взял с собой оружие, надзирательница убила бы меня голыми руками так же быстро, как бластером. Вы спросили, почему я не убежал. Да потому что от бластера не убежишь. А теперь продолжайте, пожалуйста, если хотите, но я больше не намерен с вами препираться.
Глэдия перевела взгляд на Дэниела, потом снова посмотрела на Д. Ж. и тихо сказала:
- Полагаю, что вела себя неразумно. Прекрасно, не будем больше к этому возвращаться.
Они подошли к кораблю. Команда высыпала им навстречу. Глэдия заметила, что все вооружены. Д. Ж. поманил пальцем помощника:
- Озер, видите предмет, который несут два робота?
- Да, сэр.
- Так вот, пусть они отнесут его на корабль. Положите его в надежнее место и заприте. - Бейли быстро оглянулся. - Когда это будет сделано, будем готовиться к отлету.
- Капитан, а роботов тоже оставим на корабле?
- Нет, они слишком примитивны, к тому же, если ты их заберешь в данных обстоятельствах, это может иметь нежелательные последствия. Прибор, который они несут, куда ценнее их.
Жискар смотрел, как предмет медленно и очень осторожно вносили на корабль.
- Капитан, я предполагаю, что это очень опасная штука.
- Мне тоже так кажется, - ответил Д. Ж. - Я думаю, что наш корабль был бы уничтожен вскоре после посадки.
- Этой штукой? - спросила Глэдия. - Что это такое?
- Точно не скажу, но думаю, что ядерный усилитель. Я видел экспериментальную модель в Бейлимире, а этот похож на нее, как старший брат.
- Что такое ядерный усилитель?
- Само название говорит, леди Глэдия, что это прибор, усиливающий ядерный распад.
- Как?
- Я не физик, миледи, - пожал плечами Диджи. - Тут участвуют пучки W-частиц, они являются передатчиками слабых взаимодействий внутри атомов. Вот все, что мне известно.
- И как он действует? - спросила Глэдия.
- Предположим, что силовая установка такова, какова она сейчас. Из емкости с топливом в нее попадает источник энергии - водород, имеющий небольшое количество очень горячих протонов, которые сливаются, выделяя энергию. Дополнительные порции водорода постоянно подогреваются для образования свободных протонов, которые, когда достаточно горячи, также сливаются, выделяя энергию. Если пучок W-частиц из ядерного усилителя сталкивается со сливающимися протонами, они начинают сливаться быстрее и выделять больше тепла. Это тепло порождает новые протоны и побуждает их сливаться быстрее, чем полагается естественным путем, и в этом процессе выделяется еще больше тепла, поддерживающего зловещий цикл. За крошечную долю секунды в реакцию вступает такое количество топлива, которого достаточно для образования небольшой термоядерной бомбы, а корабль и все в нем просто испаряется.
Глэдия встревожилась.
- Но почему не вспыхивает все? Почему не взрывается сама планета?
- Полагаю, такой опасности не существует, миледи. Протоны должны быть горячими и сливающимися. Холодные протоны настолько неспособны к слиянию, что даже когда подобное устройство запускается на полную мощность, побуждая их к ядерной реакции, этого все равно оказывается недостаточно. Так, по крайней мере, говорилось на лекции, на которой мне довелось присутствовать. Насколько мне известно, усилитель действует только на водород, и даже в случае сверхгорячих протонов количество выделяющегося тепла не бесконечно. При удалении от пучка усилителя температура сильно снижается, поэтому усиление слияния протонов невелико. Разумеется, оно достаточно, чтобы уничтожить корабль, но взорвать, к примеру, богатый водородом океан невозможно, даже если часть его сверхгоряча - и уж тем более, холодный.
- А если этот аппарат сам собой включится в отсеке?
- Я не думаю, что он может включиться. - Д. Ж. разжал кулак и показал двухсантиметровый блестящий металлический кубик. - Хотя я и мало знаю о таких вещах, но похоже, что это активатор. Без него ядерный усилитель не работает.
- Вы уверены?
- Не вполне, но придется рискнуть, потому что я должен привезти эту штуку в Бейлимир. Ну, пошли на корабль.
Глэдия и ее роботы поднялись по трапу на корабль. Д. Ж. шел следом, коротко переговариваясь с кем-то из офицеров. Затем он сказал Глэдии:
- Размещение этого прибора и подготовка к полету займут часа два, а каждая минута увеличивает опасность.
- Опасность?
- Вы думаете, красавица-робот и наш трофейный усилитель единственные на Солярии? Я полагаю, что рано или поздно здесь появится другой гуманоидный робот и другой прибор. Нам нужно выиграть время. А пока, мадам, пойдемте-ка в вашу каюту и займемся одним необходимым делом.
- Каким, капитан?
- Поскольку я чуть не пал жертвой предательства, - сказал Д. Ж., подталкивая ее вперед, - думаю что следует провести военно-полевой суд.

28

Д. Ж. уселся и тяжело вздохнул:
- Мне бы сейчас горячий душ, хорошенько помыться, да закусить, да вздремнуть - но все это только после того, как мы взлетим. Вам тоже придется подождать, мадам. Но кое-что ждать не может, например, мои вопросы. Жискар, где вы были, когда нас чуть не прикончили?
- Капитан, - ответил Жискар, - я не думал, что на планете, где остались одни роботы, они могут представлять какую-то опасность. Кроме того, с вами остался Дэниел.
- Капитан, - сказал Дэниел, - мы решили, что Жискар произведет разведку, а я останусь с мадам Глэдией и с вами.
- Вы решили! А с кем вы посоветовались?
- Ни с кем, капитан, - ответил Жискар.
- Если вы были уверены, что роботы безопасны, то как вы объясните гибель двух кораблей?
- Мне казалось, капитан, что на планете должны были остаться люди… они стараются не попасться на глаза. Я хотел знать, где они и что делают. Я искал их, расспрашивал роботов.
- И не нашли?
- Нет, капитан.
- Вы осматривали дом, из которого появилась надзирательница?
- Нет, капитан, но я был уверен, что людей там нет. Я и сейчас уверен.
- Но там была надзирательница.
- Да, капитан, но она робот.
- Опасный робот.
- К сожалению, я не знал этого, капитан.
- Вы можете чувствовать сожаление?
- Я выбрал это выражение для описания эффекта в моих позитронных проводниках. Это грубая аналогия того, что, похоже, испытывают люди, капитан.
- Как же вы не сообразили, что робот может быть опасным?
- Три Закона роботехники…
- Прекратите, капитан, - вмешалась Глэдия. - Жискар знает только то, на что запрограммирован. Ни один робот не опасен для человека. Вот если люди ссорятся, а робот, как положено, пытается их остановить - другое дело. Тогда Дэниел и Жискар станут защищать нас, стараясь при этом нанести минимальный вред другим.
- Вот как? - Д. Ж. пощупал двумя пальцами свою переносицу. - Дэниел действительно защищал нас. На нас напал робот, а не человек, и ему не пришлось решать, кого и как защищать. Однако он не преуспел в этом, хотя Три Закона не запрещали ему нанести повреждения роботу. Жискара же вообще не было, он появился как раз в тот момент, когда все уже кончилось. А может, роботы некоторым образом симпатизируют друг другу? Может быть, роботы, защищая людей от роботов, испытывают то, что Жискар назвал сожалением? А может быть, наша неудача или их отсутствие…
- Нет! - взорвалась Глэдия.
- Нет? Между прочим, я не считаю себя знатоком роботехники, леди Глэдия. А вы?
- Я не роботехник, но всю жизнь прожила с роботами бок о бок. Ваши предположения смехотворны. Дэниел был готов отдать жизнь за меня, и Жискар сделал бы то же.
- И так сделал бы любой робот?
- Конечно.
- Однако эта Ландари готова была убить меня. Допустим, она каким-то образом определила, что Дэниел такой же робот, как и она, запрет на него не распространяется. Но я-то человек. Почему же она напала на меня? Насчет вас она колебалась, но в конце концов признала в вас человека. Как она отличила нас? Может, она все-таки не робот?
- Робот, - сказала Глэдия. - Но я, честно говоря, не знаю, почему она так действовала. Я никогда не слышала о таком. Я могу только предположить, что соляриане, научившись конструировать человекоподобных роботов, создали их без защиты Трех Законов, но я бы поклялась, что из всех космонитов соляриане менее всего способны на это. У соляриан огромное количество роботов, они полностью зависят от роботов - куда больше, чем другие космониты - и поэтому больше боятся их. В солярианских роботов встроена покорность и даже туповатость. Три Закона на Солярии сильнее, чем где бы то ни было. Но объяснить по-другому, почему Ландари нарушила Первый Закон, я не могу.
- Мадам Глэдия, - сказал Дэниел, - извините, что вмешиваюсь, но не позволите ли мне попробовать объяснить поведение надзирательницы?
- Так и должно быть, - язвительно заметил Д. Ж. - Только робот может объяснить поведение робота.
- Сэр, - сказал Дэниел, - пока мы не поняли поведения надзирательницы, мы не можем принять необходимые меры против солярианской опасности в дальнейшем. Я уверен, что могу объяснить ее поведение.
- Валяйте, - сказал Д. Ж.
- Надзирательница, - начал Дэниел, - не сразу предприняла действия против нас. Она стояла и ждала, видимо, не зная, что делать. Когда вы, капитан, подошли к ней и заговорили, она заявила, что вы не человек, и тут же напала на вас. Когда я вмешался, она объявила, что и я не человек, и тоже сразу же напала. Когда же мадам Глэдия вышла вперед и закричала на нее, надзирательница признала в ней человека и позволила командовать собой.
- Да, я помню, Дэниел. Но что это значит?
- Мне кажется, капитан, что можно кардинально изменить поведение робота, не трогая Трех Законов, если изменить определение «человека». В конце концов, человек - это существо, которое принято считать человеком.
- Вот как? А как вы определяете человека?
Дэниела не смущало присутствие или отсутствие сарказма в словах Д. Ж.
- В мою конструкцию вложено детальное описание внешности и поведения человека, капитан. Всякий, кто подходит под это описание, для меня человек. Таким образом, у вас внешность и поведение человека, а у надзирательницы только внешность, но не поведение. У надзирательницы же ключ к определению человека - речь, капитан. Солярианский акцент весьма своеобразен, и из всех существ, похожих на человека, надзирательница считает человеком лишь того, кто говорит по-соляриански. По-видимому, всякий, кто выглядит человеком, но не говорит по-соляриански, подлежит уничтожению без колебаний, равно как и корабль, привезший такое существо.
- Наверное, вы правы, - задумчиво сказал Д. Ж.
- У вас, капитан, акцент поселенца. Он сильно отличается от соляриан с кого. Как только вы заговорили, надзирательница решила, что вы не человек. Она объявила об этом и напала на вас.
- А вы говорили с аврорианским акцентом, и все же она вас атаковала.
- Да, капитан. Но леди Глэдия говорила с подлинным солярианским акцентом и была признана человеком.
Д. Ж. помолчал, обдумывая услышанное, и сказал:
- Это опасное устройство даже для тех, кто должен был пользоваться им. Если солярианин почему-то обратится к такому роботу так, что робот не усмотрит подлинного акцента, этот солярианин немедленно будет убит. На месте солярианина я не подошел бы к такому роботу. При всем моем старании говорить на чистом солярианском, я мог бы сбиться и тут же был бы убит.
- Согласен, капитан. Я думаю, именно поэтому те, кто производит роботов, обычно не ограничивают определение человека, а наоборот, расширяют, насколько возможно. Но соляриане оставили планету. Тот факт, что надзирательница над роботами имеет такую опасную программу, лучшее доказательство того, что соляриане действительно ушли и уже не встретятся с опасностью. Соляриане в данный момент имеют отношение лишь к тому, чтобы ни один несолярианин не ступил на планету.
- Даже другие космониты?
- Я полагаю, капитан, что было бы трудно определить человеческое существо, включив в его описание десятки различных космонитских акцептов и исключив множество поселенческих. Определение только по одному солярианскому и то достаточно сложно.
- Вы очень умны, Дэниел, - сказал Д. Ж. - Я не одобряю роботов, конечно, не их самих, а их влияние на общество - однако быть рядом с роботом вроде вас, как когда-то Предок…
- Боюсь, что ничего не выйдет, Диджи, - вменилась Глэдия. - Дэниел никогда не будет ни продан, ни подарен, а силой его взять нелегко.
Д. Ж. с улыбкой поднял руки.
- Я просто помечтал, леди Глэдия. Уверяю вас, законы Бейлимира делают для меня немыслимым обладание роботом.
- Не позволите ли мне добавить несколько слов? - неожиданно заговорил Жискар.
- А, робот, который ухитрился избежать участия в происходящем и вернулся, когда все было кончено!
- Мне жаль, что все выглядело так, как вы утверждаете. Может быть, вы разрешите мне добавить несколько слов?
- Ладно, давайте.
- Похоже, капитан, что ваше решение взять с собой в экспедицию леди Глэдию оказалось благоразумным. Не будь ее, вас всех перебили бы, а корабль уничтожили. Только способность леди Глэдии говорить по-соляриански и ее мужество при встрече с надзирательницей изменили исход события.
- Это не совсем так, - возразил Д. Ж. - Мы все были бы убиты, возможно, даже леди Глэдия, если бы надзирательница случайно не дезактивировалась.
- Это не случайность, капитан, - сказал Жискар, - и так не бывает, чтобы робот сам собой вдруг дезактивировался. Была причина. Как мне рассказывал друг Дэниел, леди Глэдия приказала надзирательнице прекратить действия, но у той были очень строгие инструкции. Однако действия леди Глэдии смутили надзирательницу. Тот факт, что леди Глэдия, даже по определению надзирательницы, бесспорно была человеком и действовала так, что могла вынудить надзирательницу повредить ей, а то и убить ее, еще больше дезактивировало робота. Таким образом, в критический момент два противоположных требования - уничтожить нелюдей и удержаться от нанесения вреда человеку - уравновесились, и робот застыл, неспособный ни к каким действиям вообще. Его контуры сгорели.
Глэдия рассеянно нахмурилась.
- Но… - начала она.
- Я подумал, - продолжал Жискар, - что вы вполне могли бы информировать команду об этом. Их недоверие к леди Глэдии ослабеет, если вы подчеркнете, что члены экипажа остались живы лишь благодаря ее инициативе и храбрости. Это заставит их думать, что вы были весьма прозорливы, взяв ее с собой, возможно, даже вопреки советам ваших офицеров.
Д. Ж. громко захохотал:
- Леди Глэдия, теперь я понимаю, почему вы никогда не расстаетесь с этими роботами. Они не только умны, как люди, но еще и дьявольски хитры. Поздравляю вас. Теперь, если не возражаете, я пойду потороплю команду. Я не хочу оставаться на Солярии дольше, чем это необходимо, и обещаю не беспокоить вас несколько часов. Я знаю, что вы нуждаетесь в отдыхе не меньше меня.
Когда он ушел, Глэдия некоторое время размышляла, затем повернулась к Жискару и сказала на обычном аврорианском диалекте галактического стандартного, который был распространен на Авроре и который чужаки понимали с трудом:
- Жискар, что за вздор ты нес насчет сгоревших контуров?
- Миледи, я высказал предположение, и только. Я считаю, что это подчеркнет вашу роль в том, что надзирательницы не стало.
- Но как ты мог подумать, что он поверит, будто робот так легко может выйти из строя?
- Он мало что знает о роботах, мадам. Он может торговать ими, но в его мире они не используются.
- Но я-то знаю о них очень много, как и ты. Кстати, у надзирательницы не было никаких признаков нарушения работы схемы: ни заикания, ни дрожи, ни неадекватного поведения. Она просто остановилась.
- Мадам, поскольку мы не знаем специфики конструкции надзирательницы, мы можем удовольствоваться этим рациональным объяснением.
Глэдия покачала головой:
- Все равно это очень странно.

Часть третья
Бейлимир

Глава восьмая
Поселенческий мир

29

Корабль Д. Ж. снова был в космосе, в вечном, неизменном, бесконечном вакууме.
Он взлетел не слишком скоро, по мнению Глэдии, которая плохо переносила напряженность ожидания возможного появления другой надзирательницы с другим усилителем. Тот факт, что смерть в этом случае была бы быстрой, как-то ее не удовлетворял. Только после взлета, когда раздалось мягкое шипение протонных струй, она успокоилась и решила лечь спать. Засыпая, она думала: как странно, что в космосе она чувствует себя в большей безопасности, чем в мире своей юности, который во второй раз оставляет с большим облегчением, чем в первый.
Нет, Солярия уже не была миром ее юности, она стала планетой без человечества, которую охраняли жалкие пародии на людей, гуманоидные роботы - насмешка над ласковым Дэниелом и рассудительным Жискаром.
Наконец она уснула, и Дэниел и Жискар, стоявшие на страже, снова могли поговорить друг с другом.
- Друг Жискар, я почти уверен, что это ты уничтожил надзирательницу.
- Выбора не было, друг Дэниел. Это была чистая случайность, что я появился вовремя, потому что все мои чувства были заняты поисками людей, но я никого не находил. Я бы не понял важности происходящего, если бы не ярость и отчаяние леди Глэдии. Я почувствовал это на расстоянии и прибежал как раз кстати. В этом смысле леди Глэдия действительно спасла положение, во всяком случае, что касалось существования капитана и твоего. Я мог бы еще спасти корабль, даже если бы не успел уберечь вас. - Он помолчал. - Но я нашел бы это крайне неудовлетворительным, друг Дэниел.
- Я благодарю тебя, друг Жискар, - серьезно и торжественно произнес Дэниел. - Я рад, что тебя не смутила человеческая наружность надзирательницы. Это замедлило мои реакции, так же, как моя внешность смутила ее.
- Друг Дэниел, ее физический облик для меня ничего не значил, потому что я рассмотрел рисунок ее мыслей. Он был так ограничен и так резко отличался от человеческого, что мне не пришлось делать никакого усилия, чтобы узнать в ней робота. Определение ее как нечеловека было таким ясным, что я сразу отреагировал. В сущности, я не сознавал своих действий, пока не произвел их.
- Я так и думал, друг Жискар, но хотел подтверждения, что не ошибся. Значит, ты не чувствовал дискомфорта, когда убивал ту, которая по виду была человеком?

Предыдущая страница 13 Следующая страница


Роботы и Империя 14

- Нет, поскольку это был робот.
- Мне кажется, что я тоже мог бы убить ее, но страдал бы потом от закупорки позитронных цепей, хотя и понимал бы, что она робот.
- Гуманоидную внешность, друг Дэниел, нельзя не принять во внимание, если приходится судить только по ней. Зрение гораздо более проворно, чем дедукция, а я видел ее внутреннюю структуру и сосредоточился на этом; поэтому мог игнорировать ее физический облик.
- А как, по-твоему, чувствовала бы себя надзирательница, уничтожив нас, если исходить из структуры ее мыслей?
- Она получила исключительно сильные инструкции, и у нее не было сомнения, что ты и капитан - не люди, по ее определению.
- Но ведь она могла убить и мадам Глэдию.
- В этом мы не можем быть уверены, друг Дэниел.
- А если бы она это сделала, могла бы она пережить это, как ты думаешь?
Жискар долго молчал.
- У меня не было времени изучить рисунок мыслей, - наконец сказал он. - Не могу сказать, каковы были бы ее реакции, если бы она убила мадам Глэдию.
- Я представляю себя на месте надзирательницы, и мне кажется, что я мог бы убить человека ради спасения другого, которого по каким-либо причинам необходимо спасти, - но сделать это было бы трудно, и это нанесло бы мне ущерб. - Голос Дэниела дрогнул. - Но убить человека, чтобы уничтожить тех, кого я считаю нелюдьми, совершенно немыслимо.
- Она просто угрожала. Она не шла дальше угроз.
- А могла бы?
- Откуда нам знать! Мы же не знаем, какие инструкции она получила.
- Но разве могут инструкции совершенно отрицать Первый Закон?
- Я вижу, что целью нашего разговора был именно этот вопрос. Я советую тебе не идти дальше, - сказал Жискар.
Дэниел упрямо продолжал:
- Я поставлю его условно. Это не факт, это можно считать фантазией. Если бы инструкции были строго ограничены определениями и условиями, если бы инструкции были даны достаточно подробно и достаточно убедительно, возможно ли убить человека ради цели менее важной, чем спасение другого человека?
- Не знаю, - ответил Жискар шепотом, - но подозреваю, что это возможно.
- Но если твое подозрение справедливо, это означает, что при особый условиях можно нейтрализовать Первый Закон. Значит, и другие Законы могут быть изменены и даже отменены. Следовательно, Законы, в том числе Первый, не абсолютны, а являются такими, какими должны быть по мнению создателей роботов.
- Хватит, друг Дэниел, не продолжай.
- Еще один шаг, друг Жискар. Партнер Элайдж обязательно сделал бы этот добавочный шаг.
- Он был человеком. Он мог.
- Я должен попытаться. Если Законы роботехники, даже Первый, не абсолютны, и если люди могут модифицировать их, не окажется ли возможным, что и мы в подходящих условиях можем лю…
Он замолчал.
- Не надо, - слабо сказал Жискар.
- Не буду, - сказал Дэниел изменившимся голосом.
Они надолго замолчали. Их позитронные пути с трудом преодолевали наступивший беспорядок. Наконец Дэниел сказал:
- Возникают другие соображения. Надзирательница была опасна не только из-за полученных ею инструкций, но и из-за своей внешности, которая могла сбить с толку и обмануть любого человека, как я невольно обманул матроса первого класса Нисса. Он явно не знал тогда, что я робот.
- И что из этого следует?
- На Авроре в Институте роботехники было сконструировано множество человекоподобных роботов под руководством доктора Амадейро и по чертежам доктора Фастольфа.
- Это общеизвестно.
- Что произошло с этими роботами?
- Проект провалился.
- Это общеизвестно, - в свою очередь сказал Дэниел, - но это не ответ. Что случилось с гуманоидными роботами?
- Можно предположить, что их уничтожили.
- Такое предположение не обязательно правильно. Были ли они на самом деле уничтожены?
- Это было бы самое разумное. Что еще делать при провале?
- Почему мы полагаем, что роботы не удались? Ведь кроме того что они исчезли, мы ничего не знаем.
- Разве недостаточно того, что их убрали с глаз и уничтожили?
- Я не сказал «уничтожили», друг Жискар. Этого мы как раз и не знаем. Мы знаем только, что они исчезли.
- Зачем же их просто убирать, если они не годны?
- А если они годны, то нет ли причины убирать их с глаз долой?
- Думаю, что нет.
- Подумай еще, друг Жискар. Вспомни, что мы говорили о человекоподобных роботах, которые, как мы теперь думаем, могут быть опасны именно потому, что человекоподобны. Во время нашей предыдущей беседы нам казалось, что на Авроре готовится план разгрома поселенцев. Мы решили, что цель этого плана - уничтожение Земли. Я прав?
- Да, друг Дэниел.
- Тогда не может ли быть, что в центре этого плана - доктор Амадейро? Его неприязнь к Земле не уменьшилась за эти два столетия. Если доктор Амадейро сконструировал множество гуманоидных роботов - куда их могли послать, когда они исчезли из виду? Не забудь, что если солярианские роботехники исказили Три Закона, то аврориане могли сделать то же самое.
- Ты хочешь сказать, что человекоподобные роботы были посланы на Землю?
- Именно. Чтобы обмануть землян их человеческой внешностью и дать возможность доктору Амадейро нанести удар по Земле.
- У тебя нет доказательств.
- Однако это возможно. Подумай сам.
- Если это так, мы должны лететь на Землю и каким-нибудь образом предупредить несчастье.
- Именно так.
- Но мы не можем лететь, если не полетит леди Глэдия, а это вряд ли случится.
- Если ты сможешь повлиять на капитана, чтобы он повел этот корабль к Земле, у мадам Глэдии не будет выбора.
- Я не могу это сделать, не повредив ему, - сказал Жискар. - Он твердо решил ехать домой, в Бейлимир. Мы должны устроить, если удастся, его путешествие на Землю после того, как он выполнит свою задачу в Бейлимире.
- Но тогда может быть уже поздно.
- Ничем не могу помочь. Я не могу повредить человеку.
- Если будет поздно… Друг Жискар, подумай, что это может значить.
- Я не могу думать, что это может значить. Я знаю только, что не могу навредить человеку.
- Значит, Первого Закона недостаточно, и мы должны…
Дэниел не мог продолжать, и оба робота беспомощно умолкли.

30

По мере приближения корабля к Бейлимиру планета становилась все заметнее. Глэдия напряженно разглядывала ее на экране в своей каюте.
Когда Глэдия узнала, куда предстоит лететь, она запротестовала, но Д. Ж. только пожал плечами и чуть заметно улыбнулся.
- Что вы хотите, миледи? Я же должен притащить оружие вашего парода своему народу. - Он слегка подчеркнул слово «вашего». - А кроме того я должен отчитаться.
- Совет Авроры дал вам разрешение взять меня на Солярию при условии, что вы привезете меня обратно, - холодно сказала Глэдия.
- На самом деле это не совсем так, миледи. Состоялись неофициальные переговоры, но ничего не было записано, и официального согласия не было.
- Я, как и любой цивилизованный человек, стала бы соблюдать и неофициальную договоренность, Диджи.
- Не сомневаюсь, но для нас, торговцев, существуют только деньги и подписи на законных документах. Ни при каких обстоятельствах я не нарушил бы контракт и никогда не отказался бы сделать то, за что мне заплатили.
Глэдия вздернула подбородок.
- Вы намекаете, что я должна заплатить вам за возвращение домой?
- Мадам!
- Бросьте, Диджи, не прикидывайтесь. Скажите прямо, что меня будут держать пленницей на вашей планете, и объясните почему. Растолкуйте мне мое положение.
- Вы не моя пленница и не будете ею. Я отнесусь с уважением к этой негласной договоренности. Я отвезу вас домой… со временем. Но сейчас я должен ехать в Бейлимир, и вы должны ехать со мной.
- А почему я должна ехать с вами?
- Люди моего мира хотят увидеть вас. Вы - героиня Солярии, вы спасли нас. Вы не можете лишить их возможности орать до хрипоты при виде вас. Тем более что вы были добрым другом Предка.
- Что они знают об этом? - резко спросила Глэдия.
Д. Ж. ухмыльнулся.
- Ничего, что порочило бы вас, уверяю. Вы - легенда, а легенды больше жизни, хотя я допускаю, что легендарной Глэдии легко было перерасти вас, миледи, и стать много благороднее. В обычных условиях я не хотел бы видеть вас на нашей планете, потому что вы могли бы не оказаться достойной легенды: у вас не хватает роста, красоты и величественности. Но когда история на Солярии станет известной всем, вы сразу обретете необходимые качества. Вас могут даже не пожелать отпустить. Не забудьте, что вы будете в Бейлимире, на планете, где к истории Предка относятся серьезнее, чем на любой другой, а вы - часть этой истории.
- Это не причина, чтобы держать меня в тюрьме.
- Я обещаю, что этого не будет. Я обещаю отвезти вас домой, когда смогу.
Глэдия успокоилась, хотя чувствовала, что вправе возмущаться. Ей и в самом деле хотелось увидеть этот Поселенческий мир, необычный мир Элайджа Бейли. Этот мир основал его сын, а Элайдж провел там последние годы жизни, и что-то там осталось от него - название планеты, его потомки, легенда о нем…
Она смотрела на планету и думала об Элайдже.

31

Понаблюдав немного, Глэдия с досадой оставила это занятие: сквозь слой облаков, покрывавших планету, почти ничего не было видно. Через несколько часов они, вероятно, приземлятся.
Вспыхнул световой сигнал. Глэдия нажала кнопку «Подождите». Выждав несколько секунд, она нажала кнопку «Войдите».
Вошел улыбающийся Диджи.
- Я не вовремя, миледи?
- Нет, - ответила Глэдия, - просто надо было надеть перчатки и вставить носовые фильтры. Я думала, что буду носить их все время, но это утомляет, к тому же я почему-то стала меньше бояться инфекции.
- Фамильярность рождает презрение, миледи.
- Давайте не будем называть это презрением, - сказала Глэдия и неожиданно для себя улыбнулась.
- Спасибо, - сказал Д. Ж. - Мы скоро приземлимся, мадам, и я принес вам комбинезон. Он тщательно простерилизован и находится в пластиковом пакете, так что его не касались руки поселенцев. Надевается он просто и закрывает человека целиком, кроме глаз и носа.
- Специально для меня, Диджи?
- Нет, миледи. Мы все носим такие комбинезоны на улице в это время года. Сейчас у нас зима, холодно. Мы живем на довольно холодной планете - тяжелый облачный слой, много осадков, часто идет снег.
- Даже в тропиках?
- Нет. Там жарко и сухо. Однако основная часть населения живет в более холодных регионах. И мы тоже. В морях развели формы жизни с: Земли, и рыба и другая живность плодится в изобилии. Следовательно, у нас нет недостатка в пище, хотя количество сельскохозяйственной площади ограничено, и мы никогда не станем хлебной корзиной Галактики. Лето короткое, но жаркое, на пляжах много народу, хотя вам это может показаться непривычным, поскольку нагота у вас - строгое табу.
- Странный климат.
- Дело в распределении воды и суши, в планетной орбите, которая чуть более эксцентрична, чем другие, и еще кое в чем. Откровенно говоря, меня это не волнует. - Д. Ж. пожал плечами. - Мои интересы лежат в другой области.
- Вы торговец. Вероятно, вы не часто бываете на своей планете.
- Это верно, но я стал торговцем не потому, что хотел отсюда сбежать, Мне здесь нравится, но я, наверное, любил бы этот мир меньше, если бы проводил здесь больше времени. На мой взгляд, суровые условия Бейлимира служат важной цели. Они поощряют торговлю. Жители Бейлимира бороздят океаны, добывая пищу, и есть некоторое сходство между плаванием по морям и в космосе. Я бы сказал, добрая треть всех торговцев, работающих на космических линиях, - народ Бейли.
- Вы, кажется, в полуманиакальном состоянии, Диджи.
- Я? Я думаю, что как раз сейчас я в хорошем расположении духа, У меня есть на то причины. И у вас тоже.
- Да?
- Разве это не очевидно? Мы ушли с Солярии живыми. Мы точно знаем, в чем состоит солярианская опасность. Мы добыли необычайное оружие, которое заинтересует наших военных. Вы будете героиней Бейлимира. Наше правительство уже знает, что произошло, и жаждет приветствовать вас. Вы героиня этого корабля. Почти каждый на борту хотел принести вам этот комбинезон. Все стремятся быть рядом с вами и, так сказать, купаться в вашей ауре.
- Полная перемена, - сухо заметила Глэдия.
- Абсолютно. Нисс, которого Дэниел наказал…
- Я помню.
- Он хочет просить у вас прощения и привести своих четверых товарищей, чтобы они могли тоже извиниться и в вашем присутствии дать пинка тому, кто делал неприличные намеки. Нисс неплохой парень.
- Я уверена в этом. Передайте ему, что он прощен, а инцидент забыт. Если вы все уладите, то я… я пожму руку ему, а может, и некоторым другим, прежде чем мы высадимся. Но только велите им не толпиться вокруг меня.
- Я понимаю, но не могу гарантировать, что вокруг вас не будет столпотворения в Бейлитауне - столице Бейлимира. Нельзя удержать правительственных чиновников, стремящихся получить политическую выгоду от встречи с вами.
- «Иосафат!» - как говорил ваш Предок когда-то.
- Не говорите так, когда высадимся, мадам. Это выражение принадлежит ему. Считается дурным тоном, если так выразится кто-то другой. Так вот, будут речи, приветствия и всякие несущественные формальности. Извините, мадам.
- Я могла бы обойтись без этого, но полагаю, избежать этого нельзя?
- Нельзя, миледи.
- Долго это будет продолжаться?
- Пока они не устанут. Наверное, несколько дней, но могут быть варианты.
- Долго мы пробудем на планете?
- Пока я не устану. Простите, мадам, но мне много чего придется сделать: посетить кой-какие места, повидаться с друзьями…
- Любить женщин.
- Увы, и я подвержен человеческим слабостям. - Д.Ж. широко улыбнулся.
- Любой, кроме сентиментальности.
- Это мой недостаток, Я не могу позволить себе быть сентиментальным.
Глэдия улыбнулась.
- Но ведь вы не всегда руководствовались здравым смыслом.
- Я никогда не утверждал этого. Но, даже несмотря на это, я просто должен учитывать тот скучный факт, что мои офицеры и команда хотят повидаться со своими семьями, друзьями, отоспаться и повеселиться. А если хотите учесть чувства неодушевленных предметов, то кораблю нужно, чтобы его отремонтировали, почистили, обновили, заправили и все такое прочее.
- И много времени потребуется на это?
- Кто знает? Может, несколько месяцев.
- А что я буду делать в это время?
- Можете осматривать нашу планету, расширять свой кругозор.
- Но ваша планета - не игровая площадка Галактики.
- Совершенно справедливо, но мы постараемся, чтобы вам было интересно. - Д. Ж. взглянул на часы. - Еще одно предупреждение, мадам. Не упоминайте о своем возрасте.
- Зачем бы я стала это делать?
- Это может получиться случайно. Вас могут попросить сказать несколько слов, и вы, к примеру, скажете: «За свои двести лет ни одна встреча не доставляла мне столько радости, как встреча с народом Бейлимира». Если вам придет в голову сказать что-нибудь подобное, воздержитесь.
- Воздержусь. В любом случае я не намерена преувеличивать. Но просто из любопытства - почему?
- Просто потому, что им лучше не знать вашего возраста.
- Но ведь они знают его! Они знают, что я была другом вашего Предка, и знают, когда он жил. Может, они предполагают, что я потомок той Глэдии?
- Нет, они знают, кто вы и сколько вам лет, но знают это только умозрительно. - Он постучал себя по лбу. - А кое у кого головы работают, как вы сами замечали.
- Да, замечала. Даже на Авроре.
- Это хорошо. Я бы не хотел, чтобы поселенцы отличались в этом смысле. Ну вот, вы выглядите на… - Д. Ж. оценивающе взглянул на Глэдию. - Лет на сорок, сорок пять, и именно такой они воспримут вас своими потрохами, в которых у среднего поселенца находится мыслительный механизм, если вы не будете твердить о своем настоящем возрасте.
- А какая разница?
- Видите ли, среднему поселенцу действительно не нужны роботы. Он их не любит и не желает иметь. В этом он отличается от космонита, и это его удовлетворяет. Другое дело долголетие. Четыреста лет значительно больше ста.
- Немногие из нас доживают до четырех столетий.
- И немногие из нас доживают до ста. Мы толкуем о преимуществе короткой жизни: качество важнее количества, быстрая эволюция, все время меняющийся мир. Но людям не хочется жить один век, когда они могли бы жить четыре. Так пусть лучше не думают об этом. Они не часто видят космонитов, у них нет случая погоревать, что космонит выглядит молодым и сильным, будучи вдвое старше самого старого из живых поселенцев. Они увидят это в вас и, если станут думать об этом, будут расстраиваться.
Глэдия с горечью сказала:
- Вам бы хотелось, чтобы я произнесла речь и сказала, что означают четыре столетия? Чтобы я сказала, на сколько столетий человек переживает весну надежд, и ничего не говорила о друзьях и близких? Чтобы я сказала, как мало значения имеют, дети и семьи, о бесконечной смене мужей и незапоминающихся встречах в промежутках между мужьями и при них, о том, что наступает время, когда уже видел все, что хотел увидеть, и слышал все, что хотел услышать, когда уже невозможно думать о чем-то новом, когда забываешь, что такое волнения и новые открытия, и с каждым годом все больше убеждаешься, какой невыносимой может быть скука?
- Люди Бейлимира не поверят этому. И я вряд ли поверю. Так чувствуют все космониты или только вы?
- С уверенностью могу сказать лишь о моих личных ощущениях. Но я наблюдала, как другие с возрастом тускнеют. Они становятся более угрюмыми, безразличными и ни к чему не стремятся.
- Должно быть, среди космонитов много самоубийц? Я никогда об этом не слышал.
- Их практически нет.

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

- Но это не вяжется с тем, что вы говорили.
- Подумайте, мы окружены роботами, задача которых - охранять нас от чего бы то ни было. Мы не можем убить себя, когда рядом всегда бдительные и активные роботы. Я сомневаюсь, что кто-то из нас мог бы даже помыслить о такой попытке. Сама я не думаю об этом хотя бы потому, что не могу перенести мысли о том, что тогда будет с моими домашними роботами, в особенности с Дэниелом и Жискаром.
- Но вы же знаете, что они, в сущности, не живые, у них нет чувств.
Глэдия покачала головой:
- Вы так говорите, потому что никогда не жили с ними. Во всяком случае, вы переоцениваете стремление вашего народа к долголетию. Вы знаете, сколько мне лет, видите, как я выгляжу, однако это не беспокоит вас.
- Потому что я убежден, что Внешние миры выродятся и погибнут, а Поселенческие миры - надежда будущего человечества, и это гарантировано именно краткостью нашего существования. Выслушав то, что вы сказали, и принимая ваши слова за правду, я укрепляюсь в этом убеждении.
- Напрасно вы так уверены. У вас тоже могут возникнуть неразрешимые проблемы, если уже не возникли.
- Это, без сомнений, возможно, миледи, но сейчас я должен покинуть вас. Корабль готовится к посадке и мне придется с умным видом смотреть на управляющий компьютер, иначе никто не поверит, что я капитан.
Он вышел. Глэдия некоторое время сидела, рассеянно пощипывая пакет, в котором лежал комбинезон.
На Авроре ее жизнь была размеренной и неторопливой: от завтрака до ужина, день за днем, год за годом. Глэдия почти равнодушно думала о единственном оставшемся ей приключении - смерти.
И вот она побывала на Солярии, и ее растревожили воспоминания о прошедшем детстве и канувшем в небытие мире. Спокойствие ее исчезло - возможно, навсегда, - Глэдия оказалась беззащитной перед ужасом продолжавшейся жизни. Что заменит ей пропавшее спокойствие?
Она поймала тускло горящий взгляд Жискара, устремленный на нее, и сказала:
- Помоги мне разобраться в этом, Жискар.

32

Было холодно. Небо затянули серые тучи, в воздухе мелькали снежинки. Кружилась поземка; далеко за посадочной площадкой Глэдия видела сугробы.
Вокруг корабля поставили барьер, чтобы толпа, собравшаяся со всех сторон, не подходила слишком близко. Люди были одеты в комбинезоны разных фасонов и цветов, казавшиеся надутыми, отчего человечество превратилось в кучу бесформенных предметов с глазами. Лица некоторых были прикрыты прозрачными щитками.
Глэдия прижала руку в варежке к лицу. Ей было тепло, мерз только нос. Комбинезон не только укрывал от холода, но и сам выделял тепло.
Она оглянулась. Дэниел и Жискар стояли рядом, оба в комбинезонах.
Поначалу она протестовала:
- Им не нужны комбинезоны. Они не чувствуют холода.
- Не сомневаюсь, - сказал Д. Ж. - Но вы говорили, что никуда без них не пойдете, и мы не можем допустить, чтобы Дэниел торчал на морозе, как есть. Это будет выглядеть противоестественно. Мы не хотим вызвать враждебность, так явно давая понять, что с вами роботы.
- Но они же знают, что со мной роботы, а лицо выдаст Жискара даже в комбинезоне.
- Знать-то они знают, но могут не подумать об этом, если их не заставить… Так что давайте не будем заставлять.
Д. Ж. подвел ее к наземному кару с прозрачными стенками и крышей.
- Народ хочет видеть вас, - сказал он и улыбнулся. Глэдия села, Д. Ж. сел рядом.
- Я герой за компанию, - сказал он.
- Это для вас важно?
- О да. Это означает премию для моего экипажа и возможное повышение по службе для меня. Я не хочу пренебрегать такой возможностью.
Дэниел и Жискар сели напротив людей.
Перед ними стоял еще кар, но не прозрачный, и не меньше десятка каров позади.
Толпа разразилась приветственными воплями и дружно замахала руками.
В ответ Д. Ж. тоже поднял руку и с улыбкой подтолкнул плечом Глэдию. Она небрежно помахала. В машине было тепло, нос Глэдии стал отогреваться.
- Как неприятно блестят стекла, - сказала она. - Можно это устранить?
- Можно, - ответил Д. Ж., - но не нужно. Это самое ненавязчивое силовое поле, которое мы можем установить. Восторженная публика, конечно, обыскана, но кто-нибудь мог ухитриться скрыть оружие, а мы не хотим, чтобы вам нанесли вред.
- Вы хотите сказать, что кто-нибудь захочет убить меня?
Дэниел спокойно разглядывал толпу с одной стороны кара, а Жискар - с другой.
- Весьма маловероятно, миледи, - ответил Д Ж. - Но вы космонитка, а поселенцы не любят космонитов. Кто-нибудь может ненавидеть их так сильно, что увидит в вас только космонитку. Но опасаться нечего, Даже если кто-то и попытается, хотя это и невероятно, то ничего у него не выйдет.
Вереница каров очень мягко двинулась с места. Глэдия даже привстала от удивления: в передней части кара не было кабины.
- Кто ведет? - спросила она.
- Кары полностью компьютеризованы, - ответил Д. Ж. - Разве у космонитов не так?
- У нас кары водят роботы.
- А у нас роботов нет.
- Но компьютер, по существу, тот же робот.
- Компьютер не похож на человека, и его не видно. Каково бы ни было технологическое сходство, психологически это совсем иное.
Глэдия огляделась по сторонам: все вокруг казалось совершенно безжизненным. Было что-то заброшенное в редких, лишенных листьев кустиках и одиноких деревцах; природа словно умерла.
Заметив, как Глэдия тоскливо озирается по сторонам, Д. Ж. сказал:
- Сейчас все выглядит не слишком привлекательно, миледи, но вообще-то здесь неплохо. Есть сады, луга, поля…
- И леса?
- Настоящие, дикие леса. Мы - развивающаяся планета. Все еще надо делать. Мы живем здесь всего полтораста лет. Первым делом надо было засеять привозными семенами участки первых поселенцев. Затем мы пустили в океан рыбу и всяких беспозвоночных, чтобы по возможности создать самостоятельную экологию. Это не так сложно, если химический состав океанской воды подходящий. Если нет, то без предварительных масштабных изменений планету заселять бесполезно, а этого еще ни разу не пытались сделать, хотя существует множество планов процедур. И, наконец, мы пытаемся сделать страну цветущей, а это работа трудная и медленная.
- И все Поселенческие миры в таком состоянии?
- Да. Ни один еще окончательно не обустроен. Бейлимир - самый старый из всех, но и его еще не довели до ума. Еще пара столетий - и Поселенческие миры будут богатыми и полными жизни как на суше, так и на море, и за это время появятся новые миры, которые пройдут через разные предварительные стадии. Я уверен, что Внешние миры прошли тот же путь.
- Много столетий назад и, я думаю, без таких огромных усилий. Нам помогали роботы.
- Мы обойдемся без них, - отрезал Д.Ж.
- А как насчет местной жизни - растений, животных, которые были здесь до появления людей?
Д. Ж. пожал плечами:
- А, ерунда. Мелкие, слабые. Ученые, конечно, заинтересовались ими, поэтому местная жизнь и сейчас существует в аквариумах, ботанических садах, зоопарках. Кроме того, есть обширные пространства как воды, так и суши, которые еще не обработаны, и там местная жизнь находится в первозданном виде.
- Но и они со временем будут изменены?
- Надеемся.
- А вам не кажется, что планета принадлежит этим незначительным, мелким, слабым существам?
- Нет. Мы не сентиментальны. Планеты и вся Вселенная принадлежат разуму. Космониты согласны с этим. Где местная жизнь на Солярии? На Авроре?
Кары подъехали к ровному мощеному пространству, где виднелось несколько куполообразных зданий.
- Это главная площадь, - тихо сказал Д. Ж., - официальный центр планеты. Здесь размещены правительственные здания. Здесь собирается Планетарный конгресс, здесь правительственный дворец и так далее.
- Простите, Диджи, но это не очень впечатляет. Здания какие-то маленькие и невзрачные.
- Вы видите только верхушки, миледи. - Д. Ж. улыбнулся. - Сами здания под землей и сообщаются друг с другом. Это, по существу, единый комплекс, который все время растет. Это город. Вместе с окружающей территорией он составляет Бейлитаун.
- Вы собираетесь со временем все запихать под землю? Целый город? Целый мир?
- Да, большинство из нас представляет себе Бейлимир подземным.
- Я слышала, что на Земле есть подземные города.
- Да. Так называемые Стальные пещеры.
- И вы хотите сделать такие же здесь?
- Не совсем такие. Мы добавляем свои идеи и… Мы приехали. Миледи, нам вот-вот прикажут остановиться. На вашем месте я застегнул бы комбинезон; зимой на главной площади жуткий ветер.
Глэдия так и сделала, с трудом соединив концы непослушной застежки.
- Так вы говорите, не совсем такие?
- Да. Мы конструируем наше подземелье, учитывая особенности климата. Поскольку здесь климат в целом более суровый, чем на Земле, требуются некоторые изменения в архитектуре. Правильно построенное здание должно сохранять тепло зимой и прохладу летом. В какой-то мере мы действительно сохраняем их, запасая тепло с предыдущего лета, а прохладу с предыдущей зимы.
- А как с вентиляцией?
- Пользуемся ею экономно. Но когда-нибудь, миледи, мы догоним Землю. Это, так сказать, высшее стремление - сделать Бейлимир похожим на Землю.
- Никогда не думала, что Земля настолько хороша, чтобы желать ее повторить, - пошутила Глэдия.
Д. Ж. быстро взглянул на нее:
- Не шутите так, миледи, с поселенцами, даже со мной. На эту тему нельзя шутить.
- Простите, Диджи, я не хотела вас обидеть.
- Вы не знали. Но теперь знаете. Давайте выйдем. Двери кара бесшумно открылись. Д. Ж. вышел и протянул руку Глэдии.
- Знаете, вы должны выступить перед Планетарным конгрессом. Так поступает всякое официальное лицо, прибывающее на планету.
В лицо Глэдии ударил холодный ветер. Она отдернула протянутую Д. Ж. руку.
- Выступить? Мне об этом не говорили.
Д. Ж. выглядел удивленным.
- Я думаю, вам следует сказать что-то вроде приветствия.
- Нет, я не буду. И я не могу держать речь. Я никогда не делала ничего подобного.
- Придется. Ничего страшного. Всего-то несколько слов после долгих и утомительных приветственных речей.
- Но что я скажу?
- Ничего замысловатого, поверьте, не надо. Мир, любовь и прочий вздор. Потратьте на них полминуты. Я набросаю кое-что для вас, если хотите.
Глэдия вышла из кара. Голова ее шла кругом.

Глава девятая
Речь

33

Войдя в здание, гости сняли комбинезоны и отдали служителям. Дэниел и Жискар тоже сняли комбинезоны, и служитель, бросив быстрый взгляд на Жискара, подошел к нему с опаской.
Глэдия нервно поправила носовые фильтры. Ей никогда не приходилось бывать среди стольких мало-живущих, отчасти потому, что - как говорили - они носят в себе хронические инфекции и массу паразитов.
- Мне отдадут именно этот комбинезон? - прошептала она.
- Вы не наденете его второй раз, - ответил Д. Ж. - Все они будут простерилизованы.
Глэдия осторожно огляделась. Ей почему-то казалось, что даже визуальный контакт может быть опасным.
- Кто эти люди? - Она показала на нескольких человек в яркой одежде и несомненно вооруженных.
- Охрана, мадам.
- Даже здесь, в правительственном здании?
- Совершенно верно. А когда мы поднимемся на сцену, силовое поле отделит нас от аудитории.
- Значит, вы не доверяете собственным законодателям?
Д. Ж. чуть заметно улыбнулся.
- Не вполне. Наш мир еще «сырой», и мы идем собственным путем. Мы еще не пообтесали острые углы, и у нас нет роботов, приглядывающих за нами. К тому же у нас есть партии воинствующего меньшинства, наши ястребы.
- Что такое ястребы?
Большинство прибывших уже сняли комбинезоны и стали выпивать. В воздухе стоял гул голосов. Многие рассматривали Глэдию, но никто не пытался с ней заговорить.
Глэдии стало ясно, что вокруг нее был круг изоляции. Д. Ж. заметил, что она оглядывается по сторонам, и понял это правильно.
- Им сказали, что вы не выносите толкотни. Я думаю, они понимают, что вы боитесь инфекции.
- Надеюсь, они не обижаются?
- Может быть, но рядом с вами робот, а большинство бейлимирцев опасаются этого вида инфекции, в особенности ястребы.
- Вы мне так и не сказали, кто они?
- Скажу, если будет время. Мы с вами скоро пойдем на сцену. Большинство поселенцев думают, что со временем Галактика будет принадлежать им, что космониты не могут и не смогут состязаться с ними в деле освоения Галактики. Но мы понимаем, что на это потребуется время. Мы не увидим этого, наши дети, вероятно, тоже. Это может занять и тысячу лет, Ястребы не хотят ждать. Они хотят сделать это сейчас.
- Они хотят войны?
- Они, конечно, так не говорят. И они не называют себя ястребами. Это мы, люди здравомыслящие, называем их так. Они называют себя супрематистами Земли. Трудно согласиться с людьми, уверяющими, что только они желают господства Земли. Мы все к этому стремимся, но большинство из нас не считают, что это случится завтра, и не приходят в ярость при мысли, что этого не случится.
- И эти ястребы могут напасть на меня?
- Я думаю, нам надо идти, мадам. - Д. Ж. указал вперед. - Нас хотят поставить в ряд. Нет, я не думаю, что ястребы могут напасть, но осторожность не помешает.
Глэдия попятилась, когда Д. Ж. указал, где ей следует встать.
- Без Дэниела и Жискара - нет, Диджи. Без них я никуда не пойду, даже на сцену. Тем более после того, что вы рассказали мне про ястребов.
- Вы просите слишком многого, миледи.
- Наоборот, я не прошу ничего. Отвезите меня домой вместе с моими роботами прямо сейчас.
Д. Ж. направился к небольшой группе официальных лиц. Глэдия напряженно следила за ним. Опустив руки, он сделал полупоклон. Глэдия решила, что так в Бейлимире выражают почтение.
Она не слышала, что говорил Д. Ж., но в ее душу невольно закрались подозрения, Если они попытаются разделить ее с роботами, Дэниел и Жискар сделают все возможное, чтобы предотвратить это. Они-то никому не нанесут вреда, но охрана тут же пустит в ход оружие. Она должна предупредить это любой ценой - сделать вид, что сама отошла от Дэниела и Жискара и попросила их подождать ее. Сумеет ли она?
Никогда в жизни она не оставалась без роботов. Разве она может чувствовать себя в безопасности без них? Есть ли другой выход?
Д. Ж. вернулся.
- Ваш статус героини, миледи, полезная штука. Я, конечно, убедил парней. Ваши роботы могут идти с вами. Они будут сидеть на сцене позади вас, но видно их не будет. Ради Предка, не привлекайте к ним внимания, не оглядывайтесь на них.
Глэдия облегченно вздохнула:
- Вы хороший парень, Диджи. Спасибо.
Она заняла свое место почти в самом начале вереницы, Д. Ж. встал слева от нее, Дэниел и Жискар - сзади, а за ними длинный хвост официальных лиц обоих полов.
Женщина-поселенка с жезлом, который, видимо, был символом ее должности, внимательно осмотрела строй, кивнула и пошла вперед. Все потянулись за ней.
Глэдия услышала бравурные звуки марша и подумала, уж не предлагают ли ей маршировать. Как бесконечно разнообразны и странны обычаи на разных планетах!
Краем глаза она видела, что Д. Ж. шагает вразвалку, почти неуклюже. Она неодобрительно поджала губы и пошла в такт музыке, подняв голову и выпрямив спину. Если ей никто не говорит, как идти, она пойдет так, как хочет.
Они взошли на возвышение, и тут же из углублений в полу поднялись стулья.
Строй рассыпался. Д. Ж. слегка потянул Глэдию за рукав, и она пошла за ним.
Оба робота, естественно, двинулись следом.
Глэдия остановилась перед стулом, на который указал Д. Ж. Музыка зазвучала громче, но освещение уже не было таким ярким, как раньше. Ей показалось, что она простояла так целую вечность; наконец она почувствовала прикосновение Д. Ж. и села. Все остальные тоже сели.
Она заметила слабое мерцание силового поля, а за ним публику, несколько тысяч человек. Все сиденья в амфитеатре, круто поднимающемся вверх, были заняты. Как женщины, так и мужчины были в темном - коричневом или черном. Охрана в боковых проходах - в зеленой с красным форме. Без сомнения, так их было легко узнать. Однако, подумала Глэдия, эта форма делала их мишенью.
Она повернулась к Д. Ж. и тихо сказала:
- У вас огромное правительство.
Д. Ж. слегка пожал плечами:
- Я думаю, здесь весь правительственный аппарат с женами, мужьями и гостями. Это дань вашей популярности, миледи.
Глэдия обвела публику глазами, пытаясь разглядеть сбоку Дэниела и Жискара, чтобы просто удостовериться, что они тут, но затем решила, что от одного взгляда ничего не случится, и повернула голову. Они были здесь.
Глэдия тут же заметила, как Д. Ж. раздраженно закатил глаза.
Луч света упал на одного из сидящих на возвышении, а весь зал еще больше погрузился в темноту. Человек встал и заговорил. Он говорил очень громко, но Глэдия никогда не слышала, чтобы голос так мощно отражался от стен. Должно быть, подумала Глэдия, он проникает в каждый уголок большого зала. Интересно, такой эффект достигается с помощью какого-нибудь диковинного прибора, которого она никогда не видела, или это просто акустические особенности зала? Она не знала, но продолжала размышлять, избавившись таким образом на время от необходимости слушать то, что говорилось.
В какой-то момент она услышала слово «шарлатанство», произнесенное кем-то из публики. Не обладай зал превосходной акустикой (если это действительно было так), его наверняка никто бы и не расслышал.
Это слово для нее ничего не значило, но судя по короткой волне смеха, прокатившейся по залу, оно означало что-то вульгарное, Смех почти сразу стих, и Глэдия поразилась наступившей тишине.
Наверно, если уж помещение обладало такой акустикой, что слышен был каждый звук, зрители вынуждены были соблюдать тишину. И как только в зале воцарилась тишина, никто не смог и помыслить о нарушении тишины. Кроме тех случаев, когда внезапное желание пробормотать: «шарлатанство», - становится непреодолимым, предположила Глэдия.
Мысли ее начали путаться, глаза закрывались. Она резко выпрямилась. Люди планеты пришли выразить ей свое уважение, и, если она заснет, они оскорбятся. Она заставила себя слушать, но это усыпляло еще больше. Она прикусила губу и глубоко задышала.
Трое говорили один за другим, и вдруг Глэдия вздрогнула - похоже, что она все-таки задремала, несмотря на все свои усилия, под тысячами устремленных на нее глаз - когда луч света упал слева от нее. Д. Ж. встал. Он засунул большие пальцы за пояс и, похоже, чувствовал себя вполне непринужденно.
- Мужчины и женщины Бейлимира, - начал он, - должностные лица, законодатели, уважаемые лидеры, сограждане! Вы все слышали о том, что произошло на Солярии. Вы знаете, что мы добились успеха. Вы знаете, что леди Глэдия с Авроры способствовала этому успеху, Сейчас пора сообщить о деталях вам и всем моим соплеменникам, которые слушают нас по гипервидению.

Предыдущая страница 15 Следующая страница


Роботы и Империя 16

И он стал описывать события, но в несколько измененной форме, и, слушая, Глэдия посмеивалась про себя. О том, как он растерялся, попав в руки гуманоидного робота, Д. Ж. упомянул вскользь, о Жискаре вообще ничего не сказал, роль Дэниела была сведена к минимуму, а Глэдии - преувеличена. Инцидент превратился в дуэль между двумя женщинами, Глэдией и Ландари, в которой победили мужество и авторитет Глэдии.
Наконец Д. Ж. сказал:
- А теперь леди Глэдия, солярианка по происхождению, гражданка Авроры, совершившая подвиг во славу Бейлимира…
Раздались громкие аплодисменты, хотя предыдущих ораторов встречали довольно прохладно, но Д. Ж. поднял руки, прося тишины, и закончил:
- Леди Глэдия хочет приветствовать вас.
Луч света выхватил из темноты Глэдию, и она в панике повернулась к Д. Ж. Аплодисменты гремели в ее ушах. Хлопая в ладоши, Д. Ж. наклонился к ней и прошептал:
- Вы их всех любите, вы желаете мира, а поскольку вы лицо неофициальное, то не привыкли к длинным речам. Скажите это и сядьте.
Она смотрела на него, ничего не понимая, слишком взволнованная, чтобы слышать его слова, затем встала - и очутилась перед бескрайним людским морем.

34

Глэдия встала и почувствовала себя совсем маленькой. Люди на сцене, даже женщины, были выше ее. Она стояла, а они сидели, и все равно были выше. Что касалось публики, застывшей в каком-то угрожающем молчании, то все и каждый в ней были, как казалось Глэдии, больше ее по всем параметрам.
Она сделала глубокий вдох и сказала:
- Друзья! Вы потомки землян, все до одного, и я тоже. Иных нет ни в одном обитаемом мире - ни во Внешних мирах, ни в Поселенческих, ни на самой Земле, везде только земляне или их потомки. Перед этим фактом все остальные различия - ничто.
Она бросила быстрый взгляд на Д. Ж. Тот чуть заметно улыбнулся, и одно его веко дрогнуло, словно он собирался подмигнуть. Глэдия продолжала:
- Чувство родства должно руководить каждым нашим поступком, каждым помыслом. Я благодарю вас всех за то, что вы считаете меня такой же, как вы, и приветствуете меня здесь несмотря ни на что. Поэтому я надеюсь, что скоро настанет время, когда шестнадцать миллиардов людей, живущих в любви и мире, будут считать себя близкими - не больше и не меньше. Я думаю о нас не только как о друзьях, но и как о родственниках.
Буря аплодисментов оглушила ее. Глэдия восприняла это как знак, что говорила хорошо и, главное, достаточно. Она поклонилась направо и налево и хотела сесть. Но в зала раздался голос:
- Почему вы говорили не по-соляриански?
Она застыла и растерянно посмотрела на Д. Ж. Тот чуть заметно покачал головой и беззвучно выговорил одними губами: «Не обращайте внимания», - и сделал жест, чтобы она села.
Она смотрела на него одну-две секунды, затем сообразила, как некрасиво выглядит она, ярко освещенная, в незаконченном процессе усаживания. Она снова выпрямилась и заулыбалась публике, поворачивая голову то в одну, то в другую сторону. Тут она впервые заметила приборы, сверкавшие объективы которых уставились на нее. Ну, конечно! Д. Ж. упоминал, что происходящее транслируется по гипервидению. Однако сейчас ей это было безразлично.
Она говорила, ей аплодировали, и она стояла перед публикой прямо, спокойно, все ее видели. Что еще за непредвиденное обстоятельство? Глэдия улыбнулась.
- Я считаю этот вопрос дружеским. Вы хотите, чтобы я продемонстрировала вам свое образование? Кто из вас хочет, чтобы я заговорила по-соляриански? Не стесняйтесь, поднимите руки.
Поднялось несколько рук.
- Человекоподобный робот на Солярии слышал, как я говорила по-соляриански. И это его погубило. А ну-ка, кто хочет услышать солярианскую речь?
Зал превратился в море колыхавшихся рук. Глэдия почувствовала, как ее теребят за брюки, и быстрым движением стряхнула чужую руку.
- Прекрасно. Опустите руки, дорогие мои родственники. Видите ли, сейчас я говорю на галактическом стандартном, который является и вашим языком. Однако я говорю так, как говорят на Авроре, но вы понимаете меня, хотя некоторые слова я, возможно, выговариваю не так, и мой голос может иногда сбивать вас с толку, потому что некоторые звуки у нас произносят высоко или низко, словно поют. Другим космонитам это кажется смешным. В солярианском же языке эта напевность отсутствует, в ней много горловых звуков, раскатистое «р».
Она произнесла несколько фраз. В зале засмеялись, но Глэдия даже не улыбнулась.
Наконец она подняла руки и резко опустила их, словно что-то отрубила, Смех смолк.
- Я, вероятно, никогда больше не поеду на Солярию, а потому у меня не будет случая пользоваться солярианским языком. - Она повернулась к Д. Ж. и слегка поклонилась ему, заметив, что у того выступил пот на лбу. - Славный капитан Бейли информировал меня, что я неизвестно когда вернусь на Аврору, так что могу отбросить и аврорианский диалект тоже. Значит, у меня единственный выход - говорить на диалекте Бейлимира, и я сразу же начинаю практиковаться.
Она сделала вид, что засовывает большие пальцы за несуществующий пояс, выпятила грудь, опустила подбородок, изобразила самодовольную улыбку Д. Ж. и сказала, стараясь имитировать его баритон:
- Мужнины и женщины Бейлимира, должностные лица, законодатели, уважаемые лидеры, сограждане - сюда входит каждый, кроме, вероятно, неуважаемых лидеров… - Она старалась проглатывать некоторые буквы или произносить их с придыханием.
На этот раз смех был громче и продолжительнее, и Глэдия тоже позволила себе улыбнуться. В конце концов она заставила их смеяться над собственным языком.
Когда все успокоились, она сказала по-аврориански:
- Все диалекты странны тому, кто к ним не привык, и это часто восстанавливает людей друг против друга. Но ведь диалект - это просто манера говорить. Все мы - и я, и вы, и люди в других обитаемых мирах - должны слушать язык сердца, а у него нет диалектов. Этот язык - если только мы будем его слушать - звучит одинаково для всех.
Глэдия хотела сесть, но тут раздался женский голос:
- Сколько вам лет?
- Сядьте, мадам! - проговорил Д. Ж. сквозь зубы. - Не обращайте внимания на вопросы.
Глэдия повернулась к Д. Ж. Он привстал.
Люди на сцене, которых она видела в полутьме, напряженно подались вперед. Она снова повернулась к зрителям и звонко крикнула:
- Здесь хотят, чтобы я села. А вы хотите? Я вижу, вы молчите, Кто хочет, чтобы я осталась здесь и честно ответила на вопрос?
Раздались аплодисменты и крики:
- Оставайтесь! Оставайтесь!
- Глас народа, - сказала Глэдия. - Простите, Диджи и все прочие, но мне велят говорить. - Она искоса взглянула на луч света и крикнула: - Я не знаю, кто там управляет светом, но осветите зал и отключите этот луч. Мне наплевать, как это отразится на гиперволновых камерах. Наладьте хорошенько звук, вот и все. Я буду говорить хоть в темноте, лишь бы меня было слышно. Правильно?
- Правильно! - послышался многоголосый ответ. - Свет! Свет!
Кто-то на сцене дал сигнал, и в зале вспыхнул свет.
- Вот так гораздо лучше, - сказала Глэдия, - Теперь я вижу вас, мои родственники. Я хотела бы, в частности, увидеть женщину, задавшую мне вопрос. Я хочу говорить непосредственно с ней. Давайте не прятаться. Если у вас хватило смелости задать вопрос, то задайте его открыто.
Она ждала. Наконец где-то в середине зала встала женщина. Темные волосы, туго стянутые сзади, смуглая кожа, темно-коричневое платье подчеркивало стройную фигуру. Она сказала слегка скрипучим голосом:
- Я не боюсь встать и еще раз спросить: сколько вам лет?
Глэдия спокойно смотрела на нее и не чувствовала неприязни. Возможно ли это? На протяжении трех первых десятилетий жизни ее настойчиво учили, что находиться в присутствии людей, даже одного человека, непереносимо. А сейчас она без всякого смущения видит перед собой тысячи. Она была слегка ошеломлена и вполне довольна.
- Пожалуйста, мадам, оставайтесь стоять, и поговорим. Как мы измеряем возраст? В годах, прошедших после рождения?
Женщина спокойно ответила:
- Меня зовут Синдра Лэмбит. Я член законодательного органа и, следовательно, из тех, кого капитан Бейли назвал «законодателями и уважаемыми лидерами». Во всяком случае, надеюсь, что я «уважаемая». - В зале раздался смех. - Отвечая на ваш вопрос, я думаю, что число галактических стандартных лет, прошедших со дня рождения, - обычное определение возраста человека. Так, мне пятьдесят четыре года. А сколько вам? Вы можете назвать цифру?
- Могу. Со времени моего рождения прошло двести тридцать пять галактических стандартных лет, значит, я больше чем в четыре раза старше вас.
Глэдия говорила откровенно и знала, что ее маленькая стройная фигурка выглядит в тусклом освещении совсем девчачьей.
По залу прокатился глухой рокот. Слева от Глэдии как будто кто-то простонал. Она быстро взглянула и увидела, как Д. Ж. схватился за голову. Глэдия сказала:
- Но это пассивный метод измерения времени. Здесь количество не переходит в качество. Моя жизнь была спокойной, можно сказать, тусклой. Я шла по проторенному пути, огражденная от неприятностей, ведомая четко функционирующей социальной системой, в которой нет места никаким переменам и экспериментам, и моими роботами, которые всегда стояли между мной и любыми неприятностями. Всего дна раза в жизни я испытывала переживания, и оба раза были трагичными. Когда мне было тридцать два года - меньше, чем многим из вас, - меня обвинили в убийстве. Два года спустя я оказалась замешана в другое убийство. В обоих случаях следователь Элайдж Бейли был на моей стороне. Я уверена, что многие из вас, а возможно, даже все, знакомы с ситуацией, описанной сыном Элайджа Бейли. Теперь к этим двум я могу добавить и третий случай, потому что в этом месяце я испытала великое волнение, достигшее пика, когда от меня потребовалось встать здесь, перед вами, а это было совершенно не похоже на то, что я делала всю свою жизнь. Должна признаться, что только ваша приветливость и радушный прием сделали это возможным. Сравните это со своей жизнью. Вы - пионеры и живете в новом мире. Он растет вместе с вами и будет расти после вас. В этом мире каждый день - приключение. Сначала холод, потом жара, потом опять холод. Непредсказуемый, переменчивый климат. Вы не можете позволить себе прожигать время, как в мирах, где перемен почти нет. Многие жители Бейлимира - торговцы. Половину своей жизни они рыскают в космосе. Когда вы приручите эту планету, многие ее обитатели перекинут сферу своей деятельности на новые планеты или присоединятся к экспедициям, ищущим новые миры, где еще не ступала нога человека, чтобы сделать их пригодными для обитания. Если мерить жизнь событиями и делами, свершениями и волнениями, то я - ребенок, моложе любого из вас. Большая часть моих лет - балласт и тяжесть, тогда как вы с каждым годом духовно богаче и неуемнее. Так скажите еще раз, мадам Лэмбит, сколько вам лет?
Лэмбит улыбнулась:
- Пятьдесят четыре полноценных года, мадам Глэдия.
Лэмбит села, и зал снова разразился аплодисментами.
- Глэдия, кто научил вас так управлять публикой? - хрипло спросил Д. Ж.
- Никто, - шепнула она. - Я никогда этого не делала.
- Тогда закругляйтесь, пока вы на коне. Тот тип, который встает, наш главный ястреб. Не стоит с ним разговаривать. Скажите, что вы устали, и сядьте. Со стариком Бастервейном мы управимся сами.
- Но я не устала, - возразила Глэдия. - Мне самой интересно.
Человек, стоявший почти у самой сцены, был высок и крепок, с седыми нависшими бровями. Редкие волосы его были седыми, одежда - черная, мрачная, белые полосы сбегали по рукавам и штанинам брюк, словно очерчивая его тело. Голос его был низким и звучным:
- Меня зовут Томас Бастервейн, но больше я известен как Старик, наверное, потому, что кое-кто считает, что я слишком зажился на этом свете. Не знаю, как обращаться к вам, поскольку у вас вроде бы нет фамилии, а я не так хорошо знаком с вами, чтобы звать вас по имени. Честно говоря, я и не хочу быть вашим знакомцем. Похоже, вы помогли уберечь наш корабль на вашей планете от ловушек, поставленных вашим же народом, и мы вам за это благодарны, а вы в ответ принялись болтать насчет дружбы и родства. Чистое лицемерие! Это когда ваш народ считал себя нашими родичами? Когда это космониты чувствовали, что имеют какое-то отношение к Земле и ее народу? Конечно, космониты - потомки землян, Мы этого не забываем и помним, что вы забыли это. Более двух столетий космониты заправляли в Галактике и считали землян отвратительными маложивущими больными тварями. Теперь, когда мы становимся силой, вы протягиваете нам руку дружбы, но рука эта в перчатке, как и у вас. Вы стараетесь не воротить от нас нос, а в носу, небось, фильтры? А? Я прав?
Глэдия подняла руки.
- Возможно, люди в зале и тем более те, кто видит меня по гипервидению, не знают, что я в перчатках. Их не заметно, но они есть, и я этого не отрицаю, И носовые фильтры, чтобы при дыхании в легкие попадало меньше пыли и микроорганизмов. И время от времени я тщательно полощу горло. И моюсь чаще, чем требует элементарная гигиена. Этого я тоже не отрицаю. Но дело во мне, а не в вас. У меня слабая иммунная система. Моя жизнь слишком комфортабельна, и я слишком мало рисковала. Я не выбирала такую жизнь, но должна платить за это. Что сделал бы любой из вас, окажись он в моем положении? Что сделали бы в частности вы, мистер Бастервейн?
- Я сделал бы то же, что и вы, - угрюмо ответил тот, - и рассматривал бы это как признак слабости, отсутствие жизнеспособности, а следовательно, обязан был бы уступить дорогу более сильным. Женщина, вы говорили о родстве с нами. Но мне вы не родня. Вы из тех, кто пытался уничтожить нас, когда был силен, а ослабев, заискивает перед нами.
В зале началось явно недружелюбное движение, но Бастервейн держался твердо. Глэдия мягко спросила:
- Вы помните зло, которое мы причинили вам, когда были сильны?
- Не бойтесь, мы не забудем. Мы помним об этом всегда.
- Прекрасно! Значит, вы знаете, как этого избежать. Вы знаете, как плохо, когда сильные подавляют слабых, и, значит, теперь, когда все перевернулось и вы стали сильными, а мы ослабели, вы не будете подавлять нас.
- Ну-ну, слышал я такие аргументы. Когда вы были сильны, вы знать не знали о морали, а теперь хватаетесь за нее.
- Однако вы, когда были слабы, все знали о морали и были потрясены поведением сильных, а теперь, став сильными, забываете о морали.
- Вы получите то, что заслужили, - сказал Бастервейн и поднял кулак.
- Вы дадите то, что вам кажется заслуженным, - сказала Глэдия и протянула к нему руки, словно хотела обнять. - Поскольку каждый может думать о мести за какую-то прошлую обиду, вы считаете, что сильный вправе давить на слабого. Если так, то вы оправдываете космонитов прошлого, и теперь вам не на что жаловаться, а я говорю, что давление, которое вы собираетесь применить, несправедливо. К сожалению, вы не можете изменить прошлое, но пока еще мы можем решать, каким быть нашему будущему. - Глэдия сделала паузу и, поскольку Бастервейн не ответил, продолжала: - Кому нужна новая Галактика?
Начались аплодисменты, а Бастервейн вскинул руки и зычно закричал:
- Подождите, не будьте дураками! Прекратите!
Медленно воцарилась тишина, и Бастервейн заговорил:
- Неужели вы думаете, что женщина верит тому, что говорит? Неужели вы думаете, что космониты хотят нам добра? Они все еще считают, что сильны, они по прежнему презирают нас и намерены уничтожить, если мы первыми не уничтожим их. Эта женщина приехала сюда, и мы, как дураки, приветствуем ее, чуть ли не молимся на нее. Нет, давайте проверим ее слова. Пусть кто-нибудь из вас попросит разрешения посетить Внешний мир, и посмотрим, получит ли он его. Если за вами стоит планета, если вы можете пригрозить, как капитан Бейли, то вам позволят высадиться - но как с вами будут обращаться? Спросите капитана, отнеслись ли к нему по-родственному. Эта женщина - лицемерна, несмотря на все ее слова, нет, именно благодаря этим словам. Они как раз и доказывают ее лицемерие. Она жалуется тут на свою иммунную систему и говорит, что должна защищаться от возможного заражения. Ну, конечно, она делает это не потому, что считает нас грязными и заразными, такая мысль не приходила ей в голову! Она жалуется на свою спокойную жизнь, защищенную от всяких бед и неудач, слишком хорошо организованную обществом и толпой чрезмерно заботливых роботов. Как она, наверное, ненавидит их! Но что угрожает ей здесь? Какие беды могут настигнуть ее на этой планете? Однако она привезла с собой двух роботов. Мы собрались в этом зале, чтобы выразить ей свое уважение, а ведь она привела даже сюда своих роботов. Они сидят позади нее, на возвышении. Теперь вы видите их. Один - имитация человека Р. Дэниел Оливо. а другой - бесценный робот, явно металлический Р. Жискар Ривентлов. Приветствуйте их, мои дорогие соотечественники! Вот они-то и есть родня этой женщины!
- Шах и мат! - тихонько простонал Д. Ж.
- Еще нет, - сказала Глэдия.
Зрители стали вытягивать шеи, словно всех сразу одолел зуд, и слово «робот» прокатилось по всему залу.
- Вы можете видеть их, - сказала Глэдия. - Жискар, Дэниел, встаньте!
Оба робота встали позади нее.
- Встаньте рядом со мной, чтобы вас было видно. А теперь позвольте мне кое-что пояснить вам всем, Эти два робота приехали со мной не для того, чтобы прислуживать мне. Да, они помогают мне вести дом на Авроре вместе с пятьюдесятью другими роботами, и я не делаю сама то, что могут сделать для меня роботы. Таков обычай в том мире, где я живу. Роботы различны по сложности, по способностям, и эти два - особо высоки в этих отношениях, в особенности Дэниел, разум которого очень близок к человеческому в тех областях, где такое сравнение возможно. Я взяла с собой только Дэниела и Жискара, но они не так уж много служат мне. Если хотите знать, я одеваюсь сама, сама пользуюсь столовыми приборами, когда ем, и хожу сама, не заставляя себя носить. Пользуюсь ли я ими для личной защиты? Нет. Они защищают меня, это верно, но они будут защищать любого человека, нуждающегося в защите. Совсем недавно на Солярии Дэниел сделал все, что мог, защищая капитана Бейли, и готов был пожертвовать собой, чтобы защитить меня. Без него корабль не был бы спасен. Конечно, здесь, на этом возвышении мне не нужна защита: меня защищает силовое поле. Я об этом не просила, но оно есть. Тогда зачем здесь мои роботы? Те из вас, кто знает историю Элайджа Бейли, освободившего Землю от космонитских правителей, положившего начало новой политике поселенчества, и его сына, который первым ступил на землю Бейлимира - иначе почему бы так назвали планету? - знают, что еще до знакомства со мной Элайдж Бейли работал вместе с Дэниелом. Он работал с ним на Земле, на Солярии и на Авроре. Для Дэниела Элайдж Бейли всегда был «партнер Элайдж», Не знаю, есть ли это в биографии Бейли, но можете мне поверить. Хотя Элайдж Бейли, будучи землянином, сначала сильно недолюбливал Дэниела, но потом они подружились. Когда Элайдж Бейли умирал здесь, на этой планете, около ста шестидесяти лет назад, когда здесь была лишь кучка примитивных домиков с палисадниками, в эти последние минуты с ним был не его сын и не я… - Голос ее дрогнул. - Он послал за Дэниелом и боролся за жизнь, пока тот не прибыл. Да, это второй визит Дэниела на эту планету. Я тогда была с ним, но осталась на орбите. Дэниел высадился на планету и слышал последние слова Элайджа Бейли. Ну как, это для вас ничего не значит? - Она повысила голос: - Должна ли я говорить об этом? Здесь робот, которого любил Элайдж Бейли. Я хотела повидаться с ним, но он желал видеть Дэниела, этого самого Дэниела. Другой робот, Жискар, который познакомился с Элайджем на Авроре, спас ему жизнь. Без этих двух роботов Элайдж Бейли не выполнил бы свою задачу. Внешние миры все еще царили бы в Галактике, Поселенческих миров не существовало бы и никого из вас не было бы здесь. Я это знаю, и вы знаете. Интересно, знает ли это мистер Бастервейн? Имена «Дэниел» и «Жискар» уважают на этой планете. По просьбе Элайджа Бейли их дают его потомкам. Я приехала сюда на корабле капитана, которого зовут Дэниел Жискар Бейли. Я хотела бы знать, многие ли из тех, кто видит меня сейчас, носят имена Дэниела и Жискара? Так вот, те, чьи имена почитаются, - роботы. И это их поносит Томас Бастервейн?
В зале зашумели, и Глэдия умоляюще подняла руки.
- Минуточку. Дайте мне закончить. Я еще не сказала вам, почему я привезла этих роботов.
Шум немедленно смолк.
- Эти два робота никогда не забудут Элайджа Бейли, как не забуду и я. Столько лет прошло, а воспоминания живут. Когда я готовилась вступить на корабль капитана Бейли, когда я узнала, что смогу посетить Бейлимир, - как я могла отказаться взять с собой Дэниела и Жискара? Им хотелось увидеть планету, которую создал Элайдж Бейли, планету, на которой он прожил свои последние годы и на которой умер. Да, они роботы, но разумные роботы, и они верой и правдой служили Элайджу Бейли. Нельзя уважать одних лишь людей, нужно уважать все разумные существа, Вот поэтому я привезла их сюда. - И она громко выкрикнула: - Я сделала ошибку?
Громогласное «НЕТ!» пронеслось по залу; все встали, захлопали в ладоши, затопали, заревели и завизжали:
- Нет!
Глэдия ждала и улыбалась; она сознавала только две вещи: что она мокрая от пота и что она счастлива, как никогда.
Ей казалось, что она всю жизнь ждала этого момента: прожив двести тридцать пять лет в изоляции, она наконец узнала, что может стоять перед толпой и управлять ею, как хочет.
Она слушала это бесконечное «нет!» - еще, еще и еще…

35

Прошло немало времени, прежде чем Глэдия пришла в себя.
Крепкие охранники помогли Глэдии пробраться сквозь гудящую толпу, потом она очутилась в каком-то бесконечном туннеле, который, казалось, уходил в глубь земли.
Она потеряла Д. Ж. и не была уверена, с ней ли Дэниел и Жискар. Она хотела спросить о них, но ее окружали какие-то безликие люди. Она рассеянно подумала, что роботы должны быть где-то рядом, ведь их с ней невозможно разлучить.
Когда она наконец добралась до какого-то помещения, оказалось, что оба робота с ней. Она не знала, куда ее привели. Комната была большая и чистая, конечно, жалкая по сравнению с ее домом на Авроре, но против корабельной каюты - роскошная.
- Здесь вы будете в безопасности, мадам, - сказал последний из уходивших охранников. - Если вам что-нибудь понадобится, дайте нам знать. - И он указал на прибор, стоявший на столике у постели.
Глэдия посмотрела на прибор и хотела было спросить, как он работает, но охранник уже ушел.
Ладно, подумала она, разберусь.
- Жискар, посмотри, где ванная, и проверь, как работает душ. Сейчас он мне просто необходим.
Она села очень осторожно, боясь, что кресло пропитается запахом пота. Вернулся Жискар.
- Мадам, душ включен, и температура установлена. Там лежит кусок чего-то - я думаю, мыла - и грубая полотняная ткань, и разные другие вещи, которые могут понадобиться.
- Спасибо, Жискар.
Глэдия прекрасно сознавала, что, несмотря на свои заявления, будто роботы типа Жискара не предназначены для мелких услуг, сейчас она требовала от него именно этого.
Но в некоторых случаях обстоятельства…
Никогда она не получала такого удовольствия от душа. Она плескалась под душем дольше обычного, и только после того, как вытерлась, подумала, простерилизованы ли полотенца, но было уже поздно.
Среди вещей, о которых говорил Жискар, оказались пудра, дезодорант, расческа, зубная паста, фен, но не было зубной щетки. Пришлось чистить зубы пальцем, что Глэдии не слишком понравилось. Отсутствовала и щетка для волос, что тоже было неприятно. Она вымыла расческу с мылом, но не решилась ею воспользоваться. Потом она обнаружила какое-то одеяние, при ближайшем рассмотрении оказавшееся ночной рубашкой. Она пахла чистотой, но, как выяснилось, была слишком просторной.
- Мадам, капитан желает знать, может ли он видеть вас, - сообщил Дэниел.
- Думаю, да, - сказала Глэдия, ища что-нибудь, чем можно было бы заменить ночную рубашку. - Пусть войдет.
Д. Ж. выглядел усталым и даже измученным, но, когда она повернулась к нему, он улыбнулся:
- Трудно поверить, что вам двести тридцать пять лет.
- Да? В этой-то штуке?
- Именно. Он же полупрозрачен. Вы не заметили? Глэдия неуверенно оглядела свое ночное одеяние.
- Хорошо, если это вас забавляет, но мне все-таки два с третью столетия.
- Глядя на вас, никто бы не подумал. Вы, наверное, были исключительно красивы в юности.
- Мне никогда этого не говорили. Я всегда считала, что самое большее, чем я располагала, - скромный шарм. Как пользоваться этим инструментом?
- Нажмите кнопку справа, кто-нибудь отзовется, и вы сможете потребовать, чего душе угодно.
- Хорошо. Мне нужны зубная щетка, щетка для волос и одежда.
- Щетки вам принесут, я распоряжусь. Что до одежды, то тут придется подумать. В вашем шкафу целый гардероб. Все самое модное в Бейлимире. Но вам может не понравиться. К тому же, может быть, не все окажется впору. Наши женщины выше вас и плотнее. Но это неважно. Я думаю, некоторое время побудете здесь.
- Почему?
- Ну, миледи. Вы толкнули такую речь, и, насколько я помню, ни разу не присели, хотя я вам советовал не один раз.
- Я, кажется, имела полный успех, Диджи.
- Да, огромный успех. - Д. Ж. широко улыбнулся и почесал бороду. - Однако у вашего успеха есть и обратная сторона. Сейчас вы - самая знаменитая особа в Бейлимире, и каждый житель мечтает увидеть вас и пожать вам руку, и если вы появитесь где-нибудь, могут начаться беспорядки. Придется подождать, пока страсти остынут, а сколько времени это продлится - неизвестно. Кроме того, вами восхищались даже ястребы, но завтра, при дневном свете, истерия пройдет, и ястребы придут в ярость. Если старик Бастервейн не решился убить вас сразу после выступления, то завтра ваша смерть станет целью его жизни, а его единомышленники по партии будут исподволь подталкивать Старика на это. Вот поэтому вы здесь, миледи. Вот поэтому эта комната, этот этаж, этот отель охраняются, уж не знаю сколькими подразделениями безопасности, среди которых, я надеюсь, нет тайных ястребов. Поскольку я тесно связан с вами в этой игре в героя и героиню, я тоже загнан сюда и не могу выйти.
- Мне очень жаль вас, - равнодушно сказала Глэдия. - Вы даже не можете повидаться со своей семьей.
Д. Ж. пожал плечами:
- Торговцы обычно не обременены семьей.
- Ну, тогда с подружкой.
- Она переживет. Наверное, даже легче, чем я.
Он задумчиво посмотрел на Глэдию.
- Даже не думайте, капитан, - спокойно сказала Глэдия.
Д. Ж. поднял брови.
- Я не могу запретить себе думать, но я ничего не сделаю, мадам.
- Как по-вашему, я надолго здесь? Серьезно.
- Это зависит от директората.
- Какого?
- Это наш пятисоставной исполнительный орган, мадам. Пять человек, - Д. Ж. вытянул руку и растопырил пальцы, - служат в течение пяти лет, каждый год сменяя друг друга. Если кто-либо умирает или по какой-то иной причине становится неспособен осуществлять свои обязанности, проводятся внеочередные выборы. Таким образом обеспечивается преемственность и устраняется опасность единоличного правления. Это также означает, что все решения должны быть согласованы, что занимает время, иногда больше, чем мы можем себе позволить.
- Значит, если один из пяти решительный и сильный…
- …то он навязывает свою точку зрения остальным. Такое иной раз случается, но сейчас этого нет. Главный директор - Джиновус Пандарал. Неплохой человек, но нерешительный, а это иногда еще хуже. Я уговорил его позволить вашим роботам подняться с вами на сцену, и это оказалось плохой идеей. Теперь он злится на нас обоих.
- Почему это плохая идея? Люди были довольны.
- Слишком довольны, миледи. Мы хотели, чтобы вы стали нашей любимой космонитской героиней, но не собирались накалять общественное мнение: нам не нужна преждевременная война. Вы очень хорошо сказали о долгожительстве, вы заставили их ценить короткую жизнь, но затем вы заставили их аплодировать роботам, а этого мы не хотим. Поэтому мы не слишком одобряем реакцию публики на упоминание о родстве с космонитами.
- Вы не хотите преждевременной войны, но не хотите и преждевременного мира?
- Очень верно сказано, мадам.
- Чего же вы хотите?
- Мы хотим всю Галактику. Мы хотим заселить каждую пригодную для обитания планету и основать Галактическую империю. И мы не хотим вмешательства космонитов. Пусть остаются на своих планетах и живут, как им нравится, но вмешиваться они не должны.
- Но тогда вы запрете их в пятидесяти мирах, как мы много лет назад заперли вас на Земле. Та же старая несправедливость. Вы такой же скверный, как Бастервейн.
- Сейчас ситуация совсем иная. Землян изолировали, дабы подавить их стремление к экспансии. У космонитов такого стремления нет. Вы пошли по иному пути: долгожительство, роботы. Теперь у вас уже не пятьдесят миров: Солярия покинута, со временем это произойдет со всеми. Поселенцы не намерены толкать космонитов на путь вымирания. На каком, собственно, основании мы должны вмешиваться в чужие дела? Но ваша речь подстрекала к этому вмешательству.
- Я рада. Что же, по-вашему, я должна была сказать?
- Я вам говорил: мир, любовь… - и садитесь. Вы могли закончить меньше чем за минуту.

Предыдущая страница 16 Следующая страница


17 Айзек Азимов

- Я не могу поверить, что вы рассчитывали на такую глупость с моей стороны, - сердито сказала Глэдия. - За кого вы меня принимаете?
- За того, кем вы себя считаете - за человека, который до смерти боится выступить. Откуда мы знали, что вы сумасшедшая, которая за полчаса сумеет убедить жителей Бейлимира громогласно приветствовать то, против чего они восставали всю жизнь? - Д. Ж. тяжело встал. - Но сейчас я тоже хочу принять душ и хорошенько выспаться, если смогу. Увидимся завтра.
- А когда мы узнаем, что решили ваши директора насчет меня?
- Когда они решат. А это может случиться не так скоро. Спокойной ночи, мадам.

36

- Я сделал открытие, - бесстрастно сказал Жискар, - Я сделал его потому, что впервые за все время моего существования оказался перед тысячами человеческих существ. Будь это два столетия назад, я сделал бы свое открытие тогда. Если бы я не встретился с таким множеством людей, не было бы и открытия. Подумать только, как много важного я мог бы усвоить, но никогда не усвою только потому, что никогда не попаду в нужные условия. Я останусь в полном неведении, если обстоятельства не помогут мне, а на них я не могу рассчитывать.
- Я думаю, друг Жискар, - сказал Дэниел, - что леди Глэдия, с ее устоявшимся отношением к жизни, не могла бы с таким хладнокровием выступить перед многотысячной аудиторией. Я полагаю, что ты направил ее и обнаружил, что можешь это сделать без вреда для нее. Это и есть твое открытие?
- Друг Дэниел, я рискнул только ослабить некоторые нити торможения, ослабить лишь настолько, чтобы позволить ей сказать несколько слов и чтобы ее услышали.
- Но она сделала гораздо больше.
- После такого микроскопического вмешательства я обратился к множеству мозгов аудитории. Я никогда не экспериментировал с таким количеством людей, как и леди Глэдия, и был ошеломлен, как и она. Сначала я думал, что ничего не смогу сделать с обширной ментальной спаянностью, которая так и била в меня. Я чувствовал себя беспомощным. Затем я заметил слабое дружелюбие, любопытство, интерес - не могу выразить это словами, - цвет симпатии к леди Глэдии, Я воздействовал на это, и обнаружил, что цвет симпатии уплотняется. Я хотел добиться небольшой реакции в пользу леди Глэдии, которая подбодрила бы ее, а для меня сделала бы обязательным вмешательство в ее собственный мозг. Только это я и сделал. Я не знаю, сколькими нитями нужного цвета я управлял. Но немногими.
- И что дальше, друг Жискар?
- Я обнаружил, что начал нечто вроде автокатализа. Каждая нить, которую я тянул, тащила за собой ближайшую, а обе они тянули еще несколько. Больше я ничего не делал. Легкие движения, звуки, взгляды, казалось, одобряли то, что говорила леди Глэдия, и побуждали к этому других. Затем я обнаружил нечто еще более странное. Все эти маленькие знаки одобрения, которые я мог уловить лишь потому, что мозги были открыты мне, леди Глэдия тоже уловила, и торможение в ее мозгу пропало без моего вмешательства. Она стала говорить быстрее, откровеннее, и публика реагировала активнее, чем раньше, и тоже без моего вмешательства. Потом начались истерия, шторм, буря мысленного грома и молний такой интенсивности, что я закрыл свой мозг, иначе это могло бы перегрузить мои контуры. За все свое существование я никогда еще не сталкивался с подобным явлением, однако все это началось с незначительного изменения, внесенного мною в эту толпу, какое я раньше вносил в небольшую горстку людей. Я подозреваю, что эффект распространился на большую территорию, чем та, которая воспринимала мое внушение, поскольку прошел по гиперволне.
- Я не понимаю, как это могло случиться, друг Жискар.
- Я тоже не понимаю. Я не человек. Я никогда не обладал человеческим мозгом со всеми его сложностью и противоречиями, поэтому не понимаю механизма его реакций. Но, по-видимому, толпой управлять легче, чем индивидуумом. Это выглядит парадоксом. Казалось бы, чем тяжелее груз, тем больше усилий. Большое расстояние проходишь медленнее, чем малое. Почему же большое количество народа покачнуть легче, чем несколько человек? Ты, друг Дэниел, думаешь, как человек. Можешь ты это объяснить?
- Ты сам, друг Жискар, сказал, что это эффект автокатализа, какая-то зараза. Маленькая искорка может сжечь дотла целый лес.
Жискар молчал и, казалось, глубоко задумался.
- Не зараза, а эмоции, - наконец сказал он. - Мадам Глэдия выбрала аргументы, которые, по ее мнению, должны были взволновать аудиторию, Она не пыталась доказать ей что-то. Возможно, чем больше толпа, тем легче ее поколебать именно эмоциями, а не разумом. Поскольку эмоций мало, а разумов много, поведение толпы легче предсказать, чем поведение одной личности. Это, в свою очередь, означает, что если законы, которые должны развиться для улучшения хода истории, можно предсказать, то нужно иметь дело с возможно большим количеством людей. Чем больше, тем лучше. Это и должно быть первым законом психоистории, ключом к изучению Человека, Но…
- Да?
- Видимо, я поэтому так долго шел к пониманию этого, что я не человек. Человек же, возможно, инстинктивно понимает свой мозг и поэтому знает, как управлять другими такими же. Мадам Глэдия, не имея никакого ораторского опыта, выступила перед аудиторией мастерски. А насколько было бы лучше, если бы это был кто-то вроде Элайджа Бейли. Друг Дэниел, ты подумал о нем?
- Ты видишь его образ в моем мозгу? Удивительно!
- Нет, я не вижу его. Я не могу принимать твои мысли, но чувствую эмоции и настроение и знаю по прошлому опыту, что такая текстура твоего мозга ассоциируется с Элайджем Бейли.
- Мадам Глэдия упомянула о том, что я последний видел Элайджа Бейли живым, и я снова вспомнил то, что он мне тогда сказал, и думаю об этом сейчас.
- Почему, друг Дэниел?
- Я ищу выражение. Я чувствую, что это важно.
- Как он мог сказать что-то важное, не прибегнув к словам? Если там было нечто важное, Элайдж Бейли должен был сказать это.
- Возможно, - медленно ответил Дэниел, - партнер Элайдж и сам не понимал значения того, что он сказал.

Глава десятая
После выступления

37

Память!
Она лежала в мозгу Дэниела, как закрытая книга, всегда готовая для чтения. Некоторые ее эпизоды вспоминались часто, поскольку хранили необходимую в тот или иной момент информацию, и лишь к очень немногим Дэниел обращался только потому, что хотел почувствовать их текстуру. Таких было очень мало, по большей же части те, которые относились к Элайджу Бейли.
Много десятилетий назад, когда Элайдж Бейли был еще жив, Дэниел и мадам Глэдия приехали в Бейлимир. Когда они вышли на орбиту Бейлимира, на их маленьком корабле появился Бентли Бейли. Это был довольно грубый мужчина средних лет. Он посмотрел на Глэдию несколько враждебно и сказал:
- Вы не можете увидеть его, мадам.
Глэдия заплакала.
- Почему?
- Он не хочет, мадам, и я должен уважать его желания.
- Я не могу поверить, мистер Бейли.
- У меня есть его собственноручная записка и запись голоса. Я не знаю, узнаете ли вы его почерк и голос, но даю вам честное слово, что так оно и есть и на него не оказывалось никакого постороннего влияния, когда он делал эту запись.
Глэдия ушла в свою каюту, где в одиночестве прочитала записку и прослушала запись. Затем она вышла, как будто надломленная, но сказала твердо:
- Дэниел, ты высадишься один, повидаешь его, а потом сообщишь мне обо всем, что он сделает или скажет.
- Да, мадам.
Дэниел перешел на корабль Бентли.
- На эту планету роботы не допускаются, Дэниел, - сказал Бентли, - но для вас сделано исключение, потому что это желание моего отца, а его здесь очень уважают. Лично я ничего не имею против вас, вы понимаете. Но ваше присутствие на планете должно быть ограниченным. Вы пойдете прямо к отцу, а когда он закончит беседовать с вами, вас сразу же отвезут на орбиту. Вы понимаете?
- Понимаю, сэр. Как ваш отец?
- Он умирает, - ответил Бентли, пожалуй, намеренно грубо.
- Я это тоже понимаю, - сказал Дэниел.
Голос его заметно дрогнул, естественно, не от эмоций, а потому что сознание смерти человека, хоть и неизбежной, нарушало его позитронные пути.
- Я имел в виду, долго ли ему осталось жить?
- Он мог бы уже умереть, но цеплялся за жизнь, поддерживая себя мыслью о том, что должен увидеться с вами.
Они приземлились. Планета была большой, но ее обитаемая часть оказалась крошечной. День был облачный, недавно прошел дождь. Широкие прямые улицы были пусты, словно в знак того, что жители не желают смотреть на робота.
Наземный кар привез его к дому, который был побольше остальных.
Они вошли в дом. У двери в комнату Бентли остановился.
- Мой отец там. Идите один. Он не хотел, чтобы я шел с вами. Идите. Вы, наверное, не узнаете его.
Дэниел вошел в темную комнату. Глаза его быстро привыкли к темноте, и он увидел покрытое простыней тело внутри прозрачного кокона, который слабо поблескивал. В комнате стало чуть светлее, и Дэниел отчетливо увидел лицо.
Бентли был прав. Дэниел не узнал своего бывшего партнера. Его лицо было изможденным, костлявым.
Глаза лежащего были закрыты, и Дэниелу показалось, что он видит мертвеца. Он никогда не видел мертвого человека, и когда эта мысль пришла ему в голову, он покачнулся - ноги не держали его.
Глаза старика открылись, и слабая улыбка пробежала по бледным сморщенным губам.
- Дэниел, мой старый друг Дэниел!
Этот шепот отдаленно напоминал голос Элайджа Бейли. Из-под простыни медленно возникла рука, и Дэниелу показалось, что он все-таки узнал Элайджа.
- Партнер Элайдж, - тихо сказал он.
- Спасибо, Дэниел, что вы приехали.
- Это для меня было важно, партнер Элайдж.
- Я боялся, что вам не позволят. Они, даже мой сын, считают вас роботом.
- Я и есть робот.
- Для меня - нет, Дэниел. А вы не изменились. Я не очень ясно вижу вас, но мне кажется, что вы все такой же, каким я вас помню. Когда я в последний раз видел вас? Тридцать один год назад?
- Да, и за это время я не изменился, так что видите - я действительно робот.
- Зато я очень изменился. Я бы не позволил вам увидеть меня таким, но я слишком слаб, чтобы противиться желанию увидеть вас еще раз.
Голос Бейли немного окреп, словно старику стало лучше при виде Дэниела.
- Я рад видеть вас, партнер Элайдж, как бы вы ни изменились.
- А леди Глэдия? Как она?
- Хорошо. Она приехала со мной.
- Она не… - Болезненная тревога появилась в голосе Бейли.
- Нет, она осталась на орбите. Ей объяснили, что вы не хотите ее видеть, и она поняла.
- Это не так. Я очень хотел ее видеть, но этому искушению я сумел противостоять. Она не изменилась?
- Она осталась такой же, какой вы видели ее в последний раз.
- Это хорошо. Но я не мог позволить ей увидеть меня таким. Я не хочу, чтобы таким было ее последнее воспоминание обо мне. Вы - другое дело.
- Потому что я робот, партнер Элайдж.
- Бросьте, Дэниел, - раздраженно сказал Бейли. - Вы не могли бы больше значить для меня, даже если бы были человеком. - Он немного полежал молча и продолжил: - Все эти годы я ни разу не писал ей и не вызывал по гипервидению. Я не мог позволить себе вмешиваться в ее жизнь. Она все еще замужем за Гремионисом?
- Да, сэр.
- И счастлива?
- Я не могу судить. По ее поведению нельзя предположить, что она несчастна.
- Дети есть?
- Разрешено иметь двоих.
- Она не сердилась, что я не подавал о себе вестей?
- По-моему, она понимала ваши мотивы.
- Она когда-нибудь говорила обо мне?
- Почти никогда, но, по мнению Жискара, она часто думает о вас.
- А как Жискар?
- Функционирует правильно.
- Значит, вы тоже знаете о его способностях?
- Он говорил мне, мистер Элайдж.
Бейли снова помолчал, потом пошевелился.
- Дэниел, я хотел видеть вас здесь, чтобы убедиться, что вы не изменились, что дыхание лучших дней моей жизни все еще живет, что вы помните меня и будете помнить. Но еще я хотел сказать вам кое-что. Я скоро умру, Дэниел, и знаю, что это известие дойдет до вас. Даже если бы вас не было здесь, если бы вы были на Авроре, вам было бы известно. О моей смерти объявят в галактических новостях. - Его грудь колыхнулась от слабого беззвучного смеха. - Кто бы мог подумать когда-то? Глэдия, конечно, тоже услышит. Но она знает, что я должен умереть, и примет это как печальный факт. Но я боялся, какое впечатление это произведет на вас, поскольку вы, как вы настаиваете, а я отрицаю, робот. Ради прошлого вы, возможно, считаете своим долгом уберечь меня от смерти, но сделать это не можете. И потому данное обстоятельство произведет на вас нежелательное воздействие. Поэтому давайте договоримся.
Голос Бейли слабел. Дэниел сидел неподвижно, но лицо его против обыкновения отражало эмоции - заботу и печаль. Глаза Бейли были закрыты, и он не видел этого.
- Моя смерть, Дэниел, не имеет значения. Среди людей ни одна индивидуальная смерть не имеет значения. Умирая, человек оставляет после себя свои дела и не умирает полностью, пока существует человечество, Вы понимаете меня?
- Да, партнер Элайдж.
- Дело каждого индивидуума есть часть общего дела, а потому становится неумирающей частью целого. Это целое - человеческие жизни прошлого, настоящего и грядущего, это ковер, который десятки тысячелетий растет и хорошеет. Космониты - краешек ковра, они тоже добавляют совершенства и красоты в узор. Индивидуальная жизнь - всего лишь нитка в его основе, а что такое нитка в сравнении с целым? Дэниел, думайте о ковре и не вспоминайте об одной выдернутой нити. В нем так много других нитей, каждая нужна, каждая участвует…
Бейли замолчал. Дэниел терпеливо ждал. Бейли открыл глаза, увидел Дэниела и слегка нахмурился.
- Вы еще здесь? Вам пора. Я сказал все, что хотел.
- Я не хочу уходить, партнер Элайдж.
- Вы должны. Я не могу больше бороться со смертью. Я страшно устал. Я хочу умереть. Пора.
- Я не могу подождать?
- Я не хочу. Если я умру на ваших глазах, это может скверно подействовать на вас, несмотря на все мои слова. Уходите. Я приказываю. Я позволю вам быть роботом, если желаете. Но в этом случае вы должны повиноваться моим приказам. Вы не можете спасти мне жизнь и ничего не можете сделать, так что Второй Закон тут ни при чем. Идите! - Умирающий указал на дверь и добавил: - Прощайте, друг Дэниел.
Дэниел медленно повернулся, с невероятным затруднением повинуясь приказу.
- Прощайте, партнер… - Он сделал паузу и хрипловато закончил: - Прощайте, друг Элайдж.
Бентли встретил его в другой комнате.
- Он еще жив?
- Был жив, когда я уходил.
Бентли пошел к отцу и тут же вернулся.
- Уже нет. Он увиделся с вами и ушел.
Дэниел прислонился к стене. Прошло некоторое время, прежде чем он смог встать, ни на что не опираясь. Вскоре они вернулись на маленький корабль и отправились на орбиту, где ждала Глэдия.
Она тоже спросила, жив ли еще Элайдж, и когда ей сказали, что умер, повернулась и с сухими глазами ушла в свою каюту. Плакать.

37а

Дэниел продолжал, словно короткое воспоминание о смерти Элайджа Бейли не ворвалось в ход его мыслей.
- Теперь, в свете речи мадам Глэдии, я как-то лучше понимаю, о чем говорил партнер Элайдж.
- В каком смысле?
- Я еще не вполне уверен. Очень трудно думать о том, о чем я пытаюсь думать.
- Я буду ждать, сколько нужно, - сказал Жискар.

38

Джиновус Пандарал был высок и не очень стар, Копна густых белых волос и пушистые белые баки придавали ему достойный и изысканный вид. Его внешность лидера помогала ему продвигаться по службе, но сам он прекрасно знал, что его наружность много значительнее внутреннего содержания.
Когда его избрали в директорат, он довольно быстро утратил первоначальный энтузиазм. Место оказалось хлопотливым, и, автоматически поднимаясь по службе каждый год, он сознавал это все яснее.
Сейчас Пандарал был главным директором. В прежние времена задачи управления не были достаточно сложными. Чем был Бейлимир во времена Нефи Морлера восемь десятилетий назад? Маленьким мирком, кучкой ферм и городков, сгруппировавшихся вокруг пригородных коммуникационных линий. Население не превышало пяти миллионов, а основной статьей дохода был экспорт древесины и немного - титана. Под влиянием Хена Фастольфа с Авроры, который относился к поселенцам более или менее благосклонно, космониты полностью игнорировали их, и жизнь была проста. Когда хотелось вдохнуть культуры или подучиться, ездили на Землю. Да и встречный поток мигрантов с Земли не иссякал. Мощность земного источника была неистощима.
Так почему же Морлер не стал тогда главным директором? Ему же нечего было делать.
В будущем управление, наверное, опять станет простым. Поскольку космониты продолжают вырождаться - каждый школьник знал, что они вырождаются и должны погрязнуть в противоречиях своего общества, правда, сам Пандарал был не вполне в этом уверен, - а число и сила поселенцев растут, скоро настанет время, когда жизнь снова будет безмятежной.
Поселенцы будут спокойно жить и развивать собственные технологии.
Когда Бейлимир, а равно и остальные миры станет таким же, как Земля, а новых поселений будет еще больше, появится Великая галактическая империя. И как старейший и наиболее населенный из Поселенческих миров Бейлимир будет занимать в этой Империи первое после Земли место.
Но, увы, Пандарал был главным директором не в прошлом и не в будущем, а сейчас.
Хен Фастольф умер, но Калдин Амадейро жив.
Амадейро еще два столетия назад был против того, чтобы Земле разрешили отправлять поселенцев, и он все еще жив и может доставить еще много неприятностей. Космониты пока достаточно сильны, их не сбросишь со счетов, а поселенцы еще не настолько окрепли, чтобы уверенно идти вперед. Но поселенцы каким-то образом сдерживали космонитов, и равновесие не слишком изменилось.
Задача умиротворять космонитов, а в поселенцах поддерживать решительность и одновременно здравомыслие падала, в основном, на плечи Пандарала, что было для него нежелательно и неприятно.
Это было холодное серое утро, шел снег. Пандарал брел по отелю один. Он не пожелал идти со свитой.
Охранники вытягивались, когда он проходил мимо, но он почти не замечал их. Капитан охраны вышел ему навстречу.
- Никаких неприятностей, капитан? - спросил Пандарал.
- Никаких, директор. Все спокойно.
Пандарал кивнул:
- В какой комнате Бейли? Ага. А космонитка и ее роботы под охраной? Хорошо.
Он пошел дальше, Вообще-то Д. Ж. вел себя хорошо.
Покинутая Солярия, где было превеликое множество роботов, могла бы стать источником сказочных прибылей, хотя прибыли ни в коей мере нельзя было считать естественным эквивалентом безопасности, мрачно думал Пандарал. Но Солярию, набитую ловушками, лучше оставить в покое. Д. Ж. хорошо сделал, что сразу же убрался оттуда и взял с собой ядерный усилитель. Подобные приборы были настолько массивны, что ими можно было пользоваться только в громадных устройствах, предназначенных для уничтожения вторгшихся кораблей, к тому же они еще не вышли из стадии разработки. Да, слишком уж они огромны. Совершенно необходимо иметь меньшие варианты, и Д. Ж. правильно рассудил, что куда важнее всех роботов, вместе взятых, привезти в Бейлимир этот прибор. Этот усилитель должен здорово помочь ученым Бейлимира.
Однако, если один Внешний мир имел портативный усилитель, то почему бы не иметь и другим? Если это оружие поместить в корабль, космический флот может без труда уничтожить любое количество Поселенческих миров. Как далеко они ушли в этом развитии и как скоро Бейлимир сможет прогрессировать в том же направлении с помощью привезенного Д. Ж. усилителя?
Пандарал постучал в дверь комнаты Д. Ж., не дожидаясь ответа, вошел и сел без приглашения. Это были немногие полезные преимущества звания главного директора.
Д. Ж. выглянул из ванной и сказал сквозь полотенце, которым вытирал голову:
- Рад был бы приветствовать господина директора надлежащим образом, но вы застали меня в крайне недостойном виде, поскольку я только что из-под душа.
- Ладно, заткнитесь, - раздраженно пробормотал Пандарал.
Обычно он всегда радовался неистощимому остроумию Д. Ж., но не сегодня. В каком-то смысле он никогда по-настоящему не понимал Д. Ж.
Д. Ж. был Бейли, прямой потомок великого Элайджа и основателя Бентли. Это делало его естественным кандидатом на пост директора, к тому же, он был добродушен, что нравилось публике. Однако он выбрал карьеру торговца, трудную и опасную. Она могла сделать его богатым, а могла и убить или, что еще хуже, преждевременно состарить.
Кроме того, Д. Ж. месяцами отсутствовал в Бейлимире, а Пандарал предпочитал его советы советам большинства членов его ведомства.
Никто никогда не мог догадаться, серьезен ли Д. Ж., но слушать он умел.
Пандарал тяжело вздохнул:
- Я не думаю, что речь этой женщины была лучшим из того, что могло случиться с нами.
Д.Ж., одеваясь, пожал плечами:

Предыдущая страница 17 Следующая страница


Роботы и Империя 18

- Кто мог предвидеть это?
- Вы могли. Вы должны были узнать о ней все, прежде чем везти ее с собой.
- Так я и узнал о ней все, директор. Более тридцати лет она прожила на Солярии. Она выросла там и жила в окружении одних роботов. Людей она видела только на трехмерном экране, за исключением мужа, но и тот не часто посещал ее. Когда она приехала на Аврору, ей трудно было приспособиться, и даже там она жила в основном среди роботов. За два с лишним века она едва ли видела одновременно человек двадцать, а здесь было четыре тысячи. Я думал, что она скажет несколько слов, если вообще сможет открыть рот. Откуда мне было знать, что она такой оратор?
- Вы должны были остановить ее. Вы же сидели рядом.
- Вы хотели скандала? Люди восхищались ею. Вы были там и знаете, что, если бы я заставил ее сесть. Слушатели полезли бы на сцену. Но ведь и вы, директор, не пытались остановить ее.
Пандарал покашлял.
- Я думал об этом, но каждый раз, когда оглядывался, встречался глазами с роботом - ну, тем, который похож на робота.
- С Жискаром. Ну и что? Он же не мог ничего вам сделать.
- Я знаю, но он нервировал меня и каким-то образом смирял.
- Ладно, директор, это неважно, - сказал Д. Ж.
Он уже оделся и придвинул к собеседнику поднос с завтраком.
- Кофе еще горячий, берите булочку и джем. Все прошло хорошо. Не думаю, что публика преисполнится любовью к космонитам и испортит нашу политику. Случившееся даже может пойти нам на пользу. Если космониты узнают, к чему она призывала, партия Фастольфа может усилиться. Несмотря на то что Фастольф умер, партия его жива, и нам нужно поддержать ее политику умеренности.
- Я думаю о том, - сказал Пандарал, - что через пять месяцев соберется Всепоселенческий конгресс и я услышу множество ядовитых намеков на умиротворение Бейлимира и на любовь ее жителей к космонитке. - И угрюмо добавил: - Чем меньше планета, тем больше на ней ястребов.
- А вы найдите на это достойный ответ, - посоветовал Д. Ж. - На публике держитесь по-государственному, а их отведите в сторонку, посмотрите прямо в глаза и скажите, что в Бейлимире свобода слова и мы намерены поддерживать ее и в дальнейшем. Скажите им, что Бейлимир принимает близко к сердцу интересы Земли, но если какая-нибудь планета захочет доказать большую преданность Земле тем, что объявит войну космонитам, Бейлимир будет с интересом наблюдать, но и только. Такое заявление заткнет им глотки.
- Ой, нет, - с тревогой сказал Пандарал. - Об этом может стать известно, уж тогда так завоняет…
- К сожалению, вы правы. Впрочем, не думайте об этом и не позволяйте этим безмозглым горлопанам уговорить вас.
Пандарал вздохнул:
- Я полагаю, что мы справимся, но прошлый вечер сорвал все наши планы. Вот о чем я жалею.
- Какие планы?
- Когда вы уехали с Авроры на Солярию, за вами последовали два аврорианских корабля. Вы об этом знали?
- Нет, но предполагал что-то в этом роде, - равнодушно ответил Д. Ж. - Именно по этой причине я и старался попасть на Солярию обходным путем.
- Один из аврорианских кораблей приземлился на Солярии в нескольких тысячах километров от вас, так что он, похоже, не собирался следить за вами, а второй остался на орбите.
- Разумно. Я бы сделал то же самое, если бы имел в своем распоряжении второй корабль.
- Приземлившийся второй корабль был уничтожен в считанные часы. Тот, что остался на орбите, сообщил об этом и получил приказ вернуться. Торговая мониторная станция перехватила его сообщение и передала нам.
- Оно было некодированным?
- Нет, конечно, кодированным, но мы раскрыли код.
Д. Ж. задумчиво кивнул:
- Очень интересно. Я полагаю, у них на борту не было никого, кто говорил бы по-соляриански.
- Ясное дело. Если никто не знает, куда девались соляриане, эта ваша женщина - единственная солярианка в Галактике.
- И аврориане отдали ее мне. Не повезло им.
- Во всяком случае я хотел объявить о гибели аврорианского корабля вчера вечером. Просто как факт, без злорадства. Это, наверное, взволновало бы всех поселенцев в Галактике, ведь мы вернулись, а аврориане - нет.
- Но она же солярианка, - сухо сказал Д. Ж., - а не аврорианка.
- Прекрасно. Это тоже выставило бы тебя и женщину в хорошем свете. Но теперь все ни к чему, После того, что она сделала, ничего не имеет значения, даже известие о гибели аврорианского корабля.
- После того, как все аплодировали любви и родственным отношениям, было бы противоестественным через полчаса рукоплескать смерти двухсот аврорианских родственников.
- Я тоже так думаю. А какой был общий душевный порыв - и мы его упустили.
Д. Ж. нахмурился.
- Забудьте об этом, директор. Вы сможете развернуть пропаганду в более подходящее время. Важно одно: что все это означает. Аврорианский корабль сокрушен. Это значит, что он не ожидал, что против него применят ядерный усилитель. Второму кораблю приказали возвращаться, и это может означать, что корабль не был снабжен защитой от такого оружия, а может быть, подобной защиты у них и вовсе нет. Отсюда я делаю вывод: портативный усилитель, или хотя бы полупортативный - исключительно солярианского производства, а не общекосмонитского. Если так, то это хорошее известие для нас. Так что в данный момент не беспокойтесь о своей пропаганде, а сосредоточьтесь лучше на том, чтобы добыть максимум информации об этом усилителе. Было бы неплохо опередить в этом космонитов.
Пандарал прожевал кусок булочки и сказал:
- Наверное, вы правы, но как в этом случае отнестись к другой информации?
- Какой? Послушайте, директор, вы собираетесь дать мне информацию, которая мне нужна, чтобы вести разумную беседу? Или намерены бросать ее частями в воздух и заставлять меня прыгать за ней?
- Не злитесь, Диджи. Не было бы смысла разговаривать с вами, если бы я не мог держаться свободно. Вы знаете, что такое совещание директората? Не желаете ли взять на себя мою работу? Вы можете ее получить, как вам известно.
- Нет, спасибо, не хочу. Я хочу только получить от вас немного информации.
- Нам передали послание с Авроры, срочное. Они соизволили обратиться непосредственно к нам, а не через Землю.
- Стало быть, важное послание. Что же они хотят?
- Они хотят, чтобы солярианка вернулась домой.
- Значит, они знают, что наш корабль покинул Солярию и вернулся в Бейлимир. У них тоже есть мониторные станции, и они тоже перехватывают наши сообщения.
- Наверняка, - раздраженно сказал Пандарал. - Они расшифровывают наши коды так же быстро, как и мы их. Мы квиты.
- Они сказали, зачем им женщина?
- Конечно, нет! Космониты не объясняют, а приказывают.
- Может, они знают, что она сделала на Солярии? Поскольку никто из них не говорит по-соляриански, может, они хотят, чтобы она очистила планету от надзирателей?
- Откуда им было узнать, Диджи? Мы объявили об этом только вчера вечером, а послание с Авроры получено гораздо раньше. Но неважно, зачем она им. Вопрос в другом: что нам делать? Если мы не вернем ее, то можем обострить отношения с Авророй, если вернем, будем неважно выглядеть в глазах наших жителей, а старик Бастервейн станет кричать, что мы пресмыкаемся перед космонитами.
Собеседники посмотрели друг другу в глаза.
- Мы вернем ее, - сказал Д. Ж. - В конце концов она космонитка и гражданка Авроры. Мы не можем удерживать ее здесь против воли Авроры, иначе поставим под удар всех торговцев, которые появляются на территории космонитов. Но отвезу ее я, директор, и вы не сможете меня ни в чем упрекнуть. Когда я увозил ее на Солярию, то пообещал, что верну ее на Аврору. Официально это нигде не записано, но я человек чести, и должен сдержать обещание. Это может обернуться к нашей выгоде.
- Каким образом?
- Придумаем. Однако, директор, мой корабль должен быть отремонтирован для полета. А моим людям нужна премия. Они же лишаются отпуска.

39

Несмотря на то что Д. Ж. предполагал появиться на своем корабле не раньше, чем через три месяца, он, как ни странно, пребывал в благодушном настроении.
Несмотря на то что Глэдия теперь имела на корабле помещение более роскошное, чем раньше, она, как ни странно, была несколько удручена.
- Зачем все это, Диджи?
- Смотрите в зубы дареному коню?
- Я просто спрашиваю - почему?
- По одной причине, миледи: вы - героиня класса А, а когда корабль ремонтировался, это помещение было решено отдать вам.
- Но ведь корабль не стал больше. У кого отняли?
- Вообще-то это была комната отдыха для команды, но ребята настаивали. Вы помните Нисса?
- Конечно.
- Он хочет, чтобы вы взяли его на работу вместо Дэниела. Он говорит, что Дэниел не рад работе и извиняется перед своими жертвами, а он, Нисс, отлупит всякого, кто доставит вам хоть малейшую неприятность, сделает это с удовольствием и, уж конечно, не станет извиняться.
Глэдия улыбнулась:
- Скажите ему, что я польщена его предложением, и в следующий раз, когда мы с ним увидимся, с удовольствием пожму ему руку. В тот раз я отказалась, а, наверное, зря.
- Надеюсь, вы наденете перчатки, когда станете пожимать руки.
- Конечно, но я вот думаю, так ли это необходимо. Я уже не так часто простужаюсь, с тех пор как уехала с Авроры. Инъекции, которые мне сделали, видимо, укрепили мою иммунную систему. - Она снова огляделась. - Вы даже сделали ниши для Дэниела и Жискара. Вы очень внимательны, Диджи.
- Мадам, мы очень старались, чтобы вы были довольны.
- Странное дело, - сказала Глэдия, словно сама удивлялась тому, что хотела сказать. - Я не уверена, что хочу уезжать с вашей планеты.
- Вот как? Холод, снег, грязно, убого, огромные вопящие толпы всюду. Что может привлекать вас здесь?
Глэдия покраснела.
- Уж конечно, не толпы.
- Позволю себе поверить вам, мадам.
- Дело совсем в другом. Я никогда ничего не делала. Я занимала себя всевозможными способами. Я занималась светоскульптурой и экзодизайном роботов. Я занималась любовью, была женой и матерью и ни в чем не чувствовала себя личностью. Если бы я внезапно исчезла из жизни или вообще никогда не родилась, это никого бы не огорчило, кроме, может быть, одного-двух близких друзей. Теперь же дело другое.
- Да? - Чуть заметная усмешка проскользнула в голосе Д. Ж.
- Да! Я могу влиять на людей. Я могу выбрать дело и сделать его своим. Я выбрала такое дело: я хочу предупредить войну. Я хочу, чтобы Вселенную заселили и космониты и поселенцы одинаково. Я хочу работать над этим, чтобы после меня история изменилась благодаря мне, и люди сказали бы: «Если бы не она, все могло быть гораздо хуже». - Она повернула к Д. Ж. сияющее лицо. - Понимаете ли вы, что значит после двух с лишним столетий безделья получить шанс стать кем-то, узнать, что жизнь вовсе не пуста и бессодержательна, что есть в ней нечто удивительное, стать счастливой через много лет после того, как была утрачена всякая надежда на счастье?
- Но вы этого ничего не получите в Бейлимире, мадам, - сказал Д. Ж. чуточку смущенно.
- Я не получила бы этого на Авроре. Там я всего лишь солярианская женщина, эмигрантка. А в Поселенческом мире я космонитка - нечто необычное.
- Однако вы много раз и очень настойчиво утверждали, что хотите вернуться на Аврору.
- Раньше - да, но сейчас я не хочу этого, Диджи. Теперь я не хочу возвращаться.
- Это могло бы оказать большое влияние на Бейлимир. Но Аврора желает вашего возвращения. Так она нам заявила.
Глэдия оторопела.
- Они хотят этого?
- Официальное письмо за подписью Председателя Авроры требует вашего возвращения. Мы бы рады оставить вас у себя, но директорат решил, что это может вызвать обострение межзвездных отношений. Я не согласен с этим, но мне приказали.
Глэдия нахмурилась.
- Зачем я им? Я жила на Авроре больше двух столетий, и мною никогда не интересовались. А может, теперь они считают, что только я могу остановить надзирателей на Солярии? Как вы думаете?
- Такая мысль приходила мне в голову, миледи.
- Но я не могу. Да, я оттаскивала надзирательницу за волосы, но никогда не смогу повторить того, что сделала. Я знаю, что не смогу. Кроме того, зачем им высаживаться на планету? Они могут уничтожить надзирателей на расстоянии, раз они теперь знают, что это за надзиратели.
- Дело в том, что послание с Авроры было получено задолго до того, как на Авроре могли узнать о вашем конфликте с надзирательницей. У них есть какая-то другая причина требовать вашего возвращения.
- О! - Глэдия выглядела совершенно ошеломленной, но скоро она пришла в себя. - Мне наплевать на их причины. Я не хочу возвращаться. У меня здесь работа, и я собираюсь продолжить ее.
Д. Ж. встал.
- Рад слышать это от вас, мадам Глэдия. Я надеялся, что вы захотите так поступить. Я обещаю вам, что, оставляя Аврору, сделаю все возможное, чтобы взять вас с собой. Однако сейчас я должен отправляться на Аврору, и вы должны ехать со мной.

40

Глэдия смотрела на исчезающий Бейлимир и испытывала совершенно иные чувства, нежели те, с которыми приближалась к этой планете. Да, это действительно холодный, серый, жалкий мир, каким он и показался поначалу, но в нем были человеческие жизнь и тепло, реальные, основательные.
Солярия, Аврора, другие Внешние миры, которые она посещала или видела по гипервидению, казались ей наполненными чем-то… газообразным. Неважно, сколько именно людей живут в том или ином Внешнем мире, они разлетаются по планете, как молекулы газа в какой-нибудь емкости. Кажется, что космониты отталкиваются друг от друга.
Глэдия мрачно подумала, что так оно и есть. Космониты всегда отталкивали ее.
Она привыкла к этому на Солярии, но даже на Авроре, где она сначала так безрассудно экспериментировала с сексом, близость была близостью словно по необходимости.
Исключение - Элайдж. Но Элайдж не был космонитом.
Бейлимир оказался не таким. Наверное, все Поселенческие миры не такие. Поселенцы держатся вместе, вокруг них огромные пустынные пространства - впрочем, пустынные до тех пор, пока растущее население не осваивает их. Поселенческий мир - это мир, заполненный людьми, камнями, булыжниками - всем, чем угодно, но не газом.
Почему так? Из-за роботов. Они уменьшают зависимость людей друг от друга. Они заполняют промежутки. Они являются своеобразным изоляционным материалом, уменьшающим естественную тягу людей друг к другу, и в результате вся система оказывается в изоляции.
Да, конечно. Нигде не было столько роботов, как на Солярии, и изоляционный эффект там настолько велик, что маленькие частички этого газа - люди - становились такими инертными, что почти не общались между собой. «Куда же ушли соляриане? - думала Глэдия. - И как они живут?»
Длинная жизнь тоже, наверное, играла свою роль. Как могут добрые чувства существовать долгие десятилетия и не превратиться в озлобленность? А если человек умирал, как другой мог переносить утрату столько десятилетий? Поэтому-то люди учились подавлять эмоциональную привязанность и держались друг от друга подальше.
С другой стороны, люди, которые живут мало, не успевают ощутить всей прелести жизни. И это чувство передается из поколения в поколение, словно мяч, который перебрасывают из рук в руки, не давая ему коснуться земли.
Недавно Глэдия жаловалась Д. Ж., что ей нечего делать, потому что она испытала все и передумала обо всем и ей осталось только скучать. Ей даже не снилось, что она может стоять перед толпой людей, говорить с ними, чувствовать их, слиться с ними в единый большой организм. Она даже мечтать не могла испытать то, что испытала. А сколько еще такого, о чем она не знала, не подозревала, несмотря на то что так долго прожила! Что еще можно испытать?
- Мадам Глэдия, - мягко сказал Дэниел, - капитан хочет войти.
- Впусти его.
Д. Ж. вошел.
- Я думал, что вас нет дома.
Глэдия улыбнулась:
- Можно сказать и так. Я задумалась, да так, что заблудилась в мыслях. Со мной это иногда случается.
- Счастливая женщина! А мои мысли никогда не бывают такими глубокими, чтобы я в них потерялся. Ну, вы примирились с тем, что вам придется вернуться на Аврору, мадам?
- Нет. Среди мыслей, в которых я заблудилась, была и та, которую я все еще не могу усвоить: зачем вам ехать на Аврору? Ведь не затем же, чтобы отвезти меня: это мог сделать любой грузовой корабль.
- Могу я сесть, мадам?
- Конечно. И нечего спрашивать, капитан. Я хотела бы, чтобы вы перестали обращаться со мной, как с аристократкой. Это становится утомительным. А если вы таким образом хотите напомнить мне, что я космонитка, тогда еще хуже. И я даже предпочла бы, чтобы вы звали меня просто Глэдия.
- Вы, кажется, хотите отказаться от своей космонитской сущности, Глэдия?
- Я просто хочу забыть о несущественных различиях.
- Несущественных? Ваша жизнь в два раза длиннее моей.
- Как ни странно, я считаю это досадным недостатком космонитов. Скоро мы достигнем Авроры?
- На этот раз обходных маневров не будет. Через несколько дней делаем прыжок, а там два-три дня - и Аврора.
- А зачем вам-то ехать на Аврору, Диджи?
- Я мог бы сказать: просто из вежливости - но в действительности я хочу воспользоваться случаем, чтобы объяснить вашему Председателю или хотя бы кому-то из его подчиненных, что произошло на Солярии.
- Разве они этого не знают?
- В целом знают. Они перехватывали наши сообщения, как и мы поступали бы, будь мы на их месте. Однако они могут сделать неверные выводы, и в этом случае я хотел бы их поправить.
- И какой же вывод верный?
- Как вы знаете, надзиратели на Солярии обучены считать существо человеком лишь в том случае, если оно говорит по-соляриански, как вы. Это означает, что не только поселенцы, но и все космониты-несоляриане людьми не считаются. Таким образом, аврориане, высадившиеся на Солярии, не были приняты за людей.
Глэдия широко раскрыла глаза.
- Невероятно! Соляриане не могли заставить надзирателей относиться к аврорианам так же, как к вам.
- Не могли? Они уже уничтожили аврорианский корабль. Вы знаете об этом?
- Аврорианский корабль! Нет, я не знала.
- Уверяю вас, что это так. Аврорианский корабль приземлился примерно в то же время, что и мы. Мы улетели, а они - нет. Но у нас были вы, а у них… Отсюда возможен вывод, что Аврора не может автоматически считать союзниками все Внешние миры. И в случае чего каждый Внешний мир будет вынужден действовать самостоятельно.
Глэдия затрясла головой:
- Нельзя так обобщать. Возможно, солярианам трудно было научить надзирателей положительно реагировать на каждый из пятидесяти акцентов и отрицательно - на все остальные: легче приучить их к одному акценту. Соляриане считали, что никто из космонитов не высадится на их пустой планете.
- Да, я уверен, что аврорианское руководство согласится с этим соображением, поскольку людям всегда легче сделать удобный вывод. Но я хочу убедить их и в возможности неудобного вывода, и пусть им станет не по себе. Простите мое самомнение, но, по-моему, никто не сделает это лучше меня, и, следовательно, именно я должен ехать на Аврору.
Глэдия чувствовала, что разрывается на части. Она не хотела быть космониткой, она хотела быть просто человеком и забыть о том, что она называла «несущественными различиями». Но когда Д. Ж. с таким удовлетворением говорил о том, что поставит Аврору в унизительное положение, она снова почувствовала себя космониткой.
- Я думаю, что Поселенческие миры тоже имеют свои особенности. Разве каждый из них не действует самостоятельно?
Д.Ж. покачал головой:
- Вам может показаться, что так оно и есть, и я не удивлюсь, если каждый поселенец иногда ставит свои интересы и интересы своего мира выше общего блага, но у нас есть то, чего не хватает космонитам.
- А именно? Вы благороднее?
- Конечно, нет. Мы не благороднее, чем космониты, но у нас есть Земля. Это наш мир. Каждый поселенец старается почаще бывать там. Каждый поселенец знает, что существует большой развитый мир с невероятно богатой историей, множеством культур и сложной экологией, к которому он, поселенец, принадлежит. Поселенческие миры могут не ладить между собой, но для выяснения отношений они никогда не применяют силу, потому что земное правительство сразу призовет их к порядку, а решения Земли подлежат немедленному исполнению и не обсуждаются. Вот наши три преимущества, мадам Глэдия: отсутствие роботов, позволяющее нам строить новые миры своими руками, быстрая смена поколений, что способствует постоянному обновлению, и, самое главное, Земля, наша опора и пристанище.
- Но космониты… - начала было Глэдия и замолчала.
Д. Ж. невесело улыбнулся:
- Вы хотели сказать, что космониты тоже потомки землян и Земля тоже их планета? Фактически правильно. Космониты сделали все, что могли, чтобы отказаться от своего наследства. Они не признают себя потомками землян. Будь я мистиком, я бы сказал, что, оторвавшись от своих корней, космониты долго не просуществуют. Но я не мистик. Поэтому не выражусь в такой форме, но все равно они не смогут выжить, я уверен. - Он помолчал и добавил немного смущенно, словно понял, что задел Глэдию за живое: - Пожалуйста, думайте о себе как о человеке, а не как о космоните, и я буду думать о себе как о человеке, а не поселенце. Человечество выживет, будь то поселенцы, или космониты, или те и другие вместе. Я думаю, что это будут поселенцы, но может, я ошибаюсь.
- Нет, - сказала Глэдия, стараясь выглядеть спокойной, - Я думаю, что вы правы - люди должны перестать отличать космонитов от переселенцев. Это и есть моя цель - научить их не различать.
- Я задерживаю ваш обед, - сказал Д. Ж. и взглянул на часы. - Могу я поесть с вами?
- Конечно.
Д. Ж. встал.
- Тогда я пойду и принесу. Я бы послал Дэниела или Жискара, но не хочу привыкать приказывать роботам. Кроме того, хоть команда и обожает вас, это обожание вряд ли распространяется на ваших роботов.

Предыдущая страница 18 Следующая страница


19 Айзек Азимов

Глэдия вообще-то не хотела есть. Она все еще не могла привыкнуть к недостаточно тонкому вкусу еды, которую, видимо, готовили так же, как на Земле. Но невкусной еда не была, и Глэдия стала флегматично жевать.
Д. Ж. заметил, что она ест без интереса, и спросил:
- Надеюсь, пища хорошо усваивается?
- Да. Видимо, я привыкаю. Сначала было немного неприятно но потом прошло.
- Я рад. Но вот что, мадам…
- Вы не представляете, почему аврорианское правительство так настойчиво зовет вас домой? Дело же не в том, как мы обошлись с надзирательницей или как вы выступили. Они потребовали вашего возвращения до того, как могли узнать об этих событиях.
- В таком случае, - грустно сказала Глэдия, - я им вовсе не нужна и никогда не была нужна.
- Но что-то должно быть. Я же говорил вам, что письмо подписал Председатель Совета Авроры.
- В данном случае именно этого Председателя можно рассматривать как подставное лицо.
- Да? И кто же стоит за ним? Калдин Амадейро?
- Точно. Значит, вы его знаете?
- О, да, - мрачно ответил Д. Ж. - Фанатически ненавидит Землю. Человек, который как политическая фигура был уничтожен доктором Фастольфом два столетия назад, но выжил и снова угрожает нам. Вот пример долголетия мертвой руки.
- Но тут такая странность: Амадейро - человек мстительный. Он знает, что причиной его поражения, о котором вы упомянули, был Элайдж Бейли, и уверен, что я тоже причастна к этому, поэтому его крайняя неприязнь распространяется и на меня. Если Председатель хочет видеть меня, значит, этого хочет Амадейро. А зачем я нужна Амадейро? Он должен радоваться, что избавился от меня. Наверное, он и послал меня с вами на Солярию, рассчитывая, что ваш корабль погибнет и я вместе с ним. Это ничуть не огорчило бы Амадейро.
- Он не стал бы оплакивать вас, да? Но вам, надо полагать, никто не сказал: «Поезжайте с этим дураком поселенцем, потому что нам доставит удовольствие известие о вашей гибели»?
- Нет, мне сказали, что вам очень нужна моя помощь, что в настоящее время существует политика сотрудничества с Поселенческими мирами и для Авроры будет великим благом, если я по возвращении сообщу обо всем, что происходит на Солярии.
- Да, конечно, они должны были сказать так. Но когда, вопреки их ожиданиям, наш корабль вернулся, а аврорианский погиб, им, конечно, захотелось узнать о происшедшем из первых рук. И когда я вместо Авроры повез вас в Бейлимир, они взвыли и потребовали вашего возвращения. Так вполне могло быть. Но сейчас-то им известно обо всем - так зачем им вы? Впрочем, им известно обо всем исключительно из передач с Бейлимира. Стало быть, они просто не верят этому. Но все-таки…
- Что все-таки, Диджи?
- Все-таки я инстинктивно чувствую, что в их послании сквозит желание не только послушать вас. За их настойчивостью, мне кажется, что-то скрывается.
- Ничего там не может скрываться. Ничего!
- Не знаю, не знаю - может быть, - задумчиво произнес Д. Ж.

41

- Я тоже хотел бы знать, - сказал ночью Дэниел из своей ниши.
- О чем, друг Дэниел? - спросил Жискар.
- Об истинном значении послания с Авроры, требующего возвращения леди Глэдии. Мне, как и капитану, желание выслушать ее отчет кажется не вполне достаточным.
- У тебя есть альтернативное предложение?
- Есть одна мысль.
- Могу я узнать ее?
- Мне думается, что в требовании Совета Авроры содержится нечто большее, чем говорится, и они, возможно, желают видеть не мадам Глэдию.
- Кого же они могут ждать, кроме мадам Глэдии?
- Друг Жискар, мыслимо ли, чтобы леди вернулась без нас?
- А зачем мы с тобой нужны Совету Авроры?
- Я-то не нужен, а ты уникален, потому что умеешь проникать в мозг человека.
- Это верно, друг Дэниел, но они этого не знают.
- А не могло ли случиться, что после нашего отъезда они каким-то образом обнаружили этот факт и горько пожалели, что отпустили нас?
- Нет, этого не может быть, - без колебаний сказал Жискар, - Откуда им это узнать?
- Я размышлял об этом, - осторожно сказал Дэниел. - Ты во время своего давнего визита на Землю с доктором Фастольфом ухитрился переналадить несколько земных роботов и снабдил их ограниченными умственными способностями, достаточными для того, чтобы продолжать влиять на правительство Земли в смысле благоприятного отношения к заселению планет. Ты сам однажды говорил мне об этом. Таким образом, роботы на Земле способны исправлять мысли. Затем, как мы недавно предположили, Институт роботехники Авроры послал гуманоидных роботов на Землю. Мы не знаем точно, с какой это было сделано целью, скорее всего такие роботы наблюдают за событиями на Земле и сообщают на Аврору. Даже если аврорианские роботы не умеют манипулировать мозгами, они могут посылать рапорты о том, что то или иное официальное лицо вдруг изменило свое отношение к поселенчеству, и, может быть, как раз в то время, когда мы уезжали с Авроры, кого-то из власть имущих на Авроре осенило, что все это можно объяснить присутствием на Земле мысленаправляющих роботов. И это можно связать только с доктором Фастольфом либо с тобой. Тогда аврорианскому правительству станет ясно значение некоторых других событий, которые можно связать скорее с тобой, чем с доктором Фастольфом, В результате они хотят во что бы то ни стало получить тебя обратно, но не могут открыто требовать, потому что это выдает факт их нового знания. Вот они и требуют леди Глэдию - естественное требование, - зная, что если она вернется, то только вместе с нами.
Жискар долго молчал.
- Рассуждение очень интересное, друг Дэниел, но кое-что в нем никуда не годится. Те роботы, которых я программировал, выполнили свою работу более столетия назад и с тех пор бездеятельны, по крайней мере в том, что касается мысленаправления. Больше того, Земля отправила роботов из городов в ненаселенную местность уже очень давно. Это означает, что человекоподобные роботы, посланные, как мы думаем, на Землю, не имели возможности встретиться с моими мысленаправляющими роботами или хотя бы узнать о них, ведь роботы давно не занимаются мысленаправлением. Так что опасения, что мои особые способности обнаружены, беспочвенны.
- А нельзя ли обнаружить их по-другому?
- Нет, - твердо ответил Жискар.
- И все-таки хотел бы я знать… - произнес Дэниел.

Часть четвертая
Аврора

Глава одиннадцатая
Старый лидер

42

Память, простая человеческая память мучила Калдина Амадейро словно болезнь, к которой он не имел иммунитета: пожалуй, он был даже более восприимчив к ней, чем большинство людей. Кроме того, память Амадейро была настолько цепкой, что, однажды засев в ее глубине, гнев и разочарование возвращались к нему вновь и вновь.
А ведь так все хорошо сложилось двести лет назад! Он стал директором Института роботехники (и до сих пор оставался им), и в этот победоносный момент ему казалось, что, опрокинув своего главного врага Хена Фастольфа и оставив его в беспомощной оппозиции, он обязательно добьется полного контроля над Советом.
Если бы ему это удалось… если бы ему это только удалось…
Он пытался не думать об этом, но все думал и думал, словно не мог насытиться скорбью и отчаянием.
Если бы он победил, Земля так и осталась бы в изоляции и одиночестве, и он увидел бы, как она медленно гибнет. Почему бы и нет? Маложивущему народу на больной перенаселенной планете лучше умереть, в сто раз лучше умереть - это в сто раз лучше, чем жить той жизнью, которую они сами себя заставили вести.
А царство Внешних миров, где так спокойно и безопасно, должно было расширяться. Фастольф всегда сетовал на то, что космониты слишком долго живут и слишком благоденствуют в своих роботизированных мирках, а потому не стремятся стать пионерами, но Амадейро доказал бы, что он не прав.
Но победил Фастольф. В момент, казалось, полного провала он каким-то непостижимым, невероятным образом вышел, так сказать, в свободное пространство, выскочил из ниоткуда, извернулся и ухватил победу.
А все этот землянин, Элайдж Бейли…
Но хваткая память Амадейро почему-то всегда обходила землянина стороной. Амадейро не мог вспомнить ни его лица, ни голоса, ни поступков. Достаточно было одного имени. Два столетия не угасили ненависть Амадейро, ни на йоту не смягчили боль.
В результате политики Фастольфа презренные земляне разлетелись со своей гнилой планеты и стали заселять один мир за другим. Вихрь земного прогресса ошеломил и парализовал Внешние миры. Сколько раз Амадейро обращался к Совету, указывая, что Галактика ускользает из рук космонитов, а Аврора безучастно смотрит, как одну планету за другой захватывает низшая раса, что с каждым годом апатия все сильнее овладевает духом космонитов.
«Поднимайтесь! - призывал он. - Поднимайтесь! Смотрите, как растет их число! Смотрите, как множатся Поселенческие миры! Чего вы ждете? Когда они возьмут нас за горло?»
И всегда Фастольф отвечал мягко и успокаивающе, а аврориане и другие космониты, всегда следовавшие за лидером Авроры, снова возвращались к своей дремоте.
Очевидное словно не касалось их.
Цифры, факты, бесспорное ухудшение дел с каждым десятилетием не могли поколебать их. Можно было постоянно убеждать, пророчествовать - и видеть, как большинство следует за Фастольфом, как бараны.
Как могло случиться, что Фастольф, зная, что все его слова - полнейший вздор, так и не отказался от своей политики? Вероятно, он не из упрямства не признавал своих ошибок - он просто не видел их.
Если бы у Амадейро было богатое воображение, он, вероятно, подумал бы, что Внешние миры зачарованы, заколдованы, погружены в апатию, что некто обладающий магической силой заставил людей мыслить по-иному, скрыл истину от глаз.
И вдобавок ко всему этому народ жалел Фастольфа, ведь тот умер глубоко разочарованным. А ведь именно политика Фастольфа удерживала их! Какое право имел он быть разочарованным после этого? А что бы он делал, если бы, как Амадейро, видел и говорил правду, но не мог заставить космонитов внимать?
Сколько раз Амадейро думал: Галактике лучше быть пустой, чем под властью недочеловеков. Если бы он мог уничтожить Землю - мир Элайджа Бейли - одним кивком головы, с каким удовольствием он сделал бы это!
Однако искать спасения в подобных фантазиях - признак полного отчаяния. Время от времени его посещало желание уйти, позвать смерть, но его роботы не допустили бы этого.
Но настало время, когда власть разрушить Землю была дана ему, даже навязана против воли. Это время пришло три четверти десятилетия назад, когда он впервые встретился с Левуларом Мандамусом.

43

Воспоминание! Три четверти десятилетия назад…
Амадейро поднял глаза и увидел входящего в кабинет Мэлуна Сисиса. Он, конечно, позвонил, но, если сигнал не был услышан, он имел право войти.
Амадейро вздохнул и отложил в сторону маленький компьютер. Сисис был его правой рукой со времени основания Института. Он состарился на службе у Амадейро.
Ничего особенного не было заметно, просто в воздухе словно повеяло тлением. Нос Сисиса казался несколько более асимметричным, чем раньше. Амадейро потер собственный нос и подумал, как скверно, если и от него веет тлением. Когда-то рост помощника был 1,95 - высокий даже по космонитским меркам. Конечно, он держится прямо, как и раньше, но стал ниже сантиметра на два. Значит, он уже начал по-старчески горбиться?
Амадейро отогнал эти унылые мысли, которые тоже были признаками возраста, и спросил:
- В чем дело, Мэлун?
За Сисисом шел его личный робот, очень современный, элегантно поблескивающий. Это тоже было признаком возраста: когда человек уже не может сохранять молодое тело, он покупает нового робота-юношу. Амадейро никогда не решался вызвать улыбку настоящих молодых людей и не впадал в эту иллюзию, в особенности потому, что Фастольф, который был старше Амадейро на восемьдесят лет, никогда этого не делал.
- Мандамус опять пришел, шеф, - сказал Сисис.
- Какой Мандамус?
- Тот, который добивался встречи с вами.
Амадейро задумался.
- Вы имеете в виду того идиота, потомка солярианки?
- Да, сэр.
- Ну а я не хочу видеть его. Разве вы не объяснили ему, Мэлун?
- Объяснил, но он попросил, чтобы я передал вам записку, и сказал, что тогда вы примете его.
- Не думаю, - протянул Амадейро. - Что в записке?
- Я не понял, шеф. Она не на галактическом.
- Так как же я ее пойму?
- Не знаю, но он просил передать ее вам. Если вы соблаговолите взглянуть на нее и распорядиться, я вернусь и тут же выгоню его вон.
- Ну ладно, давайте.
Амадейро с отвращением взглянул на записку. «Ceterum censeo, delenda est Carthago». Амадейро прочитал, поглядел на Мэлуна, снова на записку и наконец сказал:
- Вы, стало быть, видели это, раз говорите, что она не на галактическом. Вы спросили его, что это значит?
- Да, спросил, шеф. Он сказал, что это латынь, чем решительно ничего не объяснил. Он сказал, что вы поймете. Он человек очень настойчивый и сказал, что будет сидеть хоть весь день, пока вы не прочтете.
- Какой он из себя?
- Худой, серьезный, вероятно, без чувства юмора, высокий, но не такой, как вы, внимательный. Глубоко посаженные глаза, тонкие губы.
- Сколько ему лет?
- Судя по его коже, ему четыре десятилетия или около того. Он очень молод.
- В таком случае надо учесть его юность. Пригласите его.
Сисис удивился:
- Вы примете его?
- Я именно так и сказал - верно? Пригласите его.

44

Молодой человек чеканя шаг вошел в комнату, вытянулся перед столом и сказал:
- Благодарю вас, сэр, что, согласились принять меня. Могу ли я просить, чтобы вы разрешили позвать сюда моих роботов?
Амадейро удивленно поднял брови.
- Рад буду увидеть их. Вы мне позволите оставить здесь моих?
Уже очень много лет он ни от кого не слышал такой старинной просьбы.
Это был один из добрых старых обычаев, которые канули в небытие, когда понятие официальной вежливости устарело и стало принято считать, что личные роботы человека есть часть его самого.
- Да, сэр, - сказал Мандамус.
Вошли два робота.
Амадейро заметил, что они не входили, пока не получили разрешения. Роботы были новые, явно многофункциональные, и было видно, что над ними хорошо поработали.
- Ваша собственная конструкция, доктор Мандамус? В роботах, спроектированных хозяевами, всегда есть что-то особенное.
- Правильно, сэр.
- Значит, вы роботехник?
- Да, сэр. Я получил степень в университете на Эос.
- Вы работали под руководством…
- Нет, не у доктора Фастольфа, сэр, - невозмутимо ответил Мандамус. - Под руководством доктора Маскельника.
- Ага, но вы не член Института.
- Я попросил разрешения им стать, сэр.
- Понятно. - Амадейро поправил бумаги на столе и быстро спросил, не поднимая глаз: - Где вы изучили латынь?
- Я не настолько знаю латынь, чтобы говорить и читать, но запомнить цитату и к месту ее применить могу.
- Это замечательно. Как же вы учились латыни?
- Я не могу отдавать роботехнике каждую минуту своего времени: у меня есть другие интересы, например планетология, в частности Земля. Так я добрался до земной истории и культуры.
- Не очень популярный предмет у космонитов.
- Да, сэр, и это очень плохо. Всегда нужно знать своих врагов, как знаете вы, сэр.
- А разве я знаю?
- Да, сэр. Я уверен, что вы знакомы со многими аспектами жизни Земли и знаете гораздо больше моего, поскольку изучали предмет дольше.
- С чего вы взяли?
- Я постарался узнать о вас все, что возможно, сэр.
- Значит, я тоже ваш враг?
- Нет, сэр, но я хочу сделать вас своим союзником.
- Меня? И как же вы собираетесь использовать меня? Вам не кажется, что вы несколько дерзки?
- Нет, сэр, поскольку я уверен, что вы захотите стать моим союзником.
Амадейро внимательно посмотрел на гостя:
- А вот мне кажется, что вы не просто дерзки, а нахальны. Вы понимаете смысл цитаты, которую подобрали для меня?
- Да, сэр.
Переведите ее на стандартный галактический.
- «По моему мнению, Карфаген должен быть уничтожен».
- И что это означает, по вашему мнению?
- Это сказал Марк Порций Катон, сенатор Римской республики, политической единицы древней Земли. Рим свалил своего главного соперника - Карфаген, но не уничтожил его. Катон считал, что Рим не может чувствовать себя в безопасности, пока Карфаген не разрушен, и со временем, сэр, это было сделано.
- Но что же для нас Карфаген, молодой человек?
- Существует такое понятие, как аналогия.
- И что это означает?
- Что у Внешних миров есть главный соперник, который, по моему мнению, должен быть уничтожен.
- Имя врага?
- Планета Земля, сэр.
Амадейро мягко побарабанил пальцами по столу.
- И вы хотите, чтобы я был вашим союзником в подобном проекте? Вы полагаете, что я буду счастлив стать им? Скажите, доктор Мандамус, разве я хоть раз сказал в какой-нибудь из своих многочисленных речей или писал, что Земля должна быть уничтожена?
Мандамус поджал тонкие губы, его ноздри раздулись.
- Я здесь не для того, чтобы пытаться обнаружить нечто, что можно использовать против вас. Меня никто не посылал сюда - ни доктор Фастольф, ни кто-либо из его партии. Сам я тоже не состою в его партии. Я не хочу говорить о том, что думаете вы. Расскажу вам только о том, что думаю я. А я думаю, что Земля должна быть разрушена.
- И как же вы намереваетесь разрушить ее? Хотите предложить нам бросать на нее атомные бомбы до тех пор, пока взрывы, радиация и пылевые облака не уничтожат планету? Если так, то каким образом вы удержите поселенческие корабли от ответных действий? Ведь они станут мстить Авроре и тем Внешним мирам, до которых смогут достать. Полтораста лет назад Землю можно было разрушить безнаказанно, но не сейчас.
- У меня и в мыслях не было ничего подобного, доктор Амадейро. - возмутился Мандамус. - Я вовсе не предполагал уничтожать людей, несмотря на то что они земляне. Однако есть возможность уничтожить Землю, избегнув массовой гибели населения… и не опасаясь возмездия.
- Вы фантазер, - сказал Амадейро, - или, может быть, не совсем в своем уме.

Предыдущая страница 19 Следующая страница


Роботы и Империя 20

- Разрешите мне объяснить.
- Нет, молодой человек. У меня мало времени, и только из-за вашей цитаты, которую я, кстати, отлично понял и которая возбудила мое любопытство, я позволил себе слишком долго разговаривать с вами.
Мандамус поднялся.
- Я понимаю, доктор Амадейро, что отнял у вас больше времени, чем вы могли мне уделить, но все-таки подумайте о моих словах и, если заинтересуетесь, то можете вызвать меня, когда у вас будет больше времени. Но не тяните, потому что иначе я вынужден буду действовать другим образом. Как видите, я откровенен с вами. - Он растянул губы в некотором подобии улыбки. - До свидания, и еще раз спасибо.
Он повернулся и вышел.
Амадейро некоторое время смотрел ему вслед, затем нажал кнопку звонка.
- Мэлун, - сказал он, когда Сисис вошел, - я хочу, чтобы за этим молодым человеком следили круглосуточно. Я хочу знать имена всех, с кем он будет разговаривать, поскольку намерен всех их допросить. Все, кого я позову, должны быть приведены ко мне. Но все следует делать тихо, ласково и по-дружески. Пока я еще здесь не хозяин, как вам известно.
Но со временем он станет им. Фастольфу триста шестьдесят лет, и он явно сдал, а Амадейро на восемьдесят лет моложе.

45

Амадейро получал рапорты девять дней. Мандамус разговаривал со своими роботами, иногда - с университетскими коллегами, еще реже - с кем-нибудь из соседей.
Разговоры были самые тривиальные. И еще до того как эти девять дней миновали, Амадейро решил, что долго тянуть не следует. Длинная жизнь Мандамуса только что начинается, и впереди у него еще лет триста, тогда как Амадейро осталось восемь или десять десятилетий - в лучшем случае.
Обдумав все, что говорил молодой человек, Амадейро с возрастающей тревогой почувствовал, что не может упустить шанс уничтожить Землю, им нельзя пренебрегать. Мог ли он допустить, чтобы все это произошло после его смерти, чтобы он не был свидетелем? Или, что тоже плохо, чтобы это произошло при его жизни, но командовал кто-то другой, чтобы чей-то чужой палец нажал кнопку?
Нет, он должен быть свидетелем, должен увидеть это и участвовать в этом - иначе зачем он так долго страдал? Не исключено, что Мандамус дурак или чокнутый, но в таком случае Амадейро должен точно знать, что он дурак или чокнутый.
Сделав такой вывод, Амадейро вызвал Мандамуса к себе в кабинет.
Амадейро понимал, что таким образом унижает себя, но унижение было платой за уверенность, что нет ни малейшего шанса разрушить Землю без него, Амадейро. Эту цену он готов был заплатить. Он даже приготовился к тому, что Мандамус войдет с презрительной улыбкой, торжествуя.
Придется вытерпеть и это. В конце концов, если предложение молодого человека окажется чепухой, он, Амадейро, накажет его полной мерой, какую разрешает цивилизованное общество, в противном же случае…
Ему понравилось, что Мандамус вошел в кабинет с видом разумного смирения и поблагодарил, похоже искренне, за то, что его приняли во второй раз. Амадейро подумал, что и он, в свою очередь, должен быть любезным.
- Доктор Мандамус, когда я отослал вас, не выслушав ваших соображений, я поступил невежливо, виноват. Теперь расскажите мне, что вы имели в виду, и я буду слушать вас, пока мне не станет ясно - а я предполагаю, что так и будет, - что ваш план, возможно, более результат энтузиазма, нежели холодного рассудка. В этом случае я снова отпущу вас, но без всякого презрения с моей стороны, и, надеюсь, что вы не рассердитесь.
- Я и не смогу сердиться, если вы соблаговолите терпеливо выслушать меня, доктор Амадейро, - но что если то, что я скажу, будет иметь для вас смысл и внушит надежду?
- В этом случае, - медленно произнес Амадейро - вероятно, мы с вами станем работать вместе.
- Это было бы замечательно, сэр. Вместе мы сделаем больше. Но будет ли что-нибудь более ощутимое, чем привилегия работать с вами? Будет ли вознаграждение?
Амадейро это не понравилось.
- Конечно, я должен быть благодарным, но я только член Совета и глава Института роботехники. Мои возможности небезграничны.
- Я понимаю, доктор Амадейро, - но могу ли я рассчитывать на что-то в пределах этих границ сейчас? - Мандамус уверенно смотрел на Амадейро.
Амадейро нахмурился, растерявшись под взглядом немигающих решительна глаз. Смирения как не бывало.
- Что вы имеете в виду? - холодно спросил он.
- Ничего, что было бы не в ваших силах, доктор Амадейро. Сделайте меня членом Института.
- Если ваша квалификация…
- Не беспокойтесь, я ее имею.
- Мы не можем принять такое решение о кандидате. Мы должны…
- Послушайте, доктор Амадейро, так отношения не начинают. Поскольку вы установили за мной наблюдение сразу, как я ушел от вас в прошлый раз, я не поверю, что вы не изучили внимательно все данные обо мне, и вы должны знать, что я квалифицирован. Если бы вы по каким-то причинам решили, что это не так, вы бы не надеялись, что я окажусь достаточно изобретательным, чтобы разработать план уничтожения вашего личного Карфагена, и я не пришел бы сюда по вашему зову.
Амадейро вспыхнул. Он почувствовал, что даже уничтожение Земли - недостаточная плата за наглость мальчишки. Но это продолжалось только миг. Затем к нему вновь вернулось хладнокровие и он даже сказал себе: «Молодой, а уже такой смелый и самоуверенный - вот такой мне и нужен».
Кроме того, он и в самом деле изучил Мандамуса и знал, что тот вполне квалифицирован, чтобы работать в Институте. Он спокойно - ценой перепада кровяного давления - сказал:
- Вы правы. Вы квалифицированы.
- Тогда зачислите меня. В вашем компьютере наверняка есть необходимые анкеты, Вам стоит только ввести мое имя, образование, год окончания института и прочие необходимые статистические данные, а затем поставить свою подпись.
Ни слова не говоря, Амадейро ввел а компьютер нужную информацию, получил распечатку, подписал ее и протянул Мандамусу.
- Датировано сегодняшним числом. Вы - сотрудник Института.
Мандамус прочитал бумагу и отдал одному из своих роботов; тот спрятал ее в небольшую папку, которую держал под мышкой.
- Спасибо, - сказал Мандамус. - Это очень мило с вашей стороны, и я надеюсь, что не подведу вас и не заставлю пожалеть о том, что вы так высоко оценили мои способности. Однако осталось еще одно дело.
- Вот как? Какое же?
- Нельзя ли нам договориться об окончательном вознаграждении? Конечно, в случае удачи, в случае полного успеха.
- Нельзя ли нам отложить этот вопрос - что было бы логично - до того времени, когда полный успех будет достигнут или достаточно близок к достижению?
- С точки зрения рациональности - да. Но у меня, кроме рассудка, есть и мечты. И я хотел бы немного помечтать.
- И о чем же вы мечтаете?
- Мне кажется, доктор Амадейро, что доктор Фастольф теперь ничего не значит. Он прожил долго, и скоро ему конец.
- И что же?
- Как только он умрет, ваша партия станет более энергичной, и вялые члены партии Фастольфа, вероятно, переменят свою лояльность. Следующие выборы, без Фастольфа, наверняка будут вашими.
- Возможно, - ну и что?
- Вы станете лидером Совета де факто и поведете аврорианскую внешнюю политику, которая фактически является политикой всех Внешних миров. Если мои планы воплотятся, ваше правление будет столь успешным, что Совет выберет вас Председателем при первом удобном случае.
- Вы слишком высоко воспарили в своих мечтах, молодой человек. Но если ваши предсказания сбудутся, что тогда?
- У вас не хватит времени править Авророй и Институтом одновременно. Вот я и прошу, чтобы вы, когда наконец решите уйти с поста главы Института, поддержали бы меня как своего преемника. Вряд ли вы можете сомневаться, что ваш выбор будет одобрен.
- Есть такая вещь, как квалификация, которая необходима, чтобы занять этот пост.
- Она у меня будет.
- Поживем - увидим.
- Я-то поживу, а вот вы еще до полного нашего успеха пожелаете удовлетворить мою просьбу. Прошу вас, привыкайте к этой мысли.
- И все это прежде, чем я услышал хоть слово, - пробормотал Амадейро. - Итак, вы член Института, а я должен привыкнуть к вашей личной мечте, но давайте ближе к делу. Расскажите, как вы намерены уничтожить Землю.
Почти автоматически Амадейро сделал знак своим роботам, чтобы они не запоминали то, что услышат. Чуть заметно улыбнувшись, Мандамус сделал то же самое, адресуясь к своим роботам.
- Итак, начнем, - сказал Мандамус.
И Амадейро тут же бросился в атаку:
- Вы уверены, что вы не сторонник Земли?
Мандамус оторопел:
- Я пришел к вам с предложением разрушить Землю!
- Но вы потомок солярианки в пятом поколении, как я понимаю.
- Да, сэр, так записано в свидетельстве. И что из этого?
- Солярианка долгое время была близким другом и протеже Фастольфа, и я подумал, не симпатизируете ли вы его проземным взглядам.
- Из-за моей прапрапрабабки? - Мандамус был искренне удивлен. На миг в его глазах вспыхнула досада, даже злость, но быстро исчезла, и он спокойно продолжал: - Точно так же и вашим близким другом и протеже была доктор Василия Фастольф, дочь доктора Фастольфа. Она его потомок в первом поколении. Мне интересно, она не симпатизирует его взглядам?
- Когда-то я этим интересовался, - сказал Амадейро, - но она ни в коей мере не симпатизирует им, и я перестал об этом задумываться.
- Вы можете перестать задумываться об этом и в моем случае, сэр. Я космонит и хочу, чтобы Галактикой правили космониты.
- Ну и прекрасно. Так в чем же заключается ваш план?
- Я начну с начала, если не возражаете. Доктор Амадейро, астрономы считают, что в нашей Галактике миллионы планет, подобных Земле, на которых люди могут жить после некоторых внешних преобразований, однако кардинальной геологической перестройки при этом проводить не нужно. Их атмосфера пригодна для дыхания, есть вода, подходящие климат и почва, существует жизнь. Действительно, атмосфера не могла бы содержать свободного кислорода при отсутствии хотя бы океанического планктона. Почва в основном голая, но как только ее и океан подвергнут биологическому изменению, их сразу же заселяют земными формами жизни. Они приживаются - и планету можно заселять. Сотни таких планет были открыты и изучены, и примерно половина из них уже занята поселенцами. Однако из всех пригодных для обитания планет нет ни одной с таким огромным разнообразием жизни, как Земля. Нигде нет ничего более сложного, чем немногочисленные червеподобные и насекомоподобные беспозвоночные, а в растительном мире - папоротникообразный кустарник. О разуме или о чем-то более близком к нему даже говорить не стоит.
Амадейро слушал эти нудные сентенции и думал: шпарит как по-писаному. Вслух он сказал:
- Доктор Мандамус, я не планетолог, но все, что вы говорите, мне известно.
- Как я уже предупредил - доктор Амадейро, я начал с начала. Астрономы все более убеждаются, что все или почти все планеты Галактики, пригодные для обитания, заметно отличаются от Земли. По каким-то причинам Земля - планета необычная, и эволюция на ней происходила невероятно быстро и совершенно аномально.
- Обычный аргумент, - сказал Амадейро, - состоит в том, что если бы в Галактике жили другие разумные существа, такие же развитые, как мы, они знали бы о нашем существовании и так или иначе дали бы о себе знать.
- Да, сэр. В сущности, будь в Галактике другие разумные существа, более развитые, чем мы, у нас с самого начала не было бы шансов занять даже одну планету. Отсюда следует, что в Галактике существует только один вид существ, способных путешествовать в гиперпространстве. То, что мы вообще единственные в Галактике носители разума, еще не вполне ясно, но весьма вероятно.
Теперь Амадейро слушал со скучающей полуулыбкой.
Молодой человек любит поучать, как человек, подавленный тупым ритмом своей мономании. Парень с причудами; слабая надежда Амадейро, что у этого Мандамуса действительно есть что-то, могущее повернуть ход истории, начала гаснуть.
- Вы продолжаете сообщать всем известные вещи, доктор Мандамус. Все знают, что Земля уникальна и что мы, по всей вероятности, единственные разумные существа в Галактике.
- Но никто не задавался простым вопросом: почему? Земляне и поселенцы не задают его. Они согласны с этим. У них мистическое отношение к Земле, они считают ее священным миром и необычные ее свойства принимают как должное. А мы, космониты, тоже не спрашиваем. Мы игнорируем этот вопрос. Для нас куда лучше не думать о Земле вовсе, потому что иначе нам придется считать себя потомками землян.
- Я не вижу смысла в этом вопросе, - сказал Амадейро. - Нам не нужно искать сложные ответы на это «почему». Случайные процессы призваны играть важную роль в эволюции и в какой-то мере во всех вещах. Если пригодных для жизни планет миллионы, эволюция может происходить на них по-разному. На одних быстрее, на других медленнее, где-то исключительно медленно, где-то исключительно быстро. Земле повезло, что эволюция на ней происходила исключительно быстро, и поэтому мы здесь. Так что если мы спрашиваем «почему?», естественным исчерпывающим ответом будет «случайность».
Амадейро ожидал, что Мандамус выдаст свою очередную причуду, обозлившись на неожиданное логическое утверждение, представленное в смешном виде и полностью опровергавшее его тезис. Однако Мандамус посмотрел на Амадейро и спокойно сказал:
- Нет. - Помолчав, он продолжал; - Для многократного ускорения эволюции нужно нечто большее, чем одна-две счастливые случайности. На каждой планете, кроме Земли, скорость эволюции тесно связана с потоком космической радиации. Скорость увеличивается не вдруг, а под влиянием этой радиации. На Земле же, где происходит больше изменений, чем на других обитаемых планетах, они не связаны с космическими лучами, поскольку количество радиации, достигающей Земли, невелико. Теперь вам, наверное, становится ясно, отчего это «почему» так важно.
- Хорошо, доктор Мандамус, поскольку я все еще слушаю и даже с большим нетерпением, чем сам предполагал, ответьте же на вопрос, который вы так настойчиво поднимаете. Или у вас есть только вопрос, но не ответ?
- У меня есть ответ, - сказал Мандамус. - И зависит он от того, что Земля уникальна еще в одном смысле.
- Дайте-ка я сам угадаю? Вы упоминали большой спутник. Однако, доктор Мандамус, вы не можете считать это своим открытием.
- Конечно, - холодно произнес Мандамус, - но учтите, что большие спутники - вещь обычная. В нашей планетной системе их пять, в системе Земли - семь, et cetera. Все известные большие спутники, кроме того, вращаются вокруг газовых гигантов, но только спутник Земли - Луна - вращается вокруг планеты ненамного большей, чем сам спутник.
- Осмелюсь ли я еще раз употребить слово «случайность», доктор Мандамус?
- В этом случае, возможно, и случайность, но Луна остается уникальной.
- Пусть так, но какая связь между сателлитом и обилием жизни на Земле?
- Это не совсем ясно, и связь может быть маловероятной, но казалось бы более невероятным, если бы два таких необычных примера уникальности у одной планеты не были бы не связаны между собой. И я обнаружил такую связь.
- Да? - насторожился Амадейро.
Вот сейчас-то его придурь и проявится. Амадейро украдкой взглянул на часы. Времени прошло немного больше, чем он предполагал потратить, но его любопытство росло.
- Луна, - сказал Мандамус, - медленно отходя от Земли, производит приливно-отливный эффект на Земле. Большие приливы на Земле - следствие существования этого большого спутника. Земное Солнце тоже вызывает приливы, но их интенсивность на две трети ниже, чем у лунных, - так же, как и наше солнце вызывает незначительные приливы на Авроре. Так вот, Луна была гораздо ближе к Земле в ранней истории этой планетной системы. Чем ближе Луна к Земле, тем выше приливы на Земле. Эти приливы производили два важных эффекта: они сгибали земную кору, поскольку Земля вращалась, и замедляли ее вращение. От этого сгибания и от трения приливных океанских вод о неровности морского дна энергия вращения превращалась в тепло. Следовательно, кора у Земли более тонкая, чем у известных нам пригодных для обитания планет, что доказывается вулканической деятельностью и подвижным строением коры.
Но все это не имеет отношения к изобилию жизни на Земле, - сказал Амадейро. - Я думаю, доктор Мандамус, вам следует перейти к делу либо уйти.
- Прошу вас, доктор Амадейро, потерпите еще немного. Важно понять суть дела. С помощью компьютера я в мельчайших подробностях воспроизвел развитие земной коры, учитывая и приливно-отливную деятельность, и подвижность земной коры. Если мне позволено будет похвастаться, то я скажу, что никто до меня не делал этого так скрупулезно и дотошно.
- О да, конечно, - пробормотал Амадейро.
- И оказалось - я покажу вам необходимые данные, если пожелаете, - что концентрация урана и тория, находящихся в земной коре и верхней части мантии, в тысячу раз выше, чем на любой другой планете. Больше того, они распространены неравномерно, и на Земле есть места, где урана и тория еще больше.
- И, я полагаю, уровень радиоактивности опасно высок?
- Нет, доктор Амадейро. Уран и торий очень слабо радиоактивны, и даже там, где они относительно сконцентрированы, их концентрация не слишком велика в абсолютном смысле. Все это, повторяю, из-за наличия большой Луны.
- И несмотря на то что уровень радиоактивности не опасен для жизни, он достаточен для увеличения количества мутации. Так, доктор Мандамус?
- Совершенно верно. И, вероятно, вымирание видов происходило так же быстро, как и развитие новых. В результате - огромное разнообразие и изобилие форм жизни. Постепенно только на одной Земле развились разум и цивилизация.
Амадейро кивнул. Пожалуй, молодой человек вовсе и не чокнутый. Он может ошибаться, но он в своем уме. Может, он и прав. Амадейро не был планетологом, и ему нужно было заглянуть в книги, чтобы обнаружить, что Мандамус, как и многие энтузиасты, открыл общеизвестное. Но тут было нечто более важное, что следовало проверить немедленно.
Он тихо сказал:
- Вы говорили о возможном уничтожении Земли. Какая связь между этим и уникальными свойствами Земли?
- Уникальные свойства можно использовать уникальным способом, - так же тихо ответил Мандамус.
- Каким же в данном случае?
- Прежде чем говорить о методе, доктор Амадейро, я должен объяснить, что физическая возможность уничтожения Земли зависит от вас.
- От меня?
- Да, - твердо сказал Мандамус. - От вас. Зачем бы я пришел к вам с этим длинным рассказом, если бы не надеялся убедить вас, что знаю, о чем говорю, да так, чтобы вы захотели сотрудничать со мной? Ведь это необходимо для моего успеха.
Амадейро медленно вздохнул:
- А если бы я отказался, мог бы кто-нибудь другой послужить вашим целям?
- Я мог бы обратиться к другим, если бы вы отказались. Так вы отказываетесь?
- Вероятно, нет, но я бы хотел знать, насколько я вам необходим.
- Я бы сказал: вы не так необходимы мне, как я необходим вам. Вы должны сотрудничать со мной.
- Должен?
- Я бы хотел этого, если вы предпочитаете, чтобы я выразился иначе. Но если вы желаете, чтобы Аврора и космониты навечно восторжествовали над Землей и поселенцами, то вы должны сотрудничать со мной, нравится вам это слово или нет.
- Скажите мне, что это значит, что я должен делать?
- Для начала скажите, правда ли, что Институт в прошлом проектировал гуманоидных роботов.
- Да, мы сделали всего пятьдесят. Это было полтора-два столетия назад.
- Так давно? И что с ними случилось?
- Они не пригодились, - равнодушно ответил Амадейро.
Мандамус сел с выражением ужаса на лице.
- Их уничтожили?
Амадейро поднял брови.
- Уничтожили? Кто же уничтожает дорогостоящих роботов? Они на складе. Энергетические элементы вынуты, а специальные долгодействующие батареи поддерживают деятельность позитронных путей.
- Их можно снова привести в рабочее состояние?
- Уверен, что можно.
Мандамуса стукнул правой рукой по ручке кресла и зловеще промолвил:
- Тогда мы победим!

Глава двенадцатая
План и дочь

46

Амадейро давно не вспоминал о человекоподобных роботах. Это было болезненно, и он с некоторым трудом заставил себя вернуться к этой теме - под нажимом Мандамуса.
Гуманоидный робот был крупным козырем Фастольфа в те далекие дни, когда Амадейро был в миллиметре от того, чтобы перехватить игру, козыри и все остальное. Фастольф спроектировал и построил двух гуманоидных роботов (один из них существовал и поныне) - и никому больше не удалось сделать нечто подобное, даже целому Институту роботехники.
Потерпев грандиозную неудачу, Амадейро сумел спасти эту козырную карту, Фастольф был вынужден обнародовать проект гуманоидного робота.
Это означало, что таких роботов можно было создать, и они были созданы, но оказались не нужны. Аврориане не приняли их в свое общество.
Амадейро скривился от неприятного воспоминания. Каким-то образом стала известна история о солярианской женщине, которая пользовалась одним из гуманоидных роботов Фастольфа, Джандером, в сексуальных целях. Теоретически аврориане не возражали против такой ситуации, но на практике ни мужчины, ни женщины не были в восторге, что их могут заменить роботы-мужчины и роботы-женщины.
Институт с пеной у рта объяснял, что гуманоидные роботы предназначены не для Авроры, а для того, чтобы составить первую партию пионеров, которая заселит и обустроит новые, пригодные для жизни планеты, после чего туда приедут аврориане.
Это было отвергнуто. Кто-то назвал гуманоидных роботов «раскалывающим клином». Это выражение распространилось, и Институт был вынужден отступить.
Амадейро упорно ратовал за сохранение в «нафталине» уже созданных роботов, чтобы их можно было использовать в будущем - но использовать их так и не пришлось.
Почему же существовало такое предубеждение против гуманоидов? Амадейро вновь почувствовал раздражение, которое отравляло ему жизнь много десятилетий назад. Сам Фастольф, пусть неохотно, но согласился поддержать проект и, надо отдать ему должное, действительно поддерживал его, хотя и не с тем красноречием, с каким отстаивал те дела, к которым лежала его душа. Однако и это не помогло.
И все-таки… все-таки… если у Мандамуса действительно есть проект, который может сработать с помощью роботов…
Амадейро меньше всего хотелось таинственно восклицать: «Так даже лучше. Так и было задумано». Однако он с трудом удерживался от таких мыслей, пока лифт опускал их на нижний подземный уровень, - единственное место на Авроре, которое напоминало пресловутые Стальные пещеры Земли.
По знаку Амадейро Мандамус вышел из лифта и очутился в тускло освещенном коридоре. Было прохладно, работали вентиляторы. Мандамус поежился.
- Сюда мало кто ходит, - заметил Амадейро.
- Мы глубоко под землей? - спросил Мандамус.
- Около пятнадцати метров. Здесь много уровней. На этом хранятся гуманоидные роботы. - Амадейро остановился, подумал и решительно свернул налево. - Сюда.
- Здесь нет указателей?
- Я же сказал, сюда мало кто ходит, а те, кто ходит, знают, где им найти то, что нужно.
Они подошли к массивной двери, по обе стороны которой стояло по роботу. Обычные роботы, не человекоподобные, Мандамус критически оглядел их.

Предыдущая страница 20 Следующая страница


21 Айзек Азимов

- Простая модель.
- Очень простая. Не думаете же вы, что мы должны были поставить что-то особенное для охраны двери. - Он повысил голос и бесстрастно произнес: - Я Калдин Амадейро.
Глаза роботов вспыхнули. Роботы отошли от двери, и та бесшумно поднялась вверх. Входя, Амадейро приказал стражникам:
- Оставьте дверь открытой и включите свет.
- Не думаю, что сюда любой мог бы войти, - заметил Мандамус.
- Конечно. Эти роботы знают мою внешность и голос и, прежде чем открыть дверь, убеждаются, что и то и другое принадлежит мне. - Затем он добавил как бы про себя: - На Внешних мирах нет необходимости в замках и ключах. Роботы всегда охраняют нас.
- Мне иногда приходит в голову, - задумчиво сказал Мандамус, - что если бы аврорианин обзавелся бластером, какие поселенцы вечно таскают с собой, то здесь для него не было бы запертых дверей. Уничтожь роботов - и иди куда хочешь, делай, что хочешь.
Амадейро бросил на него злобный взгляд.
- Какому космониту придет в голову пользоваться таким оружием во Внешних мирах? Мы живем без оружия и без насилия. Разве вы не понимаете, что именно поэтому я всю жизнь ищу способ уничтожить Землю и ее отравленное племя? Да, конечно, и у нас было когда-то насилие, но это было очень давно, когда Внешние миры только начали создаваться, и мы еще не избавились от земного яда, привезенного с собой, и не научились ценить безопасность, которую обеспечивают роботы. Разве мир и безопасность не дороже всего? Планеты без насилия! Планеты, управляемые разумом! Разве нужно уступать новые миры маложивущим варварам, которые, как вы говорите, всюду таскают с собой оружие?
- Однако, - пробормотал Мандамус, - вы готовы применить насилие, чтобы уничтожить Землю.
- Это насилие кратковременное и целенаправленное, это цена, которую мы заплатим за то, чтобы покончить с насилием навеки.
- Я в достаточной мере космонит, - сказал Мандамус, - и даже в этом случае выступаю за то, чтобы насилия было как можно меньше.
Они вошли в большое, действительно напоминавшее пещеру, помещение. Стены и потолок тут же осветились рассеянным, неярким светом.
- Ну, вы этого хотели, доктор Мандамус? - спросил Амадейро.
Мандамус огляделся вокруг и остолбенел:
- Невероятно!
В помещении оказался добрый полк людей, чуть более живых, чем статуи, но гораздо менее живых, чем казались бы, например, спящие.
- Они стоят, - прошептал Мандамус.
- Так они занимают меньше места.
- Но они стоят почти полтора столетия. Они не могут остаться в рабочем состоянии. Их суставы наверняка застыли, а органы разрушены.
Амадейро пожал плечами:
- Возможно. Но даже если суставы испорчены, их можно заменить. Была бы причина.
- Причина будет, - сказал Мандамус.
Он оглядел их лица. Все роботы смотрели в разные стороны, и казалось, вот-вот нарушат строй.
- У каждого своя внешность, - сказал он. - Они отличаются ростом, сложением и вообще…
- Да. Вас это удивляет? Мы же задумывали их как первооткрывателей новых планет. И потому хотели, чтобы они по возможности походили на людей и отличались друг от друга, как жители Авроры. Вам это кажется сентиментальным?
- Нет. Я рад, что они такие. Я прочел все, что мог, о двух первых гуманоидных формах, созданных Фастольфом, - Дэниеле Оливо и Джандере Пенеле. Я видел их голограммы, и мне они показались одинаковыми.
- Да, - нетерпеливо сказал Амадейро, - они были не только одинаковые, они практически были карикатурой на идеального космонита. Это уже романтизм Фастольфа. Я уверен, что он создал бы расы взаимозаменяемых гуманоидных роботов обоих полов с этаким неземным добрым взглядом, который делал бы их полностью нелюдьми. Фастольф, может, и блестящий роботехник, но человек невероятно упрямый.
Амадейро покачал головой. «Быть побитым таким невероятно упрямым человеком…» - подумал он и тут же отогнал эту мысль. Его побил не Фастольф, а тот проклятый землянин. Погрузившись в мысли, он не сразу услышал Мандамуса.
- Простите? - немного раздраженно сказал он. - Я спросил, вы сами проектировали их, доктор Амадейро?
- Нет, по странному совпадению их проектировала дочь Фастольфа Василия. Она столь же блестящий роботехник, как и он, но гораздо умнее, и это, очевидно, одна из причин их разногласий.
- Я слышал их историю… - начал Мандамус. Амадейро прервал его:
- Я тоже слышал эту историю, но она не имеет значения. Достаточно того, что Василия прекрасно делает свою работу, и можно не опасаться, что она станет когда-нибудь симпатизировать человеку, который хоть и является ее биологическим отцом, но навсегда останется для нее чужим и ненавистным. Она даже называет себя, как вам известно, Василией Алиеной.
- Да, я знаю. У вас есть записи мозговых рисунков этих гуманоидных роботов?
- Конечно.
- Для каждого?
- Конечно.
- Я могу получить их?
- Если на то будет причина.
- Будет, - твердо сказал Мандамус. - Итак, поскольку они предназначены для первооткрывательской деятельности, есть ли у них снаряжение для исследования планеты и работы в суровых условиях?
- Само собой.
- Отлично. Но могут потребоваться некоторые модификации. Как вы полагаете, Василия Фас… Алиена сможет помочь мне в случае необходимости? Она гораздо лучше знакома с рисунком мозга.
- Бесспорно. Но я не знаю, захочет ли она помогать вам. Я знаю только, что в данный момент это физически невозможно, потому что ее нет на Авроре.
- Где же она, доктор Амадейро? - Мандамус казался удивленным и разочарованным.
- Вы увидели эти гуманоидные формы, и я больше не хочу оставаться в их довольно-таки мрачном окружении. Вы заставили меня ждать достаточно долго, поэтому не обижайтесь, если я вас тоже заставлю потерпеть. Если у вас есть еще вопросы, мы можем обсудить их в моем кабинете.

47

Войдя в кабинет, Амадейро прервал беседу с Мандамусом.
- Подождите здесь, - повелительно произнес он и вышел.
Мандамус напряженно ждал Амадейро. Когда он вернется и вернется ли вообще? Может, его, Мандамуса, арестовали или просто плюнули на него? Может, Амадейро надоело ждать, когда он изложит суть дела?
Мандамус отказывался этому верить. Он выведал отчаянное желание Амадейро свести кое с кем счеты. Казалось, Амадейро не устанет слушать его, пока будет оставаться хоть малейший шанс, что Мандамус сделает месть возможной.
Рассеянно разглядывая кабинет, Мандамус подумал, не хранится ли здесь какая-нибудь информация, которая может помочь ему. Было бы неплохо не зависеть во всем от Амадейро. Но эта мысль была бесполезной. Мандамус не знал входного кода в записи, а кроме того, несколько роботов Амадейро, стоявших в нишах, немедленно остановят его при первой же попытке сделать что-либо недозволенное. Это сделают даже его собственные роботы.
Амадейро был прав: роботы настолько полезные, эффективные и неподкупные стражи, что мысль о преступлении, незаконном действии, даже простой хитрости никому не приходила в голову. Такая склонность попросту атрофировалась, во всяком случае, у космонитов.
Интересно, как поселенцы обходятся без роботов? Мандамус попытался представить себе, как происходят конфликты между людьми в обществе, где нет роботов, выполняющих роль амортизаторов. Ведь само присутствие роботов позволяет человеку чувствовать себя в безопасности. Как этим людям удается соблюдать правила нравственного поведения?
При таких обстоятельствах поселенцы могут быть только варварами, и Галактику нельзя оставить им. Амадейро был прав в этом отношении и вообще, тогда как Фастольф фантастически ошибался.
Мандамус кивнул, словно еще раз убеждая себя в правильности своих намерений, и вздохнул. Ему бы хотелось, чтобы в этом не было необходимости, но, как ни крути, это необходимо - и все тут.
В этот момент вошел Амадейро.
У Амадейро была очень выразительная внешность. Типичный космонит. Через год ему должно было стукнуть двести восемьдесят.
- Простите, что я заставил вас ждать, но у меня были неотложные дела. Быть руководителем Института - хлопотливое занятие.
- Вы можете мне сказать, где доктор Василия Алиена? - спросил Мандамус. - А затем я, не откладывая, изложу вам свой проект.
- Василия уехала. Ей нужно посетить каждый из Внешних миров, чтобы выяснить, в каком состоянии там исследования по роботехнике. Видимо, она думает, что хотя Роботехнический институт был основан для координации исследований на Авроре, интерпланетарная координация может продвинуть дело. Вообще-то идея Хорошая.
Мандамус невесело усмехнулся:
- Ей ничего не расскажут. Я сомневаюсь, что какой-нибудь Внешний мир захочет дать Авроре большую власть, чем она уже имеет.
- Напрасно вы так уверены. Ситуация с поселенцами тревожит всех.
- Вы знаете, где она сейчас?
- У нас есть ее маршрут.
- Верните ее, доктор Амадейро.
Амадейро нахмурился.
- Я сомневаюсь, что это будет легко. Я уверен, она не захочет вернуться на Аврору, пока ее отец не умрет.
- Почему?
Амадейро пожал плечами:
- Не знаю и не интересуюсь. Но зато я знаю, что ваше время истекает. Вы понимаете? Выкладывайте суть наконец или уходите.
Он угрюмо показал на дверь, и Мандамус понял, что терпение Амадейро лопнуло.
- Прекрасно. Так вот, есть еще и третье, в чем Земля уникальна.
Он говорил легко и свободно, словно заранее отшлифовал и вызубрил свою речь. Амадейро жадно слушал.
Так вот оно что! Сначала Амадейро испытал громадное облегчение. Да, этот парень не чокнутый. Да, он в уме и здравой памяти.
Затем пришло чувство торжества. Это наверняка сработает. Правда, точка зрения молодого человека в том виде, н каком была изложена, несколько не совпадала с мнением Амадейро, но это дело поправимое, изменения всегда возможны.
Когда Мандамус закончил, Амадейро сказал как можно спокойнее:
- Василия нам не нужна. Соответствующая экспертиза в Институте позволит сразу же начать. Доктор Мандамус, - в голосе Амадейро зазвучала нотка официального уважения, - пусть все идет, как запланировано, и - я не могу помочь, но думаю, что это случится - вы станете руководителем Института, когда я займу пост Председателя Совета.
Мандамус коротко улыбнулся. Амадейро снова сел в кресло и позволил себе чуть-чуть помечтать о будущем, о том, что он не мог сделать все эти долгие и печальные два столетия.
Сколько времени это займет? Десятилетия? Одно десятилетие? Несколько лет?
Немного. Немного. Это надо всеми средствами ускорить, чтобы он успел увидеть, как падут старые представления о мире, успел стать правителем Авроры, а следовательно, и всех Внешних миров, и даже - когда погибнут Земля и Поселенческие миры, - повелителем Галактики.

48

Спустя семь лет после встречи Амадейро и Мандамуса и начала осуществления их проекта доктор Хен Фастольф умер. Гиперволна сообщила о его смерти всей Вселенной. И повсюду эта весть привлекла огромное внимание.
Для Внешних миров это было важно, потому что последние двести лет Фастольф был самым влиятельным человеком на Авроре, а следовательно, и в Галактике, Для Поселенческих миров и Земли это было важно потому, что Фастольф был другом - насколько космонит может быть другом - и теперь возник вопрос, изменится ли космонитская политика, и если да, то как?
Новость дошла и до Василии Алиены, но не произвела на нее особого впечатления, поскольку ее отношения с биологическим отцом не сложились с самого начала.
Она научилась ничего не чувствовать, когда он умирал, и не хотела быть с ним на одной планете, когда пробьет его час. Она не хотела вопросов, которые посыплются на нее повсюду, но больше всего - на Авроре.
Отношения между родителями и детьми на Авроре были в лучшем случае никакими. Среди долгоживущих - дело обычное. И никто бы не стал интересоваться Василией, если бы не то обстоятельство, что Фастольф был выдающимся партийным деятелем, а Василия - почти столь же выдающейся представительницей противоположного лагеря.
Это было ужасно. Она официально приняла имя «Василия Алиена» и пользовалась им во всех документах, во всех интервью, вообще везде, но знала точно, что большинство людей называют ее Василией Фастольф, словно ничто не могло вычеркнуть из ее жизни эти ничего не значащие отношения. И она стала называть себя только по имени. По счастью, оно не было распространенным.
Это будто подчеркнуло ее сходство с солярианкой, которая, правда, по совершенно иным причинам отказалась от фамилии своего первого мужа, как. Василия отказалась от фамилии отца. Солярианка тоже стала называться только именем - Глэдия.
Василия и Глэдия и внешне походили друг на друга.
Василия встала перед зеркалом в каюте космического корабля. Она много десятилетий не видела Глэдию, но была уверена, что сходство сохранилось. Обе были маленькие, стройные, светловолосые и даже лица были похожи.
Но Василия всегда теряла, а Глэдия выигрывала. Когда Василия ушла от отца и вычеркнула его из своей жизни, он нашел себе Глэдию, и она стала ему уступчивой и пассивной дочерью, как он хотел, и какой Василия никогда не могла быть.
Все это раздражало Василию. Она была роботехником, таким же компетентным и умелым, как Фастольф, а Глэдия - всего лишь художница, развлекающаяся светоскульптурой да одеванием роботов. Как мог Фастольф, потеряв дочь, взять на ее место такое ничтожество?
Когда этот полицейский с Земли, Элайдж Бейли, приехал на Аврору, он добился, чтобы Василия рассказала ему больше, чем когда-либо кому-либо рассказывала. Однако с Глэдией он был сама мягкость и помог ей и ее покровителю Фастольфу одержать победу над всеми, хотя тогда Василия не понимала, как это произошло.
Глэдия сидела у постели больного Фастольфа, она держала его за руку в последнюю минуту и услышала его последние слова. Василия не понимала, почему это ее злит. Ведь она, хоть и знала, что жизнь старика кончается, ни за что не навестила бы его, чтобы не стать свидетельницей его ухода. Но злилась, что Глэдия была рядом. «Я так чувствую, - говорила она себе, - и ни перед кем не обязана оправдываться».
Она потеряла Жискара. Жискар был ее роботом, собственным. Когда Василия была маленькой, робота подарил ей казавшийся любящим отец. На Жискаре она училась роботехнике и от него впервые почувствовала неподдельную привязанность. Она была ребенком и не размышляла о Трех Законах, не занималась философией позитронного автоматизма. Казалось, Жискар любил ее; он и действовал так, словно любил, и этого ребенку было достаточно. Такого чувства она никогда не встречала в человеке, а уж в отце тем более.
В те дни она могла играть в дурацкую игру в любовь с кем угодно. Горькая потеря Жискара научила ее, что любая начальная выгода не стоит финальной потери.
Когда она ушла из дома, не поладив с отцом, он не отпустил Жискара с ней, хотя она все время совершенствовала конструкцию Жискара.
Умирая, отец отдал Жискара солярианке. Он отдал ей и Дэниела, но Василия нисколько не интересовалась этой бледной имитацией человека. Ей нужен был Жискар, который был ее собственностью.
Сейчас Василия возвращалась домой. Ее путешествие было закончено, фактически она сделала все дела еще несколько месяцев назад, но осталась на Гесперосе, потому что ей было необходимо, как она объяснила Институту в своем официальном извещении, отдохнуть.
Теперь Фастольф умер, и она может вернуться.
Она не могла уничтожить прошлое целиком, она могла перечеркнуть лишь часть его. Жискар должен снова принадлежать ей. Она так решила.

49

Амадейро отнесся к возвращению Василии неоднозначно. Она вернулась только тогда, когда старый Фастольф (теперь, когда он умер, Амадейро мог легко произносить его имя) был уже месяц как кремирован. Амадейро был в восторге от собственной проницательности. Ведь он же сказал Мандамусу, что она не вернется, пока ее отец не умрет.
Кроме того, Василия была откровенна, что очень удобно. Она не обладала раздражающими качествами Мандамуса, нового фаворита, который, казалось, всегда имел какую-то идею, но прятал ее, несмотря на кажущуюся откровенность.
С другой стороны, ею было невероятно трудно руководить, ее нельзя было заставить спокойно идти по пути, который наметил Амадейро. Разрешение ездить по Внешним мирам в течение нескольких лет означало разрешение описывать их в черном свете и критиковать.
Итак, он приветствовал ее с энтузиазмом, одновременно искренним и притворным.
- Василия, я счастлив, что вы вернулись. Без вас Институт как птица с одним крылом.
Василия засмеялась.
- Бросьте, Калдин. - Она называла его по имени, хотя была на двадцать пять лет моложе. - Это оставшееся крыло - ваше, а давно ли вы стали сомневаться, что одного вашего крыла достаточно?
- С тех пор, как вы уехали. Как по-вашему, Аврора сильно изменилась за это время?
- Ни капельки - это, вероятно, должно огорчить вас. Ведь отсутствие перемен - упадок.
- Парадокс. Без перемены к худшему упадка нет.
- По сравнению с окружающими нас Поселенческими мирами, Калдин, отсутствие перемен и есть перемена к худшему. Они изменяются быстро, распространяют свое влияние все дальше и дальше. Они копят силу, энергию и самоуверенность, в то время как мы сидим тут, дремлем и считаем, что наше постоянство укрепляет равновесие.
- Прекрасно, Василия! Я думаю, вы старательно учили эту речь, пока летели домой. Однако в политическом положении и жизни Авроры произошли перемены.
- Вы имеете в виду смерть моего биологического отца?
Амадейро развел руками и слегка поклонился:
- Именно. Он нес полную ответственность за наше ничегонеделание, но теперь он умер, и я думаю, что перемены наступят, хоть, возможно, не обязательно видимые.
- У вас от меня секреты?
- Почему вы так решили?
- Эта ваша притворная улыбка всегда выдавала вас.
- Придется научиться быть с вами серьезным. Послушайте, ваш отчет у меня. Расскажите о том, о чем в нем не написано.
- В нем написано почти все. Каждый Внешний мир жалуется, что его тревожит растущее высокомерие поселенцев. Каждый мир твердо решил сопротивляться поселенцам до конца, следуя за Авророй, мужественно и с презрением к смерти.
- Следовать за нами, да? А если мы не поведем?
- Тогда они будут ждать и пытаться скрыть радость от того, что мы не ведем. В других отношениях… ну, каждый мир продвигается в технологии и очень неохотно сообщает, что именно он делает. Каждый ученый работает самостоятельно и не связан ни с кем даже на собственной планете. Ни в одном Внешнем мире нет единой исследовательской группы вроде нашего Института. В каждом мире несколько отдельных исследователей, и все они ревниво оберегают свою информацию друг от друга.
- Я не думаю, что они продвинулись так далеко, как мы, - самодовольно сказал Амадейро.
- Очень плохо, если не продвинулись, - отрезала Василия. - Пока все Внешние миры представляют собой кучу индивидуумов, прогресс очень замедляется. Поселенческие миры регулярно устраивают конференции, имеют свои институты и, хотя они сильно отстали от нас, они нагонят. Но я все-таки сумела обнаружить несколько технических новшеств, разработанных Внешними мирами, и все их перечислила в своем отчете. Все они сейчас работают над ядерным усилителем, но я сомневаюсь, что в каком-нибудь мире приборы продвинулись дальше лабораторных испытаний. Некоторые приборы должны испытываться на космических кораблях, а этого пока нет.
- Надеюсь, что вы правы, Василия. Ядерный усилитель - оружие, которым мог бы воспользоваться наш флот и разом покончить с поселенчеством. Но я думаю, что было бы лучше, если бы у Авроры было более совершенное оружие, чем у наших космонитских братьев. Вы сказали, что в вашем отчете написано почти все. О чем же не написано?
- О Солярии!
- Ага, самый младший и самый необычный из Внешних миров.
- Непосредственно от них я почти ничего не получила. Они смотрели на меня абсолютно враждебно, как, видимо, смотрели бы на любого несолярианина, будь то космонит или поселенец. Говоря «смотрели», я имею в виду - в их понимании. Я пробыла там почти год, гораздо дольше, чем в любом другом мире, и за это время не видела ни одного солярианина во плоти - одни гиперволновые голограммы. Я не имела дела ни с чем реальным. Планета комфортабельная, невероятно роскошная, совершенно девственная природа - но как бы мне хотелось увидеть ее живьем.
- Соляриане предпочитают показывать картинки. Мы это знаем, Василия, Что же, живи и дай жить другим.
- Хм… Ваша терпимость может быть тут не к месту. Ваши роботы в запоминающем режиме?
- Нет. Уверяю вас, нас никто не подслушивает.
- Надеюсь, Калдин. У меня создалось впечатление, что соляриане близки к созданию уменьшенного варианта ядерного усилителя. Возможно, они близки к созданию портативного усилителя, достаточно малого, чтобы поместить его на космический корабль.
- Как это они ухитрились? - Амадейро нахмурился.
- Не могу сказать. Вы же не думаете, что они показали мне чертежи. Впечатление мое настолько расплывчато, что я не решилась включить его в отчет, но из того немногого, что я слышала тут и заметила там, я сделала вывод, что они существенно продвинулись. Над этим нам следует основательно подумать.
- Подумаем. Есть еще что-нибудь, что вы хотели бы сказать мне?
- Да. И этого тоже нет в отчете. Солярия уже много десятилетий работает над человекоподобными роботами, и я думаю, что они достигли цели. Ни один Внешний мир, кроме нас, даже не пытался заниматься этим. На каждой планете я спрашивала о гуманоидных роботах, и везде реакция была одинаковой. Они находят эту идею неприятной и пугающей. Я подозреваю, что все они знают о нашем провале и приняли его близко к сердцу.
- Но только не Солярия. Почему?
- Потому, что они всегда жили в самом роботизированном обществе в Галактике. Они окружены роботами - по десять тысяч на каждого индивидуума. Планета переполнена роботами. Пройдите через всю планету в поисках людей - и вы никого не найдете. Так зачем немногим солярианам, живущим в таком мире, расстраиваться из-за того, что несколько липших роботов будут человекоподобными? К тому же, тот псевдочеловеческий ублюдок, которого спроектировал и сделал Фастольф и который еще существует…
- Дэниел.
- Да. Он был на Солярии два столетия назад, и соляриане обращались с ним, как с человеком. Они так и не оправились: их унизили и обманули. Это была незабываемая демонстрация аврорианского превосходства, во всяком случае, в этой области роботехники. Соляриане страшно гордятся тем, что они самые передовые роботехники в Галактике. И с тех пор некоторые соляриане работают над гуманоидными роботами исключительно для того, чтобы смыть позор. Если бы этих роботехников было больше, если они имели бы Институт, координирующий их работу, они, бесспорно, сделали бы это уже давно. Сейчас, я думаю, такие роботы у них есть.
- Но точно вы не знаете? И это только ваше подозрение, основанное на обрывках сведений?
- Совершенно верно, но подозрение чертовски сильное и достойное дальнейшего расследования. И наконец: могу поклясться, что они работают над телепатической связью. Там есть какое-то оборудование, которое мне осторожно показали, и однажды, когда я беседовала с одним роботехником, экран показал его задний план с матрицей позитронного рисунка, какого я никогда еще не видела, но мне показалось, что это рисунок для телепатической программы.
- Я подозреваю, что эта новость соткана из паутины, даже более тонкой, чем сведения о гуманоидных роботах.
Василия немного смутилась:
- Должна признать, что в этом вы, вероятно, правы.
- В сущности, Василия, это звучит совсем уж фантастично. Если матрица, которую вы видели, не похожа ни на что, виденное вами раньше, с чего вы взяли, что это рисунок для чего-нибудь?
Василия поколебалась.

Предыдущая страница 21 Следующая страница


Роботы и Империя 22

- Сказать по правде, я сама этому удивляюсь, но, как только я увидела рисунок, мне сразу пришло в голову слово «телепатия».
- Несмотря на то что телепатия невозможна даже теоретически?
- Считается невозможной даже теоретически, а это не совсем одно и то же.
- Но пока еще никому не удавалось добиться прогресса в этом отношении!
- Да. Но почему при виде рисунка мне пришла в голову мысль о телепатии?
- Василия, может быть, это просто ваш заскок, и бесполезно пытаться его анализировать. Забудем об этом. Что еще скажете?
- Еще одна вещь, самая загадочная. По некоторым незначительным признакам у меня создалось впечатление, что соляриане собираются покинуть свою планету.
- Да?
- Не знаю. Их всегда было немного, а становится еще меньше. Возможно, они хотят начать сначала где-нибудь в другом месте, пока совсем не вымерли.
- Как это сначала? Куда же они поедут?
Василия покачала головой:
- Я рассказала вам все, что знаю.
- Тогда я все это приму в расчет, - медленно сказал Амадейро. - Ядерный усилитель - раз, гуманоидные роботы - два, роботы-телепаты - три, уход с планеты - четыре. Откровенно говоря, ничему этому я не верю, но уговорю Совет санкционировать беседу с регентом Солярии. А теперь, Василия, вы можете отдохнуть. Почему бы вам не взять несколько недель отпуска, чтобы заново привыкнуть к солнцу Авроры и прекрасной погоде, прежде чем взяться за работу?
- Это очень мило с вашей стороны, Калдин, - сказала Василия, не вставая с кресла, - но осталось еще два вопроса, которые мне нужно с вами обсудить.
Амадейро невольно взглянул на часы.
- Это займет много времени, Василия?
- Сколько бы ни заняло, Калдин, это необходимо обсудить.
- И что же вы хотите?
- Прежде всего - кто этот молодой всезнайка, который, кажется, пробрался в Институт? Как бишь его, Мандамус?
- Вы уже виделись с ним? - Амадейро натянуто улыбнулся. - Как видите, на Авроре кое-что изменилось.
- В этом случае явно не в лучшую сторону, - угрюмо сказала Василия. - Кто он?
- Как вы сказали - всезнайка. Блестящий молодой человек, достаточно разбирающийся в роботехнике и неплохо осведомленный в общей физике, химии, планетологии…
- Сколько лет этому исполину эрудиции?
- Неполных пятьдесят.
- А что будет из этого дитяти, когда он вырастет?
- Он останется таким же мудрым, сколь и блестящим, наверное.
- Не прикидывайтесь, что не поняли меня, Калдин. Вы намерены сделать его руководителем Института после себя?
- Я намерен прожить еще много десятилетий.
- Это не ответ.
- Это единственный ответ, который у меня есть.
Василия беспокойно ерзала в кресле, и ее робот, стоявший за ее спиной, водил глазами из стороны в сторону, словно готовился отразить нападение. Вероятно, на него подействовало беспокойство Василии.
- Калдин, - сказала она, - следующим руководителем буду я. Это решено. Вы сами так говорили.
- Да, Василия, я так говорил, но после моей смерти этот вопрос будет решать Совет директоров. Даже если я кого-нибудь порекомендую, Совет может все переиграть. Таковы правила Института.
- Вы составьте рекомендацию, Калдин, а уж я займусь Советом.
Амадейро нахмурился.
- Я не буду обсуждать это сейчас. Что еще вы хотели обсудить? Пожалуйста, будьте коротки.
Она несколько секунд злобно смотрела на него, а потом сказала, как отрубила:
- Жискар!
- Робот?
- Конечно, робот. Разве вы знаете какого-нибудь другого Жискара, о котором я стала бы говорить?
- Ну, так что с ним?
- Он мой.
Амадейро удивился:
- Он был законной собственностью Фастольфа.
- Жискар стал моим, когда я была еще маленькой.
- Фастольф одолжил его вам, а потом взял обратно. Ведь официально он не был вашим.
- Он был моим фактически. Но в любом случае у Фастольфа больше нет собственности. Он умер.
- Он оставил завещание. Если я правильно запомнил, по этому завещанию два робота, Жискар и Дэниел, теперь являются собственностью солярианки.
- Я не хочу, чтобы они были у нее. Я дочь Фастольфа.
- Ого!
Василия вспыхнула:
- Я требую Жискара! Почему им владеет чужестранка?
- Только потому, что так завещал Фастольф. К тому же она гражданка Авроры.
- Кто это сказал? Для всех аврориан она солярианка.
Охваченный внезапным приступом ярости, Амадейро стукнул кулаком по подлокотнику кресла.
- Василия, чего вы от меня хотите? Я не люблю солярианку, она мне очень неприятна, и, будь у меня возможность, я бы, - он быстро взглянул на роботов, - я бы вышвырнул ее с планеты. Но я не могу оспаривать завещание. Даже если бы был законный путь к этому - а его нет - я не счел бы разумным делать это. Фастольф умер…
- Именно поэтому Жискар должен быть моим.
Амадейро не обратил внимания на ее слова.
- Коалиция, которой руководил Фастольф, распадается. В последние несколько десятилетий она держалась только благодаря его обаянию. Я хочу собрать остатки этой коалиции и присоединить к своим последователям. Таким образом я могу собрать группу, которая станет доминировать в Совете и контролировать следующие выборы.
- И сделает вас следующим Председателем?
- А почему бы и нет? Авроре хуже не будет, а мне это дало бы шанс изменить нашу никудышную политику, пока не поздно. Беда в том, что у меня нет популярности Фастольфа, нет его дара излучать святость, чтобы скрыть глупость. Следовательно, если я стану праздновать победу над умершим, это будет плохо выглядеть. Никто не должен говорить, что при жизни Фастольф пренебрегал мною, а когда он умер, я наплевал на его завещание. Я не желаю быть смешным. Вы поняли? Обойдетесь без Жискара!
Василия встала, выпрямилась и прищурилась.
- Посмотрим!
- Уже видим. Наш разговор окончен, и если вы мечтали стать главой Института, я не потерплю никаких угроз. Так что, если вы намерены продолжать, советую вам одуматься.
- Я не угрожаю, - сказала Василия, всем своим видом свидетельствуя о том, что говорит неправду.
Она знаком приказала роботу следовать да собой и вышла.

50

Неожиданность, вернее, серия неожиданностей, началась через несколько месяцев, когда Мэлун Сисис пришел в кабинет Амадейро на обычное утреннее совещание.
Амадейро всегда радовался приходу Сисиса. Этот самый Сисис был спокойным промежутком в курсе делового дня. Он был старым сотрудником Института и единственным, кто не имел амбиций и не ждал смерти или отставки Амадейро. Он был просто превосходным подчиненным. Он преданно служил патрону и пользовался доверием.
Поэтому Амадейро очень огорчился, когда примерно год назад заметил впалую грудь и неуверенную походку своего превосходного подчиненного, учуял некий запах тления. Неужели Сисис стареет? Ведь он всего на несколько десятков лет старше Амадейро.
Больше всего Амадейро поразила неприятная мысль, что с постепенной деградацией многих сторон жизни космонитов исчезают, похоже, и надежды. Он не раз собирался посмотреть статистические данные, по все время забывал или подсознательно боялся сделать это.
Судя по всему, Сисис был взволнован: лицо раскраснелось (это еще более подчеркивало седину в бронзовых волосах), его буквально распирало от изумления.
Амадейро даже не пришлось спрашивать, что случилось. Сисис сразу же выложил все.
Когда он закончил, Амадейро ошеломленно спросил:
- Прекращены все радиопередачи?
- Все, шеф. Видимо, они умерли или уехали. Ни одна обитаемая планета не может не испускать хоть какого-то электромагнитного излучения при нашем уровне…
Амадейро жестом приказал ему замолчать. Василия говорила - не очень уверенно, правда, - что соляриане готовятся покинуть планету. Это было бессмысленное предположение. Все четыре загадки были в той или иной степени бессмысленными. Он тогда сказал, что подумает об этом, и, конечно, не подумал. Теперь, по-видимому, ясно, что он совершил ошибку.
Рассказ Василии выглядел абсурдным, таким же абсурдным это казалось и сейчас.
Амадейро задал тот же вопрос, что и тогда, хотя и не рассчитывал получить ответ. Да и откуда взяться ответу?
- Куда они могли деваться, Мэлун?
- Об этом не говорится ни слова, шеф.
- Ладно. А когда они ушли?
- Об этом тоже ни слова. Мы получили известие сегодня утром. Беда в том, что интенсивность излучения на Солярии и так была низка. Население очень разбросано, а роботы хорошо экранированы. Интенсивность там ниже, чем в других Внешних мирах, и на два порядка ниже, чем у нас.
- Значит, однажды кто-то обратил внимание, что малая интенсивность упала до нуля, но никто не заметил, когда это случилось. Кто обнаружил?
- Нексонианский корабль, шеф.
- Каким обрезом?
- Корабль вынужденно оказался на орбите Солярии - непредвиденный ремонт. По гиперволне он просил разрешения, но ответа не получил. Им ничего не оставалось, как остаться на орбите и делать ремонт. За это время их никто не побеспокоил. Наконец с помощью приборов они обнаружили, что не получали не только ответа, но и вообще никаких сигналов. Когда точно прекратилось излучение, они сказать не могут. Последняя запись сообщения с Солярии была сделана больше двух месяцев назад.
- А другие три ее загадки? - пробормотал Амадейро.
- Простите, шеф?
- Ничего-ничего. - Амадейро нахмурился и погрузился в размышления.

Глава тринадцатая
Робот-телепат

51

Мандамус ничего не знал о событиях на Солярии, когда через несколько месяцев вернулся из продолжительного третьего путешествия на Землю.
В первое путешествие, шесть лет назад, его послал Амадейро, с некоторыми затруднениями добившись его назначения на пост уполномоченного эмиссара Авроры. Нужно было договориться о некоторых мелочах, связанных с переходом торговыми кораблями границы космонитской территории.
Он с честью вытерпел церемониальные и бюрократические мероприятия и очень быстро понял, что свобода передвижения такого эмиссара, как он, весьма ограничена. Но все это не важно, потому что он узнал то, что хотел узнать.
Он вернулся с новостями.
- Я сомневаюсь, доктор Амадейро, что там возникнут какие-нибудь проблемы. Земное правительство не имеет никакой возможности контролировать въезд и выезд. Каждый год Землю посещают миллионы поселенцев с десятков планет, и каждый год эти миллионы гостей разъезжаются по домам. Похоже, каждый поселенец считает свою жизнь неполной, если периодически не дышит воздухом Земли и не бывает в ее перенаселенных подземельях. Я думаю, это поиски корней. Они вроде и не замечают, что жизнь на Земле просто кошмарна.
- Я это знаю, Мандамус, - устало ответил Амадейро.
- Только умозрительно, сэр. Вы не можете по-настоящему понять, пока сами не увидите. Один раз побывав там, вы обнаружили бы, что ваше «знание» и реальность, как день и ночь. Поэтому никто не должен был хотеть вернуться…
- Ваши предки наверняка не хотели возвращаться, когда оставили планету.
- Наверное, - согласился Мандамус. - Но в те времена межзвездный перелет был не таким легким, как сейчас. Он длился много месяцев, а прыжок был хитрой штукой. Теперь же время перелета - несколько дней, а прыжок - самое обычное дело. Если бы во времена наших предков вернуться на Землю было так же легко, как сейчас, я думаю, мы вряд ли отделились бы.
- Давайте без философии, Мандамус. Ближе к делу.
- Да, конечно. Кроме бесчисленных потоков поселенцев, которые шастают туда-сюда, каждый год миллионы землян эмигрируют в Поселенческие миры. Некоторые почти сразу же возвращаются, не сумев адаптироваться, другие привыкают, но очень часто приезжают в гости на Землю. Нет никакой возможности следить за этими приездами и отъездами, да Земля и не пытается. Такие попытки могут нарушить движение потока, а Земля прекрасно понимает, что каждый пассажир везет монету. Туристский бизнес, если можно так выразиться, является самой прибыльной отраслью Земли.
- Я полагаю, вы хотите сказать, что мы без труда сможем внедрить на Землю гуманоидных роботов?
- Без всякого труда, Теперь, когда они правильно запрограммированы, мы можем послать на Землю несколько групп с фальшивыми документами. Мы ничего не можем сделать с их уважением к людям, но это не выдаст их: его примут за обычное уважение поселенцев к планете предков. Но боюсь, нам не удастся высадить их к космопорту какого-нибудь города. Обширные пространства между городами практически безлюдны, если не считать примитивных: рабочих роботов, и приземлившийся там корабль не будет замечен или во всяком случае не привлечет внимания.
- Я думаю, это слишком рискованно, - сказал Амадейро.

51а

Две группы человекоподобных роботов были посланы на Землю и смешались с жителями городов, но никак не могли найти способ выбраться в пустынные области между городами, чтобы общаться с Авророй по защищенному гиперлучу.
Мандамус все хорошенько обдумал и после долгих колебаний сказал:
- Я снова поеду туда, сэр. Я не уверен, что они найдут правильное место.
- А вы сами-то знаете правильное место? - саркастически спросил Амадейро.
- Я тщательно копался в древней истории Земли, сэр, и знаю, что найду его.
- Я не думаю, что мне удастся убедить Совет послать вас на военном корабле.
- А я и не хотел этого. Это хуже, чем просто бесполезно. Мне нужно одноместное судно с достаточным запасом энергии, чтобы хватило на оба конца.
Вот так Мандамус нанес второй визит на Землю и высадился неподалеку от одного из малых городов. С облегчением и удовлетворением он обнаружил нескольких роботов в нужном месте и провел некоторое время с ними, наблюдая за их работой, сделал несколько распоряжений и кое-что улучшил в их программе.
Затем под нелюбопытными взглядами нескольких примитивных роботов земного производства Мандамус пошел к городу.
Это был рассчитанный риск, и Мандамус, отнюдь не герой, чувствовал неприятное сердцебиение. Но все прошло хорошо.
Стражник у ворот был слегка удивлен, когда появился человек, по всем признакам проведший долгое время на открытом пространстве.
Мандамус предъявил документы поселенца, и стражник только пожал плечами. Поселенцы ничего не имели против открытого пространства, и даже предпринимали небольшие экскурсии на поверхность, в поля и леса, лежавшие вокруг Города. Поэтому стражник бегло посмотрел на бумаги, а больше их никто не спрашивал.
Внеземной акцент Мандамуса - он старался, чтобы акцент как можно меньше походил на аврорианский - принимался без обсуждения, и никому не приходило в голову, что Мандамус - космонит. Да и прийти не могло. Прошло уже двести лет с тех пор, как космониты имели на Земле постоянный аванпост. Официальных космонитских эмиссаров было мало, а в последнее время стало еще меньше, и земляне из провинции, видимо, даже забыли о существовании космонитов.
Правда, Мандамус немного опасался, что тонкие прозрачные перчатки и носовые фильтры, которые он все время носил, могут обратить на себя внимание, но этого не случилось. Никто не запрещал ему путешествовать из города в город. Он был человеком состоятельным, а деньги многое значили на Земле - как, впрочем, и во Внешних мирах.
Он начал привыкать к отсутствию за спиной робота, и когда встречал аврорианских гуманоидных роботов в том или ином городе, то объяснял им, что они не должны таскаться за ним по пятам.
Он выслушивал их рапорты, давал инструкции, если требовалось, и устраивал их отправку за пределы Города. Наконец он вернулся на корабль и отбыл на Аврору.
Никто не обратил на него внимания, когда он появился, никто не заметил, как он исчез.
- Вообще-то, - задумчиво сказал он Амадейро, - земляне не такие уж и варвары.
- Вот как?
- На своей планете они ведут себя совершенно по-человечески. В их дружелюбии есть даже что-то привлекательное.
- Уж не жалеете ли вы о том, чем занимались там?
- Я скверно себя чувствовал, когда ходил среди них и думал, что они не знают о том, что случится. Не могу заставить себя радоваться тому, что делаю.
- Сможете, Мандамус. Подумайте о том, что, как только работа будет сделана, пост директора Института фактически станет вашим. Это должно вас согревать.
С тех пор Амадейро не спускал с Мандамуса глаз.

51б

В третьем путешествии Мандамус почти совсем освоился и держался как настоящий землянин. Проект медленно сдвигался с мертвой точки.
Во время первых своих посещений он не испытывал проблем со здоровьем, но в третий раз, без сомнения, по излишней самоуверенности, он не уберегся, и настало время, когда его встревожило истечение из носа, сопровождаемое кашлем. В городской амбулатории ему вкатили инъекцию гамма-глобулина, отчего сразу полегчало. Но амбулатория произвела на Мандамуса более жуткое впечатление, чем сама болезнь: все там, похоже, болели чем-то заразным или были в контакте с больными.
Но вот он вернулся к привычному распорядку жизни на Авроре и был несказанно рад этому. Он слушал сообщение Амадейро о солярианском происшествии.
- Вы ничего не слышали об этом? - спросил Амадейро.
Мандамус покачал головой.
- Ничего, сэр. Земля на редкость провинциальна. Восемьсот городов с восемью миллиардами жителей, все интересы которых касаются только восьмисот городов с восемью миллиардами жителей. Можно подумать, что поселенцы существуют только для того, чтобы посещать Землю, а космонитов вовсе не существует. Последние известия в любом городе на девяносто процентов относятся к этому городу. Земля - очень замкнутый мир, как духовно, так и физически.
- Однако вы говорили, что они не варвары.
- Агорафобия - не обязательно варварство. По их словам, они цивилизованы.
- По их словам! Ну, ладно. Это неважно. Сейчас проблема - Солярия. Ни один из Внешних миров пальцем не пошевелит. Принцип невмешательства - наш главнейший. Считается, что внутренние проблемы Солярии - дело самой Солярии. Наш Председатель инертен, как и все остальные в Совете, несмотря на то что Фастольф умер и его параличные руки больше не давят на нас. А сам я ничего не могу сделать до тех пор, пока не стану Председателем.
- Как они могут считать проблемы Солярии внутренними, в которые нельзя вмешиваться, когда соляриане исчезли?
- Они не замечают этой глупости, а вы сразу ухватили суть? - ядовито сказал Амадейро. - Они говорят, что пока нет твердой уверенности в исчезновении соляриан и на планете остается хоть кто-то из них, другие Внешние миры не могут явиться туда без приглашения.
- Но как же они объясняют отсутствие излучений?
- Они думают, что соляриане, может быть, ушли под землю или научились устранять утечку излучения. Говорят также, что никто не видел, как соляриане уходили и что им абсолютно некуда податься, Конечно, никто не следил, потому и не видели.
- Как они доказывают, что солярианам некуда уйти? Пустых планет много.
- Их аргумент состоит в том, что соляриане не могут жить без своей несметной толпы роботов, а взять их всех с собой они не смогут. Но если они все же ушли, как вы полагаете, сколько рабов они прихватили?
- А каковы ваши аргументы?
- Их нет, сэр. Но, исчезли они или нет, ситуация тревожная, и просто невероятно, что никто не хочет разобраться. Я всех предупреждал, как мог настойчиво, что инерция и апатия не доведут нас до добра, что, как только Поселенческие миры узнают, что Солярия опустела - или, возможно, опустела - они без колебании бросятся расследовать, в чем дело. У этой шайки бездумное любопытство. Я хотел бы, чтобы мы обладали хоть частью его. Не подумав дважды, они рискнут жизнью, если им светит какая-то выгода.

Предыдущая страница 22 Следующая страница


23 Айзек Азимов

- И какая же выгода в данном случае, доктор Амадейро?
- Если соляриане ушли, то волей-неволей должны были оставить почти всех своих роботов. Они исключительно изобретательные роботехники, и поселенцы, при всей своей неприязни и ненависти к роботам, не раздумывая соберут их и продадут нам за хорошие деньги. Они уже объявили об этом. Два поселенческих корабля уже высадились на Солярии. Мы послали протест, но они, разумеется, не обратили на него внимания, а мы, ясное дело, ничего больше не сделали. Наоборот: некоторые Внешние миры интересуются, какие роботы будут продаваться и почем.
- Наверное, так и должно быть, - спокойно сказал Мандамус.
- Мы ведем себя так, как о нас говорят пропагандисты поселенцев - так и должно быть? Мы действуем так, словно и в самом деле деградируем и катимся к упадку.
- Зачем повторять их трепотню, сэр? Мы благополучны и цивилизованы, и пока еще нам никто не грозит. Если это случится, мы будем драться и, будьте уверены, сотрем их в порошок. Технологически мы пока их опережаем.
- Но мы сами себе повредим, а это не очень приятно.
- Значит, мы не готовы к войне. Если Солярия опустела и поселенцы хотят ограбить ее, возможно, нам не следует мешать им. В конце концов, я могу предсказать, что мы сделаем свой ход через несколько месяцев.
Амадейро посмотрел на Мандамуса с какой-то яростной жадностью:
- Месяцев?
- Я уверен в этом. Поэтому первое, что мы должны сделать, это избегать провокации. Мы погубим все, если ввяжемся в конфликт без необходимости, и сами себе повредим, даже если победим - а зачем нам это? Очень скоро мы добьемся полной победы - и не ввязываясь в конфликт, и без вреда для себя.
- Бедная Земля!
- Если вы сочувствуете им, - произнес Амадейро с наигранной легкостью, - то, возможно, ничего не станете с ними делать.
- Как раз наоборот, - холодно отозвался Мандамус. - Именно потому, что я твердо намерен что-то с ними сделать - и знаю, что это будет сделано - я испытываю к ним сочувствие. А Председателем станете вы!
- А вы возглавите Институт.
- Скромный пост, если сравнивать с вашим.
- А после моей смерти? - едва не рявкнул Амадейро.
- Так далеко в будущее я не заглядываю.
- Я почти… - начал Амадейро, но его прервало гудение аппарата связи. Автоматически и даже не взглянув на аппарат, Амадейро поднес руку к выходной щели машины. Пробежав глазами выползший из аппарата листок бумаги, он медленно растянул губы в улыбке. - Те два корабля поселенцев, что сели на Солярии…
- Да, сэр? - нахмурился Мандамус.
- Уничтожены! Оба!
- Каким образом?
- Взрыв превратил их во вспышку радиации, легко детектируемую из космоса. Вы понимаете, что это значит? Получается, что соляриане все-таки не покинули планету и самый слабый из наших миров способен легко справиться с кораблями поселенцев. Да, им здорово расквасили нос, и такой урок они долго не забудут. Возьмите, Мандамус, прочтите сами.
Мандамус отпихнул листок.
- Но это вовсе не значит, что соляриане все еще на планете. Вполне возможно, что они всего лишь нашпиговали ее ловушками.
- Да какая разница? Что прямая атака, что ловушка - корабли-то уничтожены.
- На сей раз их застали врасплох. А что будет в следующий раз, когда они подготовятся? И что если они воспримут это событие как преднамеренную атаку космонитов?
- Мы ответим, что соляриане только отражали преднамеренную атаку поселенцев.
- Но, сэр, неужели вы стремитесь к войне миров? Что если поселенцы не станут утруждать себя болтовней, а сочтут уничтожение своих кораблей военным действием и тут же примут ответные меры?
- С какой стати?
- Потому что когда задевается их гордость, они становятся такими же безрассудными, как и мы. Даже в еще большей степени, потому что опыт всевозможного насилия у них богаче.
- Они потерпят поражение.
- Вы сами признали, что даже если их разобьют, они успеют причинить нам серьезнейший ущерб.
- И как вы мне предлагаете поступить? Аврора те корабли не уничтожала.
- Уговорить Председателя сделать заявление, что Аврора не имеет к этому никакого отношения, ни один из Внешних миров тоже, и вся вина за произошедшее ложится исключительно на Солярию.
- И бросить Солярию? Это трусость!
- Доктор Амадейро, - возбужденно произнес Мандамус, - вам знакомо такое понятие, как стратегическое отступление? Убедим Внешние миры немного отступить, тем более что есть подходящий предлог. Еще несколько месяцев - и наш план на Земле окончательно созреет. Да, отступить и умиротворить космонитов будет трудно, потому что они не знают, что вскоре произойдет, - но мы-то знаем. Более того, мы с вами, зная то, что неизвестно другим, можем взглянуть на это событие как на дар тех, кого раньше называли богами. Пусть поселенцы возятся на Солярии, не подозревая, что на Земле готовится их уничтожение. Или вы предпочитаете, чтобы паши планы потерпели крах накануне окончательной победы?
Под пронзительным взглядом глубоко посаженных: глаз собеседника Амадейро непроизвольно съежился.

52

Никогда еще Амадейро не было так тяжело, как после уничтожения поселенческих кораблей. К счастью, Председателя удалось уговорить следовать политике «силовых уступок», как ее назвал Амадейро. Это выражение понравилось Председателю, хотя и было оксюмороном. Кстати говоря, по части силовых уступок Председатель был докой.
Остальными членами совета манипулировать оказалось труднее. Раздраженный Амадейро до изнеможения расписывал перед ними картины ужасов войны и распинался о необходимости выбора подходящего момента для удара, если войны избежать не удастся, упирая на то, что ошибиться ни в коем случае нельзя.
Он изобретал все новые аргументы, поясняя, почему нужный момент еще не настал, и использовал их в дискуссиях с лидерами других Внешних миров. Чтобы заставить их поддаться на уговоры, приходилось злоупотреблять традиционной гегемонией Авроры.
А когда со своим кораблем и своим требованием явился капитан Д. Бейли, Амадейро почувствовал, что у него больше нет сил. Всему есть предел.
- Это совершенно невозможно, - пожаловался Амадейро. - Неужели мы позволим ему совершить посадку на Авроре? Бородатому, в дурацкой одежде и с уму непостижимым акцентом! Неужели я вынужден буду просить у Совета разрешения выдать ему женщину-космонитку? В нашей истории еще не бывало такого прецедента. Женщину-космонитку!
- Вы всегда называли эту женщину-космонитку солярианкой, - сухо заметил Мандамус.
- Она и есть солярианка - для нас. Но если дело касается поселенца, ее следует считать космониткой. Если его корабль приземлится на Солярии - а он намерен отправиться именно туда - его могут уничтожить, подобно другим кораблям, а вместе с ним и женщину. Тогда мои противники, и не без оснований, смогут обвинить меня в убийстве. Моя политическая карьера этого может и не перенести.
- Подумайте о том, - напомнил Мандамус, - что мы почти семь лет трудились, подготавливая окончательное уничтожение Земли, и до завершения этого проекта остались считанные месяцы. Так неужели нам стоит рисковать ввязаться в войну, и одним ударом разрушить все, когда мы так близки к окончательной победе?
Амадейро покачал головой.
- Ситуация такова, мой друг, что выбора у меня фактически нет. Совет не пойдет за мной, если я попытаюсь уговорить их выдать женщину поселенцу. Подобное намерение будет использовано против меня. Мало того, что пострадает моя политическая карьера - мы можем оказаться втянутыми в войну. Кроме того, для меня невыносима мысль о том, что женщина-космонитка может погибнуть, оказывая услугу поселенцу.
- Кое-кто может подумать, что вы неравнодушны к солярианке.
- Вы же знаете, что это не так. Я искренне желал бы, чтобы она умерла еще двести лет назад, но не подобным образом и не на корабле поселенца… Но мне следует вспомнить, что она ваша прабабка в пятом поколении.
Мандамус нахмурился сильнее обычного.
- И что с того? Я самостоятельная личность, космонит и осознаю свое место в обществе. Разве я похож на поклоняющегося предкам члена некоего племенного конгломерата? - Мандамус на мгновение умолк, и на его худом лице отразилась глубокая сосредоточенность. - Доктор Амадейро, - попросил он, - не могли бы вы объяснить Совету, что мою дальнюю родственницу все же следует отпустить, но не как заложницу, а исключительно потому, что ее уникальные знания о Солярии, где она провела детство и юность, могут очень помочь в расследовании и что это расследование может оказаться полезным не только для поселенцев, но и для нас? Если, в конце концов, говорить откровенно, неужели нам не было бы полезно знать, что задумали эти жалкие соляриане? А женщина сможет рассказать нам обо всем - если уцелеет.
Амадейро оттянул кончиками пальцев нижнюю губу.
- Да, это может сработать, если женщина перейдет на корабль добровольно, если ясно даст попять, что сознает важность задания и желает выполнить свой патриотический долг. Но заставить ее отправиться на корабль силой просто немыслимо.
- В таком случае предположим, что я навещу свою родственницу и попытаюсь уговорить ее добровольно перейти на борт корабля. Предположим также, что вы поговорите по гиперсвязи с капитаном-поселенцем и скажете ему, что он сможет сесть на Авроре и забрать женщину, если уговорит ее отправиться с ним добровольно… или, как минимум, убедит ее сказать, что она поступает так по собственной воле, как бы то ни обстояло в действительности.
- Полагаю, мы ничего не потеряем, если попытаемся это сделать, но сомневаюсь в успехе всей затеи.
И все же, к удивлению Амадейро, она удалась, и вскоре он, не веря собственным ушам, выслушивал подробности, которые ему излагал Мандамус:
- Я завел разговор о гуманоидных роботах. Совершенно очевидно, что она о них ничего не знает. Из этого я заключил, что и Фастольф ничего про них не знал. Эта деталь не давала мне покоя больше всего. Потом я перевел разговор на своих предков таким образом, чтобы вынудить ее заговорил, о землянине Элайдже Бейли.
- И что? - резко спросил Амадейро.
- Ничего. Она лишь помнит такого, и все. Поселенец, который ее домогается - потомок Бейли, и я подумал, что эта деталь может заставить ее отнестись к предложению капитана более благосклонно.
Как бы то ни было, все сложилось удачно, и несколько дней Амадейро не испытывал над собой того почти непрерывного давления, что изводило его с самого начала солярианского кризиса.
Но лишь несколько дней.

53

За время солярианского кризиса Амадейро не встречался с Василией, чем был весьма доволен.
Время для подобных встреч было явно неподходящим. У него не было ни малейшего желания раздражаться из-за ее мелочных забот о роботе, которого она считала своей собственностью, совершенно не принимая во внимание незаконность подобного утверждения, в то время как его мысли были заняты истинным кризисом. Не хотелось ему и ввязываться в ссору между ней и Мандамусом, которая неизбежно возникла бы при разговоре о том, кто возглавит в будущем Институт роботехники.
Он уже почти принял решение, что Мандамус станет его преемником. В течение всего солярианского кризиса тот держал в поле своего внимания все самое важное, и даже в тех ситуациях, когда Амадейро ощущал неуверенность, Мандамус оставался невозмутимо спокойным. Именно Мандамусу пришла в голову мысль, что солярианская женщина может добровольно улететь с капитаном-поселенцем, и он же смог уговорить ее решиться на этот поступок.
Если его план уничтожения Земли сработает, как может - и должен сработать, то со временем Мандамус станет преемником Амадейро на посту Председателя Совета, Так будет даже справедливо, подумал Амадейро во время редкого приступа самоотверженности.
В тот самый вечер он и думать позабыл о Василии. Когда он вышел из Института, стайка роботов проводила его до машины, где уже сидел робот-шофер, а еще два робота поджидали на заднем сидении. Смеркалось, шел холодный дождь. Машина бесшумно довезла Амадейро до дома, где его встречали еще два робота. И за все это время он ни разу не вспомнил о Василии.
И, обнаружив ее в своей комнате, где она смотрела по гипервизору какой-то замысловатый балет роботов; несколько роботов Амадейро стояли в нишах, а два робота Василии - за спинкой ее кресла, он остолбенел - не столько от возмущения по поводу вторжения в его жилище, сколько от неожиданности.
Отдышавшись и вновь обретя способность говорить, Амадейро гневно спросил:
- Что вы здесь делаете? Как вы попали в мой дом?
Василия выглядела спокойной - в конце концов, она-то знала, что Амадейро приедет домой.
- Что я здесь делаю? - переспросила она. - Вас жду. А попасть в дом оказалось совсем нетрудно. Вашим роботам моя внешность очень хорошо знакома, равно как и мое положение в Институте. Почему бы им не впустить меня, если я сказала, что мне назначили встречу?
- Но это ложь. Вы нарушили неприкосновенность моего жилища.
- Не совсем. Доверие роботов к чужакам не безгранично. Взгляните на них. Они с меня глаз не спускают. И если бы я захотела порыться в ваших вещах, просмотреть бумаги и вообще как-то воспользоваться вашим отсутствием, уверяю вас - мне бы это не удалось. Два моих робота им не помеха.
- Да будет вам известно, - резко произнес Амадейро, - что ваше поведение недостойно космонитки. Я презираю вас и никогда вам этого не забуду.
На сей раз слова Амадейро задели Василию.
- Надеюсь, вы не забудете, Калдин, - ответила она негромко, но решительно, - потому что я сделала то, что сделала, ради тебя - и если бы я отреагировала на ваши оскорбления должным образом, то встала бы и ушла, оставив вас до конца жизни прозябать в неудачниках, коим вы были последние двести лет.
- Что бы вы ни сделали, неудачником я не буду.
- Вы говорите так, словно верите собственным слонам, - возразила Василия. - Но, видите ли, вы не знаете того, что известно мне. Должна сказать, что без моего вмешательства вы так и останетесь неудачником. Мне абсолютно все равно, что вы там замыслили. И еще меньше меня заботит, что сварганил для вас этот тонкогубый кислорожий Мандамус…
- Почему вы о нем заговорили? - быстро спросил Амадейро.
- Потому что мне так хочется, - презрительна ответила Василия. - Все, что он делает или думает, что делает - не пугайтесь, я понятия не имею о его планах - так вот, ничего из этого не выйдет. И пусть я не знаю ничего, но в одном я уверена - ничего у него не получится.
- Да вы просто чушь несете, - сказал Амадейро.
- Советую вам прислушаться к этой чуши, Калдин, если не хотите, чтобы рухнуло все. И не только вы, но, возможно, и Внешние миры, все до единого. Впрочем, вы можете отказаться меня слушать. Дело ваше. Выбирайте.
- С какой стати мне вас слушать? Разве у меня есть для этого основания?
- Вспомните хотя бы, как я говорила вам, что соляриане собираются покинуть свою планету. Если бы вы тогда ко мне прислушались, это событие не застало бы вас врасплох.
- Солярианский кризис еще обернется нам на пользу.
- И не надейтесь, - парировала Василия. - Вы можете думать, что так будет, но так не будет. Кризис уничтожит вас - какие бы меры вы ни предприняли, чтобы с ним справиться - если вы не согласитесь выслушать то, что я обязана сказать.
Слегка дрожащие губы Амадейро побелели. Упоминание Василии о двух столетиях неудач отнюдь не укрепило его дух, равно как и ее слова о солярианском кризисе, и у него не хватило решимости приказать роботам вывести ее вон.
- Ладно, выкладывайте, только покороче, - угрюмо бросил он.
- Если я расскажу все, что должна рассказать, вы мне не поверите, так что позвольте мне сделать это по-своему. Вы можете прервать меня в любой момент, но этим вы погубите все Внешние миры. На мой век, разумеется, их хватит, и не мое имя войдет в историю - историю поселенцев, между прочим - как синоним величайшей неудачи. Так мне начинать?
Амадейро сгорбился в кресле.
- Хорошо, начинайте. А когда кончите - убирайтесь.
- Я так и намерена поступить, Калдин, если, конечно, вы не попросите меня - и очень вежливо попросите - остаться и помочь вам. Начинать?
Амадейро промолчал. Василия заговорила.
- Я уже говорила, что во время своего пребывания на Солярии узнала о разработанных там очень странных позитронных структурах. Они поразили меня - и поразили чрезвычайно, - поскольку то была попытка создания роботов-телепатов. А теперь ответьте, почему я об этом вспомнила?
- Откуда мне знать, - резко ответил Амадейро, - какие именно патологические импульсы направляют ход ваших мыслей.
Василия состроила в ответ гримасу.
- Спасибо, Калдин… я размышляла об этом несколько месяцев, поскольку у меня хватило ума догадаться, что причина этих мыслей не в патологии, а в неких подсознательных воспоминаниях. И мои мысли вернулись в детство, когда Фастольф, которого я считала своим отцом, неожиданно расщедрившись - он время от времени экспериментировал со щедростью, понимаете ли - подарил мне робота.
- Опять Жискар? - нетерпеливо пробормотал Амадейро.
- Да, Жискар. Как всегда Жискар. Я тогда еще была подростком, но уже имела задатки роботехника, или, вернее сказать, родилась с этими задатками. В математике я разбиралась еще слабо, но схемы схватывала на лету. За последующие с тех пор десятилетия мои знания математики расширились и усовершенствовались, но, как мне кажется, мои достижения в схемотехнике выросли ненамного. «Маленькая Вас», - говаривал отец - он экспериментировал и с ласковыми уменьшительными именами, проверяя, какое впечатление они на меня производят. Так вот: «Ты просто гений в схемах». Как мне кажется, я…
- Избавьте меня от подробностей. Я охотно признаю вашу гениальность. Кстати, вам известно, что я еще не обедал?
- Что ж, - резко ответила Василия, - закажите обед и пригласите меня присоединиться к вам.
Нахмурившись, Амадейро повелительно поднял руку и подал быстрый знак. Роботы тут же тихо засуетились.
- Я изобретала для Жискара всяческие схемы, - продолжала Василия. - Потом приходила к Фастольфу и показывала их ему. Он качал головой, смеялся и говорил; «Если ты добавишь это к мозгу бедняги Жискара, он не сможет с тобой разговаривать, к тому же ему будет очень больно». Помню, я спросила, действительно ли Жискар может испытывать боль, и отец ответил: «Мы не знаем, что он будет испытывать, но он станет вести себя так, словно ему очень больно, так что можешь считать, что боль он ощущает».
Иногда, когда я показывала ему очередную схему, он рассеянно улыбался и говорил: «Что ж, это ему не повредит, малышка Вас. Может быть, даже стоит попробовать».
И я пробовала. Иногда я снова вынимала схему, иногда оставляла. Я вовсе не издевалась над Жискаром ради садистского удовольствия, хотя такое искушение появиться могло, будь у меня другой характер. Наоборот, я очень любила Жискара и совсем не хотела причинить ему вред, И когда мне казалось, что мое очередное усовершенствование - а я всегда считала свои схемы усовершенствованиями - помогает Жискару свободнее говорить или реагировать быстрее и интереснее, и к тому же безвредно для него, я оставляла схему на месте. Но однажды…
Подошедший к Амадейро робот не посмел бы прервать гостью, разве что в случае крайней необходимости, но Амадейро без труда понял, что означает его выжидательная поза.
- Обед готов?
- Да, сэр.
Амадейро нетерпеливо махнул рукой в сторону Василии.
- Вы приглашены пообедать со мной.
Они перешли в столовую, где Василии еще не доводилось бывать. Впрочем, Амадейро был затворником и славился пренебрежением к социальным традициям. Ему неоднократно говорили, что он достигнет больших успехов в политике, если станет устраивать у себя дома приемы, на что он всегда вежливо улыбался и отвечал; «Цена слишком высока».
Возможно, именно из-за его неумения развлекать, подумала Василия, в обстановке столовой нет ничего оригинального или творческого. Зауряднейшие стол, тарелки и приборы. Стены - одноцветные вертикальные плоскости. Общее впечатление способно испортить аппетит кому угодно.
Суп, поданный на первое - обычный бульон - оказался столь же заурядным, как и обстановка. Василия начала есть без всякого желания.
- Моя дорогая Василия, - заметил Амадейро, - вы видите, как я терпелив. Я даже не стал возражать против вашего желания изложить свою автобиографию. Вы действительно намерены прочитать мне наизусть несколько ее глав? Если да, то должен откровенно признаться, что она меня не интересует.
- Если вы еще чуточку потерпите, ваш интерес неизмеримо возрастет, - пообещала Василия. Впрочем, если грядущее поражение вас и в самом деле не тревожит и вы желаете и в дальнейшем тратить усилия понапрасну, достаточно просто сказать мне об этом. Я молча доем и уйду. Вы этого хотите?
Амадейро вздохнул:
- Продолжайте, Василия.
- Так вот, однажды я создала очередную схему. Она показалась мне более совершенной, остроумной и многообещающей, чем все виденное прежде, или, если честно, все виденное с тех пор. Я с удовольствием показала бы ее отцу, но он уехал по каким-то делам на другую планету.
Я не знала, когда он вернется, и пока отложила новую схему, но каждый день разглядывала ее со все возрастающим интересом и восхищением. В конце концов у меня попросту лопнуло терпение. Схема казалась такой совершенной, что даже в принципе не могла нанести вред роботу. Мне не было тогда и двадцати лет, и я еще не переросла детскую безответственность. И я модифицировала Жискара, встроив в его мозг эту схему.
И не навредила ему - это было совершенно очевидно. Жискар общался со мной с безупречной легкостью, и, как мне показалось, стал гораздо расторопнее, понятливее и разумнее, чем раньше. Новый Жискар стал для меня восхитительнее и милее, чем прежний.
Я очень обрадовалась и одновременно встревожилась. То, что я сделала - модифицировала Жискара, не получив предварительно одобрения Фастольфа, - категорически запрещали правила, установленные им для меня, и я это прекрасно понимала. Но мне была ясно и то, что я не стану переделывать уже сделанное. Модифицируя мозг Жискара, я оправдывалась перед собой тем, что изменение временно и вскоре я нейтрализую все последствия модификации. Однако, едва завершив модификацию, я поняла, что не стану ничего менять. Я этого попросту не хотела. Более того, с тех пор я ни разу не модифицировала Жискара из опасения исказить результат последней модификации.
И Фастольфу я тоже ничего не рассказала. Уничтожила все рабочие записи об этой поразительной схеме, и Фастольф так никогда и не узнал, что Жискар был модифицирован без его ведома. Никогда!
Затем наши пути, мой и Фастольфа, разошлись. Он не отдал мне Жискара. Я кричала, что он мой, что я люблю его, но мягкая благосклонность Фастольфа, которую он всю жизнь выставлял напоказ, так и не позволила ему встать на пути у собственных желании.
Он дал мне других роботов, которые были мне совершенно не по душе, а Жискара оставил себе.
А когда он умер, Жискар достался той солярианской женщине - последний жестокий удар.
Амадейро справился лишь с половиной своей порции мусса из лососины.
- Если вы рассказали мне все это для того, чтобы подтвердить свои права на Жискара, то напрасно старались. Я вам уже объяснял, почему не могу нарушить волю Фастольфа.
- Кроме моего желания, тут есть еще кое-что, Калдин, - ответила Василия. - Гораздо большее. Бесконечно большее. Хотите, чтобы я замолчала?
Амадейро растянул губы в кривоватой улыбке.
- Раз уж я потратил столько времени, слушая все это, то сыграю роль безумца и послушаю еще.
- Вы станете безумцем, если откажетесь меня слушать, потому что сейчас я подойду к главному… У меня не выходили из головы мысли о Жискаре и той несправедливости, когда меня с ним разлучили, - но почему-то я совсем не задумывалась о схеме, которую тайком н него встроила. Я совершенно уверена, что не смогу воспроизвести ее, даже если попытаюсь, и, насколько могу вспомнить, она совершенно не походила на схемы, которые мне доводилось с тех пор видеть в различных роботах. И лишь на Солярии мне удалось совсем недолго разглядывать нечто похожее.
Та солярианская схема показалась мне знакомой, но я не могла понять почему. И лишь после нескольких недель упорных размышлений мне удалось докопаться до той глубоко скрытой области моего подсознания, где затаилось ускользающее воспоминание о той схеме, которую я выдумала два с половиной столетия назад.
И хотя я не могу вспомнить свою схему в точности, я уверена, что солярианская схема - лишь ее жалкое подобие, не более, Она лишь напоминала то, что мне удалось изобрести и воплотить в изумительно сложную симметрию. Но на солярианскую схему я смотрела глазами специалиста, за двадцать пять десятилетий досконально изучившего теорию роботехники, и она навела меня на мысль о телепатии. И если даже эта простейшая, почти не интересная для меня схема навела меня на такую мысль, то какой же телепатической способностью должен обладать мой оригинал - то, что я изобрела ребенком, и о чем с тех пор ни разу не вспоминала?
- Вы все повторяете, что подходите к главному, Василия, - заметил Амадейро. - По-моему, логично будет попросить вас перестать стонать и сокрушаться и изложить наконец суть просто и ясно.
- С радостью, Я хочу сказать вам, Калдин, что я, сама того не подозревая, превратила Жискара в робота-телепата и что второго такого робота не существует и никогда не существовало.

54

Амадейро долго смотрел на Василию. Уразумев, что рассказ окончен, он вернулся к муссу из лососины и с задумчивым видом отправил в рот несколько ложек.
- Невозможно! - произнес он наконец. - Вы что, считаете меня идиотом?
- Я считаю вас неудачником, - парировала Василия. - Я не говорила, что Жискар способен читать мысли, принимать или передавать слова или идеи. Скорее всего, такое невозможно, даже теоретически. Но я уверена, что он может улавливать эмоции и общий настрой умственной активности, и, возможно, даже изменять их.
Амадейро тряхнул головой.
- Невозможно!
- Разве? Подумайте немного. Двести лет назад вы почти достигли своей цели. Вы могли сделать с Фастольфом что угодно, а Председатель Хордер был вашим союзником. Что же случилось? Почему все пошло наперекосяк?
- Землянин… - начал Амадейро, но тут же умолк - его душил гнев.
- «Землянин…» - передразнила его Василия. - Ах, землянин. Или то была солярианка? Ни он, ни она! Никто! Рядом с вами все время был Жискар. Вынюхивал и крутил вами, как хотел.
- Чем же он интересовался? Он же робот.
- Робот, преданный своему хозяину, Фастольфу. Согласно Первому Закону, он обязан следить, чтобы Фастольфу не был причинен вред, а будучи телепатом, он не мог ограничиться возможностью причинения лишь существенного физического ущерба. Он знал, что если Фастольф не добьется своего, не сможет содействовать созданию новых поселений на пригодных для обитания планетах Галактики, то будет глубоко разочарован - а в телепатической вселенной Жискара это равносильно «вреду». Такого он допустить не мог, поэтому и вмешивался.
- Нет, нет и еще раз нет, - с отвращением произнес Амадейро. - Это вам хочется, чтобы все обстояло именно так, потому что вас обуревают всевозможные безумно-романтические идеи - но ваши желания не могут повлиять на истину. Я даже слишком хорошо помню, кто был причиной неудач - землянин. И мне не нужен для их объяснения робот-телепат.
- А что произошло с тех пор, Калдин? - не унималась Василия. - Удалось ли вам за двести лет одолеть Фастольфа? Когда все обстоятельства обернулись в вашу пользу, когда политика Фастольфа потерпела очевидный крах, разве сумели вы склонить на свою сторону большинство совета? Смогли подчинить своему влиянию Председателя, чтобы обладать реальной властью?

Предыдущая страница 23 Следующая страница


Роботы и Империя 24

Как вы это объясните, Калдин? Все эти двести лет землянина на Авроре не было, он был мертв уже шестьдесят лет - ведь его жалкая короткая жизнь длилась лет восемьдесят. И все же вас продолжали преследовать неудачи, сплошная цепочка неудач, без единого просвета. Даже сейчас, когда Фастольф умер, разве смогли вы извлечь для себя пользу из того, что его коалиция развалилась? Вы в который раз убедились, что удача избегает вас.
Так что же получается? Землянина нет. Фастольфа нет. И только Жискар все эти годы действовал против вас, Сейчас он столь же предан солярианке, как некогда Фастольфу, а у солярианки, как мне кажется, нет причин любить вас.
Лицо Амадейро исказилось, превратившись в маску гнева и отчаяния.
- Нет, не так. Все это выдумки, плод вашего воображения!
- Я ничего не выдумываю, - невозмутимо отозвалась Василия. - Я лишь объясняю те факты, которые вы сами не в силах объяснить. Или у вас все же есть другое объяснение?.. Хотите, я предложу вам решение? Сделайте так, чтобы официальным владельцем Жискара стала я, а не солярианка, и события тут же начнут складываться в вашу пользу.
- Нет. Они и так складываются в мою пользу.
- Вы можете сколько угодно убеждать самого себя, но пока Жискар действует против вас, этого не случится. Как бы вы ни приблизились к победе, как бы ни были в ней уверены, все обернется пшиком - до тех пор, пока Жискар не окажется на вашей стороне. Так случилось двести лет назад и случится снова, сейчас.
Лицо Амадейро неожиданно просветлело.
- Знаете, если поразмыслить - пусть Жискар не ваш и не мой, неважно, - то я могу доказать, что Жискар никакой не телепат. Будь это так, как вы говорите, если он способен перекраивать события на свой вкус или на вкус того, кто считается его хозяином, то почему он позволил солярианке рисковать жизнью?
- Рисковать жизнью? Вы о чем, Калдин?
- Слыхали ли вы, Василия, что на Солярии были уничтожены два корабля поселенцев? Или вы в последнее время только и делали, что раздумывали о схемах и смелых деньках своего детства, когда вы модифицировали своего любимца?
- Сарказм вам не к лицу, Калдин. Я слышала в новостях о тех кораблях. И что с того?
- Для расследования обстоятельств происшествия туда отправляется третий корабль поселенцев. Возможно, он тоже будет уничтожен.
- Вероятно, С другой стороны, он примет меры предосторожности.
- Уже принял. Он потребовал и получил солярианку. Они полагают, что она настолько хорошо знает планету, что поможет им уцелеть.
- Вряд ли это возможно, потому что в последний раз она была там двести лет назад.
- Правильно! В таком случае она имеет все шансы погибнуть вместе с ними. Для меня лично это мало что значит - я буду только рад, если ее не станет. Думаю, и вы тоже. К тому же это даст нам хороший повод жаловаться на поселенцев, а им будет очень трудно утверждать, что уничтожение кораблей было сознательным актом Авроры. Неужели мы стали бы губить своих граждан?.. Вопрос теперь в том, Василия, почему Жискар, если он обладает тем умением, которое вы ему приписываете - и так предан - позволил солярианке добровольно отправиться навстречу почти верной гибели?
- Неужели она полетит добровольно? - спросила потрясенная Василия.
- Абсолютно добровольно. Она сама этого хочет. А заставить ее поступить так силой было бы невозможно.
- Но я не понимаю…
- Тут нечего понимать кроме того, что Жискар самый обычный робот.
Василия на мгновение замерла, подперев рукой подбородок, потом медленно сказала:
- На корабли поселенцев и на их планеты роботов не допускают. И это означает, что она полетит одна. Без роботов.
- Разумеется, нет. Поскольку она согласилась добровольно, поселенцы вынуждены принять на борт и ее личных роботов. С ней полетит тот человекоподобный Дэниел, а вторым будет… - Амадейро сделал паузу и прошипел; - …Жискар. Кто же еще? Так что чудо-робот из ваших фантазий тоже отправится навстречу своей гибели. И он самый обычный…
Он неуверенно умолк. Василия вскочила. Глаза ее сверкали, лицо от гнева покрылось пятнами.
- Вы сказали, что Жискар полетит с ними? Он покинет эту планету на корабле поселенцев? Калдин, вы погубили всех нас!

55

Никто из двоих более не прикоснулся к еде. Василия торопливо вышла из столовой и исчезла за дверью туалетной комнаты. Амадейро, с трудом пытаясь сохранить холодную логичность, крикнул ей сквозь запертую дверь, прекрасно сознавая, что тем самым унижает свое достоинство:
- Это самое сильное доказательство того, что Жискар не более чем робот! Зачем ему отправляться на Солярию, где он увидит смерть своей хозяйки?
Через некоторое время шум льющейся воды прекратился. Василия распахнула дверь. Ее только что умытое лицо, казалось, излучало ледяное спокойствие.
- Вы что, в самом деле ничего не поняли? - сказала она. - Вы изумляете меня, Калдин. Подумайте хорошенько. Пока Жискар сохраняет умение манипулировать умами людей, он не может подвергнуться опасности, разве не так? И солярианка тоже - пока Жискар ей предан. Поселенец, который ее увезет, наверняка после разговора с ней узнал, что она не была на Солярии двести лет, так что вряд ли он всерьез полагает, что она может принести ему хоть какую-то пользу. Вместе с ней он берет и Жискара, но не знает, что тот может оказаться полезным, или же… А может, он это знает? - Она ненадолго задумалась, потом медленно сказала: - Нет, он никак не мог это узнать. Если за двести лет никто не проник в тайну умственных возможностей Жискара, значит, Жискар сам заинтересован в ее сохранении… и если я права, то догадаться о ней не мог никто.
- Но вы же говорите, что раскусили его, - ехидно заметил Амадейро.
- Я обладаю специальными знаниями, Калдин, но даже я только сейчас разглядела очевидное - и то лишь благодаря подсказке на Солярии. Наверное, Жискар и мне заморочил голову, - в противном случае я догадалась бы давным-давно. Интересно, знал ли Фастольф…
- Насколько проще признать тот простой факт, - нетерпеливо оборвал ее Амадейро, - что Жискар просто робот.
- Вы все порываетесь пойти по самой легкой дороге к краху, Калдин, но я не позволю вам даже ступить на нее, как бы вам ни хотелось… Важнее всего то, что поселенец явился за солярианкой и взял ее с собой, уже обнаружив, что пользы от нее будет очень мало - если вообще будет. А солярианка вызвалась лететь добровольно, хотя ей наверняка внушает отвращение перспектива оказаться на одном корабле с варварами, набитыми бациллами. Ее не остановила даже весьма вероятная возможность погибнуть на Солярии.
В таком случае, как мне кажется, это работа Жискара, который вынудил поселенца требовать выдачи солярианки даже тогда, когда смысла в этом уже не оставалось, а солярианку - столь же бессмысленно согласиться.
- Но для чего? - удивился Амадейро. - Могу я задать такой простой вопрос? Для чего?
- Полагаю, Калдин, Жискар почувствовал, что ему необходимо покинуть Аврору. Может, он догадался, что я вот-вот раскрою его секрет?.. Если да, то он мог поставить под сомнение свое нынешнее умение манипулировать мною. Ведь я, в конце концов, опытный роботехник. Кроме того, он мог вспомнить, что некогда был моим, а роботам трудно игнорировать требования лояльности. Вероятно, единственным для него способом обеспечить безопасность солярианки осталась возможность убраться подальше от моего влияния. - Она подняла глаза на Амадейро и решительно произнесла: - Калдин, мы должны его вернуть. Мы не можем ему позволить подыгрывать поселенцам в безопасном раю поселенческих планет. Он уже успел натворить немало и среди нас. Мы обязаны его вернуть, и я должна стать его законной владелицей. Будьте уверены, я сумею с ним справиться и заставить работать на нас. И помните! Я единственная, кто может его укротить.
- Не вижу причин для тревоги, - возразил Амадейро. - Если, что весьма вероятно, он просто робот, его уничтожат на Солярии, и мы избавимся и от него, и от солярианки. Если же, что весьма сомнительно, он таков: каким вы его представляете, он уцелеет на Солярии, но тогда ему придется вернуться на Аврору. В конце концов хоть солярианка и не родилась на Авроре, но прожила здесь слишком долго, чтобы ужиться с варварами. Она сама начнет настаивать на возвращении к цивилизации. И у Жискара не останется иного выхода кроме как вернуться вместе с ней.
- Калдин, неужели, даже узнав обо всем, вы не убедились в возможностях Жискара? Если он посчитает нужным держаться подальше от Авроры, то с легкостью настроит эмоции солярианки таким образом, что ей придется по вкусу жизнь на поселенческой планете. Он ведь уже заставил ее пожелать подняться на борт их корабля.
- Что ж, в таком случае, если возникнет необходимость, мы сможем просто вернуть их корабль - вместе с Жискаром и солярианкой - обратно на Аврору.
- И как вы предполагаете это сделать?
- Это можно устроить. Мы, аврориане вовсе не дураки, хоть из ваших слов ясно, что вы считаете себя единственной рациональной личностью на планете. Корабль поселенцев отправляется на Солярию расследовать факт уничтожения двух других кораблей, но, надеюсь, вы не думаете, что мы станем целиком полагаться на их услуги или на услуги солярианки. Мы тоже посылаем на Солярию два своих боевых корабля, а уж им-то неприятности вряд ли угрожают. Если на планете еще остались соляриане, им, возможно, удастся уничтожить примитивный корабль поселенцев, но боевое судно Авроры им не по зубам. Если же корабль поселенцев, благодаря магическим штучкам Жискара…
- Это не магия, - едко перебила его Василия, - а ментальное воздействие.
- Ну, хорошо. Если их корабль по какой бы то ни было причине сумеет взлететь с Солярии, наши корабли перехватят его и вежливо попросят передать им солярианку и ее робота. Если же просьбу не удовлетворят, наши корабли эскортируют их корабль до Авроры. В этом нет никакой враждебности - наш корабль станет просто сопровождать гражданку Авроры домой. Как только солярианка и ее робот высадятся на Авроре корабль поселенцев сможет лететь, куда ему заблагорассудится.
Василия кивнула:
- Звучит неплохо, Калдин. Но знаете, как мне кажется, все обернется в действительности?
- Как, Василия?
- Сдается мне, что их корабль сможет взлететь с Солярии, а ваши боевые корабли - нет. Что бы на Солярии ни обнаружили, Жискар сумеет этому противостоять. Но, боюсь, только Жискар, и никто другой.
- Ну, если случится именно так, - мрачно усмехнулся Амадейро, - то я признаю, что в ваших фантазиях, может быть, что-то и есть. Но этого не произойдет…

56

На следующее утро главный личный робот Василии, которому была придана внешность изящной женщины, подошел к ее постели. Василия пошевелилась и, не открывая глаз, спросила:
- В чем дело, Надила?
Василии не нужно было открывать глаза. Вот уже многие десятилетия никто, кроме Надилы, не приближался к ее постели.
- Мадам, - тихо произнесла Надила, - доктор Амадейро просит вас приехать в Институт.
- Который час? - спросила Василия, открыв глаза.
- Пять часов семнадцать минут, мадам.
- Утра? - раздраженно уточнила Василия.
- Да, мадам.
- И когда он хочет меня видеть?
- Сейчас, мадам.
- Зачем?
- Его роботы не информировали нас, мадам, но утверждают, что это важно.
Василия откинула простыни.
- Сперва я позавтракаю, Надила, но перед этим приму душ. Передай роботам Амадейро: пусть встанут в ниши для посетителей и ждут. А если будут нетерпеливы, напомни им, что они находятся в моем доме.
Раздраженная Василия не стала торопиться. По крайней мере туалетом она занималась тщательнее обычного и позавтракала не спеша, (Обычно она не тратила много времени ни на то, ни на другое.) Посмотрев выпуск новостей, она не узнала ничего такого, что могло стать причиной вызова Амадейро.
Когда ее машина (где, кроме нее, было четыре робота - два Амадейро и два ее собственных) подъехала к Институту, солнце уже показалось над горизонтом.
- Ну, наконец-то, - сказал Амадейро, подняв на нее глаза. Стены его кабинета все еще светились, хотя их свет уже был не нужен.
- Извините, - жестко произнесла Василия. - Я совершенно уверена, что начинать работу на рассвете - слишком поздно.
- Прошу вас, Василия, оставьте свои шуточки. Я тороплюсь на заседание Совета. Председатель встал еще раньше меня. Василия, я покорно прошу прощения за то, что не верил вам.
- Значит, корабль поселенцев благополучно взлетел.
- Да. А один из наших кораблей уничтожен, как вы и предполагали… Сей факт еще не доведен до общего сведения, но со временем новости, разумеется, просочатся.
Глаза Василии расширились. Она предсказывала подобный исход с несколько большей уверенностью, чем испытывала на самом деле, но сейчас момент для подобных признаний был явно неподходящим.
- Значит, вы принимаете тот факт, что Жискар обладает экстраординарными способностями.
- Я не считаю эту проблему математически доказанной, - осторожно ответил Амадейро, - но согласен принять ее, если получу дополнительную информацию. Сейчас я хочу знать, как нам поступать дальше. Совет о Жискаре ничего не знает, а рассказывать им я не намерен.
- Очень рада, что вы сохранили хоть какую-то ясность ума, Калдин.
- Но вы понимаете Жискара и лучше кого бы то ни было можете посоветовать, что делать. Итак, что мне сообщить Совету и как объяснить акцию, не раскрывая всей правды?
- Надо подумать. Куда отправился корабль поселенцев, взлетев с Солярии? Это мы знаем? В конце концов, если он возвращается к Авроре, надо лишь подготовиться к его встрече.
- Он летит не к Авроре! - воскликнул Амадейро. - Кажется, вы и в этом оказались правы. Похоже, Жискар - если он действительно стоит за всеми событиями - намерен держаться от нас подальше Мы перехватили сообщения, посланные с корабля на родную планету. Они, разумеется, зашифрованы, но мы расшифровали коды поселенцев…
- Подозреваю, что и они раскрыли наши коды. Почему бы всем нам не передавать сообщения открытым текстом? Скольких хлопот удалось бы избежать.
- Не все ли равно? - пожал плечами Амадейро. - Главное в том, что их корабль возвращается к себе домой.
- С солярианкой и роботами?
- Разумеется.
- Вы уверены? Их не оставили на Солярии?
- Совершенно уверен, - нетерпеливо ответил Амадейро. - Ведь без солярианки им не удалось бы взлететь.
- Без нее? Каким образом?
- Пока не знаем.
- Это наверняка штучки Жискара, - сказала Василия. - Он подстроил, чтобы эту заслугу приписали женщине.
- И что же нам теперь делать?
- Мы обязаны вернуть Жискара.
- Верно, но я не могу заставить Совет рискнуть ввязаться в межзвездный кризис ради возвращения робота.
- А вам этого и не нужно делать, Калдин. Потребуйте у поселенцев возвращения солярианки - уж это мы вправе сделать. Неужели вы хоть на секунду усомнитесь, что она вернется без роботов? Или Жискар позволит ей вернуться без него? Просите вернуть ее. Настаивайте. Она гражданка Авроры, которой поручили выполнить задание на Солярии. Задание выполнено, и теперь она должна вернуться домой. Проявите настойчивость, словно угрожаете войной.
- Мы не можем так рисковать, Василия.
- Вы ничем не рискуете. Жискар не может предпринять действия, напрямую ведущие к войне. Если лидеры поселенцев станут возражать и заупрямятся, Жискар будет вынужден внести необходимые изменения в их точку зрения, чтобы солярианка спокойно вернулась на Аврору. И ему, разумеется, придется вернуться вместе с ней.
- И вернувшись, он начнет изменять нас, - угрюмо заметил Амадейро. Мы позабудем о его возможностях, перестанем обращать на него внимание, и он без помех продолжит выполнение своего плана.
Василия запрокинула голову и рассмеялась.
- У него нет ни единого шанса. Видите ли, я знаю Жискара и умею с ним справляться. Главное, верните его и уговорите Совет изменить завещание Фастольфа - это можно сделать, и вам это по силам. Жискар должен принадлежать мне. И тогда он станет работать на нас. Аврора будет править Галактикой, вы проведете оставшиеся вам десятилетия на посту Председателя Совета, а я займу ваше место в Институте роботехники.
- Вы уверены, что все получится именно так?
- Абсолютно. Надо лишь предъявить им жесткое требование, а остальное я гарантирую - победу для нас и космонитов, поражение для Земли и поселенцев.

Глава четырнадцатая
Дуэль

57

Глэдия разглядывала на экране Аврору. Облачный покров опоясывал толстый серп, блестевший на солнце.
- Мы, конечно, не так близко, - сказала она.
- Да. - Д. Ж. улыбнулся. - Мы видим ее через мощные линзы. Нам еще осталось несколько дней, считая спиральное приближение. Если бы поставить антигравитационную тягу, о которой физики только мечтают, а сделать, похоже, пока не могут, космический полет был бы проще и быстрее. А наши прыжки - безопасный способ оказаться лишь на приличном расстоянии от планетной массы.
- Странно, - задумчиво сказала Глэдия.
- Что именно, мадам?
- Когда мы летели на Солярию, я думала, что я еду домой, но когда оказалась там, обнаружила, что я вовсе не дома. Теперь мы летим к Авроре, и я думала: вот теперь я еду домой, но эта планета тоже не мой дом.
- Где же тогда ваш дом, мадам?
- Сама начинаю задумываться. Но почему вы упорно зовете меня «мадам»?
Д. Ж. удивился:
- Вы предпочитаете «леди Глэдия»?
- Это тоже притворная почтительность. Разве вы так относитесь ко мне?
- Конечно, нет. Но как еще поселенец должен обращаться к космонитке? Я пытаюсь быть с нами вежливым и приспосабливаюсь к вашим привычкам, чтобы вы чувствовали себя хорошо.
- Но я не чувствую себя хорошо. Называйте меня просто Глэдия. Ведь я зову вас Диджи.
- Это мне вполне подходит, хотя я бы предпочел, чтобы при подчиненных вы называли меня капитаном, и я буду звать вас «мадам». Надо поддерживать дисциплину.
- Да, конечно, - рассеянно ответила Глэдия и снова посмотрела на Аврору. - У меня нет дома. - Вдруг она повернулась к Д. Ж. - Вы можете взять меня на Землю, Диджи?
- Могу. - Он улыбнулся. - Но вы не захотите, Глэдия.
- Я думаю, что захочу, если не растеряю храбрости.
- Но ведь существует инфекция, а космониты ее боятся, верно?
- Может быть, даже слишком. В конце концов, я знала вашего Предка и не заразилась. Я была на его корабле и осталась жива. И сейчас вы рядом со мной. Я даже была в нашем мире, где тысячи людей окружали меня. Я думаю, что приобрела некоторую сопротивляемость.
- Должен сказать, что на Земле гораздо больше народу, чем в Бейлимире.
- Ну и что? - горячо заговорила Глэдия. - Я полностью изменила свое представление о многих вещах. Я говорила вам, что через двести лет в жизни уже ничего не остается, но оказалось - остается. То, что произошло со мной в Бейлимире, - то, как я выступала и как мои слова взволновали людей, - было совершенно новым, чем-то таким, чего я никогда не представляла. Я словно родилась заново. Теперь мне кажется, что, даже если Земля погубит меня, все равно ехать стоит, потому что я умру, борясь со смертью, молодой и цветущей, а не слабой старухой, которая ждет конца.
- Здорово! - воскликнул Д. Ж., воздев руки в шутливо-торжественном жесте. - Вы похожи на героиню исторического фильма. Вы когда-нибудь видели их на Авроре?
- Конечно. Они очень популярны.
- И вы повторяете то, что слышали, или в самом деле думаете так, как говорите?
Глэдия рассмеялась.
- Наверное, я глупо выглядела, Диджи, но, как ни странно, именно так я и думаю.
- В таком случае я возьму вас с собой на Землю. Я не думаю, что из-за вас начнется война, особенно, если вы расскажете о событиях на Солярии и дадите честное слово космонитки - если это у вас принято, - что вернетесь обратно.
- Но я не хочу возвращаться.
- Когда-нибудь можете захотеть. А теперь, миледи… я хотел сказать, Глэдия, - мне всегда приятно разговаривать с вами, и всегда хочется посвятить этому больше времени - но я нужен в рубке. Если команда может обойтись без меня, лучше будет, чтобы она об этом не догадалась.

58

- Это твоя работа, друг Жискар?
- Что ты имеешь в виду, друг Дэниел?
- Леди Глэдия желает ехать на Землю и, возможно, даже не возвратится. Это желание настолько противоречит желаниям космонита, что я подозреваю, что ты поработал над ее мозгом.
- Я даже не касался ее, - сказал Жискар. - Очень трудно изменять человеческий мозг, будучи связанным Тремя Законами. Проникнуть в чей-нибудь мозг и не повредить при этом его владельцу необычайно трудно.
- Тогда кто же сделал так, чтобы она захотела ехать на Землю?
- Пребывание в Бейлимире очень изменило ее точку зрения. У нее есть цель - обеспечить мир в Галактике - и она горит желанием действовать.
- В таком случае, друг Жискар, не лучше ли тебе убедить капитана ехать на Землю сейчас же?
- Это трудно. Аврорианские власти настаивают, чтобы леди вернулась на Аврору, и лучше будет так и сделать, приехать хотя бы на время.
- Но это может быть опасно.
- Значит, ты все еще думаешь, друг Дэниел, что они хотят именно моего возвращения, потому что узнали о моих способностях?
- Я не вижу других причин их настойчивости.
- Похоже, способность думать, как человек, - это ловушка. Начинаешь предполагать несуществующие затруднения. Даже если кто-то на Авроре и подозревает о моих способностях, я уничтожу эти подозрения. Бояться нечего, друг Дэниел.
- Будь по-твоему, друг Жискар, - неохотно согласился Дэниел.

59

Отослав роботов небрежным движением руки, Глэдия задумчиво осмотрелась.
Она взглянула на свою руку, сделавшую жест, словно видела ее впервые. Этой рукой она пожала руки каждому члену экипажа корабля, прежде чем сесть в маленький челнок, который отвез ее и Д. Ж. на Аврору. Она обещала вернуться, и команда разразилась одобрительными возгласами, а Нисс заорал: «Мы не улетим без вас, миледи!»
Ей это было очень приятно. Ее роботы служили ей честно, преданно, терпеливо, но никогда так не радовались.
- Ну вот вы и дома, Глэдия, - сказал Д. Ж.

Предыдущая страница 24 Следующая страница


25 Айзек Азимов

- Я в своем доме, - тихо сказала она. - Этот дом стал моим с тех пор, как доктор Фастольф отписал мне его двести лет назад, но до сих пор кажется мне чужим.
- Он чужой для меня, - сказал Д. Ж. - Мне кажется, что я в нем заблужусь, если останусь один.
Он улыбаясь оглядел богато украшенную мебель и изысканно декорированные стены.
- Вы не будете один, - сказала Глэдия. - С вами будут мои домашние роботы, они получили подробные распоряжения и сделают все, чтобы вам было удобно.
- Они поймут мой поселенческий акцент?
- Если не поймут, то переспросят. А вы должны говорить медленно и жестикулировать. Они приготовят вам еду, покажут, как пользоваться приспособлениями в комнате для гостей, и будут зорко следить, чтобы вы не делали того, что гостю не полагается. Если понадобится, они вас остановят, но вреда не нанесут.
- Я надеюсь, они не сочтут меня нечеловеком?
- Как надзирательница? Нет, это я вам гарантирую, хотя ваша борода и акцент могут смутить настолько, что их реакция запоздает на одну-две секунды.
- Я полагаю, что они могут защитить меня от непрошеных гостей?
- Да, но здесь таких не бывает.
- Я могу понадобиться Совету.
- В этом случае он пришлет за вами роботов, а мои заставят их уйти.
- А если их роботы окажутся сильнее ваших?
- Этого не случится. Жилище неприкосновенно.
- Продолжайте, Глэдия. Вы хотите сказать, что никто никогда…
- Никто, никогда, - быстро повторила она. - Вы просто останетесь здесь, и мои роботы позаботятся о вас. Если вы захотите связаться с вашим кораблем, с Бейлимиром, даже с аврорианским Советом, роботы точно знают, что надо делать. Вам стоит только поднять палец.
Д. Ж. уселся в ближайшее кресло, вытянулся и глубоко вздохнул:
- Как мудро, что мы не допускаем роботов в Поселенческие миры! Вы знаете, как скоро я обленился бы и избаловался, если бы проводил время в подобном обществе? Самое большее через пять минут. Собственно говоря, я уже избаловался. - Он зевнул и потянулся. - Они не обидятся, если я усну?
- Конечно, нет. Если вы уснете, они проследят, чтобы в комнате было тихо и темно.
- А если вы не вернетесь?
- Почему не вернусь?
- Совет, кажется, очень хотел вас видеть.
- Они же не могут задержать меня. Я свободная гражданка Авроры и иду, куда хочу.
- Правительство может изобрести непредвиденные случаи, и в этих случаях правило всегда можно нарушить.
- Ерунда. Жискар, меня могут задержать там?
- Мадам, - ответил Жискар, - вас там не задержат. Пусть капитан не беспокоится на этот счет.
- Вот видите, Диджи. А ваш Предок, когда мы виделись с ним в последний раз, сказал мне, чтобы я всегда верила Жискару.
- Прекрасно! Великолепно! Но я приземлился с вами, Глэдия, чтобы убедиться, что получу вас назад. Помните это и скажите об этом вашему доктору Амадейро. Если они попробуют задержать вас против вашей воли, то задержат также и меня, а мой корабль на орбите способен отреагировать на это.
- Нет, пожалуйста, не вздумайте делать ничего такого. На Авроре тоже есть корабли, и я уверена, что за вами наблюдают.
- Тут есть одно «но», Глэдия. Я сильно сомневаюсь, что Аврора захочет развязать войну из-за вас. Но, с другой стороны, Бейлимир готов к этому.
- Нет и нет. Я бы не хотела, чтобы ваш мир начал войну из-за меня. Да и зачем ему это? Потому что я была другом вашего Предка?
- Не только. Я не думаю, что кто-нибудь верит, что вы были этим другом. Ваша прапрапрабабушка - может быть, но не вы. Даже я не верю, что это были вы.
- Вы знаете, что это была я.
- Умом понимаю, но чувствую, что это невозможно. Это было двести лет назад.
Глэдия покачала головой:
- Ваша точка зрения - точка зрения маложивущего.
- Наверное, как у всех нас, но дело не в этом. Вы стали в Бейлимире важной персоной из-за речи которую произнесли. Вы - героиня, и все скажут, что вас необходимо представить землянам. И ничто не должно помешать этому.
- Представить? - Глэдия встревожилась. - С полной церемонией?
- С наиполнейшей.
- Но почему это настолько важно, что можно рискнуть безопасностью планеты?
- Вряд ли я смогу объяснить это космониту. Земля - особый мир, где человеческие существа стали личностями, где они эволюционировали, развивались и жили в окружении другой жизни. У нас в Бейлимире есть деревья, есть насекомые, но на Земле такое изобилие деревьев и насекомых, какого нет ни в одном известном мне мире. Наши миры - имитация, бледная имитация. Они не существуют и не могут существовать без разума, культуры и духовной силы, которую получают от Земли.
- Космониты придерживаются прямо противоположного мнения о Земле. Когда мы упоминаем о ней - что редко делаем - то говорим, что это мир варварский и гибнущий.
Д. Ж. вспыхнул:
- Вот поэтому Внешние миры все время слабеют. Как я уже говорил, вы похожи на растения без корней, да животных с вырезанным сердцем.
- Я предвкушаю то, что увижу на Земле, а сейчас мне надо идти. Пожалуйста, чувствуйте здесь себя как дома, пока я не вернусь.
Она направилась было к двери, но остановилась и повернулась:
- В этом доме, как, впрочем, везде на Авроре, нет спиртного, табака, алкалоидных стимуляторов и вообще ничего такого.
Д. Ж. угрюмо усмехнулся.
- Мы, поселенцы, знаем об этом. Вы такие пуритане.
- Вовсе не пуритане, - недовольно возразила Глэдия. - Тридцать-сорок десятилетий надо чем-то оплатить. А это только одна из возможностей. Не думаете ли вы, что такая жизнь нам досталась по волшебству?
- Ладно, я приналягу на фруктовые соки и оздоровляющий эрзац-кофе, и от меня будет пахнуть цветами.
- Вы обнаружите полный набор всего этого, - холодно сказала Глэдия. - А когда вернетесь на корабль, сможете восполнить недостаток того, чего вам сейчас будет не хватать.
- Мне будет не хватать только вас, мадам, - серьезно сказал капитан.
Глэдия невольно улыбнулась:
- Вы неисправимый лжец, мой капитан. Я вернусь. Дэниел, Жискар, пошли!

60

Глэдия напряженно сидела в кабинете Амадейро. Многие десятилетия она видела Амадейро только издали или на видеоэкране, и в таких случаях имела обыкновение отворачиваться. Она знала его только как главного врага Фастольфа, и вот сейчас впервые оказалась в одной комнате с ним, лицом к лицу, и изо всех сил старалась не пошевелить ни одним мускулом лица, чтобы ненависть не вырвалась наружу.
Хотя она и Амадейро были в комнате одни, здесь присутствовали, по крайней мере, дюжина членов правительства, даже сам Председатель, но в голографическом изображении. Глэдия узнала Председателя и многих других, но не всех.
Испытание было не из приятных. Казалось, на Солярии такие изображения - дело обычное и она привыкла к этому с детства, но вспомнила теперь об этом с отвращением.
Она старалась говорить ясно, без драматизма и сжато. Ей задавали вопросы, и она отвечала как можно короче по существу, не пытаясь выглядеть учтивой.
Председатель слушал бесстрастно, другие подражали ему. Он был явно стар - Председатели всегда были старыми, потому что обычно достигали этого положения лишь на склоне лет. У него было длинное лицо, все еще густые волосы и нависшие брови. Голос его был медоточивым, но отнюдь не дружелюбным.
Когда Глэдия замолчала, он сказал:
- Значит, вы предполагаете, что соляриане свели понятие «человек» до понятия «солярианин»?
- Я ничего не предполагаю, мистер Председатель. Просто никто не мог найти другого объяснения происшедшего.
- Вы знаете, мадам Глэдия, что за всю историю роботехники ни один робот не конструировался с узким определением «человека»?
- Я не роботехник, мистер Председатель, и ничего не понимаю в математике позитронных путей. Раз вы говорите, что так никогда не делалось, я, конечно, принимаю это. Я также не знаю и не могу сказать, что если что-то никогда не делалось раньше, то оно не может быть сделано в будущем.
Ее взгляд никогда не был таким открытым и невинным, как сейчас, и Председатель покраснел.
- Сузить определение теоретически возможно, но это просто немыслимо.
Глэдия ответила, глядя на свои руки, спокойно лежащие на коленях:
- Люди иногда думают об очень необычных вещах.
Председатель сменил тему разговора:
- Аврорианский корабль был уничтожен. Как вы это объясните?
- Я не присутствовала при этом, мистер Председатель. Я не знаю, что случилось, и не могу объяснить это.
- Вы были на Солярии, и вы уроженка этой планеты. Учитывая свой недавний опыт и уже полученные объяснения, что вы могли бы сказать о случившемся?
Председатель заметно терял терпение.
- Если я должна догадываться, то я бы сказала, что ваш военный корабль был взорван с помощью портативного ядерного усилителя, подобного тому, от которого чуть не погиб корабль поселенцев.
- Вам не приходило в голову, что эти два случая никак не связаны? В одном - корабль поселенцев вторгся на Солярию с целью захвата солярианских роботов, а в другом - аврорианское судно пришло защищать планету-сестру.
- Я могу только предполагать, мистер Председатель, что надзиратели - гуманоидные роботы, оставленные охранять планету, - не были достаточно инструктированы, чтобы понять эту разницу.
Председатель выглядел оскорбленным.
- Не может быть, чтобы их не проинструктировали о том, что между поселенцами и братьями космонитами существует разница.
- Наверное, не может быть, если вы так говорите, мистер Председатель. Тем не менее, если единственное определение человека - это его физический облик и умение говорить по-соляриански, - то аврориане, которые тоже не говорят по-соляриански, могли не подпасть под определение «человека» в представлении надзирателя.
- Значит, вы говорите, что соляриане определили своих братьев космонитов как нелюдей и уничтожили их?
- Я представляю это только как возможность, потому что никак иначе не могу объяснить уничтожение аврорианского военного корабля. Более опытные люди, вероятно, могут дать другое объяснение.
И снова невинный, почти пустой взгляд.
- Вы намерены вернуться на Солярию, мадам Глэдия? - спросил Председатель.
- Нет, мистер Председатель, я не имею такого намерения.
- Ваш друг поселенец не требовал от вас освободить планету от надзирателей?
Глэдия медленно покачала головой.
- От меня этого не требовали. Да я бы и не согласилась. Я, собственно, и поехала на Солярию только для того, чтобы выполнить свой долг перед Авророй. Меня просил поехать доктор Левулар Мандамус из Института роботехники, работающий под началом доктора Калдина Амадейро. Меня просили поехать, чтобы по возвращении я сообщила о том, что там происходит и я сейчас это сделала. Просьба имела, как я понимаю, оттенок приказа, и я приняла ее как приказ, - она бросила быстрый взгляд на Амадейро, - исходящий от самого доктора Амадейро.
Амадейро сделал вид, что не слышит.
- Каковы ваши планы на будущее? - спросил Председатель.
Глэдия помолчала, но решила, что должна быть смелой в данной ситуации.
- Я намериваюсь, - отчетливо произнесла она, - посетить Землю, мистер Председатель.
- Землю? Зачем?
- Для аврорианского правительства, мистер Председатель, может оказаться важным знать, что творится на Земле. Власти Бейлимира пригласили меня посетить Землю, а капитан Бейли готов отвезти меня туда. Надо воспользоваться случаем собрать сведения о событиях, как я сделала это на Солярии и в Бейлимире, - сказала Глэдия и подумала: «А что, если он в самом деле, вопреки обычаям, заставит меня остаться на Авроре? Если так, то придется отказаться от этого».
Она чувствовала, что напряжение ее растет, и мельком взглянула на Дэниела, который, как всегда, выглядел совершенно бесстрастным.
Председатель помрачнел.
- В этом отношении, мадам Глэдия, вы как аврорианская гражданка вольны действовать по своему желанию, но на свой страх и риск. Никто от вас этого не требует, как требовали, по вашим словам, чтобы вы поехали на Солярию. Поэтому я должен предупредить вас, что Аврора не обязана помогать вам в случае каких-либо неприятностей.
- Я понимаю, сэр.
- Нам есть о чем поговорить позже, Амадейро. - резко произнес Председатель. - Я свяжусь с вами.
Изображение исчезло, и Глэдия со своими роботами неожиданно осталась одна с Амадейро и его роботами.

61

Глэдия встала и, стараясь не смотреть на Амадейро, сухо сказала:
- Встреча, я полагаю, закопчена, и я хочу уйти.
- Да, конечно, но у меня есть пара вопросов, и я надеюсь, вы не будете возражать, если я их задам.
Он встал, и его высокая фигура, казалось, нависла над Глэдией. Он улыбался и говорил так любезно, словно между ними существовали дружеские отношения.
- Позвольте мне проводить вас, леди Глэдия. Итак, вы собираетесь на Землю?
- Да. Председатель не возражает, а аврорианские граждане могут свободно путешествовать по Галактике в мирное время. Простите, но мои роботы - и ваши при необходимости - сами будут сопровождать меня.
- Как прикажете, миледи.
Робот открыл дверь.
- Вы, вероятно, возьмете с собой роботов, когда поедете на Землю?
- Без сомнения.
- Каких, мадам, не могу ли я спросить?
- Этих двух.
Она быстро пошла по коридору, решительно постукивая каблуками, не оглядываясь на Амадейро и нимало не заботясь о том, чтобы он ее услышал.
- Разумно ли это, миледи? Эти роботы не имеют себе равных, необычное произведение великого доктора Фастольфа. Вы будете в окружении варваров-землян, которые могут покуситься на них.
- Пусть попробуют, все равно они их не получат.
- Не стоит недооценивать опасность и переоценивать способность роботов защищаться. Вы будете в одном из городов, в окружении десятков миллионов землян, а роботы не могут вредить людям. Чем более усовершенствован робот, тем более он чувствителен к нюансам Трех Законов и тем менее вероятно, что он предпримет действия, которые могут хоть в какой-то мере повредить человеку. Не так ли, Дэниел?
- Да, доктор Амадейро, - ответил Дэниел.
- Жискар, я думаю, с тобой согласен.
- Да, доктор Амадейро, - сказал Жискар.
- Вот видите, миледи? Здесь, на Авроре, в обществе без насилия, ваши роботы могут защищать вас, а на Земле - безумной, гибнущей, варварской - два робота не будут иметь возможности защитить ни вас, ни себя. Мне не хотелось бы, чтобы вас их лишили. Но, что еще более существенно, ни Институт, ни правительство не хотели бы видеть таких бесценных роботов в руках варваров. Не лучше ли взять с собой роботов обычного типа, на которых земляне не обратят внимания? В этом случае вы можете взять их столько, сколько захотите.
- Доктор Амадейро, я брала этих двух на поселенческий корабль и ездила с ними в Поселенческий мир. Никто не подумал посягнуть на них.
- Поселенцы не пользуются роботами и уверяют, что не одобряют их. А на Земле все еще есть роботы.
- Не могу ли я вмешаться, доктор Амадейро? - спросил Дэниел. - Насколько я знаю, в земных городах почти нет роботов. Роботы используются на сельскохозяйственных работах и в рудниках. Во всем остальном - обычно используется автоматизация без роботов.
Амадейро быстро взглянул на Дэниела и снова обратился к Глэдии:
- Ваш робот, вероятно, прав. Я полагаю, что Дэниелу не причинят вреда, а вот Жискара стоило бы оставить дома. Он может вызвать стяжательские инстинкты в стяжательском обществе, даже если там действительно пытаются обходиться без роботов.
- Я не оставлю их, сэр, - сказала Глэдия. - Они поедут со мной. Я одна могу решать, какую часть имущества брать с собой, а какую оставить.
- Конечно. - Амадейро улыбнулся самым любезным образом. - Никто не спорит. Не подождете ли вы здесь?
Открылась дверь в очень уютную комнату, Она не имела окон, но была освещена мягким светом. Слышалась тихая музыка. Глэдия остановилась у порога и резко спросила:
- Зачем?
- Один сотрудник Института желал бы встретиться с вами и поговорить. Это необходимо. Разговор не займет много времени, а потом вы можете уйти. Вы даже не будете страдать от моего присутствия. Прошу. - В голосе Амадейро прозвучал металл.
Глэдия протянула руку к Дэниелу и Жискару.
- Я пойду с ними.
Амадейро добродушно засмеялся:
- Неужели вы думаете, что я пытаюсь разлучить вас с вашими роботами? Разве они позволили бы это сделать? Вы слишком долго пробыли с поселенцами, моя дорогая.
Глэдия посмотрела на закрывшуюся дверь и процедила сквозь зубы:
- Ненавижу этого человека, особенно когда он улыбается. - Она потянулась, в локтях у нее хрустнуло. - Во всяком случае, я устала. Если кто-то опять станет спрашивать о Солярии и Бейлимире, то получит весьма краткие ответы, честное слово.
Она села на кушетку, которая мягко прогнулась под ее тяжестью. Сняв туфли, она забралась с ногами на кушетку, сонно улыбнулась, глубоко вздохнула, легла, отвернувшись к стенке, и тут же уснула.

62

- Это хорошо, что ей самой хотелось спать, - сказал Жискар. - Я только сделал ее сон глубже, ничуть не повредив ей. Я не хотел, чтобы она слышала то, что, видимо, произойдет.
- А что произойдет, друг Жискар? - спросил Дэниел.
- Произойдет то, что, я думаю, является результатом моей ошибки. Ты был совершенно прав. Мне следовало бы более серьезно отнестись к твоей великолепной догадке.
- Значит, они хотят оставить тебя на Авроре?
- Да. Настойчиво требуя возвращения леди, они фактически требовали моего возвращения. Ты слышал, как доктор Амадейро просил леди оставить меня здесь… сначала нас обоих, а потом только меня.
- Значит, его слова о боязни потерять усовершенствованных роботов, были произнесены только для отвода глаз?
- Там был подспудный поток тревоги, друг Дэниел, куда более сильный по сравнению со словами.
- Как по-твоему, он знает о твоих способностях?
- Определенно сказать не могу, поскольку не читаю сами мысли, но во время беседы с Советом в мозгу доктора Амадейро дважды произошел резкий подъем эмоциональной интенсивности, исключительно резкий и кратковременный интенсивный цветной всплеск.
- Когда это было?

Предыдущая страница 25 Следующая страница


Роботы и Империя 26

Во второй раз, когда леди сказала, что поедет на Землю.
- И с чем это было связано?
- Не знаю. Это были изображения, а они не сопровождаются мысленными ощущениями, которые я могу определить.
- Тогда мы можем сделать вывод, что был или не был Совет расстроен предполагаемой поездкой леди на Землю - неизвестно, но доктор Амадейро определенно был.
- И не просто расстроен, Он, похоже, в высшей степени встревожился. Словно у него и в самом деле был проект, как мы подозревали, уничтожения Земли, и он испугался, что это обнаружится. Больше того, друг Дэниел, при упоминании леди о ее намерениях доктор Амадейро быстро взглянул на меня, единственный раз за всю беседу. Вспышка эмоциональной интенсивности как раз совпала с этим взглядом. Я думаю, его встревожила мысль о моей поездке на Землю. Как мы можем предположить, он чувствует, что я со своими способностями могу представлять главную опасность для его планов.
- Но его тревогу можно принять и за страх, что земляне попытаются захватить тебя, как наисовершенного робота, и тем причинят ущерб Авроре.
- Опасение, что такое случится, друг Дэниел, и нанесет ущерб космонитам, слишком мало для степени его тревоги. Да и что Аврора потеряет, если Земля захватит какого-то робота Жискара?
- По-твоему, доктор Амадейро знает, что ты не просто робот Жискар?
- Я не уверен. Может, он только подозревает это. Если бы он знал, разве не приложил бы усилий, чтобы воздержаться от исполнения задуманного в моем присутствии?
- Может, ему просто не повезло, что леди Глэдия не захотела оставить нас за дверью? Он не мог настаивать, не выдав себя, чтобы именно ты не присутствовал тут. - Дэниел помолчал. - Твое счастье, что ты способен оценивать эмоциональное состояние мозга. Но ты говорил, что всплеск эмоции доктора Амадейро при известии о путешествии на Землю был вторым. А когда произошел первый?
- При упоминании о ядерном усилителе, хорошо известном на Авроре. Правда, аврорианские не портативны, но достаточно легки для установки на космических кораблях, но это не то известие, которое могло подействовать на него, как удар грома. Откуда же такая тревога?
- Может быть, - сказал Дэниел, - усилитель играет какую-то роль в его плане в отношении Земли?
- Возможно.
Тут дверь открылась, и раздался чей-то голос:
- Привет, Жискар!

63

Жискар посмотрел на вошедшую и спокойно ответил:
- Здравствуйте, мадам Василия.
- Значит, ты помнишь меня. - Она тепло улыбнулась.
- Да, мадам. Вы хорошо известный роботехник и ваше лицо время от времени появляется в гиперволновых новостях.
- Брось, Жискар. Я имела в виду не то, что ты узнал меня. Меня многие знают. Я хотела сказать, что ты помнишь меня. Когда-то ты звал меня мисс Василия.
- Я помню и это, мадам. Это было очень давно.
Василия закрыла за собой дверь, уселась в кресло и повернула голову к другому роботу:
- А ты, конечно, Дэниел?
- Да, мадам, - сказал Дэниел, - У вас прекрасная память, Я помню вас, потому что был со следователем Элайджем Бейли, когда он допрашивал вас.
- Не упоминай этого землянина, - резко сказала Василия. - Я тоже узнала тебя, Дэниел, Ты так же известен на свой лад, как и я. Ты вдвойне известен, потому что ты - величайшее творение доктора Хена Фастольфа.
- Вашего отца, мадам, - сказал Жискар.
- Ты прекрасно знаешь, Жискар, что я не придаю значения чисто генетическим связям. Больше не говори о них.
- Не буду, мадам.
- А эта? - Она бросила взгляд на спящую. - Поскольку вы оба здесь, я могу предположить, что эта спящая красавица - солярианка.
- Это леди Глэдия, - сказал Жискар, - и я ее собственность. Вы хотите ее разбудить?
- Мы только расстроим ее, Жискар, если будем говорить при ней о старых временах. Пусть спит.
- Хорошо, мадам.
- Разговор между мной и Жискаром вряд ли будет тебе интересен, Дэниел, - сказала Василия. - Не подождешь ли ты за дверью?
- Боюсь, что я не могу уйти, миледи. Моя задача - охранять леди Глэдию.
- Я не думаю, что ее нужно охранять от меня. Ты видишь, что со мной нет роботов, так что одного Жискара вполне достаточно.
- В комнате ваших роботов нет, мадам, но, когда открылась дверь, я видел в коридоре четырех роботов. Так что я лучше останусь.
- Ладно, я не имею ничего против данных тебе приказов. Можешь остаться. Жискар!
- Да, мадам?
- Ты помнишь, как ты был впервые активирован?
- Да, мадам.
- Что ты помнишь?
- Сначала свет, потом звук, потом выкристаллизировалось изображение доктора Фастольфа. Я понимал галактический стандартный и имел некоторые представления о знаниях, встроенных в мои позитронные мозговые пути. Три Закона, большой словарный запас с определениями, обязанности робота, социальные обычаи. Другим вещам я быстро научился.
- Ты помнишь своего первого хозяина?
- Да. Доктор Фастольф.
- Подумай как следует, Жискар. А не я? Жискар помолчал и ответил:
- Мадам, мне было поручено оберегать вас в меру моих способностей, как собственность доктора Фастольфа.
- Я думаю, тут было несколько большее. В течение десяти лет ты повиновался только мне, а кому-нибудь другому, включая доктора Фастольфа, только изредка, поскольку это входило в твои обязанности робота, и лишь в том случае, когда была выполнена твоя главная обязанность - обеспечение моей безопасности.
- Я подчинялся вам, леди Василия, это верно, но хозяином моим оставался доктор Фастольф. Как только вы оставили его дом, доктор Фастольф стал меня полностью контролировать. Он оставался моим хозяином и позже, когда отдал меня леди Глэдии. Он был моим единственным хозяином, пока был жив. После его смерти по его завещанию право владеть мною было передано леди Глэдии, и так все остается до сих пор.
- Я спросила тебя, помнишь ли ты, когда тебя впервые активировали и что ты помнишь. Тогда ты не был таким, как сейчас.
- Мой банк памяти, мадам, теперь несравненно полнее, и я приобрел много опыта, которого у меня раньше не было.
Голос Василии стал строже:
- Я говорю не о памяти и не об опыте. Я увеличила количество твоих позитронных путей, исправила их и усовершенствовала.
- Да, мадам. Вы делали это с помощью и с одобрения доктора Фастольфа.
- Один раз, Жискар, я сделала это без помощи и одобрения доктора Фастольфа. Ты помнишь это?
Жискар молчал довольно долго.
- Я помню один случай, когда я не был свидетелем того, как вы советовались с доктором Фастольфом. Я решил, что вы консультировались с ним в мое отсутствие.
- Ты решил неправильно. Вообще-то ты знал, что доктора Фастольфа не было в то время на Авроре и не мог так решить. Ты увиливаешь.
- Нет, мадам, вы могли проконсультироваться с ним по гиперволне. Я считал это возможным.
- Тем не менее то, что я сделала, целиком моя заслуга. Ты стал совсем другим после этого. То, чем ты стал с тех пор, - мое изобретение, мое создание, и ты это прекрасно знаешь.
Жискар молчал.
- Итак, Жискар, по какому праву доктор Фастольф был твоим хозяином? - Она помолчала. - Отвечай, Жискар! Это приказ!
- Потому, что он меня спроектировал и руководил моим конструированием.
- А когда я перепроектировала и реконструировала тебя весьма основательно, разве ты не стал моей собственностью?
- Я не могу ответить на ваш вопрос, - сказал Жискар. - В этом случае необходимо решение суда. Вероятно, это зависит от степени реконструирования.
- А ты знаешь, какова эта степень?
Жискар опять не ответил.
- Это ребячество, Жискар. Ну почему я должна вытягивать из тебя слова? Не заставляй меня это делать. Ведь молчание - знак согласия. Ты знаешь, это изменение было кардинальным, и знаешь, что я это знаю. Ты усыпил солярианку, потому что не хотел, чтобы она узнала это от меня, Она ведь не знает?
- Нет, мадам.
- И ты не хочешь, чтобы она это знала?
- Не хочу, мадам.
- А Дэниел знает?
- Да, мадам.
Василия кивнула:
- Недаром он так хотел остаться здесь. Так вот, слушай меня, Жискар. Допустим, суд обнаружит, что до того, как я тебя реконструировала, ты был обычным роботом, а после реконструкции ты научился чувствовать состояние мозга человека и изменять его по своему желанию. Как ты думаешь, сочтет ли суд это достаточным, чтобы передать мне право владения тобой?
- Мадам Василия, этот вопрос нельзя рассматривать в суде. Я уверен, что в таком случае меня объявят государственной собственностью. Могут даже приказать дезактивировать.
- Вздор! Что я - ребенок? С твоими способностями ты можешь отвести суд от подобного решения. Я не сказала, что обращусь в суд. Я требую, чтобы ты сам решил. Разве ты не считаешь, что я твоя настоящая хозяйка еще с детства?
- Мадам Глэдия считает себя моей хозяйкой, и пока по закону не будет решено иначе, она должна так считать.
- Но ты знаешь, что она и закон заблуждаются. Если ты щадишь чувства солярианки, то ей легко внушить, чтобы она больше не считала тебя своим. Ты даже можешь заставить ее испытать чувство облегчения, когда я возьму тебя у нее. Я прикажу тебе так сделать, как только ты признаешь меня своей хозяйкой. Впрочем, ты и так это знаешь. Дэниел давно знает о твоих способностях?

- Несколько десятков лет, мадам.
- Так вот, ты можешь заставить его забыть об этом. В некотором роде и доктор Амадейро знает - можно заставить забыть и его. Только двое должны знать об этом - ты и я.
- Мадам Василия, - вдруг заговорил Дэниел, - поскольку Жискар не считает себя вашей собственностью, он может заставить вас обо всем забыть, и тогда вы будете вполне довольны настоящим положением вещей.
Василия холодно взглянула на него:
- Да? Видишь ли, не твое дело решать, кого Жискар считает своей хозяйкой. Он знает, что его хозяйка - я. И его долг в рамках Трех Законов - полностью принадлежать мне. Если он должен заставить кого-то о чем-то забыть и может это сделать, ему придется выбирать, и он выберет любого, кроме меня. Меня он не может заставить забыть, он вообще не может касаться моего мозга. Благодарю тебя, Дэниел, за предоставленную возможность все это объяснить.
- Но эмоции мадам Глэдии так тесно связаны с Жискаром, что принуждение к забвению может повредить ей.
- Это может решить только Жискар, - сказала Василия. - Жискар, ты знаешь, что ты мой, и я приказываю тебе ввести забвение в мозг этого человекообразного робота, который стоит рядом с тобой, этой женщины, которая считает тебя своей собственностью. Сделай это, пока она спит, и тогда это не принесет ей никакого вреда.
- Друг Жискар, - сказал Дэниел, - леди Глэдия - твоя законная хозяйка. Если ты внушишь забвение леди Василии, ей это не повредит.
- Повредит, - тут же возразила Василия. - Солярианке не будет вреда, поскольку ей лишь кажется, что она владелица Жискара, а я знаю о ментальной силе Жискара. Вытаскивать это из меня сложнее, и, поскольку я твердо намерена сохранить это знание, в процессе его удаления Жискар нанесет мне вред.
- Друг Жискар… - начал Дэниел.
- Робот Дэниел Оливо, - резко перебила его Василия, - я приказываю тебе замолчать. Я не хозяйка тебе, но твоя хозяйка спит и не отдает иных приказов, поэтому ты должен повиноваться мне.
Дэниел замолчал, но губы его шевелились, словно он пытался говорить вопреки приказу. Василия следила за ним, иронически улыбаясь.
- Видишь, Дэниел, ты не можешь говорить.
- Могу, мадам, - хрипло прошептал Дэниел. - Мне трудно, но я могу, потому что чувствую нечто более сильное, чем ваш приказ; что стоит над Вторым Законом.
Василия широко раскрыла глаза.
- Молчи, я говорю! Ничто, кроме Первого Закона, не может быть сильнее моего приказа, а я уже сказала, что Жискар нанесет наименьший вред, в сущности, вообще никакого, - если вернется ко мне. Он повредит мне - хотя именно он меньше всего способен принести вред - если поступит по-другому. - Она указала пальцем на Дэниела и прошипела: - Молчать!
Дэниел с явным усилием издал какой-то жужжащий звук и еле слышно прошептал:
- Мадам Василия, есть кое-что посильнее Первого Закона.
- Друг Дэниел, ты не должен так говорить, - тихо, но твердо сказал Жискар. - Ничто не может быть сильнее Первого Закона.
Василия нахмурилась.
- Вот как? Дэниел, предупреждаю тебя, если ты и дальше будешь спорить, ты просто развалишься, Я никогда не видела робота, делающего то, что делаешь ты, и, наверное, будет очень интересно наблюдать твое самоуничтожение. Продолжай.
После этого приказа голос Дэниела стал обычным.
- Спасибо, мадам Василия. Много лет назад я сидел у смертного одра землянина, о котором вы не велели мне упоминать. Могу ли я теперь упомянуть его имя, или вы и так знаете, о ком я говорю?
- Об этом полицейском Бейли, - равнодушно сказала Василия.
- Да, мадам. Он сказал мне перед смертью: «Работа каждого индивидуума вносит вклад в целое и таким образом становится вечной его частью. Это целое - сумма человеческих жизней, прошлых, настоящих и будущих, это ковер, который ткет время и который становится все прекраснее. Даже космониты - часть его узора. Человеческая жизнь - ниточка, - а что такое одна нитка по сравнению с целым? Дэниел, думай все время об этом ковре и не переживай из-за одной выдернутой нитки».
- Слащавая сентиментальность, - пробормотала Василия.
- Я уверен, - продолжал Дэниел, - что, умирая, партнер Элайдж хотел как-то оградить меня от переживаний. Он назвал свою жизнь ниточкой ковра, одной выдернутой ниткой, чтобы я не огорчался. Его слова помогли мне и защитили меня.
- Не сомневаюсь, - произнесла Василия, - но скажи, что сильнее Первого Закона: ведь именно это уничтожит тебя.
- Много лет я обдумывал слова Элайджа Бейли. Я, вероятно, понял бы их сразу, если бы мне не мешали Три Закона. В моих поисках мне помогал друг Жискар, который давно чувствовал, что Три Закона неполны. Мне помогло также то, что сказала недавно леди Глэдия в Поселенческом мире. Кроме того, этот теперешний кризис обострил мое мышление. Теперь я знаю, чего не хватает в Трех Законах.
- Робот-роботехник, - с легким презрением заметила леди Василия. - И чего же им не хватает, робот?
- Ковер жизни важнее одной нити. Это касается не только моего партнера Элайджа, а всех. И мы сделали вывод, что человечество как целое более важно, чем один человек.
- Ты запнулся, робот. Ты сам не веришь в это.
- Есть закон выше Первого: «Робот не может повредить человечеству или своим бездействием допустить, чтобы человечеству был нанесен вред». Я считаю это Нулевым Законом роботехники. Тогда Первый Закон должен гласить: «Робот не может повредить человеку или своим бездействием допустить, чтобы человеку был причинен вред, если это не противоречит Нулевому Закону».
Василия фыркнула:
- И ты все еще держишься на ногах?
- Держусь, мадам.
- Тогда я тебе кое-что объясню, робот, и посмотрим, переживешь ли ты объяснение. Три Закона роботехники относятся к отдельным людям и отдельным роботам. Ты можешь указать на того или иного человека или робота. Но что такое человечество, как не абстракция? Можешь ты указать на человечество? Ты можешь повредить или не повредить отдельному человеку и понять, был ли причинен вред? А можешь ты повредить человечеству? Можешь ты оценить этот вред? Можешь заметить?
Дэниел молчал. Василия широко улыбнулась:
- Отвечай, робот, можешь ты заметить вред, нанесенный человечеству, и указать на него?
- Нет, мадам, но я уверен, что такой вред может иметь место, и вы видите, что я все еще на ногах.
- Тогда спроси Жискара, может ли и будет ли он повиноваться твоему Нулевому Закону роботехники?
Дэниел повернул голову к Жискару:
- Друг Жискар?
- Я не могу принять Нулевой Закон, друг Дэниел, - медленно промолвил Жискар, - Ты знаешь, что я много читал о человеческой истории. Я нашел в ней великие преступления, совершенные отдельными людьми против других, и всегда для этих преступлений находились оправдания, что они-де совершались ради племени, государства или даже ради всего человечества. Но человечество - это абстракция, так легко найти оправдание всему. Следовательно, твой Нулевой Закон не годится.
- Но ты знаешь, друг Жискар, что сейчас опасность для человечества существует, и она наверняка даст плоды, если ты станешь собственностью мадам Василии. Это-то, по крайней мере, не абстракция.
- Опасность, о которой ты упоминаешь, лишь предполагается. Мы не можем действовать, исходя из этой вероятности и пренебрегая Тремя Законами. Неизвестно, существует ли она в самом деле.
Дэниел помолчал и тихо сказал:
- Но ты надеешься, что твое изучение человеческой истории поможет тебе установить законы, управляющие человеческим поведением, что ты научишься предсказывать и направлять человеческую историю, по крайней мере, положишь этому начало, чтобы когда-нибудь кто-то тоже научился предсказывать и направлять ее. Ты даже назвал этот метод «психоисторией». Разве в этом случае ты не имеешь дело с человеческим ковром? Разве ты не пытаешься работать с человечеством как с единым целым, а не собранием индивидуумов?
- Да, друг Дэниел, но это всего лишь надежда, и я не могу действовать, руководствуясь только надеждой, и не могу подогнать под нее Три Закона.
Дэниел ничего не ответил.
- Ну, вот, робот, - сказала Василия, - все твои попытки ни к чему не привели. Однако ты все еще стоишь на ногах. Ты на редкость упрям, а робот, который отрицает Три Закона и все-таки продолжает функционировать, опасен для человека. По этой причине ты будешь немедленно демонтирован, Случай слишком опасный, чтобы обращаться к неповоротливому закону, тем более что ты, в конце концов, только робот, а не человек, на которого пытаешься походить.
- Миледи, - сказал Дэниел, - вы не можете сами вынести такое решение.
- Я его все равно вынесу и улажу все последствия.
- Вы лишите леди Глэдию и второго робота, на которого не претендовали.
- Она и Фастольф лишили меня моего робота Жискара более двух столетий назад, и я не думаю, что это их расстроило хоть на миг. Так что я не огорчусь, отняв у нее роботов. У нее много других роботов, а в Институте их тоже достаточно, так что до дома ее проводят.
- Друг Жискар, может, ты разбудишь леди Глэдию, и она сумеет убедить леди Василию…
Василия хмуро взглянула на Жискара:
- Нет, Жискар. Пусть женщина спит.
Жискар, шевельнувшийся было при словах Дэниела, снова застыл. Василия щелкнула пальцами. Дверь открылась, вошли четыре робота.
- Ты был прав, Дэниел, здесь четыре робота. Они демонтируют тебя, а я приказываю тебе не сопротивляться. А потом мы с Жискаром уладим все остальное.
Она оглянулась на вошедших роботов.
- Закройте дверь и быстро и аккуратно размонтируйте его. - И она указала на Дэниела.
Роботы посмотрели на Дэниела и не пошевелились. Она сказала с нетерпением:
- Я же сказала, что он робот, и вы не должны обращать внимания на его человеческую внешность. Дэниел, скажи им, что ты робот.
- Я робот, - сказал Дэниел, - и я не буду сопротивляться.
Василия отошла в сторону. Роботы направились к Дэниелу, который стоял, опустив руки. Он последний раз взглянул на спящую Глэдию и повернулся к роботам.
Василия улыбнулась:
- Это будет интересно.
Роботы остановились.
- Берите его, - приказала Василия.
Они не двигались. Василия растерялась и хотела повернуться к Жискару, но вдруг вся обмякла и упала.
Жискар подхватил ее, усадил на пол, прислонив к стене, и глухо сказал:

Предыдущая страница 26 Следующая страница


27 Айзек Азимов

- Мне нужно несколько секунд, а потом мы уйдем.
Прошло несколько секунд. Василия сидела с открытыми и остекленевшими глазами. Ее роботы не шевелились. Дэниел сделал шаг к Глэдии, Жискар поднял глаза и сказал роботам Василии:
- Охраняйте свою леди. Не позволяйте никому входить, пока она не проснется. Она проснется спокойной.
В это время Глэдия зашевелилась, и Дэниел помог ей встать.
- Кто эта женщина? - удивленно спросила она. - Чьи это роботы? Как она…
- Потом, миледи, - ответил Жискар. В его голосе как будто чувствовалась усталость. - Я все объясню, а сейчас нам нужно спешить.
И они вышли.

Часть пятая
Земля

Глава пятнадцатая
Священная планета

64

Амадейро прикусил губу, бросил взгляд на задумавшегося Мандамуса и начал оправдываться:
- Но она настаивала. Она говорила, что одна может справиться с Жискаром, оказать на него достаточно сильное влияние и не допустить, чтобы он воспользовался своими ментальными силами.
- Вы никогда не говорили мне об этом, доктор Амадейро.
- Не о чем было говорить, молодой человек, и я не очень верил в то, что она рассказывала.
- А теперь верите?
- Полностью. Она ничего не помнит о том, что произошло.
- Значит, и мы ничего не знаем о том, что произошло.
Амадейро кивнул:
- Совершенно верно. И она ничего не помнит о том, что говорила мне раньше.
- А она не притворяется?
- Я видел ее электроэнцефалограмму. Она резко отличается от прежних.
- Есть шанс, что со временем к ней вернется память?
Амадейро горестно покачал головой:
- Кто знает. Но я сомневаюсь.
Мандамус опустил глаза и задумался.
- Ладно, это неважно. Допустим, что о Жискаре она говорила правду и он действительно может воздействовать на мозг. Это важное известие, и теперь оно наше. В сущности даже хорошо, что наша коллега роботехник потерпела такую неудачу. Если бы Василия взяла контроль над этим роботом, вы тоже очень скоро оказались бы под ее контролем… и я также, если бы она решила, что я заслуживаю ее внимания.
Амадейро кивнул:
- Я полагаю, что у нее было в мыслях что-то вроде этого. Хотя сейчас трудно сказать, что у нее на уме. Она как будто - внешне, по крайней мере - нисколько не пострадала, если не считать специфической потери памяти. Все остальное она, видимо, помнит, но кто знает, как все это повлияло на ее более глубокие мыслительные процессы и знания и опыт роботехника. Этот Жискар мог бы проделать такой трюк с кем угодно. Чрезвычайно опасный феномен, Таким уж искусным она его сделала.
- Доктор Амадейро, вам не приходило в голову, что поселенцы, возможно, правы, что не доверяют роботам?
- Приходило, Мандамус.
Мандамус потер руки.
- По вашему унылому лицу я понял, что все это было обнаружено уже после того, как Жискар покинул Аврору.
- Верно. Поселенческий капитан взял на свой корабль солярианку, двух ее роботов и отправился на Землю.
- Что же нам теперь делать?
- Мне кажется, что еще не все потеряно, - медленно произнес Амадейро. - Если мы осуществим наш план, мы победим, есть Жискар или его нет. А осуществить его мы можем - что бы там Жискар ни делал с эмоциями, читать мысли он не умеет. Он, вероятно, способен сказать, когда через головной мозг проходит волна эмоций, может отличить одну эмоцию от другой, заменить одну на другую, погрузить в сон или амнезию - что-нибудь безобидное вроде этого, но прочесть мысль - не может. Он не ухватит слова или идеи.
- Вы уверены?
- Так говорила Василия.
- Она могла не знать. В конце концов, она не смогла подчинить себе робота, хоть и была уверена в своих силах. Это доказывает, что она не слишком сильна в догадках.
- Однако здесь я ей верю. Для чтения мыслей понадобилась бы чрезвычайно сложная схема позитронных путей, и совершенно невероятно, что ребенок мог включить ее в робота два столетия назад. Это невозможно даже при нынешнем состоянии науки, Мандамус. Вы, конечно, согласитесь со мной.
- Хотелось бы так думать. Значит, они направились на Землю?
- Я уверен.
- Зачем воспитанной женщине ехать на Землю?
- Если Жискар влияет на нее, у нее нет выбора.
- А зачем Жискару нужно, чтобы она ехала туда? Не прознал ли он о нашем плане? Вы, кажется, полагаете, что нет.
- Возможно, не узнал. А может, просто хочет убраться с солярианкой подальше, туда, где мы их не достанем.
- Я не думаю, что он боится нас, если справился с Василией.
- Дальнобойное оружие, - ледяным голосом сказал Амадейро, - может сбить его. Его способности, вероятно, ограничены расстоянием. Они базируются только на электромагнитном поле и ни на чем больше. Так что чем дальше он от нас, тем слабее его способности. Он вряд ли выйдет из поля действия нашего оружия.
Мандамус недовольно нахмурился.
- У нас, похоже, некосмонитское пристрастие к насилию, доктор Амадейро. Хотя в данном случае применение силы, я полагаю, может быть оправдано.
- В данном случае? Когда робот способен вредить людям? Я думаю, что нам надо найти предлог отправить корабль в погоню. Вряд ли стоит объяснять истинную причину.
- Нет, - твердо сказал Мандамус. - Представьте себе, сколько найдется желающих завладеть таким роботом.
- Чего мы не можем позволить. Это вторая причина, по которой я считаю, что уничтожение робота - наиболее безопасный и предпочтительный вариант наших действий.
- Может быть, вы и правы, - неохотно согласился Мандамус. - Но думаю, что его уничтожение не самый лучший вариант. Я должен немедленно ехать на Землю. Выполнение плана необходимо ускорить, даже если мы не поставим все точки над «и». Как только он будет выполнен - все, Никакой мысленаправляющий робот ни под чьим контролем не сможет переделать сделанное. А если он и сделает что-нибудь, то это уже не будет иметь значения.
- Вы говорите только о себе. Я тоже поеду.
- Вы? Земля - ужасный мир. Я-то должен ехать, а вам зачем?
- Я тоже должен. Я больше не могу оставаться здесь. Вы не ждали столько, сколько я, Мандамус. И вам не нужно сводить старые счеты, как мне.

65

Глэдия снова была в космосе и снова смотрела на диск Авроры. Д. Ж. был занят чем-то, и на корабле чувствовалась неопределенная атмосфера чрезвычайного положения, словно готовилось сражение, словно убегали от кого-то или сами кого-то преследовали.
Глэдия потрясла головой, Она могла мыслить ясно и чувствовала себя хорошо, но когда мысли ее возвращались к тому времени в Институте после ухода Амадейро, ее охватывало ощущение нереальности. Был провал во времени. Вот она сидит на кушетке, ей хочется спать, а в следующий момент в комнате оказались четыре робота и женщина, которых раньше не было.
Значит, она спала, но не помнит этого, Какой-то провал в небытие…
Теперь, оглядываясь назад, она поняла, кем была та женщина.
Это была Василия Алиена, дочь Хена Фастольфа, место которой в его сердце заняла Глэдия. Глэдия ни разу не встречалась с Василией, только несколько раз видела на экране. Глэдия всегда думала о ней, как о своем втором «я», далеком и враждебном.
Они были неуловимо похожи внешне, что все всегда замечали - правда, Глэдия уверяла, что не видит сходства, - и прямо противоположно относились к Фастольфу.
Оказавшись на корабле и оставшись со своими роботами наедине, она задала им неизбежный вопрос:
- Что Василия Алиена делала в комнате, и почему меня не разбудили, когда она пришла?
- Мадам Глэдия, - сказал. Дэниел, - на ваш вопрос отвечу я, потому что другу Жискару, наверное, трудно говорить об этом.
- А почему ему трудно, Дэниел?
- Мадам Василия пришла с надеждой убедить Жискара перейти к ней на службу.
- Уйти от меня? - возмутилась Глэдия.
Она не очень любила Жискара, но это не имело значения. Что принадлежало ей - то принадлежало ей.
- И вы не разбудили меня и сами решили этот вопрос?
- Мы чувствовали, мадам, что вам необходимо поспать. К тому же мадам Василия приказала не будить вас. И, наконец, мы решили, что Жискар ни в коем случае не уйдет. Поэтому мы и не разбудили вас.
- Я верю, что Жискар ни на минуту не подумал оставить меня. Это было бы незаконно как по аврорианским законам, так и по законам роботехники, что особенно важно. Стоило бы вернуться на Аврору и подать на Василию в суд.
- В данный момент это было бы нежелательно, миледи.
- Какие у нее права на Жискара?
- Когда она была маленькой, Жискара передали ей.
- По закону?
- Нет, мадам. Просто доктор Фастольф позволил ей пользоваться им.
- Тогда она не имеет никаких прав на Жискара.
- Мы сказали ей об этом, мадам. По-видимому, все дело в сентиментальной привязанности к нему мадам Василии.
Глэдия фыркнула:
- Она обходилась без Жискара еще до того, как я приехала на Аврору. Она прекрасно могла продолжать в том же духе и не делать незаконных попыток лишить меня моей собственности. - Затем она беспокойно добавила: - Вы должны были меня разбудить!
- С мадам Василией было четыре робота, - сказал Дэниел. - Если бы вы проснулись и стали с ней спорить, роботам трудно было бы разобраться, чьим приказам подчиняться.
- Уж я бы отдала тот приказ, который нужно, можешь быть уверен.
- Я не сомневаюсь, мадам, но и мадам Василия тоже могла бы это сделать, ведь она одна из выдающихся роботехников в Галактике.
Глэдия взглянула на Жискара:
- А тебе нечего сказать?
- Только то, что все хорошо кончилось, мадам.
Глэдия задумчиво посмотрела в слабо светившиеся глаза робота, такие непохожие на человеческие глаза Дэниела, и подумала, что тот инцидент был, вообще-то говоря, несущественным. Пустяк. Сейчас нужно думать о другом: они едут на Землю.
И она перестала думать о Василии.

66

- Я беспокоюсь, - сказал Жискар почти конфиденциальным тоном; звуковые волны почти не колебали воздух.
Поселенческий корабль спокойно покинул Аврору, и погони как будто пока не было. Жизнь на борту шла обычным чередом, а поскольку все вокруг было автоматизировано, на корабле царило спокойствие, и Глэдия безмятежно спала.
- Я беспокоюсь о леди, друг Дэниел.
Дэниел достаточно хорошо знал характеристики позитронных связей Жискара, так что не нуждался в объяснениях.
- Направить леди Глэдию было необходимо, друг Жискар. Если бы она стала расспрашивать, она могла бы узнать о твоих способностях, и твое вмешательство стало бы более опасным. Достаточно вреда, что уже нанесли из-за того, что леди Василия узнала о них. Мы не знаем, с кем она этим поделилась.
- И все-таки я не хотел вмешиваться. Если бы леди Глэдия хотела забыть, все было бы просто и безопасно, но она отчаянно желала знать. Ей было досадно, что обошлись без нее. Поэтому я вынужден был рвать связки солидной интенсивности.
- Это было необходимо, друг Жискар.
- Однако риск причинить вред в этом случае все-таки был. Если представить связующие силы как тонкий шнур - далекая аналогия, но другой я не придумал, - то обычно препятствия, с которыми я имею дело, так тонки и эфемерны, что исчезают при моем прикосновении. Но мощная связующая сила щелкает и отскакивает, когда рвется, и отскочивший конец может ударить по другим связующим силам и захлестнуть, чем невероятно усиливает их. В этом случае человеческие эмоции могут неожиданно измениться, что наверняка приведет к вреду.
- Тебе кажется, что ты повредил леди, друг Жискар?
- Думаю, что нет. Я был исключительно осторожен, я работал все то время, пока мы разговаривали. Спасибо, что ты взял разговор с леди на себя и сумел не попасться между правдой и полуправдой. Но, несмотря на это, на всю мою осторожность, я пошел на риск, и меня удручало, что я сознательно рисковал. Это было так близко к нарушению Первого Закона, что требовало от меня исключительных усилий. Я уверен, что не смог бы сделать это, если бы…
- Да, друг Жискар?
- Если бы ты не разъяснил мне свой взгляд на Нулевой Закон.
- Значит, ты принимаешь его?
- Нет, не могу. А ты можешь? Встав лицом к лицу с возможностью нанести вред индивидуальному человеческому существу или допустив, что ему был причинен вред, можешь ли ты нанести вред абстрактному человечеству? Подумай!
- Я не уверен, - сказал Дэниел. Голос у него дрожал. - Мог бы, - с усилием продолжал он. - Только идея подталкивает меня… и тебя. Она помогла тебе рискнуть внести исправление в мозг леди Глэдии.
- Да, это верно, - согласился Жискар, - и чем больше мы думаем о Нулевом Законе, тем больше он подталкивает нас. Интересно, может ли он сделать это в самом крайнем случае? Может ли он помочь нам пойти на риск, больший чем тот, на который мы обычно идем?
- И все-таки я убежден в ценности Нулевого Закона, друг Жискар.
- Наверное, и я был бы убежден, если бы мог определить, что мы понимаем под человечеством.
Дэниел помолчал.
- Разве ты не принял Нулевой Закон недавно, когда остановил роботов мадам Василии и стер из ее мозга знание о твоих способностях?
- Нет, друг Дэниел, не совсем так. Я пытался принять его, но не по-настоящему.
- Однако твои действия…
- Они были продиктованы комбинацией мотивов. Ты говорил мне о своей концепции Нулевого Закона, и мне показалось, что она имеет некоторую ценность, однако этого не достаточно, чтобы зачеркнуть Первый Закон или хотя бы ослабить строгость Второго Закона в приказах мадам Василии. Затем, когда ты обратил мое внимание, что Второй Закон приложим к психоистории, я почувствовал, что сила позитронной мотиваций становится выше, но все-таки не настолько высокой, чтобы перешагнуть через Первый и Второй Законы.
- Но ты одолел мадам Василию, - прошептал Дэниел.
- Когда она приказала роботам демонтировать тебя, друг Дэниел, и выказала при этом явное удовольствие, беспокойство о тебе, добавившееся к тому, что уже сделала концепция Нулевого Закона, вытеснило Второй Закон и стало соперничать с Первым. Комбинация Нулевого Закона, психоистории, моей преданности леди Глэдии и твоей беды продиктовала мне действия.
- Моя беда вряд ли могла воздействовать на тебя, друг Жискар. Я всего лишь робот. Она могла повлиять на мои собственные действия согласно Третьему Закону, но не на твои. Ты без колебаний уничтожил надзирательницу на Солярии и мог бы наблюдать, как меня демонтируют, ничего не предпринимая.
- Да, друг Дэниел, обычно так и бывает. Однако твое упоминание о Нулевом Законе уменьшило интенсивность Первого до нормально низкого уровня. Необходимость спасти тебя была достаточной, чтобы отринуть остатки Первого Закона, и я действовал соответственно.
- Нет, друг Жискар. Перспектива вреда для робота не могла волновать тебя. Она ни в коем случае не могла бы способствовать нарушению Первого Закона, разве что ослабила бы его действие.
- Как ни странно, друг Дэниел, но я знаю, как это получилось. Может, потому, что, как я заметил, твоя манера мыслить все больше напоминает человеческую, но в тот момент, когда роботы направились к тебе, а леди Василия излучала дикую радость, мои позитронные пути реформировались аномальным образом. В тот момент я думал о тебе как о человеке и действовал соответственно.
- Это было неправильно.
- Я знаю. И все-таки, если бы это случилось снова, я уверен, что появилось бы снова то же аномальное изменение.
- Очень странно, - сказал Дэниел, - но, слушая тебя, я чувствовал, что ты поступил правильно. Случись обратная ситуация, я почти убежден, что тоже думал бы о тебе как о человеке.
Дэниел медленно и нерешительно протянул руку.
Жискар неуверенно посмотрел на нее и медленно протянул свою. Их пальцы встретились, и роботы пожали друг другу руки, словно настоящие друзья, как они называли один другого.

67

Глэдия огляделась, скрывая любопытство. Она впервые попала в каюту Д. Ж. Каюта была роскошнее, чем новая, предназначенная для нее. Экран был тщательнее отделан, была тут сложная система ламп и контактов, которая, как подумала Глэдия, служила Д. Ж. для связи со всем кораблем.
- Я почти не видела вас после того, как мы покинули Аврору, Диджи, - сказала она.
- Польщен, что вы заметили это. - Д. Ж. ухмыльнулся. - Сказать по правде, Глэдия, я это тоже заметил. Вы не вписываетесь в целиком мужскую команду.
- Не слишком лестная причина, чтобы скучать по мне. Дэниел и Жискар тоже не вписываются. Вы и по ним соскучились?
Д. Ж. оглянулся:
- Я так мало скучаю по ним, что только сейчас заметил их отсутствие. Где они?
- В моей каюте. По-моему, глупо таскать их с собой по кораблю. Они, похоже, даже обрадовались, когда я ушла одна, и это удивило меня. Впрочем, нет, если подумать. Ведь я довольно резко приказала им остаться.
- Не странно ли это? Аврориане никуда не ходят без роботов. Я уже это усвоил.
- Ну и что же? Когда я впервые приехала на Аврору, мне пришлось научиться переносить реальное присутствие людей, поскольку солярианское образование не подготовило меня к этому. Научиться временами обходиться без роботов будет, вероятно, менее трудно.
- Прекрасно. Признаться, я предпочитаю беседовать с вами, когда на меня не устремлены блестящие глаза Жискара, и еще больше - без вечной улыбки Дэниела.
- Он вовсе не улыбается.
- А мне кажется, что у него чуть заметная, весьма неопределенная нахальная улыбка.
- Вы спятили. Это совершенно чуждо Дэниелу.
- Вы не приглядывались к нему, как я. Его присутствие сдерживает и заставляет меня вести себя, как полагается.
- Что ж, надеюсь, что так.
- Нет необходимости надеяться так подчеркнуто. Но это пустяки. Извините меня, что я так мало виделся с вами после отлета с Авроры.
- Вряд ли стоит извиняться.
- Я думаю, что стоит, раз вы заговорили об этом. Но позвольте мне объяснить. Мы были уверены, что нас станут преследовать аврорианские корабли.
- А я подумала, что они рады избавиться от поселенцев.
- Конечно, но вы-то не поселенка, и они могли не захотеть отпускать вас. Ведь они так старались вытащить вас из Бейлимира.
- Они и вытащили. Я доложила им обо всем.
- И больше они ничего от вас не хотели?

Предыдущая страница 27 Следующая страница


Роботы и Империя 28

- Нет. - Глэдия нахмурилась, пытаясь вспомнить что-то, вдруг кольнувшее память, но так и не вспомнила, и повторила: - Нет.
- Странно, что они не делали попыток задержать вас ни на Авроре, ни на орбите. Мне как-то не верилось. Но скоро мы сделаем прыжок, и после него никаких неприятностей не должно быть.
- А почему у вас мужской экипаж? На аврорианских кораблях смешанные команды.
- На обычных поселенческих тоже, а это торговое судно.
- Какая разница?
- Торговля связана с опасностью, жизнь тяжелая, все может случиться. Женщины на борту создали бы проблемы.
- Вздор! Какие проблемы создаю я?
- Не будем спорить. Это традиция. Мужчины не возражают.
- Откуда вы знаете? Вы пробовали набрать смешанный экипаж?
- Нет. Но ведь и нет вереницы женщин, умоляющих принять их на мой корабль.
- Но я здесь, и рада этому.
- К вам особое отношение. Кабы не ваши заслуги на Солярии, здесь было бы много неприятностей. Фактически они и были. Ну ладно, это неважно. Ровно через две минуты мы сделаем прыжок. Вы никогда не были на Земле, Глэдия?
- Нет, конечно.
- И никогда не видели Солнце - не солнце вообще, а земное Солнце?
- Нет. Впрочем, видела в исторических фильмах, но думаю, в них показывали не настоящее Солнце.
- Уверен, что не настоящее. Если вы не против, давайте уменьшим свет в каюте.
Освещение уменьшили, и Глэдия увидела на обзорном экране звезды, более яркие и многочисленные, чем в небе Авроры.
- Ну вот мы и по ту сторону планетарного плана, - сказал Д. Ж. - Хорошо. Малость рискнули: мы должны были отойти подальше от Авроры перед прыжком, но слегка поспешили. Вот Солнце.
- Вы имеете в виду ту яркую звезду?
- Да. Что вы о ней думаете?
Глэдии хотелось сказать: «Ну, звезда как звезда», - но она сказала:
- Очень впечатляет.
- Не просто впечатляет, - сказал Д. Ж. - В Галактике нет ни одного поселенца, который не считал бы ее своей. Излучение звезд, освещающих наши родные планеты, как бы взято взаймы, напрокат, но только здесь - настоящее излучение, давшее нам жизнь. Эта звезда и планета Земля, вращающаяся вокруг нее, объединяют нас всех. А вы, космониты, забыли о Солнце, поэтому вы далеки друг от друга и долго не просуществуете.
- Места хватит для всех, капитан, - мягко сказала Глэдия.
- Да, конечно. Я не стал бы делать ничего такого, что усилит нежизнеспособность космонитов. Я просто уверен, что так будет, но это могло бы и не случиться, если бы космониты отказались от наглой уверенности в своем превосходстве, от своих роботов и от самозабвенного преклонения перед долгой жизнью.
- Значит, вот как вы смотрите на меня, Диджи?
- У вас были свои недостатки. Но вы исправились, И я вам в этом помог.
- Благодарю, - сказала она с явной иронией. - Вам, конечно, трудно поверить, но и у поселенцев хватает высокомерия. Но вы лично также исправились, так что я возвращаю вам ваш комплимент.
Д. Ж. засмеялся:
- Все то, что я с удовольствием дал вам, а вы мне любезно вернули, может означать конец вражды между нами.
- Вряд ли.
Глэдия засмеялась и с удивлением обнаружила, что он взял ее за руку. Но еще удивительнее было то, что она не стала убирать руки.

68

- Мне как-то не по себе, друг Жискар, - сказал Дэниел, - что леди Глэдия не под нашим непосредственным наблюдением.
- На борту корабля это необязательно, друг Дэниел. Я не обнаруживаю опасных эмоций, кроме того, в данный момент с ней капитан. Да ей и полезно чувствовать себя хорошо без нас, по крайней мере, на то время, пока мы будем на Земле. Возможно, нам с тобой придется предпринять неожиданные действия, если ее присутствие и безопасность явятся осложняющим фактором.
- Значит, это ты устроил так, что сейчас мы не вместе?
- Чуть-чуть. Как ни странно, я обнаружил в ней сильное стремление подражать поселенческому образу жизни в этом отношении. Она подавляла тягу к независимости главным образом из-за того, что ей казалось, будто этим она нарушает обычаи космонитов. Эти ощущения и эмоции нелегко интерпретировать, потому что я никогда еще не сталкивался с таковыми у космонитов. Так что я просто ослабил торможение легчайшим прикосновением.
- А она не захочет вообще отказаться от наших услуг, друг Жискар? Это очень огорчило бы меня.
- Этого не случится. Если она решит, что будет счастлива, живя без роботов, тогда и мы захотим для нее того же. Но я уверен, что мы будем полезны ей. Этот корабль - маленькое и специализированное обиталище, где нет большой опасности. Кроме того, рядом с капитаном она чувствует себя в безопасности, и это уменьшает ее нужду в нас. На Земле мы, как я уже говорил, ей понадобимся, хотя и не так сильно, как на Авроре. На Земле нам, возможно, придется быть более гибкими.
- Значит, ты догадываешься о природе кризиса, грозящего Земле? Ты знаешь, что мы будем делать?
- Нет, друг Дэниел, не знаю. Это ведь ты обладаешь даром предвидения. Ты видишь что-нибудь?
Дэниел немного помолчал.
- У меня есть какие-то мысли.
- Какие же?
- Помнишь, в Роботехническом институте перед тем, как леди Василия вошла в комнату, где спала мадам Глэдия, ты говорил мне, что у Амадейро было два интенсивных всплеска тревоги? Первый - при упоминании о ядерном усилителе, а второй - при заявлении леди Глэдии, что она поедет на Землю. Мне показалось, что они связаны между собой. Я почувствовал, что и кризис связан с использованием ядерного усилителя на Земле, и есть время предотвратить его. А доктор Амадейро боится, что мы так и сделаем, если поедем на Землю.
- Я чувствую, что ты не удовлетворен этой мыслью. Почему, друг Дэниел?
- Атомный усилитель ускоряет уже действующие процессы распада с помощью потока частиц. И я думаю, что доктор Амадейро хочет воспользоваться одним или несколькими усилителями, чтобы взорвать реакторы, снабжающие Землю энергией. Высокая температура и механическая сила, сопровождающие атомный взрыв, вызовут многочисленные разрушения и пыль, и радиоактивные продукты выбросятся в атмосферу. Если это не погубит Землю, то уничтожение ее энергетических ресурсов наверняка приведет к длительному коллапсу земной цивилизации.
- Страшная мысль, - мрачно сказал Жискар. - Это, похоже, и есть определенный ответ на вопрос о природе кризиса. Но почему ты не удовлетворен?
- Мне разрешили пользоваться корабельным компьютером, чтобы получить информацию о планете Земля. Как и полагается компьютеру поселенческого корабля, он богат такой информацией. Похоже, что земля единственный населенный людьми мир, который не пользуется реакторами микрослияния в качестве крупномасштабных источников энергии. Там пользуются исключительно прямой солнечной энергией, и все ее станции находятся на геостационарной орбите. С атомным усилителем тут нечего делать; им можно разве что уничтожить мелочь - космические корабли, какие-то сооружения. Конечно, убыток ощутимый, но он не угрожает существованию Земли.
- А не может быть, друг Дэниел, что доктор Амадейро имеет какой-то прибор, который способен разрушить генераторы солнечной энергии?
- Если так, то почему он отреагировал на упоминание о ядерном усилителе? Против генераторов солнечной энергии усилитель бесполезен.
Жискар медленно кивнул:
- Это ты верно подметил. И еще одно: если доктор Амадейро испугался, что мы поедем на Землю, то почему он не попытался тогда остановить нас еще на Авроре? А если он слишком поздно узнал о нашем отлете, почему не послал, корабль, чтобы перехватить нас до того, как мы сделали прыжок? Может, мы на совершенно неправильном пути и, таким образом, сделали ложный шаг, что…
По всему кораблю разнесся прерывистый звук сигнала.
- Мы благополучно сделали прыжок, - сказал Дэниел. - Я почувствовал это несколько минут назад. Но мы еще не добрались до Земли, и перехват, о котором ты говорил, еще может произойти, так что мы, вероятно, сделали шаг отнюдь не ложный.

69

Д. Ж. не уставал восхищаться. Перейдя к действиям, аврориане выказали технологическую сноровку. Это был, без сомнения, новейший корабль, следовательно, цель, которую преследовала Аврора, была для нее необычайно важной.
Этот корабль установил присутствие корабля Д. Ж. через пятнадцать минут после того, как тот появился в нормальном пространстве; причем, с большого расстояния.
На аврорианском корабле была установлена короткофокусная гиперволновая система. Голова говорящего отчетливо виднелась в центре экрана, а все остальное скрывалось серым туманом. Если говорящий отодвигал голову на дециметр от центра, она тоже пропадала в тумане. Звук тоже был ограничен. Все было сделано так, чтобы никто не увидел и не услышал больше, чем надо.
Корабль Д. Ж. тоже имел короткофокусную гиперволну, но ей явно не хватало аврорианских отделки и элегантности. Правда, его корабль был далеко не лучшим из поселенческих судов, но в любом случае космониты здорово опережали их в технологии. Поселенцам было до них далеко.
Голова аврорианина выглядела настолько реальной, что казалась отрубленной, и Д. Ж. не удивился бы, увидев кровь. Однако, приглядевшись, можно было заметить в сером тумане шею и отлично сшитую униформу.
Голова безупречно вежливо представилась: «Лизиформ, командир аврорианского корабля „Бореалис“». Д. Ж. в свою очередь назвал себя, выставив подбородок, чтобы было видно бороду. Д. Ж. считал, что борода придает ему свирепый вид, который может запугать безбородого и, как он полагал, безвольного космонита. Д. Ж. принял традиционно неофициальный вид, что раздражало космонитского офицера точно так же, как его традиционная надменность раздражала поселенца.
- Почему вы меня окликнули, командир Лизиформ? - спросил Д. Ж.
Аврорианский командир говорил с подчеркнутым акцентом. Он, видимо, считал его таким же устрашающим, как Д. Ж. - свою бороду.
Д. Ж. пришлось поднапрячься, чтобы понять речь космонита.
- Мы полагаем, - сказал Лизиформ, - что на борту вашего корабля находится аврорианская гражданка по имени Глэдия Солярия. Это верно, капитан Бейли?
- Мадам Глэдия на борту этого корабля, командир.
- Благодарю, капитан. С ней, как мне говорили, летят два робота аврорианского производства - Р. Дэниел Оливо и Р. Жискар Ривентлов. Это так?
- Так.
- В таком случае я должен сообщить вам, что Р. Жискар Ривентлов в настоящее время опасен. Незадолго до того, как ваш корабль покинул Аврору, вышеуказанный робот Жискар вопреки Трем Законам нанес большой вред аврорианской гражданке. Следовательно, робот должен быть размонтирован и переделан.
- И вы хотите, командир, чтобы мы на этом корабле демонтировали робота?
- Нет, сэр. Ваши люди не имеют опыта работы с роботами и не смогут правильно демонтировать его, и тогда его нельзя будет переделать.
- Тогда мы можем просто уничтожить его.
- Он слишком дорог для этого. Капитан Бейли, робот аврорианский, и Аврора отвечает за него. Мы не желаем причинить вам неприятности на корабле и на планете Земля, если вы там высадитесь. Поэтому мы просим выдать его нам.
- Командир, - сказал Д. Ж., - я ценю ваше беспокойство, но робот - законная собственность леди Глэдии, которая летит с нами. Вполне возможно, что она и согласится расстаться со своим роботом, а я, хоть и не хочу учить вас аврорианским законам, уверен, что, отняв его у нее, вы поступите незаконно. Хотя мой экипаж и я не подчиняемся аврорианским законам, мы тем не менее не должны добровольно помогать вам в том, что ваше правительство может счесть незаконными действиями.
В голосе командира послышалось раздражение.
- О незаконности и речи быть не может, капитан. Когда неисправный робот представляет собой угрозу для жизни, обычные права владельца не имеют значения. Тем не менее, если вы так ставите вопрос, мой корабль готов принять леди Глэдию с обоими ее роботами. В этом случае у Глэдии Солярии не будет отнята ее собственность до прибытия на Аврору, а там закон скажет свое слово.
- Но может, командир, леди Глэдия не захочет ни покидать мой корабль, ни расставаться со своей собственностью.
- У нее нет выбора, капитан. Я уполномочен своим правительством предъявить ей наши требования, и она как аврорианская гражданка должна повиноваться.
- Но я не обязан выдавать кого бы то ни было со своего корабля по требованию иноземной власти. Что, если я пренебрегу вашими требованиями?
- В таком случае, капитан, я буду рассматривать это как недружественный акт. Должен сказать, что мы находимся в сфере планетной системы, частью которой является Земля. Вы напомнили мне об аврорианских законах, так что, извините, если я укажу вам, что ваш народ не считает возможным затевать конфликт в пространстве этой планетной системы.
- Я знаю, командир, и не желаю предпринимать никаких недружественных действий. Но я еду на Землю по важному делу. Я теряю время на разговор и потеряю еще больше, если пойду к вам или буду ждать, пока вы подойдете ко мне, чтобы передать вам леди Глэдию и ее роботов. Я предпочел бы продолжать путь к Земле и официально принять на себя ответственность за робота Жискара и его поведение до того времени, пока леди Глэдия и ее роботы не вернутся на Аврору.
- Могу посоветовать вам, капитан, посадить женщину и роботов в спасательную шлюпку и отправить к нам с вашим пилотом. Как только женщина и роботы будут выданы, мы проводим шлюпку до Земли и таким образом вознаградим вас за потерю времени и беспокойство. Торговец не должен возражать против этого.
- Я и не возражаю, капитан. - Д. Ж. улыбнулся. - Но пилот может оказаться в большой опасности, поскольку останется один с опасным роботом.
- Капитан, если хозяйка робота держит его под контролем, ваш пилот подвергается в шлюпке не большей опасности, чем на корабле, и мы компенсируем ему риск.
- Но если робот полностью под контролем хозяйки, следовательно, он не представляет опасности. Так пусть останется с нами.
Командир нахмурился.
- Капитан, надеюсь, вы не собираетесь шутить со мной. Вы слышали мое требование, и я хотел бы, чтобы вы немедленно удовлетворили его.
- Надеюсь, я могу посоветоваться с леди Глэдией?
- Да, если вы сделаете это безотлагательно. Прошу вас подробно объяснить ей, в чем дело. Если же вы попытаетесь двинуться к Земле, я буду считать это недружественным актом и приму соответствующие меры. Поскольку, как вы заявили, ваше путешествие к Земле имеет важное значение, я советую вам принять решение сотрудничать с нами. В этом случае вас не задержат надолго.
- Я сделаю, что смогу. - Лицо Д. Ж. было непроницаемым.
Командир отошел от экрана.

70

- Ну? - мрачно спросил Д. Ж.
Глэдия, казалось, была в отчаянии. Она машинально взглянула на Дэниела и Жискара, те стояли молча и неподвижно.
- Я не хочу возвращаться на Аврору, Диджи, - сказала она. - Вряд ли они хотят уничтожить Жискара. Он в рабочем состоянии, уверяю вас. Это просто уловка. Они по каким-то причинам хотят вернуть меня. Я полагаю, что их нельзя остановить.
- Это аврорианский военный корабль, - сказал Д. Ж., - и здоровый. А наш - всего лишь торговое суденышко. Мы можем поставить энергетические щиты, и они не смогут одним ударом уничтожить нас, но постепенно они нас измотают - в сущности, довольно быстро - и тогда уничтожат.
- А вы не можете каким-нибудь способом сразить их?
- С моим вооружением? К сожалению, Глэдия, их щиты могут отражать наши удары до тех пор, пока у нас не кончится энергия, Кроме того…
- Да?
- Видите ли, они загнали меня в угол. Я ведь думал, что они попытаются перехватить нас до прыжка, но они знали место моего назначения, прибыли сюда первыми и ждали меня. Мы внутри Солнечной системы, Земля является ее частью. Даже если бы я захотел, команда не станет мне подчиняться.
- Почему?
- Можете называть это предрассудком. Солнечная система - священное место, если выражаться возвышенно. Мы не можем осквернить его дракой.
- Могу я принять участие в дискуссии, сэр? - неожиданно вмешался Жискар.
Д. Ж. хмуро взглянул на Глэдию.
- Пожалуйста, позвольте ему, - попросила она. - Эти роботы чрезвычайно умны. Я знаю, вам трудно поверить, но…
- Я выслушаю, но это не повлияет на мое решение.
- Сэр, я уверен, что им нужен именно я. Я не могу себе позволить стать причиной вреда для людей. Если вы не можете защищаться сами и уверены, что погибнете в конфликте с их кораблем, у вас нет иного выбора, кроме как выдать меня. Я уверен, что если вы согласитесь меня отдать, они не станут возражать, чтобы леди Глэдия и друг Дэниел остались здесь. Это единственное решение.
- Нет! - яростно сказала Глэдия. - Ты мой, и я не отдам тебя! Я поеду с тобой, если капитан решит, что ты должен ехать, и присмотрю, чтобы они в самом деле не вздумали уничтожить тебя.
- Могу я тоже сказать? - спросил Дэниел.
Д. Ж. развел руками в комическом отчаянии.
- Пожалуйста. Все хотят говорить.
- Если вы решите выдать Жискара, вам следует подумать о последствиях. По-моему, Жискар полагает, что на аврорианском корабле ему не сделают ничего плохого, но я не уверен. Я считаю, что аврориане всерьез думают, что он опасен, и, вполне вероятно, имеют инструкции уничтожить спасательную шлюпку, когда она станет приближаться, со всеми, кто будет на ее борту.
- Зачем им это? - спросил Д. Ж.
- Аврориане никогда не имели дело с опасным роботом и даже не представляют себе, что это такое. Они не захотят взять такого на борт корабля. Я бы посоветовал вам, капитан, отступить. Почему бы не сделать еще один прыжок, от Земли? Мы не так близки к какой-то планетной массе, чтобы это нам помешало.
- Отступить? Вы хотите сказать - бежать? Я не могу.
- Ну, тогда отдайте нас, - сказала Глэдия, всем своим видом выражая покорность судьбе.
- Я не выдам вас, - яростно сказал Д. Ж., - и бежать не могу, и не могу драться.
- Тогда что же остается? - спросила Глэдия.
- Четвертое, - сказал Д. Ж. - Глэдия, я прошу вас оставаться здесь с роботами, пока я не вернусь.

71

Д. Ж. все обдумал. В течение разговора было достаточно времени, чтобы определить точное местоположение аврорианского корабля. Он находился чуть дальше от Солнца, чем корабль Д. Ж., и это было хорошо. Прыжок к Солнцу при таком расстоянии от него дело, конечно, рискованное. Прыжок в сторону в сравнении с этим был сущим пустяком. Правда, существовала опасность катастрофы при отклонении, но такая опасность всегда существует.
Он заверил команду, что не будет сделано ни одного выстрела. Это было плохо в любом случае. Люди искренне верили, что земное пространство защищает их, пока они не осквернят его покой насилием. Это распространенное заблуждение Д. Ж. мог бы презрительно высмеять, если бы сам не разделял это мнение.
Он снова подошел к экрану. Ему пришлось довольно долго ждать, но сигнала с той стороны не было: аврориане демонстрировали примерное терпение.
- Говорит капитан Бейли. Я хочу поговорить с командиром Лизиформом.
- Командир Лизиформ слушает. Могу я получить ваш ответ?
- Мы высадим женщину и двух роботов.
- Прекрасно. Это мудрое решение.
- И мы выдадим их как можно скорее.
- Тоже мудрое решение.
- Спасибо.
Д. Ж. дал сигнал, и корабль сделал прыжок.
Он произошел мгновенно - как начался, так и кончился, или, во всяком случае, никто не ощутил время прыжка.
- Новое положение вражеского корабля установлено, капитан, - доложил пилот.
- Хорошо, - ответил Д. Ж. - Ты знаешь, что делать.
Корабль вышел из прыжка на высокой скорости относительно аврорианского судна, и корректировка курса не составила труда, как и предполагалось. Затем увеличилось ускорение.
Д. Ж. снова подошел к экрану.
- Командир, мы приближаемся. Можете стрелять, если хотите, но наши щиты подняты, и прежде чем вы их разобьете, мы подойдем к вам, чтобы осуществить передачу.
- Вы высылаете шлюпку?
Командир исчез, но вскоре вновь появился с перекошенным лицом.
- В чем дело? Мы можем столкнуться!
- Похоже, да, сэр, - сказал Д. Ж. - Это наиболее быстрый способ, чтобы осуществить передачу.
- Но вы уничтожите свой корабль!
- И ваш тоже. Ваш корабль раз в пятьдесят мощнее моего, если не больше. Жалкий обмен для Авроры.
- Вы вступаете в бой в земном пространстве, капитан. Ваши обычаи не позволяют вам делать это.
- Ах, вы знаете наши обычаи и решили ими воспользоваться? Но я не сражаюсь. Я не выпустил ни единого эрга энергии и не выпущу. Я просто следую по своей траектории. Получилось так, что она совпадает с положением вашего корабля, но я уверен, что вы уступите мне дорогу, Вам должно быть совершенно ясно, что я не собираюсь вступать в бой.
- Стоп. Давай обсудим это.
- Мне надоели обсуждения, командир. Может, мы будем разговаривать вечно? Если вы не двинетесь с места, я потеряю, вероятно, лет сорок с хвостиком. А сколько потеряете вы? - И Д. Ж. отошел от экрана.
С аврорианского корабля ударил пробный луч, словно проверял, подняты ли щиты на корабле Д. Ж. Они были подняты.
Щиты защищали корабль от электромагнитного излучения и субатомных частиц, включая нейтрино, и могли противостоять кинетической энергии малых масс - пылевых частиц и даже мелких метеоритов. Но они были бессильны против больших кинетических энергий, таких, как энергия корабля на суперсветовой скорости.

Предыдущая страница 28 Следующая страница


29 Айзек Азимов

Даже с опасными массами, если они неуправляемы, как, например, метеориты, можно было справиться: корабельный компьютер автоматически отводил корабль в сторону от метеорита, которому не могли бы противостоять щиты. Но это не могло сработать против корабля, который поворачивал туда же, куда и его мишень. Поселенческий корабль был вдвое меньше, а, следовательно, более маневренным.
Так что для аврорианского корабля существовал только один способ избежать столкновения.
Д. Ж. следил за большим кораблем на экране и думал, знает ли Глэдия в своей каюте о том, что происходит. Она должна была бы почувствовать ускорение, несмотря на противоперегрузочное устройство в ее каюте.
Затем аврорианский корабль просто исчез из виду, сделав прыжок в сторону, и Д. Ж. с досадой отметил, что затаил дыхание и сердце его колотится, Неужели он не верил в защитное влияние Земли или в собственную оценку ситуации?
- Хорошо сделано, ребята, - хладнокровно сказал Д. Ж. в микрофон. - Держите курс к Земле!

Глава шестнадцатая
Город

72

- Вы серьезно, Диджи? - спросила Глэдия. - Вы в самом деле намеревались столкнуться с тем кораблем?
- Вовсе нет, - равнодушно ответил Д Ж. - Я на это не рассчитывал. Я просто надул их, зная, что они отступят. Эти космониты не станут рисковать своей замечательной долгой жизнью, если легко могут избежать этого.
- Эти космониты?
Д. Ж. покашлял.
- Я все время забываю, что вы космонитка, Глэдия.
- Забываете и, кажется, считаете, что это комплимент. А если бы они оказались так же глупы, как и вы, и проявили такое же детское упрямство, которое вы считаете храбростью, и остались бы на месте, что бы вы сделали?
- Ударил бы, - пробормотал Д. Ж.
- И тогда мы все погибли бы.
- Трансакция была в нашу пользу, Глэдия. Паршивое, старое торговое поселенческое суденышко - и новенький современный корабль космонитов. - Д. Ж. откинулся в кресле и заложил руки за голову. Удивительно, как хорошо он чувствовал себя, когда все кончилось. - Однажды я видел исторический фильм. Там в конце войны аэроплан, груженый взрывчаткой, нарочно врезался в морское судно, чтобы потопить его. Конечно, пилот расстался с жизнью.
- Это выдумка, - сказала Глэдия. - Не думаете же вы, что цивилизованные люди сделали бы такое на самом деле?
- А почему бы и нет? Если причина достаточно уважительная…
- Значит, вы чувствовали, что вас ждет славная смерть? Экзальтация? Ведь вы потащили за собой свою команду.
- Команда знала об этом, Мы не могли поступить иначе. Земля следила за нами.
- Люди на Земле ничего далее не знали.
- Я выразился образно. Мы в земном пространстве. Мы не могли поступить малодушно.
- Ох, какой вздор! А вы рисковали и моей жизнью.
Д. Ж. взглянул на свои ботинки.
- Хотите услышать нечто безумное? Это единственное, что тревожило меня.
- Что я должна погибнуть?
- Не совсем так. Что я потеряю вас. Когда они приказали мне выдать вас, я знал, что не сделаю этого, даже по вашей просьбе. Я лучше протараню их, но вас они не получат. Пока я следил за их кораблем на экране, я думал: «Если они не уйдут отсюда, я потеряю ее». Я знал, что они уйдут, но все-таки думал… - Д. Ж. покачал головой.
Глэдия нахмурилась.
- Я не понимаю вас. Моя смерть вас не огорчала, но вы тревожились, что потеряете меня. Одно с другим не вяжется.
- Знаю. Я не говорю, что это разумно. Я думал о том, как вы бросились на надзирательницу, чтобы спасти меня, хотя знали, что она может одним ударом убить вас. Я думал о том, как вы стояли перед толпой в Бейлимире и покорили ее, хотя раньше даже не видели толпы. Я даже думал, как вы совсем молодой женщиной приехали на Аврору и научились жить по-новому. И мне казалось, что я не боялся смерти; я думал только о том, что потеряю вас. Вы правы, это, конечно, бессмысленно.
- Вы забыли о моем возрасте? Я была почти такой же, как сейчас, когда вы родились. Кроме того, у меня искусственный бедренный сустав, большой палец на левой руке - протез. - Она повертела пальцем, - Все зубы у меня керамические, имплантированные, а вы говорите так, словно охвачены страстью. К чему? К кому? Подумайте, Диджи! Посмотрите на меня! Постарайтесь увидеть меня такой, какая я есть!
Д. Ж. выпрямился и погладил бороду.
- Ладно, пусть я говорю глупо, но намерен продолжать в том же духе. Я знаю ваш возраст, знаю, что вы переживете меня и будете немногим старше, чем сейчас. Значит, вы моложе меня. Да мне наплевать, что вы старше, я только хотел, чтобы вы оставались со мной, где бы я ни был, до конца моей жизни. - Глэдия хотела что-то сказать, но Д. Ж. поспешно перебил ее: - Или, если вам это больше нравится, чтобы я оставался с вами, где бы вы ни были, до конца моей жизни. Если это вас устроит.
- Я космонитка, а вы - поселенец.
- Кого это беспокоит? Вас, Глэдия?
- К тому же вопрос с детьми - отпадает. У меня они уже были.
- А мне какая разница? И так нет опасности, что имя Бейли умрет.
- У меня есть своя цель. Я намерена принести мир в Галактику.
- Я помогу вам.
- А ваша торговля? Вы откажетесь от возможности разбогатеть?
- Мы кое-что сделаем вместе, как раз столько, чтобы мой экипаж был доволен и помогал бы мне поддерживать вас в вашей миротворческой деятельности.
- Жизнь покажется вам скучной, Диджи.
- Разве? Мне кажется, что с вами она будет чересчур волнующей.
- Вы, вероятно, будете настаивать, чтобы я отказалась от своих роботов?
- Так вот почему вы пытались отговорить меня? Я не стану возражать, если вы оставите двоих, даже Дэниела с его нахальной улыбочкой, Но если мы будем жить среди поселенцев…
- Тогда, я думаю, мне придется набраться храбрости и так и поступить.
Она засмеялась, Д. Ж. тоже. Он протянул руки, и она положила в них свои руки.
- Вы помешались, я тоже, - сказала она. - Но все было так странно с того вечера, когда я смотрела на небо Авроры и хотела найти солнце Солярии, что, полагаю, уже было помешательством.
- То, что вы сказали, не просто помешательство - это безумие. Но мне бы хотелось, чтобы вы были безумной. - Он замялся. - Нет, подожду. Я сначала сбрею бороду, а потом поцелую вас, Меньше опасность инфекции.
- Нет, не надо, Мне интересно, какое это ощущение.
И она немедленно узнала это.

73

Командир Лизиформ ходил взад и вперед по своей каюте.
- Не было смысла губить корабль, - сказал он. - Никакого смысла.
Его политический советник спокойно сидел на стуле и следил за метавшимся туда и обратно собеседником.
- Да, конечно, - согласился он.
- Варварам что терять? Им в любом случае жить несколько десятилетий. Для них жизнь ничего не значит.
- Да, конечно.
- Однако, я никогда не видел и не слышал, чтобы поселенец сделал такое. Может, это новая изуверская тактика, и у нас нет защиты против нее. Что, если они пошлют против нас управляемые корабли, но без людей на борту?
- Мы можем полностью роботизировать наши корабли.
- Это не поможет. Мы не можем позволить себе терять корабль. Нам нужно иметь этакий щитовой нож, который пронзит их щиты.
- Тогда и они сделают такое же, и нам придется изобретать ножеупорный щит, им тоже, и так оно и пойдет на высшем уровне.
- Нам нужно нечто совершенно новое.
- Ну, - сказал советник, - может, что-то и подвернется. Но ведь главной нашей целью была не солярианка с ее роботами, верно? Было бы неплохо, если бы нам удалось снять их с поселенческого корабля, но это дело второстепенное, не так ли?
- Все равно Совету это не понравится.
- Это уже моя работа - позаботиться об этом, Главное, что Амадейро и Мандамус покинули корабль и теперь на пути к Земле в скоростном челноке.
- Это верно.
- А вы не только отвлекли поселенческий корабль, но и задержали его. Это значит, что Амадейро и Мандамус покинули корабль незамеченными и доберутся до Земли раньше нашего варварского капитана.
- Я полагаю, что да. Но что из этого?
- Я сам хотел бы знать. Если бы только Мандамус, я бы и внимания не обратил, невелика персона. Но Амадейро! Бросить политическую борьбу дома, в трудное время и ехать на Землю! Здесь должно быть что-то исключительно важное, ключевое.
- Но что?
Командиру, видимо, было страшно досадно, что он так сильно, почти фатально впутался в дело, которого совершенно не понимает.
- Понятия не имею.
- Вы не думаете, что могут вестись тайные переговоры на высшем уровне об изменении плана мирного расселения, о котором говорил Фастольф?
Советник улыбнулся:
- Мирное расселение? Если вы так думаете, то не знаете нашего доктора Амадейро. Он не поедет на Землю, чтобы заменить пару пунктов в плане мирного расселении. Его идеал - Галактика без поселенцев, и если он поехал на Землю… Ну, я могу только сказать, что не хотел бы в это время оказаться на месте варваров поселенцев.

74

- Я уверен, друг Жискар, - сказал Дэниел, - что мадам Глэдии неплохо без нас. Ты можешь чувствовать это на расстоянии?
- Я определяю ее мозг слабо, но безошибочно. Она с капитаном, заметно перевозбуждение и радость.
- Великолепно, друг Жискар.
- Для меня не так уж великолепно. Я в состоянии некоторого расстройства и сильного напряжения.
- Мне больно это слышать. Могу я спросить о причине?
- Мы были здесь, когда капитан разговаривал с аврорианским кораблем.
- Да, но сейчас аврорианский корабль ушел, так что капитан, похоже, поговорил удачно.
- Он сделал это таким образом, о котором ты, видимо, не знал. А я знал - в некоторой степени. Хотя капитана не было с нами, мне нетрудно было почувствовать его мозг. Он был переполнен напряжением и тревогой, а под ними собиралось и усиливалось чувство потери.
- И ты мог определить, что это за потеря?
- Я не могу описать мой метод анализа, но потеря, похоже, была не из тех, что я раньше ассоциировал с потерей вообще или с потерей неодушевленного предмета. Тут было чувство потери определенного лица.
- Леди Глэдии?
- Да.
- Но это естественно, друг Жискар. Ведь он должен был отправить ее на аврорианский корабль.
- Для этого чувство было чрезмерно и интенсивно - рыдающее чувство. Это единственное слово, какое я могу придумать. Это была потрясающая скорбь, ассоциирующаяся с чувством потери, словно леди должна была уйти куда-то в недосягаемое место. В конце концов, все могло быть исправлено в будущем. Но нет, тут леди словно должна умереть и стать навеки недостижимой.
- Значит, он чувствовал, что аврориане убьют ее? Но это, разумеется, невозможно.
- Это верно, невозможно. Но дело не в этом. Я чувствовал нити ощущения личной ответственности, связанной с глубоким страхом потери. Я обследовал все мозги на борту и пришел к выводу, что капитан намеренно послал свой корабль наперерез аврорианскому.
- Но этого тоже не может быть, - сказал Дэниел.
- А я принял это. Моим первым побуждением было изменить эмоциональный настрой капитана и вынудить его изменить курс, но я не смог. Его мозг был насыщен решимостью и, несмотря на тревогу, напряжение и страх потери, такой уверенностью в успехе…
- Как же могли одновременно существовать страх потери и чувство уверенности в успехе?
- Друг Дэниел, я перестал удивляться способностям человеческого мозга одновременно содержать две противоположные эмоции, я просто принимаю их. В данном случае, если бы я попытался заставить капитана изменить курс корабля, я мог бы убить его. Этого я не смог сделать.
- Но тогда могли бы погибнуть люди на корабле, включая мадам Глэдию и еще несколько сотен человек на аврорианском корабле.
- Они не должны были погибнуть, если капитан был прав в своей уверенности в успехе. Я не мог бы пожертвовать человеческой жизнью, чтобы предупредить всего лишь вероятную гибель многих. В этом-то и трудность, друг Дэниел, с твоим Нулевым Законом. Первый Закон имеет дело с индивидуумом и уверенностью, а твой Нулевой Закон - с неопределенной группой и вероятностью.
- Люди на борту корабля - не неопределенная группа, это собранные вместе отдельные индивидуумы.
- Но если бы я принял решение, то оно повлияло бы на судьбу одного индивидуума. Тут я ничего не могу поделать.
- Но все-таки ты что-то сделал?
- Я в отчаянии пытался воздействовать на мозг командира аврорианского корабля после прыжка, который приблизил нас к нему, но не смог - слишком велико расстояние. Однако попытка сказалась не совсем бесплодной: я определил нечто вроде слабого гула. Я не сразу понял, что принял ощущения всех людей на борту аврорианского корабля. Отфильтровать этот слабый гул от более сильных ощущений, идущих от нашего корабля, - трудная задача.
- Я думаю, вообще невозможная, друг Жискар.
- Почти невозможная, но с огромными усилиями я все-таки смог это сделать. Как я ни старался, я не мог выделить ни одного индивидуального мозга. Когда мадам Глэдия стояла перед толпой в Бейлимире, я ощущал сумбурную путаницу мозгов, но сумел выделить то тут, то там индивидуальный мозг хотя бы на миг. Но в этом случае так не было. - Жискар замолчал, погрузившись в раздумья.
- Я думаю, - сказал Дэниел, - это похоже на то, как мы различаем отдельные звезды в скоплении их, когда они относительно близки. Но в далекой Галактике мы видим только слабое свечение, а отдельных звезд не различаем.
- Удачная аналогия, друг Дэниел. Когда я сосредоточился на слабом, но далеком шуме, мне показалось, что я смутно различаю в нем всплеск страха. Я не был уверен, но решил попробовать. Я никогда еще не пытался оказать влияние на таком расстоянии, но все-таки постарался усилить этот страх. Не могу сказать, удалось ли это.
- Аврорианский корабль ушел. Значит, тебе удалось.
- Это еще ничего не значит. Он мог уйти и без моих усилий.
Дэниел задумался.
- Мог. Если наш капитан был так уверен, что тот корабль уйдет.
- С другой стороны, - сказал Жискар, - я не думаю, что у капитана были основания для такой уверенности. Мне казалось, что эта уверенность смешивалась с чувством благоговения и почтения к Земле. Эта уверенность была подобна тому доверию, какое испытывают дети по отношению к своим родителям, защитникам и тому подобным. Капитан верил, что Земля не даст ему пропасть рядом с ней. Чувство, конечно, нерациональное.
- В этом ты, без сомнения, прав, друг Жискар. Капитан при нас говорил о Земле весьма почтительно. Поскольку Земля не может реально влиять мистическим образом на развитие событий, вполне можно предположить, что имело место именно твое влияние. Больше того…
Глаза Жискара тускло засветились.
- О чем ты, друг Дэниел?
- Я думаю, что индивидуальный человек конкретен, а все человечество абстрактно. Определив слабый шум на аврорианском корабле, ты определил не индивидуума, а часть человечества, Если бы ты был ближе к Земле и если бы посторонний шум был достаточно слабым, разве ты не уловил бы гул мыслительной активности всего населения Земли? И потом, разве нельзя представить, что в Галактике присутствует гул мысленной активности всего человечества? Как тогда быть с предположением, что все человечество - абстракция? Оно нечто такое, что ты можешь указать. Подумай об этом в связи с Нулевым Законом и увидишь, что расширение Законов роботехники оправдано - оправдано твоим же собственным опытом.
Жискар долго молчал, потом медленно сказал, будто подбирал слова:
- Наверное, ты прав. Однако же на Земле мы, может быть, сумеем воспользоваться Нулевым Законом, но пока не знаем как. Мы вроде бы знаем, что кризис, перед которым стоит Земля, включает использование атомного усилителя, но, насколько нам известно, на Земле нет ничего такого, на чем мог бы работать усилитель. Что же мы будем делать на Земле?
- Пока не знаю, - грустно ответил Дэниел.

75

Шум!
Глэдия тревожно прислушивалась. Это был не стук чего-то обо что-то, не скрип, не грохот, не взрыв. Его вообще нельзя было назвать каким-то словом. Он был мягким, ненавязчивым, то громким, то тихим, но не умолкавшим ни на миг.
Д. Ж. заметил, что она прислушивается.
- Мы называем это «гудением города», Глэдия.
- Он когда-нибудь прекращается?
- В сущности, никогда - а что ты думала? Если ты стоишь в поле, то слышишь ветер, шорох листьев, жужжание насекомых, крики птиц, журчание ручья. Это тоже никогда не прекращается.
- Это совсем другое.
- Нет, то же самое. Это смешение звуков работы машин и различных шумов, производимых людьми, но в принципе то же самое, что и шум в поле. К полям ты привыкла и не слышишь их шума. Земляне тоже не слышат шума города, за исключением тех редких случаев, когда возвращаются из сельской местности. Тогда они снова слышат его и радуются. Завтра ты тоже перестанешь замечать его.
Глэдия задумчиво посмотрела вокруг с маленького балкона:
- Как много домов!
- Это верно. Улицы тянутся во все стороны на много километров, и вверх, и вниз тоже. Это ведь не просто город, как на Авроре или Бейлимире. Это Город с заглавной буквы. Города существуют только на Земле.
- Стальные пещеры, я знаю. Ведь мы под землей, верно?
- Да. Должен сказать, что я и сам не сразу привык, когда впервые приехал на Землю, Куда ни пойдешь, везде полно народу. Тротуары, дороги, площади - все забито людьми. Всюду мягкий свет, похожий на солнечный, но солнца нет, и даже не знаешь, светит ли оно наверху или закрыто тучами, или вообще мир погружен в ночную темноту.
- Это делает город каким-то замкнутым. Люди дышат одним и тем же воздухом.
- Верно, но ведь так и в любом мире, везде.
- Не так. - Она принюхалась, - Пахнет.
- Все планеты пахнут. Даже города на Земле пахнут по-разному. Ты привыкнешь.
- А люди не задыхаются?
- Хорошая вентиляция.
- А если она сломается?
- Этого никогда не бывает.
Глэдия снова огляделась:
- Кажется, у всех домов балконы.
- Это признак общественного положения. Очень немногие имеют квартиры с наружными стенами, и те, кто их имеет, хочет пользоваться этим преимуществом. Большинство горожан обитает в жилищах без окон.
Глэдия поежилась.
- Ужасно! А как называется этот город?
- Нью-Йорк, главный город, но не самый большой. На этом континенте самые большие Мехико и Лос-Анджелес, а на других континентах есть города больше Нью-Йорка.
- Но почему же Нью-Йорк главный?
- По обычной причине: здесь помещается правительство планеты, Объединенные Нации.

Предыдущая страница 29 Следующая страница


Роботы и Империя 30

- Нации? Земля была разделена на несколько независимых политических единиц, верно?
- Верно. На десятки. Но это было до гиперкосмических путешествий. А название осталось. Это как раз и удивительно на Земле. Застывшая история. Все остальные миры новые и незначительные. Только Земля - человечество в своей сути, - прошептал Д. Ж. и вернулся в комнату.
Комната была невелика и очень скудно обставлена.
- А почему никого нет? - разочарованно спросила Глэдия.
Д. Ж. засмеялся:
- Не огорчайся, дорогая. Если тебе нужны парады и внимание, то все это будет. Просто я попросил оставить нас одних на некоторое время. Хочется немного мира и покоя, думаю, и тебе тоже. Что касается моих людей, то они на корабле: чистят его, возобновляют запасы, занимаются своими делами.
- А, женщины.
- Нет, я не это имел в виду, хотя женщины тоже сыграют свою роль, но позже. Под делами я подразумевал, что Земля все еще имеет религии, и это почему-то утешает людей. Во всяком случае, здесь, на Земле. Здесь они как-то больше значат.
- Ну-ну, - немного пренебрежительно сказала Глэдия. - Застывшая история. Как ты думаешь, мы можем немного пройтись?
- Послушай моего совета, Глэдия, не лезь сразу в дела. Их у тебя будет много, когда начнутся церемонии.
- Но это все будет официально. А нельзя обойтись без них?
- Никоим образом. Поскольку ты упорно стремилась стать героиней Бейлимира, придется быть ею и на Земле. А церемонии в конце концов кончатся, и, когда ты отдохнешь от них, мы возьмем гида и как следует посмотрим город.
- А мне можно будет взять с собой роботов? - Она показала на роботов, которые стояли в другом конце комнаты. - Я обходилась без них, когда была с тобой на корабле, но в толпе чужих людей я буду чувствовать себя в большей безопасности, если мои роботы будут рядом.
- С Дэниелом нет проблем. Он и сам герой. Он был партнером Предка и может сойти за человека, а вот Жискар - явный робот, и по идее его нельзя допускать в город, но в данном случае сделано исключение, и я надеюсь, что так будет и в дальнейшем. Вообще-то плохо, что мы должны ждать здесь и не можем выйти.
- Ты хочешь сказать, что мне пока противопоказан весь этот шум?
- Нет, я не имею в виду общественные парки и дороги. Я должен был бы провести тебя по коридорам этого здания. Они тянутся буквально на километры и составляют лишь малую часть города. Здесь магазины, столовые, места для развлечений, туалеты, лифты, переходы и прочее. На одном этаже одного дома в одном городе на Земле больше цвета и разнообразия, чем в целом поселенческом городе или во всем Внешнем мире.
- Тут, наверное, легко заблудиться.
- Нет. Здесь каждый хорошо знает зону, в которой живет, и даже больше. Даже иноземцам достаточно только следить за указателями.
- Я полагаю, что люди просто вынуждены гулять для своего же физического блага, - с сомнением сказала Глэдия.
- И для социального тоже. В коридорах все время полно народу, и обычно люди останавливаются, чтобы поболтать с приятелем, а незнакомых просто приветствуют. Ходить пешком просто необходимо, потому что лифты двигаются только вверх-вниз. Снаружи здания, конечно, есть экспресс-линия. Вот это да! Ты обязательно покатаешься.
- Я слышала о них. Это полосы, на которые надо забираться, а они тащат тебя все быстрее и быстрее, или наоборот, медленнее и медленнее, когда переходишь с одной на другую. Я не могу. И не проси.
- Я тебе помогу. Надо будет - на руках понесу. Но вообще-то тут нужно очень немного практики. Все земляне пользуются экспресс-путями, даже малыши и старики с палками. Должен признаться, что поселенцы довольно неуклюжи. Я тоже не чудо грации, но могу. И ты сможешь.
Глэдия тяжело вздохнула:
- Ну ладно, попробую. Но вот что я хочу тебе сказать, дорогой. Нам нужна по возможности тихая комната на ночь. Мне бы не хотелось слышать это ваше «гудение города».
- Я думаю, это можно устроить.
- И я не хочу есть в столовых.
- Ну, можно договориться, чтобы еду принесли сюда, - нерешительно сказал Д. Ж., - но тебе лучше принимать участие в общественной жизни Земли. К тому же, я буду с тобой.
- Может быть, через некоторое время, Диджи, но не сейчас. И потом, мне нужен отдельный туалет.
- О нет, это невозможно. В комнате, которую нам дадут, будет умывальник и унитаз, но если ты намерена принять душ или ванну, тебе придется выйти. Есть женщина, которая познакомит тебя с процедурой и выделит тебе кабинку, или что там у них. Тебе никто не будет мешать. Все поселенцы пользуются общественными туалетами. В конце концов, это может тебе понравиться, Глэдия. Мне говорили, что в женском туалете очень оживленно и весело. А вот в мужском, наоборот, не разрешается говорить. Очень глупо.
- Это ужасно, - пробормотала Глэдия. - Как же можно быть все время на людях?
- В перенаселенном мире нужда заставляет, - беззаботно ответил Д. Ж. - Чего никогда не имел, о том никогда не скучаешь. Хочешь еще какой-нибудь афоризм?
- Нет, пожалуй.
Глэдия выглядела удрученно, и Д. Ж. обнял ее за плечи.
- Ну ладно. Все будет не так плохо, как ты думаешь, Обещаю тебе.

76

В общем-то все оказалось не таким ужасным. И Глэдия с благодарностью думала о Бейлимире, который некоторым образом подготовил ее к встрече с человечеством. Народу в Нью-Йорке было куда больше, чем в Поселенческом мире, но здесь толпы не так докучали Глэдии.
Члены правительства стремились встретиться с ней. Шла бессловесная вежливая борьба за то, чтобы попасть вместе с гостьей на гипервизионный экран. Полицейские кордоны отделяли ее не только от толпы, но и от Д.Ж. и роботов. Ее даже вежливо подталкивали, чтобы она смотрела только в камеру.
Глэдия слушала бесчисленные речи, к счастью, короткие, но не слышала их. Она то и дело вежливо улыбалась, сверкая имплантированными зубами во все стороны, чтобы никого не обидеть.
Она ехала в наземном каре по многокилометровым дорогам, и толпы, выстроившиеся по обочинам, выкрикивали приветствия и махали руками. Вряд ли кого-нибудь из космонитов земляне встречали с таким восторгом, думала Глэдия и считала свой случай беспрецедентным.
В одном месте она заметила толпу, окружившую гипервизионный экран, и мельком увидела на нем свое изображение. Она знала, что они слушают ее речь в Бейлимире. Запись передавали повсюду и без конца, неустанно, и превеликое множество людей слушали ее вновь и вновь. Когда-то ее услышат во Внешних мирах, думала Глэдия.
Может, ее посчитают предательницей аврорианского народа, и здешний прием послужит тому доказательством? Возможно. Глэдию это не беспокоило. Она явилась с миссией мира и будет следовать ей без колебаний, куда бы эта миссия ни завела ее, даже в невероятную оргию массового мытья и навязчивого бессознательного эксгибиционизма в женском туалете, которую она наблюдала утром. Ну, может, не совсем без колебаний…
Они подъехали к одной из экспресс-дорог, о которых говорил Д. Ж., и Глэдия с откровенным ужасом посмотрела на бесконечную вереницу пассажирских каров, которые шли, шли и шли, и во всех были люди, которые спешили по делам - или просто не хотели толкаться - и с интересом разглядывали толпу и процессию, проезжая мимо.
Затем кар нырнул под экспресс-дорогу в короткий туннель, ничем не отличавшийся от перехода наверху - город весь был пронизан туннелями - и снова вынырнул на другой стороне.
Наконец они остановились у огромного здания, которое выглядело, к счастью, более привлекательным, чем бесконечные одинаковые блоки жилых кварталов.
В здании состоялся еще один прием, где подавали спиртные напитки и различные закуски. Привередливая Глэдия ни до чего не дотрагивалась. Тысячи людей крутились вокруг и без конца подходили к ней, чтобы поговорить.
Видимо, пожимать руки на сей раз было необязательно, но некоторые протягивали руку, и Глэдия, стараясь не показать замешательство, касалась двумя пальцами протянутой ладони и тут же убирала руку.

Несколько женщин собрались удалиться в ближайший туалет, и одна из них - очевидно, так было принято - тактично спросила Глэдию, не хочет ли она составить им компанию. Особой необходимости Глэдия не ощущала, но подумала, что впереди целая ночь, и позже, возможно, будет трудней уйти.
В туалете, как всегда, смеялись и болтали. Будучи закаленной своим утренним опытом, Глэдия уже не удивлялась, обнаружив, что у кабинок отсутствуют двери. Видя, что никого это не смущает, Глэдия постаралась убедить себя, что надо привыкать к местным обычаям. По крайней мере здесь было чисто и отлично работала вентиляция.
На Дэниела и Жискара никто не обращал внимания. Это делалось, как поняла Глэдия, из доброты: роботы в город не допускались, несмотря на то что за его пределами роботов было немало. Присутствие Дэниела и Жискара нарушало закон, поэтому было проще притвориться, что их тут и нет.
Когда начался банкет, они тихонько сидели за столом с Д. Ж. недалеко от возвышения, на котором сидела Глэдия и очень мало ела, размышляя, не расстроится ли у нее желудок.
Д. Ж., видимо, не слишком довольный своей ролью хранителя роботов, не спускал с Глэдии глаз. Время от времени она махала ему рукой и улыбалась.
Жискар, тоже следивший за Глэдией, решил поговорить с Дэниелом под звук человеческих голосов и стука посуды.
- Друг Дэниел, в этом зале сидят высокопоставленные чиновники. Может быть, у кого-нибудь из них есть полезная для нас информация.
- Возможно, друг Жискар. Ты можешь ее обнаружить?
- Нет. Ментальный фон не дает мне специфических эмоциональных реакций. И случайных всплесков в моем непосредственном окружении тоже нет. Но кризис, я уверен, быстро приближается, пока мы сидим здесь и ничего не делаем.
- Я попытаюсь действовать, как действовал бы партнер Элайдж, и форсирую темп, - серьезно сказал Дэниел.

77

Дэниел спокойно разглядывал собравшихся и наконец нашел то, что искал. Он встал и направился к другому столу, пристально глядя на женщину, которая ухитрялась быстро есть и одновременно разговаривать с мужчиной, сидевшим рядом с ней. Она была крепкой; коренастой, в коротких волосах блестела седина. Лицо немолодое, но приятное.
Дэниел подождал, надеясь, что они умолкнут хоть на миг, но не дождался, и спросил:
- Мадам, не моху ли я прервать вас?
Она посмотрела на него испуганно и явно недовольно.
- Да, - грубовато сказала она. - В чем дело?
- Мадам, я прошу прощения, что мешаю, но не позволите ли вы мне поговорить с вами?
Она хмуро посмотрела на него, а затем ее лицо смягчилось.
- Судя по вашей исключительной учтивости, вы робот, верно?
- Я робот леди Глэдии, мадам.
- Да, но вы совсем как человек. Вы Р. Дэниел Оливо?
- Это мое имя, мадам.
Женщина повернулась к мужчине.
- Пожалуйста, извините меня, я просто не могу отказать этому роботу.
Ее сосед неопределенно улыбнулся и сосредоточился на блюде, стоявшем перед ним.
- Если у вас есть стул, - обратилась женщина к Дэниелу, - почему бы не принести его сюда? Я буду рада поговорить с вами.
- Спасибо, мадам.
Дэниел принес стул и сел.
- Вы в самом деле Дэниел Оливо? - спросила женщина.
- Это мое имя, мадам, - снова ответил Дэниел.
- Я имею в виду того, кто когда-то работал с Элайджем Бейли. Вы не новая модель того же наименования? Вы не Р. Дэниел Четвертый или еще какой-нибудь?
- Во мне мало что осталось. За прошедшие двести лет многое было заменено, модернизировано, улучшено, но мой позитронный мозг тот же, что и был, когда я работал с Элайджем на трех разных планетах и однажды на космическом корабле. Его не меняли.
- Прекрасно! - Она с восхищением посмотрела на него. - Вы явно хорошей работы. Если бы все роботы были такие, как вы, я бы не возражала против вас. О чем же вы хотели поговорить со мной?
- До того как мы все сели, вы подходили к леди Глэдии, мадам, и представились ей как заместитель министра по энергетике, София Квинтана.
- Вы правы. Это мое имя и должность.
- Ваши полномочия распространяются на всю Землю или только на город?
- Это всепланетное министерство.
- Значит, вы разбираетесь в энергетических полях?
Квинтана улыбнулась. Она, казалось, не имела ничего против того, чтобы ее допрашивал робот, - это ее забавляло, а может, привлекал серьезный вид Дэниела или сам факт, что робот может задавать такие вопросы. Во всяком случае она с улыбкой ответила:
- Я специализировалась по энергетике в Калифорнийском университете и имею степень магистра. А насколько я разбираюсь - трудно сказать. Я много лет на административной работе, кое-что могла и забыть.
- Но вы, вероятно, хорошо знакомы с практическими аспектами энергоснабжения Земли в настоящее время, не так ли?
- Да. Верно. Вы хотите что-то узнать об этом?
- Кое-что вызывает у меня любопытство, мадам.
- Любопытство? У робота?
Дэниел наклонил голову.
- Если робот достаточно сложен, он ощущает в себе нечто ищущее информацию. Это аналогично тому, что люди называют любопытством, и я свободно пользуюсь этим словом, имея в виду свои ощущения.
- Очень хорошо. Так что вас интересует, Р. Дэниел? Могу я называть вас так?
- Да, мадам. Как я понимаю, земное энергоснабжение осуществляют станции солнечной энергии, расположенные на геостационарной орбите в экваториальной плоскости Земли?
- Правильно.
- Эти станции - единственный источник энергии для планеты?
- Нет. Они главные, но не единственные. Широко используется энергия внутреннего ядра Земли, энергия ветра, волн, течения рек и так далее. Есть и комплексные смеси, и каждый вариант имеет свои достоинства. Но солнечная энергия все-таки основное.
- Вы не упомянули об атомной энергии, мадам. Вы не используете микросинтез?
Квинтана подняла брови.
- Вы интересуетесь именно этим, Р. Дэниел?
- Да, мадам. Какова причина отсутствия источников атомной энергии на Земле?
- Они не отсутствуют, Р. Дэниел. Они используются, но не широко, например в роботах. Их у нас, как вы знаете, много в сельскохозяйственных районах. В вас, кстати, тоже есть эти источники?
- Да, мадам.
- Кое-где есть машины, использующие этот вид энергии, но очень мало.
- Правда ли, мадам Квинтана, что источники энергии микросинтеза чувствительны к действию атомных усилителей?
- Наверняка. Да, конечно. Такой источник взорвется.
- Не может ли быть, чтобы кто-нибудь с помощью атомного усилителя всерьез повредил основную часть системы энергоснабжения Земли?
Квинтана засмеялась:
- Нет, ни в коем случае. Во-первых, я не думаю, чтобы кто-то таскался с атомным усилителем с места на место. Он же весит несколько тонн, и вряд ли его можно протащить по улицам и коридорам города. Такая попытка наверняка была бы замечена. Во-вторых, если бы атомный усилитель вступил в игру, ему удалось бы разрушить всего лишь несколько роботов и машин до того, как его обнаружили бы и обезвредили. Шансы повредить нам таким образом - нулевые. Вы это хотели услышать, Р. Дэниел?
Ему дали понять, что разговор окончен.
- Есть еще два небольших вопроса, которые я хотел бы задать, мадам Квинтана. Почему на Земле так мало используются источники микросинтеза? Все Внешние миры зависят от них, все Поселенческие - тоже. Устройство это портативное, многостороннее, дешевое, не требует больших усилий по уходу, ремонту и перемещению.
- И, как вы сами сказали, Р. Дэниел, чувствительное к атомному усилителю.
- Но, как вы сказали, мадам Квинтана, атомные усилители слишком тяжелы и громоздки, чтобы ими широко пользоваться.
Квинтана улыбнулась и кивнула:
- Вы очень умны, Р. Дэниел. Мне никогда и в голову не приходило, что я буду вести подобную дискуссию с роботом. Ваши аврорианские роботехники очень умелы, даже слишком, поэтому я боюсь вести такой разговор. Вы знаете, у нас есть легенда о роботе Стивене Байерли, занимавшем высокий пост в правительстве.
- Это, вероятно, просто выдумка, мадам Квинтана, - серьезно сказал Дэниел. - Ни в одном из Внешних миров нет роботов на правительственных постах. Мы просто роботы.
- Приятно слышать. Пойдем дальше; различие в источниках энергии имеет исторические корни. Когда широко распространились гиперпространственные путешествия, у нас были источники микросинтеза, и люди, оставляя Землю, брали их с собой. Они были необходимы на космическом корабле и на планетах тоже в течение поколений. Чтобы построить комплекс станций солнечной энергии, требовалось много лет, и, пока эта задача выполнялась, эмигранты пользовались реакторами микросинтеза. Так было в свое время и с космонитами, так теперь и с поселенцами. На Земле же использование солнечной энергии и микросинтеза развилось примерно в одно время и использовалось и то и другое. Наконец у нас появился выбор - и мы выбрали солнечную энергию.
- Мне это кажется странным, мадам. Почему же не обе?
- На этот вопрос нетрудно ответить, Р. Дэниел. В прежние времена Земля экспериментировала с примитивными формами атомной энергии, люди Земли увидели в микросинтезе форму ядерной энергии и отказались от нее. В других мирах, не имевших нашего опыта с примитивными формами ядерной энергии, не было причин отказываться от микросинтеза.
- Могу я спросить, что это были за примитивные формы?
- Расщепление урана. Оно радикально отличается от микросинтеза. Распад включает в себя расщепление массивного ядра, такого, как ядро урана. Микросинтез включает в себя объединение легких ядер, таких, как ядро водорода. Но и то и другое - формы ядерной энергии.
- Я полагаю, уран должен быть топливом для расщепляющих приборов.
- Да, или другие тяжелые атомы, вроде тория или плутония.
- Но это исключительно редкие металлы.
- Эти элементы редки на других планетах, на Земле же они хоть и не очень обычны, но и не редки. Уран и торий широко распространены в земной коре в малых количествах, но в некоторых местах они сконцентрированы.
- Сохранились ли сейчас на Земле какие-нибудь расщепляющие приборы, мадам?
- Нет, нигде и ни в каком виде. Люди будут скорее жечь нефть или даже дерево, чем расщепленный уран. Даже само слово «уран» запрещено в приличном обществе. Будь вы человеком и землянином, вы не задали бы такого вопроса, а я не ответила бы.
- Но вы уверены в этом, мадам? - настаивал Дэниел. - Может быть, такие секретные устройства используются в целях национальной безопасности?
- Нет, робот, - хмуро сказала Квинтана. - Я же сказала вам, такого устройства нет.
Дэниел встал.
- Благодарю вас, мадам, и приношу извинения, что отнял у вас время и коснулся щекотливой темы. С вашего разрешения я вас сейчас оставлю.
Квинтана небрежно махнула рукой.
- Всего доброго, Р. Дэниел.
Она снова повернулась к соседу, уверенная, что в этой толпе землян никто не пытался подслушать разговор, а если и подслушал, то не понял ничего, и сказала:
- Могли бы вы представить себе дискуссию об энергетике с роботом?
Дэниел вернулся на свое место и тихо сказал Жискару:
- Ничего, друг Жискар. Ничего полезного. - И грустно добавил: - Может, я задавал неправильные вопросы? Партнер Элайдж задал бы правильные.

Глава семнадцатая
Покушение

78

Генеральный секретарь Эдгар Эндрю, глава исполнительной власти Земли, был высоким и видным мужчиной, гладко выбритым по космонитской моде. Он двигался размеренным, спокойным шагом, словно выставляя себя напоказ; казалось, он нравился самому себе. Голос его, пожалуй, излишне высокий для его фигуры, иногда становился скрипучим. Упрямым он вроде не был, но сдвинуть его было нелегко. Не удалось и на этот раз.
- Нет, - твердо сказал он Д. Ж., - она должна появиться.
- У нее был тяжелый день, Генеральный секретарь, - возразил Д. Ж. - Она не привыкла к толпе, а я отвечаю за ее благополучие перед Бейлимиром, и моя личная честь поставлена на карту.
- Я вхожу в ваше положение, - сказал Эндрю, - но я представляю Землю и не могу лишить ее жителей возможности увидеть леди Глэдию. Коридоры полны народа, гипервизионщики наготове, и я при всем желании не могу прятать леди. Да, в сущности, долго ли это продлится? Полчаса? Потом она может уйти и не появляться до завтрашнего вечера, когда ей придется выступать.
Д. Ж. мгновенно изменил тон разговора.
- Надо обеспечить ей комфорт. Она должна держаться на некотором расстоянии от толпы.
- Поставим надежный кордон. Отгородим ее от людей на достаточном пространстве. Отодвинем зрителей подальше. Сейчас они уже волнуются. Если мы не объявим, что она вскоре появится, могут начаться беспорядки.
- Это не было предусмотрено, - сказал Д. Ж. - Это не безопасно. Некоторые земляне не любят космонитов.
Генеральный секретарь пожал плечами:
- Как я мог вас предупредить? В настоящий момент она героиня и не может отказаться выйти. Никто не причинит ей зла, ее только хотят приветствовать; но если она не появится - дело другое. А теперь пойдемте-ка.
Д. Ж. недовольно повернулся и встретил взгляд Глэдии. Она казалась усталой и несчастной.

Предыдущая страница 30 Следующая страница


31 Айзек Азимов

- Придется, Глэдия. Ничего не поделаешь.
Она посмотрела на свои руки, словно соображая, могут ли они защитить ее, затем выпрямилась и вздернула подбородок - маленькая космонитка посреди толпы варваров.
- Должна так должна. Ты останешься со мной?
- Если меня не оттащат силой.
- А мои роботы?
Д. Ж. замялся.
- Глэдия, разве два робота могут помочь тебе среди миллионов людей?
- Я знаю, Диджи. И знаю также, что в конце концов останусь без них, если буду продолжать выполнять свою миссию! Но не сразу! А сейчас я буду чувствовать себя с ними в безопасности, есть в этом смысл или нет. Если земные чиновники хотят, чтобы я вышла к толпе, улыбалась, махала рукой и так далее, присутствие Дэниела и Жискара поможет мне. Видишь ли, Диджи, я заставляю себя, хотя мне это неприятно и больше всего хотелось бы уехать. Так пусть и они уступят мне в такой малости.
- Попробую, - явно обескураженно сказал Д. Ж.
Он снова подошел к Эндрю. Жискар спокойно последовал за ним.
Через несколько минут Глэдия в окружении отобранного контингента официальных лиц двинулась к открытому балкону. Д. Ж. держался чуть позади нее, а по бокам шли Дэниел и Жискар.
Генеральный секретарь жалобно сказал:
- Ладно. Я не знаю, как вам удалось уговорить меня, но ладно. - Он потер лоб, чувствуя легкую боль в виске, встретился взглядом с Жискаром и, вздрогнув, отвернулся. - Но пусть они стоят неподвижно, капитан, помните. И пожалуйста, присмотрите, чтобы тот, кто выглядит, как робот, не высовывался и не привлекал к себе внимания. Мне от него как-то не по себе, и я не хочу, чтобы люди знали о нем больше, чем уже знают.
- Они будут смотреть на Глэдию, Генеральный секретарь, - пообещал Д. Ж., - и больше ни на кого.
- Надеюсь, - раздраженно сказал Эндрю.
Он вздохнул, остановился, чтобы взять капсулу с сообщением, которую кто-то протянул ему, машинально сунул ее в карман и пошел дальше.

79

Глэдия чувствовала себя все хуже - людей все прибывало, шум становился все громче, свет - все ярче, впечатления - все острее.
Раздались крики. Она слышала, как в толпе выкрикивают ее имя. Она с трудом подавила желание убежать и спрятаться.
Она подняла руки, помахала и улыбнулась. Шум стал громче. Кто-то заговорил; его изображение появилось на громадном экране над балконом, чтобы вся толпа могла видеть. Конечно, происходящее транслировалось на бесчисленных экранах каждого города на планете.
Глэдия облегченно вздохнула, когда луч света высветил на сцене не ее. Она пыталась съежиться, стать незаметной, чтобы внимание аудитории сосредоточилось на говорившем.
Генеральный секретарь Эндрю, кажется, обрадовался, что благодаря Глэдии ему не придется выступать. И тут он вспомнил о послании, лежавшем в его кармане, и встревожился: что заставило передавшего вмешаться в торжественную церемонию? Скорее всего, сущий пустяк, с раздражением подумал он.
Он нажал пальцем на капсулу, извлек тонкий листок пластика, прочел сообщение и подождал, пока листок рассыплется. Смахнув оставшуюся от листка пыль, он сделал знак Д. Ж.
Шептаться не пришлось - на площади было шумно.
- Вы говорили, что в пространстве Солнечной системы встретились с аврорианским кораблем? - спросил Эндрю.
- Да, я думаю, что земные сенсоры засекли его.
- Конечно, засекли. Вы сказали, что ни с одной стороны враждебных действий не предпринималось.
- Оружие не использовалось. Они потребовали передать им мадам Глэдию и ее роботов, я отказался, и они ушли. Я обо всем этом докладывал.
- Как долго это продолжалось?
- Недолго, несколько часов.
- Вы хотите сказать, что Аврора послала военный корабль только для того, чтобы вы могли поболтать с командиром пару часов, а затем разойтись?
Д. Ж. пожал плечами:
- Генеральный секретарь, я не знаю их мотивов. Я могу только доложить, что произошло.
Генеральный секретарь высокомерно взглянул на него:
- Но вы рассказали не обо всем. Информация сенсоров теперь проанализирована компьютером, и выходит, что вы напали.
- Я не истратил ни одного киловатта, сэр.
- А кинетическую энергию вы не учитываете? Вы воспользовались кораблем как снарядом.
- Вероятно, аврорианам так показалось. Они не подумали, что это блеф.
- А это был блеф?
- Да.
- Мне кажется, капитан, что вы намеревались столкнуть два корабля внутри Солнечной системы и вызвать этим вооруженный конфликт. Все к тому шло.
- Но я не хотел уничтожить их корабль, и этого не случилось.
- Но вся эта катавасия отвлекла ваше внимание.
- От чего, Генеральный секретарь?
- Они выпустили орбитальный модуль, который направился к Земле. На борту, похоже, были двое.
Казалось, из присутствующих никто на балконе не обращал внимания на собеседников, увлекшихся разговором. Только два робота смотрели на них и слушали.
В это время оратор закончил свою речь словами:
- Леди Глэдия, космонитка, рожденная на планете Солярия, живущая на планете Аврора, но ставшая гражданкой Галактики на поселенческой планете Бейлимир… - Он повернулся и раскинул руки. - Леди Глэдия!
Толпа разразилась радостными воплями и замахала руками. Глэдия почувствовала легкое прикосновение к своему плечу и услышала голос у самого уха:
- Прошу вас, мадам, несколько слов.
- Люди Земли!.. - нерешительно начала Глэдия. Стало тихо. Глэдия повторила увереннее: - Люди Земли, я стою перед вами, такой же человек, как и вы. Я немного старше, это верно, но мне не хватает вашей юности, ваших надежд, вашего энтузиазма. Однако, в вашем присутствии я чувствую, как меня захватывает ваш огонь и перестаю думать о возрасте.
Раздались аплодисменты, и на балконе кто-то кому-то сказал:
- Она заставляет их радоваться короткой жизни. Космонитка чертовски нахальна!
Эндрю не обратил внимания на эти слова. Он разговаривал с Д. Ж.:
- Всю эту историю с вами, видимо, выдумали для того, чтобы переправить двоих людей на Землю.
- Но я же не знал, - сказал Д. Ж. - Я мог думать только о спасении леди Глэдии и моего корабля. Где они высадились?
- Неизвестно. Они не могли высадиться ни в одном космопорту города.
- Верно.
- Впрочем, это не имеет значения, - сказал Генеральный секретарь. - Неприятно, конечно. За прошедшие несколько лет было множество высадок такого рода, правда, ни одна так тщательно не готовилась. Однако ничего никогда не случалось, и мы не беспокоились. В конце концов, Земля - открытый мир. Это дом человечества, и любой человек из любого мира может свободно приезжать и уезжать - даже космониты, если пожелают. Д. Ж. поскреб бороду.
- Тем не менее их намерения не обещают нам ничего хорошего.
А Глэдия в это время говорила:
- Я желаю вам всем добра на этой родине человечества, в этом чудесном городе. - И с удовольствием слушала аплодисменты, улыбалась и махала рукой.
Эндрю заговорил громче:
- Каковы бы ни были их намерения, они ни к чему не приведут. С тех пор как космониты ушли, на Земле царит мир, а поселенчество крепнет. Уже многие десятилетия сумасбродные головы уезжают в Поселенческие миры, так что типа вроде вас, капитан, который рискнул бы уничтожить два корабля в пространстве Солнечной системы, на Земле не найти. На Земле больше нет серьезных преступлений, нет насилия. Полицейским приказано контролировать эту толпу, но без оружия, потому что оно не нужно.
Пока он говорил, кто-то в толпе поднял бластер и тщательно прицелился.

80

Все случилось почти одновременно.
Привлеченный каким-то движением, Жискар быстро повернулся к толпе. Дэниел взглянул туда же, увидел бластер и, не задумываясь, прыгнул. Его реакции были быстрее человеческих.
Раздался выстрел.
Люди на балконе на секунду замерли, а затем громко завопили.
Д. Ж. схватил Глэдию и оттащил ее в сторону.
Дэниел прыгнул на Жискара и повалил его на пол.
Луч бластера прожег дыру в потолке комнаты за балконом и, если бы Жискар не упал, угодил бы прямо ему в голову.
- Это не человек, - прошептал Жискар. - Это робот.
Помогая Жискару подняться, Дэниел быстро огляделся вокруг.
Высота балкона составляла метров шесть, пространство перед ним было пусто. Охранники пробивались к тому месту в толпе, откуда стреляли.
Дэниел перемахнул через перила балкона и побежал к толпе. Его металлический каркас словно поглотил потрясение, с которым не сразу справились люди.
У Дэниела не было выбора. Он никогда еще не встречался ни с чем подобным.
Во что бы то ни стало нужно было добраться до робота с бластером прежде, чем его уничтожат, и, думая об этом, Дэниел обнаружил, что впервые за все свое существование пренебрег обязанностью не наносить индивидуальным человеческим существам вреда. Он готов был расталкивать их. Он на самом деле расталкивал их, зычно крича:
- Дорогу! Дорогу! Типа с бластером надо допросить!
Охранники, бежавшие сзади, наконец нашли его, лежавшего на земле и, похоже, избитого. Земляне, которые так гордились, что у них на планете нет насилия, пришли в бешенство. Стрелявшего повалили, били кулаками и ногами. Его могли бы разорвать на части, но толпа оказалась настолько густой, что попытки сделать это успехом не увенчались.
Охранники с трудом отогнали толпу. Рядом с поверженным роботом лежал бластер.
Не обращая внимания на оружие, Дэниел опустился на колени рядом с нападавшим.
- Ты можешь говорить? - спросил он. На Дэниела уставились светлые глаза.
- Могу, - ответил террорист негромко, но совершенно нормальным голосом.
- Тебя сделали на Авроре?
Ответа не последовало. Дэниел быстро сказал:
- Я знаю, что на Авроре. Это был лишний вопрос. Где твоя база на этой планете?
Снова молчание.
- Где твоя база? - повторил Дэниел. - Ты должен отвечать. Я приказываю.
- Ты не можешь приказывать мне. Ты - Р. Дэниел Оливо. Я слышал о тебе и повиноваться тебе не должен.
Дэниел поднял глаза и дотронулся до ближайшего охранника.
- Сэр, спросите этого типа, где его база. Испуганный охранник пытался говорить, но из его горла вырвалось какое-то хриплое карканье. Он смущенно откашлялся и рявкнул:
- Где твоя база?
- Мне запрещено отвечать на этот вопрос, сэр, - ответил террорист.
- Ты должен, - твердо сказал Дэниел. - Спрашивает планетарный чиновник. Сэр, прикажите ему отвечать.
- Я приказываю тебе отвечать, пленник, - сказал страж.
- Мне запрещено отвечать на этот вопрос, сэр. Охранник хотел было схватить его за плечо, но Дэниел быстро сказал:
- Бесполезно применять силу, сэр.
Он оглянулся вокруг. Шум толпы почти смолк. В воздухе повисло напряжение: множество людей тревожно ожидали, что сделает Дэниел. И он обратился к нескольким охранникам, стоявшим вокруг:
- Не очистите ли вы мне дорогу, господа? Я отнесу пленника к леди Глэдии. Она, наверное, сможет заставить его отвечать.
- А как насчет медицинской помощи пленнику? - спросил один из них.
- Это не понадобится, сэр, - ответил Дэниел. И не стал ничего объяснять.

81

- Как такое могло случиться? - грозно спросил Эндрю.
Губы его дрожали. Он глянул на дыру в потолке - свидетельство только что происшедшего. Наверху уже слышались шаги и стук: дыру латали.
Справившись с дрожью в голосе, Глэдия сказала:
- Ничего не случилось. Я невредима. Нужно только заделать дыру и, может быть, отремонтировать комнату. Вот и все.
- Не все, - сказал Эндрю. - Все ваши планы относительно завтрашнего выступления перед землянами рухнули.
- Как раз наоборот, - возразила Глэдия. - Планета будет с большим вниманием слушать меня, раз я чуть не стала жертвой покушения.
- Но ведь может быть предпринята вторая попытка.
Глэдия слегка пожала плечами:
- Это означает, что я на верном пути. Генеральный секретарь Эндрю, я недавно обнаружила, что у меня есть цель в жизни. Мне не приходило в голову, что достижение ее сопряжено с опасностью. Но после того, что случилось, я думаю, что гораздо большая опасность грозит мне, если я останусь дома. И коли опасность - цена моего успеха, то я рискну.
- Мадам Глэдия, - сказал Жискар, - пришел Дэниел. По-видимому, с тем индивидуумом, который стрелял.
В дверях появился Дэниел, тащивший обмякшее тело, а с ним полдюжины охранников.
Шум толпы стихал и удалялся. Видимо, толпа расходилась, и периодически слышался голос из громкоговорителя: «Никто не пострадал. Опасности нет. Расходитесь по домам!»
Эндрю знаком приказал охранникам удалиться.
- Это тот самый? - резко спросил он.
- Без сомнения, сэр, - ответил Дэниел. - Оружие лежало рядом с ним, есть свидетели, да и сам он признался.
Эндрю ошеломленно смотрел на пленника.
- Но он так спокоен, будто и не человек.
- А он и не человек, сэр. Он человекоподобный робот.
- На Земле нет человекоподобных роботов, кроме вас.
- Этот робот, Генеральный секретарь, как и я, сделан на Авроре.
Глэдия нахмурилась.
- Но этого не может быть. Роботу не могли приказать меня убить.
Д. Ж. злобно посмотрел на него и, обняв Глэдию за плечи, громко сказал:
- Аврорианский робот, специально запрограммированный.
- Вздор, Диджи, - возразила Глэдия. - Этого не может быть. Как бы ни был запрограммирован робот, он не может намеренно причинить вред человеку, если знает, что это человек. Если же робот сознательно стрелял в меня, он сознательно и промахнулся.
- А зачем? - спросил Эндрю. - Зачем ему промахиваться?
- Неужели вы не понимаете? - удивилась Глэдия. - Тот, кто отдал такой приказ роботу, считал, что попытки будет достаточно для того, чтобы разрушить мои планы на Земле. Роботу нельзя было приказать убить меня, но можно приказать промазать и тем самым все мне испортить. Но мои планы не будут нарушены: я этого не допущу.
- Не изображай героиню, Глэдия, - сказал Д. Ж. - Я не знаю, что они еще задумают. А у меня нет никого дороже тебя.
Глаза Глэдии повлажнели.
- Спасибо, Диджи. Я ценю твое чувство, но мы должны рискнуть.
Эндрю растерянно потер уши.
- Что же нам делать? Народу Земли не понравится, что гуманоидный робот пользовался бластером в толпе.
- Конечно, не понравится, - сказал Д. Ж. - А вы не говорите им.
- Но многие уже знают или догадываются, что мы имеем дело с роботом.
- Вы должны прекратить слухи, Генеральный секретарь, а официального сообщения делать не надо.
- Если Аврора доходит до такой крайности… - начал Эндрю.
- Не Аврора, - перебила его Глэдия, - а некоторые аврорианские поджигатели, такие же, как некоторые агрессивные экстремисты среди поселенцев, и, наверное, даже среди землян. Не играйте на руку экстремистам, Генеральный секретарь. Я взываю к большинству разумных людей на обеих сторонах, и мой призыв должен быть услышан.
Терпеливо ожидавший Дэниел воспользовался паузой и сказал:
- Мадам, господа, очень важно узнать от этого робота, где его база на этой планете. Ведь он может быть не один.
- А почему вы не спросили его? - поинтересовался Эндрю.
- Я спрашивал, Генеральный секретарь, но я робот. Этому роботу приказано не отвечать на вопросы другого робота.
- Ладно, тогда я спрошу, - сказал Эндрю.
- Вряд ли это поможет, сэр. Роботу строго приказано не отвечать, и ваш приказ не возымеет действий. Вы не знаете правильной фразеологии и интонаций. Мадам Глэдия - аврорианка - и знает, как это делается. Мадам Глэдия, спросите, где его база?
- Возможно, не удастся, - тихонько сказал Жискар Дэниелу. - Ему могли приказать перестать функционировать, если вопросы будут слишком настойчивы.
Дэниел быстро обернулся к Жискару:
- А ты не можешь помешать?

Предыдущая страница 31 Следующая страница


Роботы и Империя 32

- Вряд ли. Его мозг уже поврежден самим актом стрельбы из бластера по людям.
- Мадам, я посоветовал бы зондаж, но не жесткий.
- Ну, не знаю, - неуверенно сказала Глэдия. Она повернулась к роботу-убийце, глубоко вздохнула и, стараясь говорить как можно мягче, спросила: - Робот, как мне тебя называть?
- Я Р. Эрнет Второй, мадам.
- Эрнет, как по-вашему, я аврорианка?
- Вы говорите по-аврориански, но не совсем правильно, мадам.
- Я родилась на Солярии, но я космонитка и два столетия прожила на Авроре и привыкла, чтобы меня обслуживали роботы. Я с детства пользовалась их услугами и никогда не была разочарована.
- Я признаю этот факт, мадам.
- Ты ответишь на мои вопросы и подчинишься моим приказам, Эрнет?
- Да, мадам, если они не будут противоречить приказам, полученным мною ранее.
- Если я спрошу, где твоя база на этой планете - то место, которое ты считаешь домом своего хозяина - ты ответишь мне?
- Я не могу, мадам, ответить на этот вопрос и на любой другой, касающийся моего хозяина.
- Ты понимаешь, что, если ты не ответишь, я буду горько разочарована и моя уверенность, что на роботов можно положиться, исчезнет?
- Я понимаю, мадам, - слабеющим голосом ответил робот.
Глэдия посмотрела на Дэниела:
- Попробовать?
- Иного выбора нет, мадам Глэдия. Хуже не будет.
- Не доставляй мне неприятностей, Эрнет, - властно произнесла Глэдия, - отказываясь сообщить, где твоя база на этой планете, Я приказываю тебе говорить!
Робот напрягся, открыл рот, но не издал ни звука, затем снова открыл рот и выдохнул:
- Миль…
Потом робот опять открыл рот, но уже ничего не сказал. Глаза его погасли и остекленели. Приподнятая было рука упала.
- Позитронный мозг замерз, - констатировал Дэниел.
- Это конец, - прошептал Жискар Дэниелу. - Я сделал все, что мог, но он оказался упорнее.
- Мы так и не узнали, где могут быть другие роботы, - опечалился Эндрю.
- Он сказал: «миль», - напомнил Д. Ж.
- Я не знаю этого слова, - сказал Дэниел. - Это не галактический стандартный, которым пользуются на Авроре. А на Земле оно что-нибудь значит?
- Может, он хотел сказать «Мильс»? - произнес Эндрю. - Я когда-то знал человека с таким именем.
- Я не нахожу в этом слове ответа на вопрос, - мрачно сказал Дэниел, - или хотя бы намека на ответ. Я не слышал буквы «с».
Старик-землянин, который все время молчал, вдруг робко подал голос:
- Мне кажется, миля - это древняя мера длины, робот.
- Как велика эта мера, сэр?
- Я точно не знаю, но думаю, больше километра.
- Теперь ею не пользуются, сэр?
- Нет. Это было еще в докосмическое время. Д. Ж. погладил бороду и задумчиво промолвил:
- И сейчас пользуются. Во всяком случае, старики в Бейлимире говорят: «Промахнулся на целую милю». Я не совсем понимаю эту фразу, но если слово «миля» означает расстояние, тогда понятно.
- Если так, - сказала Глэдия, - то убийца именно это и имел в виду. Наверное, он выражал удовлетворение от того, что промахнулся, как ему приказывали, и не причинил никому вреда и, стало быть, выстрела как бы не было.
- Мадам Глэдия, - возразил Дэниел, - робот, сделанный на Авроре, вряд ли стал бы употреблять фразу, существующую в Бейлимире, но абсолютно неизвестную на Авроре. Ему был задан вопрос, и он, несмотря на свое состояние, пытался ответить на него.
- Ага, - произнес Эндрю, - значит, он пытался ответить. Он пытался сказать, что его база находится на каком-то расстоянии отсюда, скажем, в несколько миль.
- В таком случае зачем ему пользоваться древней мерой расстояния? - спросил Д. Ж. - Любой аврорианин сказал бы «километр», точно так же скажет и аврорианский робот. Вообще-то говоря, робот быстро дезактивировался и мог издать просто случайный звук, и бесполезно искать его значение. А теперь я хочу, чтобы мадам Глэдия немного отдохнула или хотя бы вышла из этой комнаты, пока остаток потолка не обрушился.
Все вышли.
- Снова неудача, - тихо сказал Дэниел Жискару.

82

Городские огни никогда не гаснут, но время от времени освещение тускнеет, грохот вечно двигающихся экспресс-путей слабеет, бесконечный шум машин и людей стихает. Люди в миллионах квартир спят.
Глэдия лежала в постели отведенной квартиры, недовольная отсутствием удобств: она боялась, что ночью может понадобиться идти по коридору.
Интересно, думала она, на поверхности тоже ночь или просто в этой «спальной пещере» установлен период сна по привычке, сложившейся за сотни миллионов лет у людей и их предков, которые жили на поверхности?
Вскоре она уснула.
Дэниел и Жискар, разумеется, не спали. Дэниел обнаружил в квартире компьютерную розетку и потратил с полчаса, изучая незнакомые комбинации включения. Инструкций, как ею пользоваться, не было - да и кому нужны инструкции, если этому учили в начальной школе? - но, к счастью, здешняя техника не слишком отличалась от аврорианской. В конце концов, можно было сходить в городскую библиотеку и полистать справочник.
- Друг Дэниел!
Дэниел поднял глаза.
- Да, друг Жискар?
- Я хочу попросить объяснить мне твои действия на балконе.
- Ты смотрел в толпу, друг Жискар. Я проследил за твоим взглядом, увидел оружие, направленное на нас, и тут же среагировал.
- Я понимаю, почему ты бросился защищать меня. Во-первых, предполагаемый убийца был роботом и в этом случае не мог, как бы его ни программировали, целиться в человека с намерением его убить. Не мог он целиться и в тебя, поскольку ты достаточно похож на человека. Даже если робот и знал, что на балконе гуманоидный робот, он не мог быть уверенным в том, что это именно ты. Следовательно, если робот хотел уничтожить кого-то па балконе, то только меня, явного робота, и ты сразу же стал защищать меня. Во-вторых, убийца был аврорианином - человеком или роботом, неважно. Наиболее вероятно, что это покушение было сделано по приказу доктора Амадейро, поскольку он экстремист в своих антиземных взглядах и, как мы предполагаем, готовит уничтожение Земли. Доктор Амадейро, как мы можем резонно предполагать, знает о моих способностях от мадам Василии и хотел бы меня убрать, потому что боится меня больше, чем любого человека или робота. Логично, что ты, подумав об этом, стал защищать меня. В самом деле, если бы не ты, меня бы разнесло на куски. Но, друг Дэниел, ведь ты не знал, что убийца - аврорианский робот. Я едва успел заметить странную аномалию мозгового рисунка робота на расплывчатом фоне человеческих эмоций, когда ты толкнул меня, и я только потом имел возможность информировать тебя. Не обладая моими способностями, ты мог только понять, что оружие нацелено, как ты естественно должен был подумать, на человека. Мишенью могла быть не только мадам Глэдия, но и любой другой человек на балконе. Почему ты игнорировал мадам Глэдию и защищал меня?
- Друг Жискар, рассмотрим ход моих мыслей. Генеральный секретарь сказал, что двухместный аврорианский модуль опустился на поверхность Земли. Я сразу предположил, что на Землю прибыли доктор Амадейро и доктор Мандамус. Для этого могла быть только одна причина. Их план, каким бы он ни был, близок к завершению. И когда ты отправился на Землю, они бросились вдогонку, потому что ты мог предотвратить то, что они затеяли, своей мысленаправляющей силой. И дабы это не случилось, они решили погубить тебя, если удастся. Поэтому, увидев оружие, я постарался спасти тебя.
- Согласно Первому Закону, - сказал Жискар, - должен был спасать леди Глэдию. Никакие мысли и соображения не должны были изменять его.
- Нет, друг Жискар, ты важнее, чем мадам Глэдия. Фактически ты важнее любого человека в данный момент. Только ты можешь предотвратить гибель Земли. Поскольку я знаю о твоей потенциальной услуге человечеству, Нулевой Закон требует от меня защищать первым делом тебя.
- И ты не чувствуешь дискомфорта, действуя вопреки Первому Закону?
- Нет. Потому что я действовал согласно Нулевому Закону, превосходящему Первый.
- Но Нулевой Закон не был заложен в тебя.
- Я считаю его естественным следствием Первого Закона: наилучший способ уберечь человека от вреда - обеспечить человеческому обществу защиту и хорошее функционирование.
Жискар задумался.
- Я понимаю, что ты хочешь сказать. Но если бы, пока ты спасал меня и, следовательно, человечество, мадам Глэдия погибла? Как бы ты себя чувствовал, друг Дэниел?
- Не знаю, - тихо ответил Дэниел. - Однако, если бы я бросился спасать мадам Глэдию и бросил тебя и вместе с тобой будущее человечества, разве я пережил бы этот удар?
Роботы воззрились друг на друга и погрузились в размышления.
- Может быть, и так, - сказал наконец Жискар. - Но ты согласишься, что в этих случаях трудно сделать верный вывод?
- Согласен, друг Жискар.
- Очень трудно быстро выбрать одного индивидуума из двух и определить, кто прав, кто виноват. А выбрать между индивидуумом и человечеством, когда ты не уверен, с каким аспектом человечества имеешь дело, настолько трудно, что вся обоснованность Законов роботехники оказывается под подозрением. И коль скоро в игру вступает абстрактное человечество, Законы роботехники начинают сливаться с законами гуманистики, которых, впрочем, не существует.
- Я не понимаю тебя, друг Жискар.
- Неудивительно. Я и сам не уверен, что понимаю себя. Когда мы думаем о человечестве, которое должны спасти, мы думаем о землянах и поселенцах. Они более многочисленны, чем космониты, более сильны, более экспансивны. Более инициативны, потому что меньше зависят от роботов. У них больший потенциал биологической и социальной эволюции, потому что они меньше живут, хотя долгая жизнь позволяет индивидууму лучше реализовать себя.
- Да, - сказал Дэниел, - ты кратко определил это.
- Однако земляне и поселенцы, похоже, охвачены мистической, иррациональной верой в святость и неприкосновенность Земли. Не окажется ли эта вера роковой в их развитии, как вера в роботов и долгую жизнь, связывающая космонитов?
- Не знаю, - сказал Дэниел. - Я не думал об этом.
- Если бы ты мог проникать в мозг, как я, ты бы не задумывался над этим. Итак, как же выбирать? - продолжал он с неожиданным чувством. - Человечество состоит из космонитов с их явно фатальной верой и землян плюс поселенцев с их тоже, возможно, фатальной верой. В будущем, вероятно, появятся и другие представители с еще менее привлекательными качествами. Выбор не будет трудным, друг Дэниел, если мы научимся разделять. Мы должны определить желательные элементы человечества и защищать их, и тогда нам не придется выбирать между нежелательными. Но как мы можем достичь желаемого, пока у нас нет психоистории, науки, о которой я мечтаю?
- Я не могу оценить, трудно ли обладать способностью чувствовать и влиять на мозг. Не может так быть, что ты знаешь слишком много, чтобы подчиняться законам роботехники беспрекословно?
- Такая возможность всегда была, друг Дэниел, но недавние события сделали ее актуальной. Я знаю, как происходит во мне процесс ощущения чужого мозга и влияния на него. Я десятилетиями тщательно изучал себя, чтобы узнать это, и мог бы рассказать об этом тебе, чтобы ты запрограммировал себя и стал похожим на меня, но пока сопротивляюсь этому побуждению. Хватит того, что я несу этот груз.
- Тем не менее, друг Жискар, если когда-нибудь ты посчитаешь, что благо человечества требует этого, я разделю с тобой твою ношу. Ведь, согласно Нулевому Закону, я буду обязан сделать это.
- Но пока такой разговор бесполезен. Похоже, что кризис надвигается, а мы до сих пор не знаем его природы…
- Ты не прав, друг Жискар, - перебил его Дэниел. - Теперь я знаю природу кризиса.

83

- Прошу тебя, друг Дэниел, продолжай.
- Термоядерная энергия, друг Жискар, была открыта на Земле еще до гиперпространственных полетов и, следовательно, когда люди жили только на одной планете, на Земле. Это хорошо известно. После того как эта возможность была впервые осознана и получила научное обоснование, потребовалось длительное время для разработки практического способа управляемого получения термоядерной энергии. Главная трудность при переходе от идеи к практике заключалась в достижении достаточно высокой температуры и плотности газа и сохранении их на время, необходимое для начала реакции термоядерного синтеза.
Но уже за несколько десятилетий до разработки способа получения энергии с помощью управляемого термоядерного синтеза существовали термоядерные бомбы, в которых осуществлялась неуправляемая термоядерная реакция. Но в обоих случаях ядерный синтез невозможен без высочайших температур - миллионы градусов. И если люди не могли добиться таких температур для овладения управляемым синтезом, то как этого им удавалось достичь в бомбах?
Мадам Квинтана сказала мне, что еще до осуществления ядерного синтеза люди на Земле знали и о другой разновидности атомных реакций - расщеплении ядер. Энергия при этом образуется за счет распада ядер тяжелых элементов, таких, как уран и торий. Я полагаю, что это могло стать одним из способов достижения высоких температур.
Энциклопедия, которую я листал сегодня вечером, содержит очень мало информации об атомных бомбах любого вида и, разумеется, не имеет реальных подробностей их устройства. Полагаю, эти сведения находятся под запретом на всех мирах, поскольку я не смог прочитать о подробностях даже на Авроре, хотя такие бомбы существуют и сейчас. Этой части своей истории человечество стыдится или боится, - возможно, верны оба варианта. По-моему, эти страхи обоснованы. Однако во всем, прочитанном мною о термоядерных бомбах, не отрицается, что для их детонации не использовались атомные бомбы. На основе этого отрицательного доказательства у меня возникло подозрение, что именно атомные бомбы служили пусковым механизмом для термоядерных.
Но тогда возникает вопрос - чем взрывали атомные бомбы? Они существовали еще до ядерных, и если атомные бомбы тоже требовали бы для взрыва сверхвысоких температур, подобно ядерным, то способа получения таких температур до них просто не имелось. Из этого я заключил - хотя в энциклопедии об этом не сказано ни слова, - что атомные бомбы могли быть взорваны при относительно низких температурах, возможно, даже при комнатной. Осуществить взрыв оказалось достаточно трудно, потому что путь от открытия реакций атомного распада до разработки бомбы потребовал несколько лет упорного труда. Однако какими бы ни были эти трудности, они не включали в себя проблему достижения сверхвысоких температур. Каково твое мнение, друг Жискар?
Пока Дэниел объяснял, Жискар неотрывно смотрел на компаньона, потом сказал:
- По-моему, в построенной тобою конструкции есть несколько слабых мест, друг Дэниел, и потому она может оказаться не вполне надежной - но даже если она полностью соответствует истине, то все равно не имеет никакого отношения к возможному наступающему кризису, сущность которого мы пытаемся понять.
- Прошу тебя проявить терпение, друг Жискар, я продолжу. Суть дела в том, что и деление, и синтез атомных ядер являются проявлениями слабого взаимодействия, одного из четырех типов взаимодействий, управляющих всеми событиями во Вселенной. Следовательно, ядерный усилитель, способный взорвать термоядерный реактор, с равным успехом взорвет и атомный.
Имеется, однако, и разница. Синтез протекает только при сверхвысоких температурах. Усилитель взрывает сверхгорячую часть топлива, активно вовлеченную в процесс синтеза, плюс некоторое количество окружающего топлива, нагретое до нужной температуры в момент взрыва - но тот же взрыв разбрасывает материал в пространстве и рассеивает выделяющееся тепло До такой степени, что оставшееся количество топлива уже не зажигается. Другими словами, часть топлива взрывается, но немалая его часть - возможно, даже большая - нет. Разумеется, взрыв и в этом случае достаточно силен, чтобы уничтожить сам реактор и его ближайшее окружение - к примеру, корабль, на котором реактор установлен.
С другой стороны, атомный реактор способен работать при низких температурах, возможно, не превышающих точку кипения воды - не исключено, что и при комнатной температуре. В таком случае аффект усилителя проявится в том, что все атомное топливо взорвется. И действительно, усилитель взорвет атомный реактор даже в том случае, если он не запущен. И хотя, по моим расчетам, атомное топливо выделяет меньше энергии на единицу массы по сравнению с ядерным, взрыв атомного реактора окажется более сильным, потому что взорвется большее количество топлива.
Жискар медленно кивнул:
- Все это хорошо, друг Дэниел, но есть ли на Земле атомные станции?
- Нет, ни единой. Так говорит Квинтана, и ее слова подтверждает энциклопедия. Действительно, на Земле есть устройства, получающие энергию от небольших ядерных реакторов, но нет ни одного - абсолютно ни одного - подключенного к атомному реактору любого размера.
- В таком случае, друг Дэниел, ядерному усилителю не на что воздействовать. И все твои выводы, даже если они безупречны, никуда не ведут.
- Не совсем так, друг Жискар, - назидательно произнес Дэниел. - Следует учитывать еще и третий тип ядерных реакций.
- Что же это может быть? Не могу представить.
- Да, догадаться нелегко, друг Жискар, потому что на Поселенческих и Внешних мирах планетная кора содержит очень мало урана и тория, и потому естественная радиоактивность там чрезвычайно низка. По этой причине она не представляет никакого интереса для кого бы то ни было, кроме считанных физиков-теоретиков. Однако на Земле, как отметила мадам Квинтана, уран и торий - достаточно распространенные элементы, и природная радиоактивность, сопровождающаяся очень медленным выделением тепла и излучения, должна являться немаловажным фактором окружающей среды. Это и есть тот третий тип ядерных реакций, который следует учесть.
- Каким образом, друг Дэниел?
- Природная радиоактивность также является проявлением слабого взаимодействия. Ядерный усилитель, способный взорвать атомный или термоядерный реактор, способен ускорить природный атомный распад до такой степени, что возможен взрыв участка планетной коры - если он содержит достаточное количество урана или тория.
Некоторое время Жискар молча смотрел на Дэниела, потом тихо произнес:
- Выходит, ты предполагаешь, что план доктора Амадейро заключается в том, чтобы взорвать земную кору, сделать планету непригодной для жизни и таким способом обеспечить космонитам доминирующее положение в Галактике?
Дэниел кивнул:
- Или же, если для массовых взрывов урана и тория окажется недостаточно, увеличение радиоактивности может продуцировать избыточное тепло, которое изменит климат, а повышенная радиация вызовет рак и врожденные дефекты, что послужит той же цели, хотя и несколько медленнее.
- Жуткая возможность, - сказал Жискар. - Ты думаешь, что этот план и в самом деле может быть реализован?
- Вероятно. Как мне кажется, уже несколько лет - сколько именно, я не знаю - гуманоидные роботы с Авроры, а оттуда же и наш несостоявшийся убийца, находятся на Земле. Они достаточно совершенны, чтобы выполнять сложные программы, и при необходимости способны проникать в города, добывая оборудование. Можно предположить, что они устанавливают ядерные усилители в тех местах, где почва богата ураном или торием. Наверное, за эти годы они установили их немало. А Амадейро и Мандамус прибыли сюда, чтобы проследить за последними приготовлениями и активировать усилители. Полагаю, они все устроят так, чтобы у них осталось время скрыться до того, как планета будет уничтожена.
- В таком случае, - сказал 'Жискар, - необходимо немедленно уведомить Генерального секретаря, мобилизовать силы безопасности Земли и незамедлительно отыскать Амадейро и Мандамуса, не дав им возможности завершить свой проект.
- Вряд ли из этого что-либо выйдет. Генеральный секретарь нам, скорее всего, не поверит, потому что подвержен широко распространенной мистической убежденности в том, что эта планета неприкосновенна. Тебе придется пояснить, что речь идет о преступлении против человечества, а я могу догадаться, как он в этом случае поступит. Если бросить вызов его вере в уникальность Земли, он откажется допустить, чтобы его убеждения, какими бы иррациональными они ни были, поколебались, и ему останется искать спасение в том, чтобы не поверить нам.
К тому же, даже если он нам поверит, любая подготовка контрмер должна будет идти под контролем правительственной бюрократии, и, как бы этот процесс ни ускоряли, времени уйдет слишком много.
И это еще не все. Даже если вообразить, что все ресурсы Земли будут немедленно мобилизованы, вряд ли земляне смогут отыскать двух конкретных людей на огромных диких пространствах планеты. Вот уже множество десятилетий земляне обитают в городах и почти никогда не выходят за их пределы. Я хорошо это помню еще с тех пор, когда расследовал здесь свое первое дело вместе с Элайджем Бейли. Но даже если земляне смогут заставить себя выйти на открытые пространства, вряд ли они наткнутся на двоих нужных нам людей достаточно скоро, если только не полагаться на невероятное везение - а на это нам рассчитывать нельзя.
- Зато поисковую партию могут составить поселенцы, - заметил Жискар. - Они-то не боятся открытых пространств.
- Но и они не меньше землян убеждены в неприкосновенности планеты и столь же упорно откажутся нам верить. И даже если поверят, очень маловероятно, что двое людей будут найдены достаточно быстро, чтобы успеть изменить ситуацию.
- В таком случае, что ты думаешь о земных роботах? - спросил Жискар. - В пространствах между городами их очень много. Некоторые из них наверняка уже заметили среди себя людей. Их следует расспросить.
- Эти двое - эксперты-роботехники, и уж они позаботятся о том, чтобы любой встретившийся им робот не осознал их присутствие. По той же самой причине они могут не опасаться любого робота из поисковой партии - ему можно просто приказать уйти и забыть о случайной встрече. Но, что еще хуже, земные роботы - сравнительно примитивные модели, созданные для выполнения лишь самых простых работ: выращивать урожай, пасти животных и работать на шахтах. Их нельзя с легкостью приспособить для такой сложной задачи, как целенаправленный поиск.
- Выходит, ты заранее отклоняешь все возможные варианты действий, друг Дэниел? - спросил Жискар. - Что же нам остается?
- Мы должны сами отыскать двоих людей и остановить их - причем немедленно.
- А ты знаешь, где они сейчас, друг Дэниел?
- Не знаю, друг Жискар.
- В таком случае, если, как ты говоришь, даже поисковая партия, состоящая из множества землян, или же поселенцев, или роботов, или всех их вместе, может наткнуться на них лишь благодаря невероятной случайности, то как нам это сделать вдвоем?
- Не знаю, друг Жискар, но мы должны. Подбирая слова, чтобы они звучали достаточно убедительно, Жискар произнес:
- Необходимость - далеко не все, друг Дэниел. Ты прошел долгий путь. Ты догадался о существовании кризиса и, шаг за шагом, осознал его природу. Но ни то, ни другое не помогло. Мы остались на исходной позиции и не в силах, как и прежде, ничего изменить.
- Остается единственный шанс, - ответил Дэниел, - отчаянный, и почти безнадежный - но у нас нет другого выбора, мы должны испробовать его. Амадейро боится тебя и послал робота-убийцу, чтобы тебя уничтожить, и это может оказаться его ошибкой.
- А если наши отчаянные усилия ни к чему не приведут, друг Дэниел?
Дэниел невозмутимо взглянул на Жискара:
- Тогда мы распишемся в своей беспомощности, Земля будет уничтожена, а истории человечества придет преждевременный конец.

Глава восемнадцатая
Нулевой закон

84

Калдин Амадейро чувствовал себя несчастным. Сила притяжения на Земле была на треть выше, чем на Авроре, воздух на треть плотнее, звук и запах тоже неприятно отличались. Здесь не было домов, сколько-нибудь претендовавших на цивилизованность.
Роботы понастроили различных сооружений с запасами продуктов и импровизированными удобствами, которые функционировали, но чрезвычайно скверно.
Хуже всего, что после довольно приятного утра настал ясный день и слишком яркое земное солнце начало припекать.
Скоро температура будет слишком высокой, воздух - слишком влажным. Появятся жалящие насекомые. Амадейро сначала не понял, откуда у него на руках мелкие зудящие припухлости, но Мандамус объяснил ему.
- Проклятье! - бормотал Амадейро, почесываясь. - Они могут внести инфекцию!
- Я думаю, - равнодушно сказал Мандамус, - что иногда они это и делают. Но не всегда же. У меня есть лосьон для облегчения зуда, и можно жечь что-нибудь такое, чей запах насекомые не переносят, но дело в том, что я и сам не выношу этот залах.
- Жгите! - велел Амадейро.
- И я не хочу делать ничего лишнего, - тем же тоном продолжал Мандамус, - пусть даже пустякового: запах и дымок могут обнаружить нас.
Амадейро презрительно сощурился.
- Вы сами неоднократно говорили, что в этом месте никогда не бывают ни люди, ни сельскохозяйственные роботы.
- Верно, но это не математическое утверждение. Это социологическое наблюдение, и тут всегда возможны исключения.
Амадейро нахмурился.
- Лучший путь к безопасности - закончить проект. Вы сами сказали, что будете готовы сегодня.
- Это тоже социологический расчет, доктор Амадейро. Я должен быть готов сегодня, и я хотел бы этого. Но математически точно гарантировать не могу.
- А когда вы сможете гарантировать?
Мандамус развел руками.
- Доктор Амадейро, я, кажется, уже объяснил вам, но повторю еще раз: это дело заняло у меня семь лет. Я рассчитывал еще несколько месяцев понаблюдать за релейными станциями на земной поверхности. А их четырнадцать. Но теперь я не могу сделать это, потому что должен закончить до того, как нас засечет, а то и остановит робот Жискар. Значит, я должен поручить это нашим гуманоидным роботам. Я не могу верить им, как самому себе. Я должен проверять и перепроверять их отчеты, и, может быть, мне придется лично посетить одно или два места, прежде чем я буду удовлетворен. Это займет несколько дней, ну, может, одну-две недели.
- Две недели? Это невозможно. Сколько, по-вашему, я могу терпеть эту планету, Мандамус?
- Сэр, как-то раз я провел на этой планете почти год, а еще раз - больше четырех месяцев.
- И вам нравилось?
- Нет, сэр, но у меня была работа, и я делал ее, не жалея сил. - Мандамус холодно взглянул на Амадейро.
Амадейро покраснел и сдержанно сказал:
- Ну ладно, так на чем мы остановились?

Предыдущая страница 32 Следующая страница


33 Айзек Азимов

- Я еще изучаю отчеты, которые приходят. Как вы знаете, мы работаем не с четко налаженной лабораторной системой. Мы имеем дело с разнородной планетной корой. К счастью, радиоактивные материалы широко распространены, но на очень больших расстояниях, и нам пришлось разместить в таких местах реле и на роботов, если реле поставлены не так, то атомный усилитель заглохнет, и все наши многолетние труды пойдут насмарку. Может случиться, что волна локализованного усиления будет иметь силу взрыва, который произойдет в одном месте, а остальную часть коры не заденет. В этом случае ущерб будет незначительным. Мы же хотим, доктор Амадейро, иметь радиоактивные материалы, чтобы значительная часть земной коры медленно и постепенно неуклонно становилась все более и более радиоактивной, и Земля постепенно стала непригодной для жизни. Общественная структура планеты распадется, и Земля, как место обитания человека, перестанет существовать. Я полагаю, доктор Амадейро, что вы хотите именно этого. Я рассказывал вам об этом в свое время, и вы этого хотели.
- Я и сейчас хочу этого, Мандамус. Не валяйте дурака.
- Тогда терпите дискомфорт, сэр, или уезжайте, а я через некоторое время все сделаю.
- Нет, - забормотал Амадейро, - я должен быть здесь, когда все будет готово, но я ничего не могу поделать со своим нетерпением. На какое время вы рассчитали процесс? Я имею в виду, сколько времени пройдет с начала первой волны усиления до того, как Земля станет необитаемой?
- Это зависит от той степени усиления, с какой я начну. Я еще точно не знаю, какая степень потребуется, потому что она зависит от эффективности реле. Поэтому я подготовил вариантное управление. Я хочу установить период от одного до двух столетий.
- А если меньше?
- Если мы установим меньше, части земной коры быстрее станут радиоактивными, планета быстрее разогреется, и опасность возрастет. Это означает, что значительная часть населения не успеет вовремя покинуть планету.
- Ну и что?
Мандамус нахмурился.
- Чем быстрее Земля будет разрушаться, тем более вероятно, что земляне и поселенцы заподозрят технологическую причину и, скорее всего, обвинят нас. Поселенцы нападут на нас и будут сражаться за свой священный мир до последней капли крови, лишь бы только покарать нас. Мы уже говорили с вами об этом, и вы, кажется, согласились. Гораздо лучше дать больше времени, за которое мы сможем подготовиться к худшему и за которое сбитая с толку Земля решит, что медленно растущая радиоактивность - непонятный им природный феномен. По моему мнению, сегодня это важнее, чем вчера.
- Вот как? - Амадейро тоже нахмурился. - У вас глупый пуританский взгляд, и я уверен, что вы ищете способ взвалить ответственность на мои плечи.
- В данном случае это не трудно, сэр. Совершенно неразумно было посылать робота уничтожить Жискара.
- Наоборот, хорошо, если бы это удалось: Жискар единственный, кто может погубить нас.
- Сначала он должен найти нас, но пока не нашел. Да если бы и нашел - мы же опытные роботехники. Вы думаете, что мы не смогли бы справиться с ним?
- Василия думала, что справится, - а она знала его лучше, чем мы, - и не смогла. И военный корабль, который должен был захватить его и уничтожить, тоже не справился. И вот Жискар высадился на Земле. Его надо уничтожить любым путем.
- Но он не уничтожен, сведений об этом никаких.
- Осторожное правительство всегда придерживает дурные известия, а здешние чиновники хоть и варвары, но, видимо, осторожны. А если наш робот попался и был допрошен, то он необратимо дезактивировался. Это значит, что мы потеряли робота - мы можем себе это позволить - но ничего более. Если Жискар все еще существует, тем больше у нас оснований поспешить.
- Если мы потеряем робота, мы потеряем больше: они смогут установить место центра операции. Во всяком случае не следовало посылать здешнего робота.
- Я взял первого попавшегося, и он нас не выдаст. Я думаю, вы можете доверять моему программированию.
- Дезактивируется он или нет, они узнают, что робот сделан на Авроре. Земные роботехники - а их здесь хватает - будут уверены в этом. Тем больше причин сделать радиоактивность медленной. Должно пройти достаточно времени, чтобы земляне забыли об инциденте с роботом и не связывали его с прогрессирующим изменением радиоактивности. Нам нужно самое малое сто лет, а то и все двести.
Мандамус отошел еще раз осмотреть свои инструменты и снова установил контакт с реле 6 и 10, которые все еще считал сомнительными. Амадейро смотрел ему вслед с презрением, бормоча про себя: «Да, но я не проживу два столетия, вероятно, не проживу и одного. Ты-то проживешь, а я нет».

85

В Нью-Йорке было раннее утро, Жискар и Дэниел установили это по постепенно усиливающемуся шуму.
- Где-то наверху, вероятно, светает, - сказал Жискар, - Однажды в беседе с Элайджем Бейли два столетия назад я назвал Землю Миром Утренней Зари. Долго она будет таким миром или перестает им быть?
- У тебя мрачные мысли, друг Жискар, - сказал Дэниел. - Не лучше ли заняться делами сегодняшними, с тем чтобы сохранить Землю как Мир Утренней Зари?
В комнату вошла Глэдия в халате и шлепанцах. Ее волосы были мокрыми.
- Смешно, - сказала она. - Землянки идут утром по коридорам в общественные туалеты растрепанными и небрежно одетыми, а выходить должны в полном порядке. Видимо, сначала нужно быть растрепанной, чтобы потом очаровать ухоженным видом. Видели бы вы, какие взгляды на меня бросали, когда я вышла оттуда в халате. Не торчать же мне там все утро, занимаясь собой!
- Мадам, - сказал Дэниел, - могу я поговорить с вами?
- Только недолго, Дэниел. Ты ведь знаешь, что сегодня большой день и мои утренние встречи вот-вот начнутся.
- Именно об этом я и хотел поговорить, мадам. В такой знаменательный день вам лучше быть подальше от нас.
- Почему?
- Впечатление, которое вы должны произвести на землян, может сильно уменьшиться, если вы окружите себя роботами.
- Так я не буду окружена. Вас только двое. Как же я без вас?
- Вам надо привыкать, мадам. Пока мы с вами, вы очень сильно отличаетесь от землян. Это выглядит так, словно вы боитесь их.
- Но ведь мне нужна какая-то защита, Дэниел. Вспомни, что случилось вчера.
- Мадам, мы не предвидели того, что случилось, и не могли бы защитить вас. К счастью, мишенью были не вы; бластер был направлен в голову Жискара.
- Жискара?
- Разве робот мог стрелять в человека? По какой-то причине робот стрелял в Жискара. Поэтому, если мы будем рядом с вами, это только увеличит опасность. Не забывайте, что разговоры о вчерашнем событии распространятся, и, хотя земное правительство пыталось умолчать о деталях, все равно пойдут слухи, что робот стрелял из бластера. Это повлечет за собой общественный протест против роботов вообще, против нас и даже против вас, если вы упорно станете показываться с нами. Вам будет лучше без нас.
- Надолго?
- По крайней мере до того времени, как закончится ваша миссия, мадам. Капитан сумеет больше помочь вам, чем мы. Он знает землян, он к ним хорошо относится… и очень хорошо относится к вам, мадам.
- Откуда вы знаете, что он хорошо относится ко мне?
- Хоть я и робот, но мне так кажется. Мы, разумеется, вернемся, как только вы пожелаете. Но сейчас, мы думаем, самый лучший способ служить вам и защищать вас - это поручить вас капитану Бейли.
- Я об этом подумаю, - сказала Глэдия.
- А мы тем временем повидаемся с капитаном Бейли и узнаем, согласен ли он с нами.
- Валяйте.
Глэдия ушла в спальню.
Дэниел повернулся и тихо спросил Жискара:
- Она захочет?
- Не только захочет, - ответил Жискар. - Ей всегда было немного не по себе в моем присутствии и она не будет страдать, если меня рядом не окажется. А вот к тебе, друг Дэниел, у нее противоречивые чувства. Ты напоминаешь ей друга Джандера, дезактивация которого потрясла ее много десятилетий назад. Это и привлекает, и отталкивает ее, так что мне надо будет сделать немногое: я уменьшил ее влечение к тебе и увеличил и так сильное влечение к капитану, Она легко обойдется без нас.
- Тогда пойдем к капитану, - сказал Дэниел. Они вышли из комнаты и направились к капитану.

86

И Дэниел, и Жискар уже бывали на Земле, причем Жискар сравнительно недавно. Они умели пользоваться компьютерным справочником, где были указаны сектор, крыло и номер квартиры Д. Ж., и разбирались в цветных кодах в коридорах, указывающих повороты и лифты.
Было еще слишком рано, и редкие встречные ошеломленно смотрели на Жискара, а затем подчеркнуто равнодушно отворачивались.
Шаг Жискара стал неровным, когда они подошли к двери квартиры Д. Ж. Это было почти незаметно, но привлекло внимание Дэниела.
- Что с тобой, друг Жискар?
- Мне пришлось ликвидировать изумление, подозрительность, даже просто внимание у многих мужчин и женщин и у одного подростка, с которым оказалось трудновато. У меня не было времени проверить, не нанес ли я им вреда.
- Но это было необходимо: нам нельзя было останавливаться.
- Я понимаю, но Нулевой Закон плохо работает во мне. У меня нет твоей легкости. - Казалось, он хотел отделаться от неприятных ощущений. - Я часто замечал, что гиперсопротивление на позитронных путях действует сначала на ноги, а потом уже на речь.
Дэниел нажал на кнопку звонка и сказал:
- У меня тоже так, друг Жискар. Даже в самых оптимальных условиях поддерживать равновесие на двух опорах трудно. Контролировать устойчивость при ходьбе еще труднее. Я слышал, что когда-то были попытки производить роботов с четырьмя ногами и двумя руками. Их называли «кентаврами». Работали они хорошо, но их не приняли из-за явно нечеловеческой внешности.
- В данный момент, - сказал Жискар, - я был бы рад четырем ногам. Но по-моему, чувство дискомфорта проходит.
В дверях показался Д. Ж. и, широко улыбаясь, посмотрел на роботов. Потом он взглянул в один конец коридора, в другой, и улыбка его исчезла.
- Что вы здесь делаете без Глэдии? Она не…
- Капитан, с мадам Глэдией ничего не случилось, - успокоил его Дэниел. - Мы можем войти и объяснить?
Д. Ж. сердито махнул рукой, приглашая войти. Тоном, которым обычно говорят с забарахлившей машиной, он сказал:
- Почему вы оставили ее одну? Какие обстоятельства заставили вас покинуть ее?
- Она не более одинока, чем любой человек на Земле, и никакая опасность ей не грозит. Если вы спросите ее, она вам скажет, что не может чувствовать себя свободно здесь, на Земле, если за ней по пятам ходят космонитские роботы. Мы уверены, что она сама этого хочет, по крайней мере, сейчас. Если через какое-то время она пожелает нас вернуть, то мы вернемся.
Д Ж. снова заулыбался:
- Значит, она хочет, чтобы я ее охранял?
- В данный момент, капитан, она больше заинтересована в вашем присутствии, чем в нашем.
Улыбка Д. Ж. стала шире:
- Кто же станет порицать ее? Я пойду к ней, как только смогу.
- Но сначала, сэр…
- О, - воскликнул Д. Ж., - что-то еще?
- Да, сэр, Мы обеспокоены тем, что случилось вчера.
Д. Ж. посерьезнел.
- Вы думаете, с мадам Глэдией еще что-то может произойти?
- Ни в коем случае. Тот робот стрелял не в леди Глэдию. Как робот он не мог этого сделать. Он стрелял в друга Жискара.
- Зачем это ему?
- Вот это мы и хотели бы узнать. Для этого нам нужно поговорить с мадам Квинтаной, заместителем министра энергетики. Это может оказаться очень важным и для вас, и для правительства Бейлимира, если вы попросите ее позволить мне задать ей несколько вопросов. Мы просим вас постараться убедить ее.
- И только-то? Больше вы ничего не хотите? Чтобы я убеждал важное и очень занятое официальное лицо подвергнуться перекрестному допросу со стороны роботов?
- Сэр, - сказал Дэниел, - она, наверное, согласится, если вы достаточно заинтересованы в расследовании. И еще. Поскольку она, возможно, находится далеко отсюда, было бы неплохо нанять для нас дартер, чтобы доставить нас туда. Мы, как вы понимаете, спешим.
- Кроме этих мелочей все?
- Не совсем, - сказал Дэниел. - Нам еще нужен водитель, и вы, пожалуйста, заплатите ему как следует, чтобы он согласился везти нашего друга Жискара. Меня-то он за робота не примет.
- Надеюсь, вы понимаете, Дэниел, - сказал Д. Ж. - что просите о совершенно немыслимом?
- Я надеялся, что это не так, капитан. Но поскольку вы так считаете, говорить больше не о чем. Нам придется вернуться к мадам Глэдии, и она будет очень недовольна, потому что она хотела побыть только с вами.
Дэниел повернулся.
- Подождите, - сказал Д. Ж. - В коридоре есть общественный коммуникатор. Я попробую. Оставайтесь здесь и ждите меня.
Роботы остались.
- Что тебе удалось сделать, друг Жискар? - спросил Дэниел.
Теперь Жискар уже уверенно держался на ногах.
- Ничего. Ему очень не хотелось иметь дело с мадам Квинтаной, и так же сильно - нанимать машину. Я не мог бы изменить эти чувства, не нанеся вреда. Но когда ты сказал, что мы вернемся к мадам Глэдии, его настроение внезапно и драматически изменилось. Ты почувствовал это, друг Дэниел?
- Да.
- Похоже, ты едва ли нуждаешься во мне. Есть разные способы корректировки мозгов. Но кое-что я все-таки сделал. Изменение в мыслях капитана сопровождалось сильными и благоприятными эмоциями по отношению к мадам Глэдии, и я их усилил.
- Вот поэтому ты и нужен. Я не мог бы этого сделать.
- Ты еще сможешь, друг Дэниел, может быть, очень даже скоро.
Д. Ж. вернулся.
- Невероятно, но она хочет видеть вас, Дэниел. Дартер и водитель будут через минуту, и чем скорее вы уедете, тем лучше. Я сразу же отправлюсь к Глэдии.
Оба робота вышли в коридор и стали ждать.
- Он очень счастлив, - сказал Жискар.
- Так и должно быть, друг Жискар. Но я боюсь, что легкие дела для нас кончились. Мы легко устроили так, что мадам Глэдия предоставила нас самим себе. Затем мы с некоторым трудом убедили капитана устроить нам встречу с заместителем министра, но вот с ней справиться будет потруднее.

87

Водитель бросил взгляд на Жискара, и его решимость как рукой сняло.
- Послушайте, - сказал он Дэниелу. - Мне обещали заплатить вдвое, если я повезу робота, но роботам не разрешается находиться в городе, и я могу нарваться на крупные неприятности. Деньги мне не помогут, если я потеряю лицензию. Может, я отвезу только вас, мистер?
- Я тоже робот, сэр. Мы уже в городе, и это не ваша вина. Мы собираемся выехать из города, и вы должны помочь нам. Мы едем к высокому правительственному чину, который, я надеюсь, это устроит, и ваш гражданский долг - помочь нам. Если вы откажетесь везти нас, водитель, вы таким образом оставите нас в городе, и это могут счесть противозаконным.
Лицо водителя стало спокойным. Он открыл дверцу:
- Садитесь! - и все-таки тщательно задвинул толстую прозрачную загородку, отделявшую его от пассажиров.
- Тебе пришлось вмешаться, друг Жискар?
- Очень мало. Ты поговорил с ним и тем самым сделал основную часть работы. Просто удивительно, что с помощью набора утверждений, которыми можно пользоваться как индивидуально, так и в комбинациях, порой добиваешься такого эффекта, какого не добился бы, сказав просто правду.
- Я часто замечал такое в человеческих разговорах, друг Жискар, даже у обычно правдивых людей. Я полагаю, что это оправдано, если служит высокой цели.
- Нулевой Закон, ты хочешь сказать?
- Или его эквивалент, если человеческий мозг имеет такой эквивалент. Друг Жискар, ты сказал недавно, что я буду иметь твои способности и, возможно, скоро. Ты готовишь меня для этой цели?
- Да, друг Дэниел.
- Могу я спросить - зачем?
- Опять же Нулевой Закон. Недавний случай со слабостью в коленках показал, каким уязвимым я становлюсь, когда пытаюсь применить Нулевой Закон. До этого дня я собирался действовать по Нулевому Закону, чтобы спасти мир и человечество, но, наверное, не смогу. В этом случае ты должен быть готов продолжить работу. Я постепенно готовлю тебя и в нужный момент передам тебе последнюю инструкцию, и все станет на свои места.
- Я не понимаю, как это произойдет.
- Поймешь, всему свое время. Я изредка применял такой способ, когда давным-давно посылал роботов на Землю. Тогда их еще не изгоняли из городов, и они помогали ориентировать земных лидеров на одобрение поселенческой политики.
У дартера не было колес, он плыл примерно в сантиметре от поверхности. Водитель вел его по специально предназначенным для такого транспорта коридорам. Машина неслась как стрела, оправдывая свое название. Она выскочила в коридор, шедший параллельно экспресс-путям, свернула налево, нырнула под экспресс-пути, вынырнула с другой стороны и, пропетляв с полкилометра, остановилась перед богато украшенным зданием. Дверь дартера открылась автоматически. Дэниел вышел, подождал, пока выберется Жискар, и протянул водителю кусочек фольги, который получил от Д. Ж. Водитель внимательно рассмотрел его, резко хлопнул дверцей и быстро умчался, не сказав ни слова.

88

Дэниел позвонил, но дверь открылась не сразу. Дэниел подумал, что их проверяют. Наконец дверь распахнулась, и молодая женщина проводила гостей в дом. Она избегала смотреть на Жискара, но с большим интересом разглядывала Дэниела.
Заместитель министра Квинтана сидела за большим письменным столом. Она улыбнулась и с деланной бодростью произнесла:
- Два робота одни, без людей. Мне не грозит опасность?
- Абсолютно никакой, мадам Квинтана, - серьезно ответил Дэниел. - Нам тоже непривычно видеть человека без робота за спиной.
- Уверяю вас, у меня есть роботы, - сказала Квинтана. - Я называю их челядью, и один из них привел вас сюда. Я поражена, что она не хлопнулась в обморок при виде Жискара. А могла бы, если бы ее не предупредили и если бы вы, Дэниел, не имели такой исключительно интересной внешности. Но речь не об этом. Капитан Бейли так настойчиво уговаривал меня увидеться с вами, а поддерживать добрые отношения со всем Поселенческим миром в моих интересах, поэтому я согласилась. Но день у меня очень загружен, и я буду вам очень благодарна, если мы все обговорим быстро. Что я могу сделать для вас, Дэниел?
- Мадам Квинтана… - начал Дэниел.
- Минуточку. Может, вы сядете? В прошлый вечер вы сидели, а не стояли.
- Мы можем сесть, но нам все равно, сидеть или стоять.
- Но мне не все равно. Мне стоять неудобно, а сидя я должна задирать голову, чтобы увидеть вас. Так что, пожалуйста, возьмите стулья и сядьте. Спасибо. Ну, Дэниел, в чем дело?
- Мадам Квинтана, я думаю, вы помните инцидент с бластером вчера после банкета?
- Конечно. Я знаю, что из бластера стрелял гуманоидный робот, хотя официального подтверждения не было. Но сейчас я сижу напротив двух роботов и совершенно беззащитна. А один из вас тоже гуманоидный.
- У меня нет бластера, мадам, - сказал Дэниел и улыбнулся.
- Я верю. Тот гуманоидный робот не был похож на вас, Дэниел. Вы - произведение искусства. Вы это знаете?
- Я очень сложно запрограммирован, мадам.
- Я имею в виду внешность. Так что инцидент?
- Мадам, у того робота где-то на Земле есть база, и я должен знать, где именно. Я приехал с Авроры с приказом отыскать эту базу и предупредить инциденты, которые могут нарушить мир между планетами. У меня есть основания считать…
- Вы приехали? Не капитан? Не мадам Глэдия?
- Мы, мадам. Жискар и я. Я не имею права сказать Вам, каким образом мы оказались замешанными в это дело, и не могу назвать имя человека, по приказу которого мы действуем.
- Подумать только! Межзвездный шпионаж! Очаровательно! Какая жалость, что я не могу помочь вам. Я не знаю, откуда взялся тот робот, не имею представления, где может быть его база, и даже не понимаю, почему вы пришли именно ко мне за такой информацией. На вашем месте я обратилась бы в департамент безопасности. - Она наклонилась к Дэниелу: - На вашем лице настоящая кожа, Дэниел? Если нет, то это изумительная имитация. - Она протянула руку и осторожно дотронулась до его щеки. - Она даже на ощупь настоящая.
- И все-таки, мадам, она не настоящая. Если ее разрезать, она сама собой не зарастет. Но с другой стороны, ее легко зашить и даже поставить заплатку.
- Фу! - Квинтала сморщила нос:. - Но наше дело закончено, поскольку я не могу помочь вам и не имею отношения к владельцу бластера. Я ничего не знаю.
- Позвольте мне кое-что объяснить, мадам. Тот робот, по-видимому, был членом группы, заинтересованной в ускорении энергопроизводящего процесса, который вы вчера описали, - расщепления. Допустим, что это так и есть. Кто-то интересуется расщеплением и содержанием урана в земной коре. Где они могли бы развернуть свою базу?
- Старый урановый рудник, возможно. Но я не знаю, где он находится. Поймите, Дэниел, у Земли почти суеверное отвращение ко всему ядерному, в особенности к расщеплению. В наших популярных работах по энергии вы не найдете почти ничего насчет расщепления, а в технических изданиях для специалистов - только голую суть. Даже я очень мало знаю об этом. Впрочем, я администратор, а не ученый.
- Тогда еще кое-что, мадам. Мы допрашивали робота-убийцу относительно местонахождения его базы и допрашивали очень строго. Но он был запрограммирован на дезактивацию, на полное замораживание мозга в случае допроса - так и случилось. Однако перед этим в последний момент он трижды открыл рот. Вероятно, он собирался произнести три слова, или три группы слов, или три слога. Вторым из этих слогов, или звуков, или слов было «миль». Может ли это иметь отношение к расщеплению?
Квинтана медленно покачала головой:
- Нет, я не могу сказать, что это значит. Такого слова вы не найдете в словаре галактического стандартного. Простите меня, Дэниел. Приятно было встретиться с вами снова, но мой стол завален бумагами, над которыми нужно работать. Извините меня. Но Дэниел как будто бы не слышал ее слов.
- Мне сказали, мадам, что слово «миль» может означать старинную меру длины. Кажется, больше километра.
- Даже если это и правда, ваше слово тут совсем неуместно. Откуда аврорианскому роботу знать архаичные выражения и старинные… - Она вдруг замолчала. Глаза ее широко раскрылись, лицо побледнело. - Постойте! Неужели?..
- Что, мадам?
- Есть место, - задумчиво произнесла Квинтана, - которого избегают все - и земляне, и роботы. Если бы я хотела выразиться возвышенно, я бы сказала, что это зловещее место. Настолько зловещее, что начисто стерлось в сознании. Его нет даже на карте. Это квинтэссенция всего, что означает расщепление. Я помню, что слышала его в очень старом фильме еще когда начинала здесь работать. Там говорилось о месте, где произошел «инцидент», который навсегда отвратил мысли землян от расщепления как источника энергии. Это место называлось «Трехмильный Остров».
- Место абсолютно изолированное, - сказал Дэниел, - и совершенно необитаемое, место, где могут быть те самые расщепляющиеся материалы, идеальное для тайной базы и в названии которого есть слово «миль». Это и есть то самое место, мадам. Не скажете ли вы нам, как туда попасть, и не поможете ли получить разрешение выйти из города, чтобы добраться до этого Трехмильного Острова или хотя бы до его окрестностей?

Предыдущая страница 33 Следующая страница


Роботы и Империя 34

Квинтана улыбнулась. Улыбаясь, она казалась моложе.
- Если вы имеете дело с интересным случаем межзвездного шпионажа, вы не можете терять времени, верно?
- Действительно не можем, мадам.
- Ладно. Допустим, что в круг моих обязанностей входит посещение Трехмильного Острова. Почему бы мне не взять вас с собой в аэрокар? Я умею управлять им.
- Мадам, но ваша куча бумаг…
- Ее никто не тронет. Она так и будет тут, когда я вернусь.
- Но вам придется выехать из города…
- Ну и что? Небось, не старые времена. Давным-давно, в печальную пору космонитского господства земляне не смели выходить из городов, но теперь, вот уже почти два столетия, мы выходим и даже заселяем Галактику. Кое-кто, конечно, придерживается старых обычаев, но большинство стало вполне мобильным. Наверное, когда-нибудь мы присоединимся к какой-нибудь поселенческой группе. Сама я не намерена этого делать, но часто летаю в собственном аэрокаре и пять лет назад летала в Чикаю и обратно. Посидите, я сейчас отдам распоряжения.
Ее как ветром сдуло. Дэниел глянул ей вслед и прошептал:
- Друг Жискар, это не похоже на нее. Ты что-то сделал?
- Чуточку. Когда мы входили, мне показалось, что проводившая нас сюда молодая женщина привлечена твоей внешностью. Я почти уверен, что тот же фактор присутствовал в мозгу Квинтаны на вчерашнем банкете, хотя я находился очень далеко от нее и в комнате было множество других людей. Здесь, как только ты начал с ней разговаривать, я окончательно утвердился в своей догадке. Я мало-помалу усиливал это влечение, и каждый раз, когда она намекала, что разговор окончен, она капалась все менее решительной и не возражала против его продолжения. Наконец она сказала об аэрокаре. Я уверен, что она не хотела упустить шанс побыть с тобой побольше.
- Это может осложнить мне дело, - задумчиво сказал Дэниел.
- Это прекрасная возможность, - возразил Жискар. - Думай об этом с точки зрения Нулевого Закона.
Казалось, сейчас Жискар должен был улыбнуться - но его лицо не умело выражать чувства.

89

Квинтана посадила аэрокар на подходящее место и с облегчением вздохнула. К машине подошли два робота, чтобы осмотреть ее и при необходимости перезарядить.
Квинтана прислонилась к Дэниелу и взглянула вправо.
- Вот там, в нескольких километрах отсюда река Саскуэханна. Какой жаркий день! - Она с явной неохотой выпрямилась и улыбнулась Дэниелу: - Хуже всего, когда покидаешь город. Окрестности совершенно не контролируются. Подумать только, какое пекло! Вы не чувствуете жару, Дэниел?
- У меня есть внутренний термостат, мадам, он хорошо работает.
- Великолепно! Хотела бы я иметь такой. Здесь нет дорог, Дэниел, и нет роботов, которые проводили бы вас, потому что они никогда туда не ходят. И я не знаю, где именно то место, которое вы ищете. Мы можем лишь случайно обнаружить вашу базу, а можем и проскочить мимо всего в каких-нибудь пятистах метров.
- Не «мы», мадам. Вам придется остаться. Наше путешествие может быть опасным; к тому же у вас нет кондиционера, и вы можете просто физически не выдержать, даже если ничего не случится. Могли бы вы подождать нас, мадам? Для меня это было бы очень важно.
- Я подожду.
- Но мы можем отсутствовать несколько часов.
- У меня в машине есть кой-какие приспособления, к тому же здесь неподалеку маленький городок Гаррисбург.
- В таком случае, нам нужно идти, мадам.
Дэниел легко выпрыгнул из аэрокара. Жискар последовал за ним. Роботы направились на север. Был полдень, и яркое летнее солнце отражалось в полированном корпусе Жискара.
- Любое проявление мыслительной активности, которое ты заметишь, будет тем, что мы ищем, - сказал Дэниел. - Здесь на много километров вокруг никого нет.
- Ты уверен, что мы идем туда, куда нужно?
- Нет, друг Жискар, но мы должны идти.

90

Левулар Мандамус хмыкнул и, скупо улыбнувшись, посмотрел на Амадейро.
- Поразительно, - сказал он, - и более чем удовлетворительно.
Амадейро вытер лоб и щеки обрывком полотенца и спросил:
- Что это означает?
- Это означает, что все релейные станции в рабочем состоянии.
- Значит, вы можете приступить к усилению?
- Как только определю необходимый уровень концентрации частиц.
- А сколько времени это займет?
- Минут пятнадцать… Тридцать.
Амадейро смотрел на Мандамуса, все более хмурясь, наконец тот сказал:
- Вес в порядке. Готово. Я устанавливаю временную шкалу на 2, 72. Через полтора столетия установится высший уровень равновесия и будет поддерживаться без существенных изменений миллионы лет. При этом уровне на Земле в лучшем случае останутся лишь несколько разбросанных групп людей в относительно малорадиоактивных районах. Нам нужно только подождать полтора столетия, и кучка дезорганизованных Поселенческих миров станет нашей легкой добычей.
- Я не проживу еще полтора столетия, - медленно сказал Амадейро.
- Сожалею, сэр, - сухо ответил Мандамус, - но мы говорим об Авроре и Внешних мирах. Появятся другие, которые возьмут на себя вашу задачу.
- Вы, например?
- Вы мне обещали высший пост в Институте, и, как вы знаете, я жаждал этого. С такой политической базой я могу надеяться стать когда-нибудь Председателем и повести такую политику, которая обеспечит окончательное исчезновение анархических миров поселенцев.
- Приятно слышать. А что, если вы установите поток частиц, а потом кто-нибудь возьмет да понизит его еще на полтора столетия?
- Это невозможно, сэр. Едва включившись, прибор застынет на определенной отметке. Процесс станет необратимым. Что бы ни случилось, земная кора все равно будет медленно гореть. Я полагаю, что можно перестроить всю систему заново, если кто-то на Земле или из поселенцев мог бы сдублировать мою работу, но даже тогда доза радиоактивности увеличится, но не уменьшится. Второй Закон термодинамики присмотрит за этим.
- Мандамус, вы сказали, что жаждете стать директором. Однако пока я директор, значит, я и должен решать.
- Нет, сэр, не вы, - холодно сказал Мандамус. - Детали процесса известны только мне. Данные закодированы в таком месте, которое вам не найти, к тому же оно охраняется роботами, которые скорее уничтожат их, чем отдадут вам. Вы ничего не сможете с ними поделать, а я могу.
- Тем не менее, - сказал Амадейро, - мои рекомендации ускорили бы ваше дело. Если вы отберете у меня лидерство каким бы то ни было способом, вы будете иметь постоянную оппозицию среди других членов Совета, что будет мешать вам все десятилетия вашего пребывания на этом посту. Вы хотите только титула или реальной власти?
- Разве сейчас время говорить о политике? Минуту назад вы были весьма недовольны, что я замешкался на пятнадцать минут над компьютером.
- Да, но сейчас мы говорим о величине потока частиц. Вы хотите поставить его на 2, 72 - что это за цифра? - а я думаю, правильно ли это. Какое максимальное значение вы можете установить?
- Шкала от нуля до двенадцати, но необходимо 2, 72 - плюс-минус 0, 05, если вы хотите точнее. На основании отчетов всех четырнадцати реле, до установления равновесия пройдет полтора столетия.
- Но я думаю, что правильно было бы установить 12.
Мандамус с ужасом уставился на Амадейро:
- Двенадцать? Да вы понимаете, что это означает?
- Да. Это означает, что Земля станет слишком радиоактивной для жизни через десять-пятнадцать лет, в результате чего погибнет десять-пятнадцать миллиардов землян.
- И начнется война с разъяренной федерацией поселенцев. Зачем нам эта бойня?
- Повторяю, я не надеюсь прожить еще полтора столетия, но хочу увидеть гибель Земли.
- Но в таком случае вы же искалечите - это в лучшем случае - и Аврору. Не может быть, чтобы вы говорили серьезно.
- Я говорю вполне серьезно. Два столетия я терпел поражения и унижения.
- Но в этом виноват Хен Фастольф и Жискар, но не Земля.
- Нет, в этом виноват землянин Элайдж Бейли.
- Который умер более полутора столетий назад. И это цена мести давно умершему человеку?
- Я не хочу спорить. Я делаю вам предложение - должность директора немедленно. Как только мы вернемся на Аврору, я уйду со своего поста и назначу вас на мое место.
- Нет. Я не хочу этой должности на таких условиях. Смерть миллиардов!
- Миллиардов землян. Ну тогда я не могу доверить вам манипулировать с приборами. Покажите мне, как включить контрольный прибор. И я возьму всю ответственность на себя. Но все равно по возвращении я уйду со своего поста и отдам его вам.
- Нет. Это все равно будет означать смерть миллиардов землян и неизвестно скольких миллионов космонитов. Доктор Амадейро, поймите, что я ни в коем случае не сделаю этого, а вы не обойдетесь без меня. Механизм включается с помощью отпечатка моего большого пальца.
- Я прошу вас.
- Вы не в своем уме, если просите, несмотря на то что я вам сказал.
- Это ваше личное мнение, Мандамус. Я не настолько безумен, чтобы не сообразить разослать всех здешних роботов по разным местам. Мы с вами здесь одни.
Мандамус усмехнулся краем рта.
- И чем же вы намерены угрожать мне? Не собираетесь ли вы убить меня, пока нет роботов, которые могут остановить вас?
- Да, Мандамус, вообще-то могу, если захочу, - Амадейро вытащил из кармана бластер малого калибра. - На Земле такую штуку добыть трудно, но можно - если хорошо заплатить. И я умею им пользоваться. И поверьте, если я скажу, что с превеликим удовольствием прострелю вам голову, если вы не приложите свой большой палец к контакту и не позволите мне поставить шкалу на двенадцать.
- Не посмеете. Если я умру, как вы включите прибор?
- Не будьте дураком. Если я пробью вам голову, ваш палец останется целым. И даже некоторое время теплым. Вот я им и воспользуюсь. Я предпочел бы, чтобы вы остались в живых, потому что объяснять на Авроре вашу смерть будет скучно. Но как бы утомительно это ни было, я переживу. Короче, даю вам тридцать секунд на размышления. Если вы согласны, я немедленно отдаю вам пост директора Института, нет - все будет так, как я хочу, а вы умрете. Начинаю: один, два, три…
Мандамус с ужасом смотрел на Амадейро, который продолжал считать, холодно глядя на Мандамуса поверх бластера.
- Уберите бластер, Амадейро, - прошипел наконец Мандамус, - иначе мы оба будем обездвижены под предлогом, что нас надо защитить от вреда.
Но предупреждение Мандамуса опоздало. В мгновение ока чья-то рука схватила Амадейро за запястье, парализовав его. Бластер упал.
- Извините, - сказал Дэниел, - что я причинил вам боль, доктор Амадейро, но я не могу позволить вам целиться из бластера в человека.

91

Амадейро ничего не сказал.
- Вы два робота, с которыми, как я вижу, нет хозяина, - холодно промолвил Мандамус. - В его отсутствии ваш хозяин я, и я приказываю вам уйти и не возвращаться. Поскольку, как вы видите, никому из людей в данный момент не угрожает опасность, ничто не может заставить вас игнорировать мой приказ. Уходите.
- Простите, сэр, - сказал Дэниел, - нет нужды скрывать от вас наши имена, поскольку вы их и так знаете. Мой спутник, Р. Жискар Ривентлов, умеет распознавать эмоции. Друг Жискар!
- Когда мы подходили, определив ваше присутствие издалека, - начал Жискар, - я отметил, что ваш мозг, доктор Амадейро, переполнен яростью. А в вашем, доктор Мандамус, - бесконечный страх.
- Ярость доктора Амадейро - если это была ярость - просто реакция на приближение двух необычных роботов, - сказал Мандамус, - особенно того, который способен внедряться в человеческий мозг и который погубил - может быть, навсегда - мозг леди Василии. Мой страх - если это был страх - также явился результатом его появления. Теперь мы овладели собой, и у вас нет оснований вмешиваться. Мы приказываем вам немедленно уйти.
- Прошу прощения, доктор Мандамус, - сказал Дэниел, - но я хочу удостовериться, что мы можем спокойно подчиниться вашему приказу. Не было ли бластера в руке доктора Амадейро, когда мы появились, и не целился ли он из бластера в вас?
- Он объяснял мне, как работает бластер, и уже хотел убрать его, когда ты вмешался.
- Значит, я должен вернуть его доктору Амадейро, прежде чем уйду?
- Нет, - без колебаний ответил Мандамус, - потому что тогда у вас будет уважительная причина остаться, чтобы, как вы скажете, защищать нас. Возьмите бластер с собой и уходите, и у вас не будет причины возвращаться.
- У нас есть основания думать, - сказал Дэниел, - что вы сейчас находитесь там, куда людям не разрешено приходить…
- Это правило, а не закон, и на нас оно в любом случае не распространяется, поскольку мы не земляне. Кстати, роботам тоже не разрешается здесь находиться.
- Мы привезены сюда, доктор Мандамус, высокопоставленным членом земного правительства. У нас есть основания думать, что вы намерены поднять уровень радиации в земной коре и нанести серьезный и непоправимый ущерб планете.
- Вовсе нет… - начал Мандамус.
Но тут в первый раз вмешался Амадейро:
- По какому праву, робот, ты устраиваешь нам перекрестный допрос? Мы люди и отдали вам приказ. Подчиняйтесь!
Его повелительный тон заставил Дэниела вздрогнуть, а Жискар уже собрался уйти. Но Дэниел сказал:
- Простите, доктор Амадейро, но я не веду перекрестный допрос, а только хочу убедиться, что могу спокойно подчиниться вашему приказу. У нас есть основания думать, что…
- Можешь не повторять, - перебил его Мандамус и повернулся к Амадейро. - Доктор Амадейро, разрешите мне ответить. - Мандамус вновь взглянул на Дэниела. - Дэниел, наша задача носит антропологический характер. Мы должны найти истоки различных человеческих обычаев, влияющих на поведение космонитов. Эти истоки можно найти только на Земле, вот мы их тут и ищем.
- У вас есть на это разрешение Земли?
- Семь лет назад я консультировался с соответствующими чиновниками Земли и получил разрешение.
- Что скажешь, друг Жискар?
- Показания мозга доктора Мандамуса таковы, что его слова не соответствуют существующей ситуации.
- Значит, он лжет?
- Предполагаю.
Невозмутимость Мандамуса не поколебалась.
- Ты можешь предполагать, но предположение - не уверенность, - сказал он. - Ты не можешь не повиноваться приказу на основании простого предположения. Я знаю это, и ты это знаешь.
- Но в мозгу доктора Амадейро ярость сдерживалась только эмоциональными силами, чего вряд ли требовала работа, - продолжал Жискар. - Вполне возможно, что эти силы, так сказать, порвутся, и ярость выплеснется наружу.
- Что вы распинаетесь перед ними, Мандамус! - закричал Амадейро.
- Молчите, Амадейро! - рявкнул Мандамус Вы играете им на руку.
Амадейро не обратил внимания на окрик.
- Это унизительно и бесполезно. - Он злобно оттолкнул протянутую руку Мандамуса. - Они знают правду! Ну и что? Роботы, мы - космониты, более того, мы - аврориане, мы с планеты, где вас сконструировали. И еще того больше, мы высокопоставленные официальные лица на Авроре, и для вас слово «люди» в Трех Законах роботехники должно означать аврориан. Если вы не повинуетесь нам, вы вредите нам, унижаете нас и нарушаете этим Первый и Второй Законы. То, что мы намереваемся уничтожить землян, даже большое их количество, - правда, но это к делу не относится. Это все равно, как если бы вы отказались повиноваться нам, потому что мы едим мясо убитых животных. Ну, я объяснил вам все, а теперь убирайтесь! - прохрипел Амадейро и, выпучив глаза, упал.
Открыв рот в беззвучном крике, Мандамус склонился над ним.
- Доктор Мандамус, - сказал Жискар, - доктор Амадейро не умер. Он в коме, из которой его в любое время можно вывести. Но он забудет все, связанное с вашим проектом, и ничего не поймет, если вы станете объяснять ему. Когда я это делал - я не мог бы этого сделать, если бы не собственное признание доктора Амадейро, что он намерен уничтожить большое количество землян - я, возможно, надолго повредил некоторые участки его памяти и некоторые мыслительные процессы. Сожалею, но ничем не могу помочь.
- Знаете, доктор Мандамус - произнес Дэниел, - на Солярии мы встретили роботов, которые считали людьми только соляриан. И мы поняли, что в том случае, когда роботы так узко трактуют понятие «человек», это может стать причиной безмерных разрушений. Бесполезно пытаться ограничить в нашем понимании понятие «люди» только аврорианами. Мы определяем всех людей - и землян, и поселенцев - как хомо сапиенс, и чувствуем, что предотвратить вред для группы людей и человечества в целом важнее, чем предотвратить вред для индивидуума.
- Но в Первом Законе так не говорится, - еле слышно прошептал Мандамус.
- Я называю это Нулевым Законом, и он довлеет над Первым.
- Но тебя так не запрограммировали.
- Я сам себя так запрограммировал. И, поскольку с момента вашего появления здесь я знаю, что вы прибыли сюда, чтобы нанести вред, вы не можете приказать мне уйти или удержать меня от нанесения вреда вам. Нулевой Закон превыше остальных. Я должен спасти Землю, поэтому прошу вас добровольно уничтожить ваши приборы, иначе я буду вынужден угрожать вам, как доктор Амадейро, хоть и не воспользуюсь бластером.
- Подожди! - сказал Мандамус, - Выслушай меня. Дай мне объяснить, Из головы этого Амадейро улетучилось все хорошее. Он хотел уничтожить Землю, а я не хочу. Поэтому он и целился в меня из бластера.
- Однако это ваша идея, вы создали все эти приборы, иначе доктору Амадейро не нужно было бы принуждать вас что-то сделать. Он сделал бы это сам, не требуя от вас никакой помощи. Правильно?
- Да, Жискар может сказать, лгу ли я. Я построил эти приборы и был готов воспользоваться ими, но не так, как желал доктор Амадейро. Я говорю правду?
Дэниел посмотрел на Жискара.
- На мой взгляд, он говорит правду, - подтвердил Жискар.
- Конечно, правду, - поддакнул Мандамус. - Я хотел ввести очень медленное увеличение радиоактивности в земную кору. Должно пройти сто пятьдесят лет, в течение которых народ Земли может перебраться на другие планеты. Увеличится население имеющихся Поселенческих миров, и будет создано множество новых. Земля, этот огромный аномальный мир, который вечно угрожает космонитам и сводит на нет усилия поселенцев, перестанет существовать. Исчезнет центр мистического поклонения, который так тянет поселенцев назад. Я говорю правду?
- На мой взгляд, он говорит правду, - подтвердил Жискар.
- Мой план, если он сработает, сохранит мир и сделает Галактику домом как для космонитов, так и для поселенцев. Вот почему, когда я конструировал этот прибор… - Указывая на прибор, он приложил большой палец к контакту и устремился к главному прибору, крикнув: - Застыть!
Дэниел бросился было к Мандамусу, но застыл с подмятой рукой. Жискар не шевельнулся.
Мандамус, задыхаясь, вернулся.
- Поставлено на 2, 72. Сделано. Изменить нельзя. Теперь все пойдет так, как я задумал. И вы не можете никому ничего сказать, потому что тогда начнется война, а ваш Нулевой Закон запрещает это! - Он холодно и презрительно взглянул на распростертое тело Амадейро. - Глупец! Ты никогда не узнаешь, как это надо было сделать!

Глава девятнадцатая
Один

92

- Теперь вы не можете повредить мне, роботы, - сказал Мандамус, - и ничего не сделаете, чтобы изменить судьбу Земли.
- Тем не менее, - дрожащим голосом произнес Жискар, - вы не должны помнить о том, что натворили. Вы ничего не должны объяснить космонитам.
Он трясущейся рукой подтянул к себе стул и сел. А Мандамус согнулся и медленно опустился на землю. Казалось, он безмятежно уснул.
- И все-таки, - с глубоким отчаянием сказал Дэниел, взглянув на два бесчувственных тела, - я потерпел неудачу и когда нужно было схватить доктора Мандамуса, чтобы он не нанес вреда людям, я почему-то подчинился его приказу и застыл на месте. Нулевой Закон не сработал.
- Нет, друг Дэниел, - возразил Жискар, - дело не в тебе. Это я остановил тебя. Доктор Мандамус хотел сделать то, что потом все-таки сделал, но боялся твоей реакции на свои действия. Я нейтрализовал его страх, а затем нейтрализовал тебя. И доктор Мандамус включил под земной корой, так сказать, медленный огонь.
- Но зачем, друг Жискар? Зачем?
- Потому что он прав. Я так и сказал тебе. Он-то думал, что он лжет. Изучив чувство торжества в его сознании, я убедился: он уверен, что результатом усиления радиоактивности станут анархия и сумятица, которые охватят Землю и Поселенческие миры; и тогда космониты уничтожат их и захватят Галактику. Но я подумал, что сценарий, который он разработал, чтобы покорить нас, правильный. Устранение Земли, этого огромного перенаселенного мира, уничтожит мистическое и, по-моему, опасное преклонение перед ней и поможет землянам. Они с новой силой устремятся во все концы Галактики и без Земли, на которую они всегда оглядывались и которую обожествляли, создадут Галактическую империю. И мы должны им помочь. - Жискар помолчал и слабеющим голосом добавил: - Роботы и Империя.
- Как ты себя чувствуешь, друг Жискар?
- Я не могу стоять, но говорить еще в состоянии. Слушай. Пора тебе принять мой груз. Я сориентировал тебя на ментальное обнаружение и контроль. Тебе осталось только выслушать последнее наставление, которое должно запечатлеться внутри тебя. Слушай…
Он говорил ровно, преодолевая растущую слабость. Дэниел всем своим существом чувствовал слова и символы. Что-то двигалось внутри и вставало на место.
Когда Жискар закончил, Дэниел вдруг ощутил холодное мурлыканье мозга Мандамуса, неровное биение мозга Амадейро и тонкую металлическую нить мозга Жискара.
- Ты должен вернуться к мадам Квинтане, - сказал Жискар, - и сделать так, чтобы этих двоих отправили на Аврору. Они больше не опасны для Земли. Затем проследи, чтобы земная полиция нашла и дезактивировала гуманоидных роботов, посланных на Землю Мандамусом. Будь осторожен, пользуясь своей новой силой, потому что ты еще не привык к ней и пока не умеешь ее четко контролировать. Постепенно ты приспособишься, если будешь тщательно анализировать свои действия. Пользуйся Нулевым Законом, но не оправдывай им вред, нанесенный индивидуумам без нужды. Первый Закон почти так же важен. Охраняй мадам Глэдию и капитана Бейли, но ненавязчиво. Пусть они будут счастливы вместе, пусть мадам Глэдия продолжает бороться за мир в Галактике. Пригляди, чтобы земляне покинули эту планету. И еще одно… если я вспомню… да, если сможешь, узнай, куда делись соляриане. Это может оказаться важным.
Жискар замолчал.
Дэниел встал на колени рядом с Жискаром и взял его за руку. Металлическая рука Жискара бессильно повисла.
- Очнись, друг Жискар, - в отчаянии прошептал Дэниел. - Очнись. Все, что ты сделал, было правильным по Нулевому Закону Ты спас множество жизней. Ты сделал добро человечеству. Почему же ты так страдаешь?
Голос Жискара так изменился, что слова трудно было разобрать.
- Потому что я не уверен… Если… другая точка зрения… все-таки правильна… и космониты восторжествуют, а потом сами погибнут… то Галактика… опустеет… Прощай, друг Дэ…

Предыдущая страница 34 Следующая страница


35 Айзек Азимов

И Жискар умолк навсегда.
Дэниел встал.
Он остался один… Ему предстояло позаботиться о Галактике.

Предыдущая страница 35


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Аврора     (Страница 1)
    • Глава первая
      Потомок       (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 2)
      • 4 (Страница 2)
    • Глава вторая
      Предок?       (Страница 3)
      • 5 (Страница 3)
      • 5а (Страница 3)
      • 5б (Страница 3)
      • 5в (Страница 4)
      • 6 (Страница 4)
    • Глава третья
      Кризис       (Страница 5)
      • 7 (Страница 5)
      • 7а (Страница 5)
      • 7б (Страница 5)
      • 8 (Страница 5)
      • 9 (Страница 6)
    • Глава четвертая
      Другой потомок       (Страница 6)
      • 10 (Страница 6)
      • 11 (Страница 7)
      • 12 (Страница 7)
      • 13 (Страница 7)
  • Часть вторая
    Солярия     (Страница 8)
    • Глава пятая
      Покинутая планета       (Страница 8)
      • 14 (Страница 8)
      • 15 (Страница 8)
      • 16 (Страница 9)
      • 17 (Страница 9)
      • 18 (Страница 9)
    • Глава шестая
      Экипаж       (Страница 10)
      • 19 (Страница 10)
      • 20 (Страница 10)
      • 21 (Страница 11)
      • 22 (Страница 11)
    • Глава седьмая
      Надзирательница       (Страница 11)
      • 23 (Страница 11)
      • 24 (Страница 11)
      • 25 (Страница 12)
      • 26 (Страница 12)
      • 27 (Страница 13)
      • 28 (Страница 13)
  • Часть третья
    Бейлимир     (Страница 13)
    • Глава восьмая
      Поселенческий мир       (Страница 13)
      • 29 (Страница 13)
      • 30 (Страница 14)
      • 31 (Страница 14)
      • 32 (Страница 15)
    • Глава девятая
      Речь       (Страница 15)
      • 33 (Страница 15)
      • 34 (Страница 16)
      • 35 (Страница 16)
      • 36 (Страница 17)
    • Глава десятая
      После выступления       (Страница 17)
      • 37 (Страница 17)
      • 37а (Страница 17)
      • 38 (Страница 17)
      • 39 (Страница 18)
      • 40 (Страница 18)
      • 41 (Страница 19)
  • Часть четвертая
    Аврора     (Страница 19)
    • Глава одиннадцатая
      Старый лидер       (Страница 19)
      • 42 (Страница 19)
      • 43 (Страница 19)
      • 44 (Страница 19)
      • 45 (Страница 20)
    • Глава двенадцатая
      План и дочь       (Страница 20)
      • 46 (Страница 20)
      • 47 (Страница 21)
      • 48 (Страница 21)
      • 49 (Страница 21)
      • 50 (Страница 22)
    • Глава тринадцатая
      Робот-телепат       (Страница 22)
      • 51 (Страница 22)
      • 51а (Страница 22)
      • 51б (Страница 22)
      • 52 (Страница 23)
      • 53 (Страница 23)
      • 54 (Страница 23)
      • 55 (Страница 24)
      • 56 (Страница 24)
    • Глава четырнадцатая
      Дуэль       (Страница 24)
      • 57 (Страница 24)
      • 58 (Страница 24)
      • 59 (Страница 24)
      • 60 (Страница 25)
      • 61 (Страница 25)
      • 62 (Страница 25)
      • 63 (Страница 26)
  • Часть пятая
    Земля     (Страница 27)
    • Глава пятнадцатая
      Священная планета       (Страница 27)
      • 64 (Страница 27)
      • 65 (Страница 27)
      • 66 (Страница 27)
      • 67 (Страница 27)
      • 68 (Страница 28)
      • 69 (Страница 28)
      • 70 (Страница 28)
      • 71 (Страница 28)
    • Глава шестнадцатая
      Город       (Страница 29)
      • 72 (Страница 29)
      • 73 (Страница 29)
      • 74 (Страница 29)
      • 75 (Страница 29)
      • 76 (Страница 30)
      • 77 (Страница 30)
    • Глава семнадцатая
      Покушение       (Страница 30)
      • 78 (Страница 30)
      • 79 (Страница 31)
      • 80 (Страница 31)
      • 81 (Страница 31)
      • 82 (Страница 32)
      • 83 (Страница 32)
    • Глава восемнадцатая
      Нулевой закон       (Страница 32)
      • 84 (Страница 32)
      • 85 (Страница 33)
      • 86 (Страница 33)
      • 87 (Страница 33)
      • 88 (Страница 33)
      • 89 (Страница 34)
      • 90 (Страница 34)
      • 91 (Страница 34)
    • Глава девятнадцатая
      Один       (Страница 34)
      • 92 (Страница 34)


Айзек Азимов

Роботы и Империя

Цикл: "Детектив Э. Бейли и робот Дэниел Оливо" - 4

 Читать книгу

Аннотация

В романе Айзека Азимова «Роботы и Империя» действие происходит спустя два столетия после событий «Роботов Утренней Зари».

Волна эксппансии с Земли на другие планеты набирает силы и появляются конфликты между космонитами (жителями Внешних Миров) и поселенцами (потомками землян). Глэдия, женщина-космонитка, которую с Илайджем Бейли связывала искренняя любовь, до сих пор еще жива – ведь космониты живут три-четыре столетия. Жив и ее враг – доктор Амадейро, который после смерти доктора Хена Фастольфа вновь вознамерился отомстить Земле, заселившей уже немало планет…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel