айзек азимов - Прелюдия к Основанию

1 айзек азимов

Часть 1.
Математик

КЛЕОН I -… Последний Галактический Император из династии Интан.Год рождения - 11988 галактической эры; в этом же году родился Хари Селдон. (Полагают, что дата рождения Селдона, которую многие считают сомнительной, - могла быть намеренно подогнана к дате рождения Клеона, с которым Селдон, вскоре после прибытия на Трантор, неожиданно столкнулся). Клеон I унаследовал трон в 12010 году, в возрасте двадцати двух лет. Период его царствования ознаменовался удивительным, в те тревожные времена, покоем. Несомненно, заслуга в этом принадлежит Главе Штаба - Это Демерзелу, который так умело оставался в тени, что о нем почти ничего не известно. Сам Клеон…

Галактическая энциклопедия

1

Сдерживая легкий зевок, Клеон поинтересовался:
- Демерзел, тебе приходилось когда-нибудь слышать о человеке по имени Хари Селдон? Клеон императорствовал уже более десяти лет и иногда - во время торжественных церемоний, когда он облачался в парадные одежды и регалии, - напускал на себя величественный вид.
Именно так он выглядел на голографии, установленной в стенной нише за его спиной. Портрет размещался таким образом, что занимал достойное место в галерее его родовитых предков, в других нишах. Однако, это был явно парадный портрет - на изображении светло-каштановые волосы были значительно гуще. Оно не отражало и легкой асимметрии лица - в жизни левый уголок его губ был чуть-чуть приподнят. А если бы живой Император встал за голограммой, то оказался бы на два сантиметра ниже 1,83-метрового роста портрета - и, возможно, несколько плотнее. Несомненно, голограмма представляла официальный портрет при коронации. Тогда он был моложе. Он и сейчас выглядел достаточно молодо и привлекательно; и когда не был скован безжалостной хваткой официальной церемонии, его лицо несло на себе легкий отпечаток добродушия.
Демерзел ответил почтительно, он всегда подчеркнуто придерживался такого тона.
- Хари Селдон? Это имя мне не знакомо. Сир. Я должен узнать о нем?
- Вчера вечером в разговоре со мной министр по науке упомянул о нем. Я подумал, что ты, возможно, слышал об этом человеке. Демерзел нахмурился, едва заметно, ведь в присутствии Императора не подобало проявлять свои эмоции.
- Министр по науке. Сир, обязан был поговорить об этом человеке со мной, как с Шефом Генерального Штаба. Если вас станут донимать со всех сторон… Клеон поднял руку и Демерзел мгновенно замолчал.
- Умоляю тебя, Демерзел, нельзя же все время придерживаться формального тона.
Когда, прошлым вечером, я дал министру аудиенцию на Приеме и перебросился с ним несколькими словами, - он разговорился. А я решил не отказываться и выслушать его, о чем не жалею - потому что это было интересно.
- В каком смысле интересно, Сир?
- Ну, еще не так давно, ученые и математики были очень популярны. Со временем интерес к ним поубавился, возможно, потому, что все открытия были уже сделаны, как ты думаешь? И, между тем, совершенно очевидно, что интересные события могут, по-прежнему, происходить. И, наконец, мне так и сказали, - это интересно!
- Министр по науке сказал. Сир?
- Да! Он сказал, что этот Хари Селдон присутствовал на Симпозиуме Математиков, проходившем здесь, на Транторе, - они собираются каждые десять лет и обсуждают разные вопросы - и он заявил, что доказал возможность предсказания будущего математическим путем. Демерзел позволил себе легкую улыбку.
- Одно из двух, - либо министр по науке недостаточно проницателен, либо математик заблуждается. Безусловно одно - вопрос предсказания будущего - детская мечта о чуде!
- Разве? Демерзел, люди верят в такие вещи.
- Люди верят во все, Сир!
- Но они верят именно в такие вещи. Поэтому совершенно неважно, правда ли это или нет. И если математик предскажет мне долгое царствование, период мира и процветания Империи - разве это плохо?
- Приятно услышать такое предсказание, но что оно изменит, Сир?
- Я уверен, что если люди поверят в него, то и их поведение и поступки будут соответствовать таким представлениям. Очень часто пророчества превращаются в реальность именно потому, что в них верят. Это - своего рода, самовнушение.
Кажется, именно ты был первым, кто объяснил мне этот процесс! Демерзел ответил:
- Я надеюсь, что мне это удалось. Сир. - Он внимательно наблюдал за Императором, словно пытаясь выяснить, можно ли ему продолжать. - И все же, если бы это было так, - любой человек мог бы стать предсказателем.
- Но не всем одинаково верят, Демерзел. Однако, математику, - который может подкрепить свое пророчество формулами и терминологией, непонятными никому, - поверят все.
- Как всегда. Сир, вы сделали хороший вывод. Мы живем в тревожные времена, и имеет смысл сделать их более спокойными такими средствами, которые не требуют ни денег, ни военных усилий - ведь и то, и другое, в недавней истории, принесло много несчастий.
- Точно, Демерзел, - возбужденно отозвался Император.-Разузнай об этом Хари Селдоне. Ты говорил мне, что располагаешь своими каналами информации. У тебя есть нити, тянущиеся во все концы этого беспокойного Мира, даже туда, где мое влияние не распространяется. Воспользуйся этими связями и доставь сюда этого математика. Я хочу взглянуть на него.
- Я сделаю это. Сир, - ответил Демерзел, давно уже определивший место нахождения Селдона и мысленно поблагодаривший министра по науке за хорошо сделанную работу.

2

Сейчас внешность Хари Селдона не производила глубокого впечатления. Как и Император Клеон I, он был тридцатидвухлетним, ростом всего 1,73 метра. Его лицо имело спокойное и жизнерадостное выражение. Волосы - темные, почти черные. А по одежде можно было безошибочно определить в нем провинциала. Всем, кто знал его в более поздние времена -как легендарного полубога, показалось бы святотатством представить себе этого человека иначе, чем убеленного сединой, благообразного, со спокойной, излучающей мудрость улыбкой, восседающим во вращающемся кресле. Но даже в те поздние времена, его глаза всегда были жизнерадостными. Таким его знали все. Сейчас же его глаза светились радостью потому, что его работа была представлена на, суд Симпозиума, проходившего каждые десять лет, и вызвала определенный интерес. Даже старец Остерфит склонил перед ним голову и признал:
- Изобретательно, молодой человек. Весьма остроумно, весьма! - И это, в устах Остерфита, прозвучало большим, чем похвала. Но теперь события начали принимать неожиданный оборот, и Селдон не был уверен в том, что его жизнерадостное настроение и удовлетворение от успеха, - сохранятся. Он разглядывал высокого молодого человека в форме - с изящно приколотой с левой стороны туники эмблемой Космического корабля и Солнца.
- Лейтенант Албан Веллис, - представился офицер Императорской Гвардии,-Прошу вас следовать за мной, сэр! Веллис был, конечно, вооружен. Снаружи, за дверью, их ждали еще двое сопровождающих. В случае отказа у Селдона не было оснований рассчитывать на вежливое обращение, - это он понимал, но не видел причин отказать себе в дополнительной информации. Он спросил:
- Для встречи с Императором?
- Я должен доставить вас во дворец, сэр. Такова инструкция, которую я получил.
- Но зачем?
- Это мне неизвестно, сэр. Согласно инструкции, вы должны отправиться туда со мной. Я обязан доставить вас в любом случае.
- Однако, все это напоминает арест! Я не совершал ничего недозволенного.
- Я бы сказал, что это напоминает торжественный эскорт - и прошу вас больше не задерживать меня! Селдон больше не пытался задерживать сопровождающих. Он сжал губы, словно стараясь не допустить последующих вопросов, склонил голову и шагнул вперед. Даже если ему предстояло выслушать похвалу Императора, все это не доставляло ему никакого удовольствия. Он готов был служить Империи - то есть на благо мирного союза населенных Миров - но не собирался служить лично Императору. Лейтенант следовал впереди, двое остальных - сзади. Селдон улыбался встречным, ему удалось сохранить беззаботный вид. На выходе из отеля их ждала правительственная машина. (Селдон провел рукой по обивке; такой роскоши он не видел никогда). Они находились в одном из состоятельнейших кварталов Трантора. Искусственный свод был достаточно высоким, и создавалось впечатление открытого воздуха. Даже такой человек, как Хари Селдон, рожденный в открытом Мире, мог бы поклясться, что они находятся на открытом пространстве. Не было видно ни солнечного освещения, ни теней, но воздух был свеж и прозрачен. По мере продвижения, свод постепенно опускался все ниже, расстояние между стенами сужалось, и довольно скоро они уже двигались по закрытому туннелю, на стенах которого периодически мелькали эмблемы с изображением Космического корабля и Солнца. Селдон решил, что этот проезд предназначен только для правительственных экипажей. Открылась дверь, и машина проследовала вперед. Когда дверь закрылась за их спиной, они оказались на открытом воздухе - на этот раз действительно под открытым небом. Площадь открытого пространства Трантора занимала 250 квадратных километров, здесь находился Императорский дворец. Селдон обрадовался предоставленной ему возможности полюбоваться открытыми землями - и вовсе не оттого, что здесь находился Императорский дворец, а потому, что эти земли занимал и Галактический Университет, и самая удивительная достопримечательность Трантора - Галактическая Библиотека. И все же, проследовав из закрытого, изолированного Мира Трантора на открытое пространство, покрытое лесами и парками, он окунулся в мир, где было облачно, и холодный ветер трепал его одежду. Он нажал на кнопку и опустил боковое стекло машины. Внешний Мир встретил его неприветливо.

3

Селдон был вовсе не уверен в том, что ему предстоит встреча с самим Императором. В лучшем случае, это будет правительственный чиновник из четвертого или пятого эшелона власти, которого уполномочили говорить от имени Императора. Многие ли удостаивались чести видеть самого Императора? С глазу на глаз, а не по головидению? Многие ли, видели реального, осязаемого Императора, Императора, который никогда не покидал императорских земель, по которым сейчас проезжал Селдон? Число этих людей было ничтожно малым. Двадцать пять миллионов населенных Миров, в каждом из которых - миллиард мыслящих существ, или даже больше - и среди всех этих квадриллионов населения скольким удалось лицезреть живого Императора? Тысяче? А кого это волновало? Император был всего лишь символом Империи, подобным эмблеме Космического корабля и Солнца, менее распространенным и менее реальным. Не сам Император, а его солдаты и офицеры, кишащие повсюду, олицетворяли Империю и стали мертвым грузом для народа. Когда Селдона препроводили в умеренных размеров, роскошно обставленную комнату, и он увидел молодого мужчину, сидевшего на краю стола в оконном алькове, опирающегося одной ногой в пол и свесившего другую через край стола, - он очень удивился мягкому и приветливому выражению его лица. Хари давно уже подметил, и все больше убеждался в этом, что у всех правительственных чиновников было какое-то чересчур серьезное, суровое выражение лиц, как у тех «вояк» из имперской службы - словно тяжесть всей Галактики свалилась на их плечи. Возможно, этот человек находился на такой высоте служебной лестницы, что у него не было нужды обременять себя печалями. Селдон не знал точно, насколько высокой печатью был отмечен этот человек, но почувствовал, что следует хранить молчание и право заговорить первым предоставить-ему. Официальный представитель вымолвил:
- Вы - Хари Селдон, я надеюсь? Математик? Селдон ответил предельно кратко:
- Да, сэр. - И замолчал. Молодой человек взмахнул рукой.
- Следовало добавить «Сир», но я не сторонник церемоний. Это окружает меня повсюду, и изрядно надоело! Сейчас мы одни, и я намерен побаловать себя и отказаться от формальностей. Присаживайтесь, профессор. В ходе разговора Селдон осознал, что беседует с Императором Клеоном, первым человеком нации, и почувствовал, как у него перехватило дыхание. Неуловимое сходство с официальной голограммой, постоянно появляющейся, - было (теперь он пригляделся), но на портрете Клеон был всегда пышно одет, выглядел более высоким и гордым, с застывшим лицом. А сейчас перед ним стоял оригинал, совершенно обыкновенный человек. Селдон не пошевелился.
- Император слегка помрачнел, и, несмотря на желание сгладить напряжение, тоном привыкшего повелевать и не допускающим возражений приказал:
- Я сказал - присаживайтесь! Вон в то кресло. Поживей! Селдон, лишившись дара речи, сел. Он даже не смог выговорить: да. Сир. Клеон улыбнулся.
- Так-то лучше. Теперь, когда с церемониями покончено, мы можем разговаривать как два обыкновенных человека. Не так ли, мой дорогой? Селдон осторожно отозвался:
- Если Ваше Императорское Величество так считает, значит, это так и есть.
- О, послушайте, почему вы так осторожничаете? Я хочу разговаривать, с вами на равных. Это мой каприз! Не упрямьтесь.
- Да, Сир.
- Просто-«да». Неужели я вас не уговорил? Клеон разглядывал Селдона, и Селдон подумал о том, что начало было неплохим. Император отметил:
- Вы не похожи на математика! Наконец, Селдон почувствовал что способен улыбнуться.
- Я не знаю как должны выглядеть математики. Ваше Имп… Клеон предостерегающе поднял руку, и Селдон почтительно замолчал. Клеон пояснил:
- Ну, наверное, седой… Возможно, с бородой. И, конечно, пожилой.
- Однако, и математики бывают сначала молоды.
- Да, но у них не бывает в таком возрасте репутации и имени. И когда о них узнает вся Галактика, то выглядят они примерно так, как я описал.
- Боюсь, что у меня еще нет никакой репутации.
- И, вместе с тем, вам дали слово на Симпозиуме, который проходил здесь.
- Слово дали многим, не только мне. Некоторые из выступающих были моложе меня, но только нескольких из нас удостоили определенного внимания.
- Ваш доклад, очевидно, заинтересовал официальных лиц. Мне дали понять, что вы верите в возможность предвидения будущего. Селдон неожиданно почувствовал себя усталым. Ему показалось, что теперь его теорию будут постоянно ошибочно интерпретировать. Возможно, ему не следовало представлять доклад на рассмотрение. Он пояснил:
- Не совсем так. То, что я сделал, гораздо более ограниченно. Для многих систем справедливо утверждение, что, при определенных условиях, возможны хаотические события. Это означает, что в исходной точке начала того или иного события невозможно предвидеть все последствия. Это справедливо даже для очень простых систем, и чем сложнее система, тем более вероятно, что процесс станет хаотическим. Всегда утверждалось, и это общепринятое мнение, что нет системы более сложной, чем человеческое общество. Процессы в нем очень быстро становятся хаотическими и, следовательно, непредсказуемыми. Тем не менее, я сделал попытку показать на основании глубокого анализа человеческого общества, что существует возможность выбора начала отсчета и принятия определенных допущений, которые и приведут к подавлению хаоса. Тем самым, предсказание будущего станет возможно, не во всех деталях, конечно, но в достаточно широких пределах. И не с полной уверенностью, а с определенной степенью вероятности.
Император, очень внимательно слушавший, поинтересовался:
- Но разве это не означает, что вы показали - как можно предвидеть будущее?
- Снова, не совсем так. Я показал, что это возможно теоретически, но не больше!
Чтобы проделать это, мы встанем перед необходимостью выбора отсчета, правильных допущений и, наконец, нахождения путей решения за ограниченный период времени. В моих математических выкладках нет ответа на все эти вопросы.
Но даже если бы мы могли осуществить все перечисленное, то, в лучшем случае, смогли бы оценить вероятность. Это совсем не одно и то же, что предвидение будущего; это всего лишь догадка о том, что может произойти. Любой преуспевающий политик, бизнесмен или представитель другой профессии должен предпринимать подобные оценки будущего, и должен делать это достаточно грамотно, иначе не будет успеха.
- Они обходятся без математики!
- Это правда! Они делают это интуитивно.
- Но, применяя хороший математический аппарат, любой сможет оценить вероятность.
Вряд ли это заинтересует редких представителей человечества, которые преуспевают благодаря выдающемуся интуитивному чутью.
- Снова, справедливое замечание, но - я всего лишь доказал, что возможен математический анализ; я не доказывал, что это практически осуществимо.
- Как может быть возможно то, что нельзя осуществить на практике?
- Теоретически, я могу посетить все Миры нашей Галактики и приветствовать каждого обитателя всех миров. Тем не менее, это займет значительно больше времени, чем мне отпущено природой. Даже если я стану бессмертным, - темп рождения новых поколений будет выше, чем скорость моего опроса старших - и, даже более того - пожилые представители человечества будут умирать прежде, чем я смогу добраться к ним.
- И ваша математика подтверждает эти рассуждения? Селдон некоторое время колебался, но потом продолжил:
- Математикам потребуется для этого слишком большое время, даже если в их распоряжении будет Университетский компьютер с гиперпространственным быстродействием. По прошествии этого времени любой научный результат потеряет ценность, поскольку прошедшее время внесет существенные изменения. Император внезапно встал, прошагал в другой конец комнаты, повернулся, зашагал назад, и остановился перед спокойно сидящим Селдоном.
- Встать! - приказал он. Селдон повиновался и поднял глаза на Императора. Ему удалось стойко выдержать взгляд владыки. Чуть спустя, Клеон проговорил:
- Эта ваша психоистория… если бы ее можно было осуществить в жизни, имела бы огромную пользу, так?
- Естественно, колоссальную пользу! Знание хода развития будущего, даже в самых общих чертах, даже всего лишь с некоторой степенью достоверности, позволит нам управлять вашими поступками. Такого человечество еще не знало. Но, конечно, - он сделал паузу.
- Итак? - нетерпеливо подгонял Клеон.
- Итак, может оказаться, что кроме одного-двух людей, принимающих решения, результаты психоисторического анализа должны оставаться неизвестными широкой публике.
- Неизвестными?! - с удивлением воскликнул Клеон.
- Все очень просто. Позвольте, я попытаюсь объяснить. Если предположить, что психоисторический анализ проведен, а результаты его стали известны общественности, то нарушатся человеческие эмоции и поступки. Но тогда анализ, проведенный без учета реакции общества, его результаты, станут ошибочными. Вы понимаете? Глаза Императора возбужденно блестели. Он громко хохотнул.
- Поразительно! - И хлопнул Селдона по плечу, от чего тот слегка присел.
- Ну, вот! - убежденно заговорил Клеон. - Разве не очевиден вывод? Достаточно просто выбрать будущее - хорошее будущее, разумеется. Полезное будущее, и сделать соответствующее предсказание, в котором будет учтено все то, о чем вы сказали: реакцию людей и тому подобное, с таким расчетом, чтобы это соответствовало предвидению. И, разумеется, лучше предвидеть хорошее будущее, - чем плохое! Селдон помрачнел.
- Я понимаю. Сир, что вы имеете в виду, но это практически невозможно….
- Невозможно?
- Во всяком случае, это невыполнимо на данном этапе. Ну, как вы не чувствуете!
Если невозможно сделать достоверные расчеты без учета человеческой реакции на будущие события, то так же невозможно и обратное - начать с будущего и предсказать реакцию! Клеон выглядел расстроенным. Его губы плотно сжались.
- А как же тогда ваш труд?.. Ваши бумаги?.. Какая в них польза?
- Это просто математические выкладки, Сир. Это представляет интерес только с точки зрения чистой науки. У меня и в мыслях не было, что это может принести практическую пользу.
- Я нахожу это отвратительным! - зло огрызнулся Клеон. Селдон слегка вздрогнул, теперь он был совершенно убежден в том, что не следовало обнародовать свои труды. Трудно представить, что ждет его, если Императору покажется, что Селдон валяет перед ним дурака? По реакции Клеона было очевидно, что он недалек от таких мыслей.
- И, тем не менее, - произнес он, - как вы посмотрите на то, чтобы сделать такие предсказания, - доказательные с точки зрения математики или нет, - неважно, предсказания, которые позволят официальным властям направить реакцию общества в правильном, нужном направлении?
- Но зачем вы требуете этого от меня? Правительство в состоянии справиться, с этой задачей и без посредника.
- Властям значительно сложнее. Совершенно неочевидно, что им поверят.
- Почему вы уверены, что поверят мне?
- Вы - математик. Вы просчитаете будущее, а не… а не прочувствуете его, если можно так выразиться.
- Боюсь, что я не справлюсь!
- Откуда вы знаете? - Клеон наблюдал за ним, прищурив глаза. Потом наступило молчание. Селдон ощутил, что попал в ловушку. Если это прямой приказ Императора, то отказ становится невозможным. Если он откажется - его могут арестовать или казнить. Не без судебного разбирательства, разумеется, но мало вероятно, что судебные власти вынесут решение против воли Верховного. После затянувшегося молчания он промолвил:
- Я не стану этим заниматься!
- Почему?
- Если от меня потребуется предсказать далекое, туманное будущее, которое не настанет до смены одного-двух поколений, куда ни шло! Общество вряд ли обратит на это особое внимание. Мало кого волнует, что произойдет с обществом через века. А чтобы достичь желаемого, - продолжил Селдон, - мне потребуется предсказать такие события, результаты которых сбудутся в недалеком, реальном будущем. И только такие предсказания вызовут у людей доверие. Рано или поздно, скорее всего раньше, чем можно себе представить, мое предсказание не сбудется.
И моя бесполезность станет очевидной для всех. Но и с этим вы. Ваше Величество, разумеется, справитесь. Самое же страшное в том, что это окажет существенное влияние на все последующее развитие психоистории как науки, и решение интереснейшей задачи отодвинется, на неопределенное время. Клеон резко опустился в кресло и исподлобья уставился на Селдона.
- И это все, на что вы, математики, способны? Селдон отозвался безнадежно и устало:
- Именно вы, Сир, настаиваете на невозможном.
- А теперь я устрою тебе проверку. Допустим, я попрошу тебя применить свои знания математика и сказать мне: возможно ли, что на меня будет совершено покушение в ближайшие несколько дней? Ну, что ты мне ответишь?
- Моя математическая система не дает ответа на такой специфический вопрос, даже если предположить, что психоистория работает как часы. Если собрать всю технику, существующую в Мире, даже и тогда нельзя предсказать поведение отдельно взятого электрона, только совокупность множества явлений.
- Тебе лучше известны возможности математики. Попробуй сделать обоснованное предположение. Возможно ли когда-либо в будущем покушение на меня? Селдон мягко ответил:
- Сир, вы приготовили мне ловушку. Или скажите мне, что вы хотите услышать, или обещайте, что я имею право сказать то, что думаю и не буду наказан за это.
- Говори то, что думаешь!
- Вы даете мне слово чести?
- Тебе Необходимо письменное подтверждение? - саркастически обронил Клеон.
- Мне достаточно просто вашего слова! - отозвался Селдон с оборвавшимся сердцем. У него не было уверенности в том, что это так.
- Даю тебе слово чести!
- Тогда я вам отвечу так. На протяжении последних четырех веков добрая половина императоров была убита, из чего я заключаю, что ваши шансы - один к двум.
- Любой дурак мог бы дать такой прогноз, - презрительно бросил Клеон. - Для этого математика не нужна!
- Но, Сир, я уже неоднократно объяснял вам, что мои математические выкладки не годятся для практических задач.
- Ты даже не допускаешь мысли о том, что я хорошо выучил урок, который мне преподали мои незадачливые предшественники? Селдон глубоко вздохнул, как перед погружением.
- Нет, Сир. Весь ход истории доказывает, что мы не извлекаем уроков из прошлого.
Вот вам и доказательство: вы удостоили меня аудиенции. Почему вы уверены в том, что я не замышляю покушения на вашу жизнь? Разве не так. Сир? - торопливо прибавил он. Клеон улыбнулся без тени юмора.
- Дорогой мой, ты не учитываешь нашу основательность и достижения современной техники. Мы подробно изучили твое прошлое, мы располагаем твоей подробной записью. Когда ты прибыл на планету, тебя сканировали. Твои высказывания и запись голоса были проанализированы досконально. Нам до мельчайших подробностей известно твое эмоциональное состояние - практически, нам известно, о чем ты думаешь! И если бы была хоть малейшая неуверенность в твоей благонадежности, тебя бы не допустили в мои покои. Фактически, ты бы уже не жил сейчас! Отвратительная тошнота волной прокатилась по телу Селдона, но он продолжил:
- Людям, не приближенным к Императору, всегда достаточно трудно добраться до Вашего Величества, даже и при менее развитой технике. И, тем не менее, почти все покушения совершались во дворце. Именно непосредственное окружение представляет наибольшую опасность для жизни Императора. И от этой опасности тщательная проверка чужаков не спасет. А что касается вашего собственного окружения: чиновников, членов правительства, близких - вы лишены возможности досматривать за ними так же, как за мной. Клеон ответил:
- Мне это известно не хуже, чем тебе! Я стараюсь быть справедливым по отношению к ним и стараюсь не вызывать неприязни.
- Какая глупость, - начал Селдон и осекся, смутясь.
- Продолжай, - зло приказал Клеон, - я позволил тебе говорить то, что ты думаешь.
Так, по-твоему, я - глупец?
- Слово сорвалось, Сир. Я хотел сказать - это самообман. Вы все равно вынуждены быть подозрительным. Это свойственно людям вообще! Одно неосторожное слово, подобное тому, что вырвалось у меня, неверный жест, сомнительное высказывание - и вы вынуждены удалять от себя окружение. А любая тень подозрения приводит в движение порочный круг. Ваше окружение почувствует вашу подозрительность, и у них возникнет ответная реакция, их поведение изменится. Ваша подозрительность усилится; в конце концов, это может привести к покушению. И это неизбежно сопутствовало правлению любого Императора в прошлые века.
Доказательство этому - прошедшие четыре столетия. И это всего лишь одна из сторон все более возрастающей сложности Императорского правления.
- Тогда не стоит и предпринимать никаких усилий, чтобы обезопасить себя.
- Да, Сир, - ответил Селдон. - С другой стороны, вы можете оказаться более удачливым, чем другие… Пальцы Клеона слегка подрагивали на подлокотнике кресла. Резким тоном он ответил:
- От тебя, как и от твоей психоистории, нет никакой пользы. Оставь меня! При этих словах Император отвернулся. Неожиданно Селдону показалось, что он стал намного старше своих тридцати двух лет.
- Я сказал, что мои математические выкладки не могут быть вам полезны, Сир.
Примите мои глубокие извинения. - Селдон хотел поклониться, но в одно мгновение вошли двое охранников и вывели его из апартаментов. До Селдона донесся голос Императора:

1 Следующая страница


Прелюдия к Основанию 2

- Верните этого человека туда, откуда он был доставлен!

4

Неожиданно возник Это Демерзел и бросил в сторону Императора исполненный глубокого почтения взгляд.
- Сир, у вас испортилось настроение? Клеон поднял на него глаза и, не без видимых усилий, попытался улыбнуться.
- Пожалуй, так. Этот человек говорил весьма неутешительные вещи.
- Но ведь он и не обещал того, что не мог выполнить.
- Он ничего не может выполнить.
- Но ведь он ничего и не обещал. Сир!
- Это-то и огорчает. Демерзел заметил:
- Возможно, даже несколько хуже - этот человек, как непристрелянное орудие. Сир!
- Непристрелянное - что? Демерзел, ты так часто употребляешь странные выражения… Что значит орудие? Дермезел спокойно пояснил:
- Это выражение я услышал в юности, Сир. Император и сам часто использует странные высказывания, неизвестные на Транторе, а также многие выражения, бытующие на Транторе и неизвестные в других местах.
- Ты пришел, чтобы напомнить мне, что Империя велика? Что ты хотел сказать этим сравнением с непристрелянным орудием?
- Только то, что оно может причинить много беспокойства, если его не отрегулировать. Этот человек сам не знает своей силы. Или значимости.
- Тебе удалось что-либо выяснить, Демерзел?
- Да, Сир. Он провинциал. Он не знает Трантора и его обычаев. Он никогда не был на этой планете раньше и не может вести себя как воспитанный человек, как придворный. И, однако, он держался достойно в вашем присутствии.
- А почему бы ему не держаться достойно? Я позволил ему говорить. Я обошелся без церемоний. Отнесся к нему, как к равному.
- Не совсем так. Сир. Вы не можете относиться к другим, как к равным. Вы привыкли повелевать. И даже при вашем расположении к человеку мало найдется людей, которые смогут так держать себя. Большинство из них были бы бессловесны или, хуже того, раболепствовали или льстили вам. Этот же - выстоял.
- Ну, можешь восхищаться им сколько угодно, Демерзел, но мне он не понравился. Клеон выглядел задумчивым и раздосадованным.
- Он даже не попытался объяснить мне свои математические выкладки! Это выглядело так, словно он был уверен в том, что я не смогу понять ни одного слова.
- Вряд ли бы вы и поняли, Сир. Вы не математик, не ученый, не артист.
Существует множество областей знаний, в которых вы знаете меньше других. Их дело разбираться в своих вопросах, чтобы служить на благо вам. Вы - Император и призваны воспользоваться их знаниями в совокупности.
- Неужели? Меня бы нисколько не задело, если бы мне дал это почувствовать человек умудренный опытом и годами. Но этот Селдон… он ведь моих лет. Когда он успел узнать так много? Приобрести такие познания?
- Должно быть, ему никогда не приходилось изучать искусство повелевать и принимать решения, от которых зависит жизнь всех людей в Империи.
- Демерзел, иногда мне кажется, что ты смеешься надо мной!
- Сир?! - укоризненно произнес Демерзел.
- Ну, хорошо, - оставим эту тему. Вернемся к твоему непристрелянному орудию.
Почему ты решил, что Он опасен? Мне он показался простодушным провинциалом.
- Так оно и есть. Но в его руках - перспективная идея.
- Он только и делал, что убеждал меня в обратном!
- И, тем не менее, вы по-прежнему убеждены в полезности его теории. Я в этом уверен после ваших объяснений. Возможно, и другие думают аналогично. Кроме того, и сам математик может изменить свое мнение, стоит ему сосредоточить свое внимание на этом предмете. И кто знает, может быть, он уже нашел приложение своим теориям. А если это так, то возможность предвидения и управление будущим, как ни фантастично это звучит сейчас, - может дать человеку огромную власть над другими. И даже если он не стремится к этой власти сам, а такое самоотречение всегда кажется мне подозрительным, то этим могут воспользоваться другие.
- Я пытался склонить его на нашу сторону. Он сказал, что он не может принять такого предложения.
- Но ведь он и не отказался. Вполне вероятно, что он передумает. И если его не заинтересовало предложение Вашего Величества, то не стоит исключать вероятность того, что его уговорит, скажем, Мэр Вии.
- Какая ему разница, кому помогать! Почему Вие, а не нам?
- Очевидно, следуя его же объяснениям - трудно предугадать человеческие поступки и эмоции. Клеон помрачнел и сидел некоторое время в глубокой задумчивости.
- Ты допускаешь, что он может развить психоисторию до такого уровня, что она принесет нам реальную пользу? Он так уверен в обратном!
- Пройдет время, и он может решить, что ошибался в своих оценках.
- Тогда, я полагаю, нам следует удержать его. Демерзел возразил:
- Нет, Сир. Вы инстинктивно поступили совершенно верно, дав ему возможность уйти. Заключение или неволя - вызвали бы разочарование и апатию. В таком состоянии творческий человек не сможет ни развить своей теории, ни испытать желания служить Вашему Величеству. Самое разумное - отпустить, но держать постоянно в поле зрения, осуществлять невидимый контроль. Тем самым, мы сможем достичь двух целей - быть уверенными, что им не воспользуются ваши враги, и не пропустить момента, когда он достигнет определенных успехов в своих изысканиях; потом привлечь на нашу сторону. Тогда мы уже найдем средства…
уговорить непокорного.
- А что, если его перехватят мои враги или, что еще важнее, - враги Империи? В конце концов, Империя - это Я! Или он сам захочет служить другой стороне? Я не имею права не учитывать такого хода событий, ты понимаешь меня?
- Не стоит беспокоиться. Ваше Величество. Я позабочусь о том, чтобы этого не произошло. Ну, а если такое приключится, несмотря на мои старания, - самое разумное, чтобы он не достался никому! Клеон был в замешательстве.
- Я полностью доверяю тебе в этом вопросе - все в твоих руках, Демерзел. Однако, надеюсь, что никаких опрометчивых поступков не последует. В конце концов, он всего лишь поставщик научных теорий, которые не имеют практического применения.
- Вполне вероятно. Сир, но более правильно исходить из предположения, что человек полезен, или может быть полезен, в будущем. В этом случае - мы лишь потратим немного времени, чтобы убедиться в его несостоятельности. В противном же случае, мы можем потерять власть над Галактикой.
- Ну, что же, отлично! - отозвался Клеон. - В любом случае, я надеюсь, что буду избавлен от неприятных подробностей.
- Будем надеяться, что этого не произойдет, Сир.

5

Селдон не заметил, как прошел вечер, ночь и первая половина утра следующего дня, после аудиенции с Императором. Перед его глазами пролетела смена освещения, была темная ночь, забрезжил утренний туманный восход. Мелькали площади, скверы Императорского сектора Трантора. Постепенно он осознал - сколько времени прошло. Сейчас он оказался в небольшом парке на маленьком пластиковом сидении, которое удивительным образом приняло очертания, удобные для тела. Судя по освещенности - наступил полдень. На улице было прохладно, а если учесть, что около суток во рту у него не было ни кусочка-то просто свежо. Всегда ли здесь так? Он вспомнил тот серый день за пределами купола, когда отправился на встречу с Императором. Ему вспомнились все серые, холодные и жаркие, дождливые и снежные дни на его родном Геликоне. Пришла странная мысль: разве возможно было бы не заметить, как пролетел целый день - там, на родной планете! А здесь, на Транторе? С его идеальным климатом? Казалось, что его окружает ничто, пустота. Неужели все прошло мимо - и порывистый ветер, и пронизывающий холод, и перехватывающая дыхание сырость? Да, наверное. Все, что ему осталось - это сегодняшний день. Завтра он отправляется. Надо использовать этот последний день для того, чтобы насладиться этими местами. Ведь, в конце концов, он, может быть, уже никогда не вернется на Трантор. Однако, его не оставляло тяжелое, беспокойное чувство. Он повел себя слишком независимо с человеком, который наделен властью заточить его в тюрьму, или даже казнить. Достаточно одного распоряжения владыки - и Селдона ждет социальная, экономическая смерть, утрата положения и статуса. Перед тем как отправиться спать, Селдон заглянул в компьютерную комнату гостиницы и просмотрел энциклопедические данные о Клеоне. Высокое происхождение Императора не оставляло никаких сомнений. Превозносились его достоинства и деяния как, впрочем, и у любого другого владыки. Все это Селдон бегло просмотрел. Однако, его очень заинтересовало то, что Клеон родился во Дворце и никогда не покидал своих владений. Он никогда не был даже на самом Транторе, не говоря уже о других уголках этого бездонного мира. Возможно, это было следствием заботы о его безопасности и неприкосновенности, но, вместе с тем, это означало, что Император сам был узником - осознавал он это, или нет. Безусловно, он был узником самой великолепной и роскошной тюрьмы в Галактике, но, все-таки, тюрьмы… И, несмотря на то, что Император оказался человеком с мягкими манерами, и не проявил никакой кровожадности и неистовости, свойственной своим предшественникам, - ничего утешительного в том, что Селдон привлек столь пристальное внимание владыки, - не было. Селдона радовала мысль о том, что завтра утром он отправится на Геликон, где самый разгар зимы (и довольно суровой зимы, и, все-таки, это дом). Он поднял голову и взглянул в высоту, откуда струился рассеянный неяркий свет. Несмотря на то, что здесь не бывает дождей, - воздух влажный. Неподалеку от скамейки, на которой расположился математик, бил фонтан, листва на деревьях была густой, сочной, никогда не знавшей засухи. Время от времени в густой растительности раздавались шорохи и возня, словно там шевелились маленькие зверьки. Он слышал пение птиц. Тот самый Трантор, известный во всей Галактике как искусственно сооруженный из металла и керамики, в этом тихом уголке выглядел весьма живописно. Несколько прохожих прогуливались по парку. На всех были светлые головные уборы. Совсем близко прошла хорошенькая молодая женщина; она склонила голову, и Селдон не успел разглядеть ее лица. Потом мужчина бросил на него беглый и безразличный взгляд и уселся прямо напротив, закинул ногу на ногу, достал карманный принтер и начал прилаживать наушники. Все мужчины были одеты в светлое, женщины, преимущественно - в белое. Возможно, атмосфера Трантора располагала одеваться в легкие светлые одежды. Он с интересом оглядел свой геликонский костюм, в котором преобладали темно-коричневые тона. Если бы пришлось оставаться на Транторе, возможно, ему бы потребовалась удобная, легкая одежда, чтобы не стать предметом для любопытства и насмешек. Вот и этот мужчина с принтером, сидящий напротив, бросил на него более пристальный взгляд, явно заинтересовавшись одеждой пришельца из Внешнего Мира. Селдон с облегчением отметил, что этот тип не улыбается. В философском смысле, он сам был выше того, чтобы обращать внимание на подобные насмешки. Однако, трудно было ожидать, что подобная ситуация может доставить ему удовольствие. Селдон беспрепятственно наблюдал за мужчиной, поскольку тот выглядел поглощенным своими собственными размышлениями. Несколько раз Селдону казалось, что мужчина готов заговорить с ним, но почему-то не решается. Эта ситуация начала забавлять математика. Он гадал, чем все это кончится. Селдон изучал внешность своего соседа. Это был высокий, широкоплечий человек, без малейшего намека на полноту. В темных волосах незнакомца поблескивали отдельные светлые пряди. Он был гладко выбрит и производил впечатление человека, наделенного большой физической силой, несмотря на то, что мускулы не бросались в глаза. Слегка шероховатое лицо было привлекательным, но без намека на «смазливость». Наконец, мужчина преодолел свою нерешительность и обратился к нему. Селдон решил для себя, что этот человек симпатичен ему.
- Простите меня, - проговорил незнакомец, - вы, случайно, не были на Конгрессе Математиков?
- Да, был, - подтвердил Селдон.
- Я так и думал. Мне показалось, что я вас там видел. Еще раз, простите, именно это обстоятельство и заставило меня остаться здесь, в парке. Я не помешаю вам?
- Нет, нет, что вы! Я просто наслаждаюсь прекрасными минутами.
- Любопытно, угадаю ли я и дальше. Вы профессор Селдон?
- Селдон. Хари Селдон. Верно. А кто вы?
- Четтер Хьюммен. - Казалось, что мужчина в некотором замешательстве. - Доморощенное имя, по-моему.
- Знаете, мне еще не приходилось знакомиться ни с одним Четтером, - отозвался Селдон,-или Хьюмменом. Вы, в своем роде, совершенно уникальны, я думаю.
Гораздо лучше, чем быть спутанным с тысячами Хари или Селдонов! Селдон подвинул свое кресло поближе к Хьюммену, выломав его из керамического покрытия.
- А уж если говорить о доморощенности,-что вы думаете о моей одежде? Знаете, за все это время мне ни разу не пришло в голову обзавестись транторским костюмом.
- Вы можете купить любой,-ответил Хьюммен, с легким тоном неодобрения.
- Я уезжаю завтра, а кроме того, я вряд ли смогу себе позволить такую роскошь.
Математикам приходится часто иметь дело с большими числами, чего не скажешь про наши доходы. Вы ведь тоже математик? Я угадал?
- Нет…, нет. Никаких способностей к этому предмету.
- А… - Селдон был слегка разочарован.-Вы ведь сказали, что видели меня на Симпозиуме…
- Я был наблюдателем. Я - журналист, - он взмахнул наушниками, и словно удивившись, что все еще держит их в руках, спрятал в нагрудный карман. - Собираю для Новостей материал по всей Галактике, - потом устало-разочарованно добавил: - Честно говоря, порядком устал от всего этого.
- От работы? Хьюммен кивнул.
- Устал собирать всякую чепуху и бессмыслицу по всему свету. Ненавижу стремительно снижающуюся спираль. Потом он лукаво взглянул на Селдона.
- Иногда, случается, происходит кое-что интересное. Я слышал, вас видели в сопровождении императорских охранников? Вы были во Дворце? Случайно, не видели Императора? Как? Добродушная улыбка сползла с лица Селдона. Он медленно проговорил:
- Даже если это так, сомневаюсь, что следует это делать достоянием общественности.
- Да что вы! Какая общественность! Вы, должно быть, не знаете наших порядков, Селдон. Сейчас объясню - первая заповедь Новостей - ничего об Императоре и его окружении, кроме того что официально разрешено. Н-и-ч-е-г-о! Уверен, что это грубое и вредное заблуждение. Домыслы и слухи всегда хуже правды. И, тем не менее, таковы наши порядки.
- Послушайте, дружище, если вы все равно не можете сделать об этом репортаж, почему такой интерес к этому?
- Частное любопытство. Поверьте, благодаря моей профессии, я знаю намного больше того, что носится в воздухе. Сейчас докажу. Ведь я не вникал в ваш доклад на Симпозиуме, но догадываюсь, что вызывали вас во Дворец на предмет предсказания будущего. Селдон покачал головой и пробормотал:
- Вы ошибаетесь.
- Неужели? Прошу прощения.
- Пустяки!
- Продолжим? Предсказание - математически точное - должно было заинтересовать Императора или людей из его окружения. Именно поэтому, я догадываюсь, что Клеон, первый человек Нации, просил вас сделать несколько предсказаний. Селдон холодно отозвался:
- Я не намерен обсуждать эту тему. Хьюммен слегка пожал плечами.
- Предполагаю, что Это Демерзел был там.
- Кто?
- Вы никогда не слышали этого имени - Это Демерзел?
- Никогда!
- Всевидящее око Клеона - мозг Клеона, злой Дух Клеона, - вот имя этому человеку. И это при условии, что необходимо сдерживать свои эмоции. Он должен был быть там! Селдон явно смутился, а Хьюммен продолжал:
- Вы могли и не видеть его, но он там был. А уж если он думает, что вы можете предсказывать будущее…
- Я - не могу предсказать будущее! - Яростно тряхнул головой Селдон. - Если вы слышали мой доклад, то должны были понять - разговор шел только о теоретической возможности этого!
- Все равно. Если он думает, что вы можете предсказать будущее - он не отпустит вас!
- Но я же - здесь?!
- Это ничего не значит. Этот человек знает, где вы сейчас. Он будет знать это в любую минуту! И когда вы понадобитесь - вас доставят к нему из любого уголка.
А если он решит, что от вас можно получить какую-то пользу - он вытряхнет из вас эту пользу. А если решит, что вы опасны - вытряхнет из вас жизнь! Селдон широко раскрыл глаза.
- Вы что? Пытаетесь запугать меня?
- Я пытаюсь предупредить!
- Я не верю ни одному вашему слову!
- Так ли это? Еще совсем недавно вы сказали, что кто-то ошибается. Вы уже успели пожалеть о том, что обнародовали свое открытие. Вам не кажется, что вся эта история грозит несчастьем? Селдон больно прикусил губу. Ведь это была его мысль - как точно угадал этот человек его сомнения. И в ту же минуту он почувствовал чье-то навязчивое присутствие. Нет, он не заметил ничьей тени. Это было мимолетное ощущение, едва заметное движение, которое он перехватил краешком глаз - потом все исчезло.

Часть 2.
Полет

ТРАНТОР - столица Первой Галактической Империи… Во время правления Клеона I находилась в своем расцвете. По мнению многих, это был период наивысшего ее развития. На поверхности - Трантор занимал около 200 миллионов квадратных километров и был полностью покрыт куполом (за исключением площади, занимаемой Императорским Дворцом). Подземная часть города бескрайне раскинулась под континентальным шельфом. Население составляло около 40 биллионов и, несмотря на обилие проблем, связанных с этим обстоятельством (очевидность которых прояснилась с исторической перспективой), те, кто населял Трантор в те времена, без всяких колебаний и сомнений были убеждены в незыблемости этого легендарного Мира и не предполагали, что когда-либо…

Галактическая энциклопедия.

6

Селдон поднял голову. Перед ним стоял молодой человек, глядя на Селдона с плохо скрываемым любопытством и презрением. Рядом с первым был еще один, немного моложе. Оба высокие и, по виду, - сильные. Они были одеты по последней моде, как показалось Селдону - крикливо. Одежда кричащих контрастных цветов, широкие с бахромой пояса, обвязанные ярко-розовыми шарфами, концы которых свисали на спину. Селдону все это показалось забавным, и он улыбнулся. Молодой человек, стоящий перед ним, прошипел:
- Ну, и чему ты скалишься, мешок? Селдон пропустил мимо ушей манеру обращения и вежливо объяснил:
- Пожалуйста, извините меня за мою веселость. Я загляделся на ваши костюмы!
- А… На наши костюмы? Ты, гляди! А на тебе-то что? Вот эту мерзость ты называешь одеждой? - Он протянул руку и брезгливо ткнул пальцем в куртку Селдона непомерно тяжелую и блеклую; Селдон и сам это понимал, сравнивая ее с одеждой транторианцев. Селдон отозвался:
- Это одежда Внешнего Мира. Боюсь, что другой у меня нет. Он не мог не заметить, что вся присутствующая в парке публика поспешила ретироваться - кто-куда. Похоже, они предвидели неладное, и предпочли занять безопасную позицию. Селдону стало любопытно, где сейчас его новый знакомый, но он посчитал ниже своего достоинства отвернуть взгляд от молодого нахала и откинулся на сидение. Парень спросил:
- Ты чужеземец?
- Да, это правда. Отсюда - моя одежда.
- Отсюда? Это еще что за словечко? Чужеземное?
- Мои слова означают, что, поскольку я для вас человек из другого мира, то, следовательно, и моя одежда показалась вам странной. Я здесь - гость.
- С какой планеты?
- С Геликона. Брови юнца сдвинулись. - Никогда не слышал о такой!
- Это небольшая планета.
- А чего же ты не отчаливаешь на нее?
- Я собираюсь. Завтра улетаю.
- Вали прямо сейчас! Понял? Немедленно! Парень взглянул на своего спутника. Селдон проследил за его взглядом и встретился глазами с Хьюмменом. Все-таки он не ушел… В парке, кроме их двоих, да этих парней, никого не было. Селдон ответил:
- Думаю, что сегодня мне захочется осмотреть окрестности.
- Ты ошибаешься! Тебе не захочется. Ты должен отправляться домой. Селдон улыбнулся.
- Простите, но я не собираюсь этого делать. Молодой человек обратился к своему партнеру:
- Марби, тебе нравится его одежда? Марби, наконец-то, подал голос:
- Нет. Она отвратительная. У меня потроха выворачивает от его вида!
- Марби, нельзя допускать, чтобы людей выворачивало наизнанку. Это вредно для здоровья.
- Конечно, Алем, нельзя! Алем ухмыльнулся.
- Ну, парень! Ты слышал, что сказал Марби? Вдруг заговорил Хьюммен:
- Послушайте, вы, двое, Алем - Марби, или как вас там… Пошутили - и проваливайте! Алем, уже направившийся прямо к Селдону, остановился и повернувшись спросил:
- А ты кто?
- Не твое дело!-огрызнулся Хьюммен.
- Ты с Трантора?-спросил Алем.
- Это - тоже не твоего ума дело! Алем помрачнел и отозвался:
- Ты одет как транторианин. Нам нет до тебя дела, так что не нарывайся!
- Я намерен остаться. И это означает, что нас двое. Итак, двое против двоих, или вам не нравится такой расклад? А, может быть, вам стоит сходить за подмогой? Селдон попытался протестовать:
- Я думаю, Хьюммен, что тебе лучше уйти. Ты очень добр, что пытаешься защитить меня, но мне бы не хотелось доставлять тебе лишние хлопоты.
- Эти двое - не опасны, Селдон. Они дешевые лакеи!
- Лакеи! - похоже, это слово сильно задело Алема, Селдону показалось, что на Транторе вкладывают в это сравнение несколько иной смысл, чем на Геликоне.
- Слушай, Марби, - прорычал Алем, - ты берешь на себя эту заботливую наседку, а я вытряхну из тряпья этого Селдона. Он один из тех, кто нам нужен. Ну! - С этими словами он потянулся к Селдону с явным намерением схватить его за отвороты куртки и выдернуть из кресла. Селдон инстинктивно отклонился, и его кресло начало опрокидываться назад. Он схватил протянутые к нему руки, ноги его оторвались от земли, а кресло упало. Алем перевернулся через голову и упал прямо головой вниз, сильно ударившись о землю за спиной Селдона. Селдон мгновенно вскочил на ноги и склонился над парнем, не упуская из виду Марби. Алем лежал неподвижно, его лицо исказила гримаса агонии, большие пальцы рук были выбиты, в паху и неестественно изогнутом позвоночнике была нестерпимая боль. В это время Хьюммен левой рукой обхватил сзади шею Марби и круто заложил за спину руку парня. Лицо забияки налилось кровью, он с трудом дышал. За их спиной, на земле валялся нож, поблескивая встроенным миниатюрным лазером. Хьюммен несколько ослабил хватку и с выражением одобрительного участия подытожил:
- Ты здорово отделал этого парня!
- Боюсь, что так. Еще немного, и он сломал бы себе шею. Хьюммен поинтересовался:

Предыдущая страница 2 Следующая страница


3 айзек азимов

- Ты какой математик?
- С Геликона, - Селдон наклонился чтобы подобрать нож и после обследования заключил: - Омерзительно - и смертельно! Хьюммен отозвался:
- Обыкновенное лезвие, которое делает свое дело без всяких затрат мышечной энергии. Давай отпустим этих двоих! Я сомневаюсь в том, что они хотят продолжить. Он отпустил Марби, и тот сначала растер плечи, а потом и шею. Судорожно хватая воздух, он бросал полные ненависти взгляды в сторону мужчин. Хыоммен грубо выкрикнул:
- Вам двоим лучше убраться отсюда, да поживей! В противном случае мы вынуждены будем свидетельствовать против вас за разбойное нападение и попытку убийства.
Этот нож - серьезная улика против вас. Селдон и Хьюммен молча наблюдали за тем, как Марби помог Алему подняться на ноги и, все еще корчившегося от боли, повел прочь. Один или пару раз парни оглянулись, но мужчины были невозмутимы. Селдон протянул руку.
- Как мне благодарить тебя? Ведь я уже думал, что придется одному отбиваться. Хьюммен пожал протянутую руку, напуская на себя непринужденный, равнодушный вид.
- Я их не боялся. Это просто скандалисты и лакеи. Просто размял руки немного.
- У тебя убийственный захват! - восхитился Селдон.
- У тебя - тоже! - пожал плечами Хьюммен. И, не меняя интонации, добавил: - Давай-ка убираться отсюда. Мы теряем время!
- Почему мы должны уходить? Ты опасаешься, что они вернутся?
- Вряд ли. А вот те храбрые зеваки, так быстро ретировавшиеся, могли уже сообщить в полицию.
- Вот это мне нравится! Ведь мы знаем их имена и можем хорошо описать приметы.
- Описать приметы?! А Почему ты уверен, что полиция начнет их разыскивать?
- Но ведь они совершили нападение …
- Слушай, не глупи. У нас нет ни царапины. А эти парни отправятся в больницу, особенно Алем. Именно нас необходимо задержать.
- Странно! Люди могут подтвердить, что…
- Никто ничего не подтвердит. Вбей это себе в голову. Эти двое искали тебя - именно тебя! Им описали твою внешность, и одежду. И, видимо, сделали это прекрасно. Вполне вероятно, что у них была твоя голограмма. Я подозреваю, что они были посланы людьми, контролирующими действия полиции. Так что давай не будем терять время. Хьюммен торопился, он схватил Селдона за руку. И тот, почувствовал что от такой руки невозможно освободиться. Селдон, словно ребенок в руках заботливой няньки, поплелся за ним. Они нырнули в сводчатую галерею. Глаза Селдона еще не успели привыкнуть к сумеркам, как до них донесся звук моторов приближающихся машин.
- А вот и они, - пробормотал Хьюммен. - Быстрей, Селдон! Они перескочили в движущийся коридор и затерялись в толпе.

7

Селдон попытался уговорить Хьюммена отправиться в гостиницу, где остановился, но Хьюммен решительно отверг эту идею.
- Ты сошел с ума! - сдавленно прошептал он. - Ведь тебя будут там ждать.
- Надо сказать, что все мои пожитки тоже ждут меня.
- Ничего, подождут! Теперь они оба находились в небольшой симпатичной комнате. Где? На этот вопрос Селдон не смог бы ответить. Он осмотрелся по сторонам. Большую ее часть занимал стол и кресло, кровать и пульт компьютера. Никакого намека на прочие удобства не было. Хьюммен отправил его вниз в холл. Когда Селдон был почти готов, кто-то зашел в холл. Он бросил быстрый, подозрительный взгляд даже не столько на самого Селдона, сколько на его одежду и вышел. Вернувшись, Селдон описал этот эпизод Хьюммену, который покачал головой и признался:
- Нам следовало бы избавиться от твоего костюма. Прискорбно, что Геликон так отстает от моды… Селдон нетерпеливо возразил:
- Послушай, а если все это - плод твоего воображения, Хьюммен? Ты уже почти убедил меня и, все-таки, это очень смахивает, знаешь… как бы это сказать…
на…
- Тебе трудно сказать «на паранойю»?
- Да, да. Если ты настаиваешь. Я действительно думаю, что все это очень похоже на странное параноидальное ощущение. Хьюммен постарался снова убедить Селдона в своей правоте:
- Согласись! Я не могу доказать это математически точно, но уверен - ты встречался с Императором. Не отрицай! Он хотел от тебя чего-то, чего ты ему не предоставил. И этого ты не сможешь отрицать. Я догадываюсь, что это имеет отношение к деталям будущего, но ты отказался. Допустим, Демерзел решит, что ты лишь притворился, что не знаешь этих деталей - иными словами, просто заламываешь более высокую цену, или кто-то обещал тебе больше. Кто знает?
Ведь я уже объяснял, что Демерзел заинтересован в тебе, и найдет тебя в любом уголке Галактики. Ведь я говорил тебе об этом до встречи с этими хулиганами.
Я журналист и транторианец. Я разбираюсь в этих делах лучше тебя. И еще, ты помнишь фразу, которую обронил Алем:» Это тот самый, кто нам нужен». Помнишь?
- Помню! Конечно, помню…-отозвался Селдон.
- Я для него был всего лишь «заботливой наседкой», от которой следовало отделаться побыстрей, а вот по отношению к тебе - он шел делать свою работу. Хьюммен уселся в кресло и кивнул на постель.
- Отдохни, Селдон. Чувствуй себя как дома, расслабься. Кто бы ни подослал этих двоих - все это дело рук Демерзела, я уверен. И на этом он не остановится.
Нам необходимо избавиться от твоей одежды. Думаю, что любому другому геликонцу в этом секторе придется немало попотеть, доказывая, что он не ты.
- Продолжай, продолжай.
- Вот я и говорю. Твою одежду необходимо уничтожить - чтобы иметь возможность свободно перемещаться. А до этого я должен раздобыть тебе транторианское обмундирование. Ты чуть поменьше меня - и я это учту. Надеюсь, что ты не претендуешь на безукоризненность? Селдон отрицательно покачал головой.
- Все мои средства - в гостинице!
- Побеспокоимся о них позже. Ты должен подождать здесь часок-другой, пока я раздобуду тебе одежду. Селдон растянулся и, покорно вздохнув, согласился:
- Ладно, согласен. Раз это так важно - я остаюсь здесь.
- И ты не предпримешь никаких попыток пробраться в свою гостиницу? Слово чести?
- Слово математика. Но, право же, мне чертовски неудобно. Я доставил тебе массу хлопот. И расходов, кстати. Говоря откровенно, если не принимать во внимание твоих объяснений о Демерзеле - мне угрожала всего лишь возможность быть вытряхнутым из одежды.
- Не совсем. Они собирались отправить тебя в космопорт и посадить на межпланетный корабль, отправляющийся к Геликону.
- Послушай, это была просто глупость. Не стоит принимать этого всерьез.
- Почему?
- Да ведь я же сам собираюсь на Геликон. Я им так и сказал. Я отправляюсь - завтра!
- И ты по-прежнему собираешься отправиться завтра? - переспросил Хьюммен.
- Конечно! Почему же нет?
- Тысячи причин - почему нет! Неожиданно Селдон рассвирепел:
- Кончай, Хьюммен. Я больше не в состоянии играть в эти игры. Мои дела здесь закончены -и я отправляюсь домой. Билеты в гостинице. В противном случае, я попытаюсь обменять их на сегодняшний рейс, все! Я так и сделаю.
- Ты не можешь вернуться на Геликон. Селдон побагровел от гнева.
- Отчего же? Они и там поджидают меня? Хьюммен кивнул.
- Не кипятись, Селдон. Они будут ждать тебя и там. Послушай меня. Если ты отправишься на Геликон, ты попадешь прямо в лапы Демерзела. Геликон - принадлежит Империи. Так? Разве Геликон проявлял когда-либо неповиновение?
- Нет. Никогда. Геликон окружен большими Мирами. Мирное сосуществование в Империи - гарантия нашей безопасности.
- Вот это верно! Имперские силы на Геликоне могут рассчитывать на полное взаимопонимание властей Геликона. Ты будешь находиться под постоянным контролем. В любую минуту, стоит лишь Демерзелу пожелать этого - тебя доставят немедленно. И если бы я не предупредил тебя сейчас, ты бы продолжал находиться в неведении, открыто работал и был бы уверен в своей безопасности.
- Это нелепо. Если он хочет, чтобы я вернулся на Геликон, почему бы не предоставить меня самому себе? Я собираюсь туда завтра. Зачем ему понадобилось подсылать этих двоих для того, чтобы ускорить событие на несколько часов? И заронить во мне подозрения?
- Почему ты думаешь, что тем самым он рисковал заронить в тебе подозрения? Он же не предполагал, что рядом с тобой окажусь я и втяну тебя в то, что ты называешь паранойей.
- Давай оставим эту тему о паранойе, зачем вся эта суета из-за-нескольких часов?
- Возможно, он боится, что ты изменишь свое мнение.
- Так что же мне делать? Если его руки дотянутся до Геликона, тогда мне негде спрятаться. Он может схватить меня и на… на… Анакреоне, который в десяти тысячах парсеков от Трантора - если допустить, что мне придет в голову отправиться туда. Какое расстояние преодолевают гиперпространственные корабли?
Даже если я отыщу Мир, который не так лоялен по отношению к Империи, как Геликон, какой Мир готов к восстанию? Империя находится в состоянии мира и спокойствия. Если какие-то миры еще помнят прошлые обиды, вряд ли они собираются защищать меня от сил Империи. Более того, нигде, кроме Геликона, я не смогу быть рядовым местным зрителем, ведь это дело принципа. Хьюммен терпеливо слушал, слегка покачивая головой. Он был серьезнее и задумчивее, чем обычно.
- Ты рассуждаешь логично, но не учитываешь того, что есть Мир, который не подчиняется императорскому контролю. Думаю, именно это беспокоит и смущает Демерзела. Селдон примолк, перебирая в памяти недавнюю историю, тщетно пытаясь припомнить, о каком Мире говорит Хьюммен. Наконец, не выдержав, спросил: - И что же это за Мир? Хьюммен ответил:
- Ты находишься сейчас на нем. И я думаю, что его гораздо меньше волнует твое отправление на Геликон, чем вероятность того, что ты можешь задержаться здесь - пусть даже из-за любви к туризму. Двое мужчин сидели в полной тишине, не проронив больше ни слова, пока Селдон не воскликнул сардонически:
- Трантор?! Столица Империи, с базовой станцией на орбите, с великолепной - лучшей - армией! Если ты действительно полагаешь, что Трантор и есть самый независимый из Миров - тогда ты прогрессируешь. Это уже не паранойя - это уже дикая, неуемная, мрачная фантазия!
- Нет! Ты человек из Внешнего Мира, Селдон. Ты ничего не знаешь о Транторе.
Наше население по численности составляет сорок биллионов. По пальцам можно пересчитать все другие, население которых составляет едва лишь одну десятую часть от этой цифры. Невероятные сложности - культурные, технологические!
Сейчас мы в Императорском Секторе, и здесь самый высокий в Галактике жизненный уровень. В этом секторе преобладают императорские чиновники. А по всей планете таких секторов более восьмисот, во многих совсем другие культурные традиции, не такие, как здесь. Большинства этих секторов императорские силы не достигают.
- Почему?
- Император не может серьезно оказывать силовое давление на Трантор.
Определенные грани нельзя переступить - он может лишиться высоких технологий, и от этого зависит судьба всей планеты. Все переплетено настолько, что нельзя вычленить одно, не разрушив целое. Поверь мне, Селдон, мы на Транторе хорошо представляем, что произойдет, если случится землетрясение, начнутся вулканические выбросы, мощнейшие штормы. Достаточно лишь одной незаметной человеческой ошибки! Планета шатается! Необходимо сосредоточить все усилия, чтобы сбалансировать все это.
- Я никогда не слышал об этом. По лицу Хьюммена скользнула горькая улыбка.
- Конечно же, не слышал. Трудно ожидать от Императора, чтобы он рекламировал слабость самой сердцевины Империи. Как журналист, я знаю то, чего не знают окружающие нас Миры, не знает большинство жителей Трактора. Верь мне! И Император знает, и Демерзел знает: разрушить Трантор - означает разрушить Империю!
- Ты предлагаешь мне остаться для осуществления этих целей?
- Да! Я отправлю тебя в такой уголок Трантора, где ты будешь в полной безопасности от Демерзела. Тебе не придется менять имя. Ты сможешь открыто работать, а он не сможет тронуть тебя и пальцем. Вот почему он торопится.
- И как долго мне придется оставаться на Транторе?
- До тех пор, пока ты нуждаешься в защите, Селдон. Возможно, до конца жизни.

8

Хари Селдон разглядывал свою голограмму, выхваченную прожектором Хьюммена. Зрелище было более драматичным, чем изображение в зеркале. Казалось, что теперь он раздвоился - и в комнате два одинаковых человека. Селдон изучал рукава своей новой туники. По меркам Геликона, цвета могли бы быть более гармоничными. Однако, он был благодарен Хыоммену за то, что тот выбрал более мягкие цвета, не такие кричащие, как это было принято здесь (Селдон вспомнил костюмы молодых парней, напавших на них, и внутренне содрогнулся)
- Насколько я понимаю, эту шляпу я должен непременно носить?
- В Императорском секторе - да. Разгуливать с непокрытой головой здесь считается дурным тоном. В других местах - другие правила. Селдон вздохнул. Круглая шляпа была очень мягкой и облепила его голову, как только он ее натянул. Поля были довольно широкие, но поменьше, чем у тех двоих. Селдон утешился, убедившись, что ему к лицу.
- А завязочки под подбородком не положены?
- Да нет, конечно. Это для молодых хлыщей.
- Молодых кого?!
- Хлыщей? Ну, это молодежь, которая любит шокировать своим видом. Одевается экстравагантно. Разве у вас на Геликоне таких нет? Селдон фыркнул:
- У нас есть такие, что отпускают волосы до плеч на одной половине головы, а другую бреют. - Он рассмеялся, припомнив. Рот Хьюммена искривился:
- Представляю, как это уродливо!
- Больше того! Есть «левые» и «правые», и каждая группа считает свой вариант наиболее элегантным. На улице часто бывают потасовки!
- Тогда я думаю, что шляпу ты переживешь как-нибудь, даже без тесемок.
- А она мне нравится!
- Она привлекает внимание к тебе. Придает мягкость твоим чертам, но у тебя такой вид, словно ты в трауре. По-моему, она тебе великовата. Во-вторых, чувствуется, что ты скованно держишься. Правда, мы недолго пробудем в Императорском Секторе. Ну, нагляделся? - И он отключил прожектор. Селдон поинтересовался: - Сколько все это стоит?
- Какая тебе разница?
- Я чувствую себя должником!
- Слушай, не думай ты об этом. Я сам сделал выбор. Мы и так слишком долго тут задержались. Я совершенно уверен в том, что мои приметы уже сообщили. Скоро доберутся сюда.
- В таком случае, - отозвался Селдон, - я обязан тебе вдвойне. Ведь ты подвергаешь себя опасности из-за меня. Личной опасности!
- Я знаю, но это мой добровольный выбор, и я сам о себе позабочусь.
- Но почему?
- Мы пофилософствуем как-нибудь в другой раз, попозже. Я аннигилировал твою старую одежду, по-моему, меня никто не видел. Конечно контроль за расходом энергии сработал, и это будет отмечено. Кое-кто может догадаться - что произошло. Кругом полно любопытных глаз и ушей. Остается надеяться, что мы будем в безопасном месте до того, как все эти факторы сложатся в общую картину.

9

Они шли по пешеходной панели. Свет вокруг был желтоватым и приглушенным. Хьюммен цепко следил за обстановкой вокруг, стараясь соизмерять скорость перемещения со скоростью толпы. При этом он умудрялся негромко болтать на всякие темы. Селдон, не в силах вести себя так же, заметил:
- Послушай, ходить по вашим улицам - нелегкая работа! Какие-то бесконечные переходы, масса перекрестков…
- Отчего же? Ходьба пешком - лучший способ преодолевать короткие расстояния.
Самый удобный, дешевый и самый здоровый. Бесчисленные годы развития технологий - ничего не изменили в этом вопросе. У тебя что - агорафобия, Селдон? Селдон глянул через ограждение справа в глубокую пропасть, разделяющую соседние пешеходные линии, движение по которым происходило в противоположном направлении. Пешеходные линии регулярно соединялись переходами. Он слегка вздрогнул.
- Если ты имеешь в виду боязнь высоты, то не совсем так. Однако, смотреть вниз - не самое приятное занятие. На какой мы высоте?
- Сороковой или пятидесятый уровень, что-то около того, у нас в Императорском секторе, да еще в нескольких высокоразвитых секторах - это обычное явление. В большинстве других мест люди перемещаются, если сравнивать с нами, по наземному уровню.
- По-моему, эти сооружения подталкивают людей к суициду.
- Нет, не часто. Существуют гораздо более простые методы. Кроме того, суицид - не осуждается на Транторе. Любой человек может прервать свою жизнь различными методами. Для этого существуют специальные центры. Если человек желает - он может сначала пройти курс психотерапии. Бывают, конечно, всякие случаи. Я не поэтому спросил про агорафобию. Мы приближаемся к пункту оплаты.
Здесь меня знают как журналиста. Иногда я оказывал им мелкие услуги, иногда - они мне. Может быть, удастся избежать регистрации. Но за это нужно заплатить, сам понимаешь, если, конечно, Демерзел до них еще не добрался. В этом случае могут и донести, правда, на это тоже нужно время.
- А причем тут агорафобия?
- К тому, что быстрее было бы воспользоваться гравитационным лифтом. Не скажу, что многие пользуются им, да и я сам в том числе, но если ты уверен, что выдержишь - это был бы самый лучший вариант.
- Что такое - гравитационный лифт?
- Всего лишь экспериментальная модель. Возможно, со временем, примет широкое распространение на Транторе. Сейчас проходит психологическую апробацию.
Достаточно просто сделать шаг в пустоту - и начать медленное перемещение вверх или вниз. Пока - это лишь единственное применение антигравитации, самое простое.
- А что произойдет, если энергия будет отключена во время транспортировки пассажиров?
- То, о чем ты подумал. Мы упадем - и если это случится на достаточно высоком уровне - погибнем. Но я никогда не слышал ни о чем подобном. Поверь мне, если бы такое произошло хоть раз - я бы знал. Вообще-то, у нас не принято сообщать о подобных происшествиях по соображениям секретности - но я бы обязательно узнал. Если ты не сможешь преодолеть себя, мы не будем пользоваться лифтом, но перемещение по коридорам - слишком медленный и утомительный процесс.
Многие считают его тошнотворным. Хьюммен свернул вниз по переходу в большую нишу, где выстроились ожидающие мужчины и женщины, двое или трое были с детьми. Севшим голосом Селдон проговорил:
- Я даже не слышал о подобных средствах перемещения. Конечно, нашу транспортную систему нельзя сравнить с вашей. Она слишком локальна. И все-таки, даже предположить такое - невозможно.
- У нас всего лишь экспериментальная установка, только в Императорском секторе.
Она потребляет больше энергии, чем приносит пользы, поэтому правительство не торопится широко внедрять подобные сооружения. Старый Император, Станел Пятый, предшественник Клеона, единственный, умерший в своей постели - настоял на установке подобных лифтов в двух местах. Ему очень хотелось, чтобы его имя упоминалось в связи с антигравитацией. Говорят, что его вообще занимал вопрос о роли личности в истории, как и любого пожилого человека без явных пятен и пороков в биографии. Возможно, дальше гравитационных лифтов дело не сдвинется.
- Чего бы ты хотел от этих разработок? - поинтересовался Селдон.
- Антигравитационного космического полета. Насколько мне известно, решение этой проблемы потребует огромных усилий, и большая часть физиков считает, что это неосуществимо. Однако, многие отрицали и возможность создания гравитационных шахт. Панель, по которой они передвигались, быстро закончилась, и Селдон оказался на пороге огромного пролома. Снаружи захлестывали потоки воздуха. Машинально Селдон вытянул руку и, почувствовав легкий толчок - быстро отдернул ее. Воздух впереди засветился. Хьюммен заворчал:
- Элементарная предосторожность, что бы кому-нибудь не вздумалось шагнуть в пролом до включения контроля. Он быстро набрал код, и свечение исчезло. Селдон заглянул за край бездонной шахты и отшатнулся.
- Тебе будет легче и проще, - предложил Хьюммен, - если мы возьмемся за руки и ты закроешь глаза. Перемещение займет не больше двух-трех секунд. Он не оставил Селдону выбора. Взял за руку, и Селдон еще раз испытал то же чувство, что и в парке. Освободиться от его пожатия было невозможно. Хьюммен шагнул в пустоту, и Селдон (услышав, к великому своему замешательству и смущению, свой собственный короткий писк) неуверенно наклонился вперед. Он прикрыл глаза, но никаких ощущений не последовало. Ни ощущения полета, ни встречного потока воздуха - ничего. Прошло всего несколько секунд, и он осознал, что его тянут вперед. Селдон слегка запнулся, восстановил равновесие, и почувствовал под ногами твердую поверхность. Потом медленно открыл глаза и поинтересовался:
- Все кончилось? Мы это сделали? Хьюммен сдержанно подтвердил:
- Мы не умерли. - И направился вперед. Его мертвая хватка увлекла за собой и Селдона.
- Я хотел спросить - мы на нужном уровне?
- Разумеется!
- А если бы мы опустились ниже и кто-то в это время передвигался навстречу?
- Подъем и спуск происходит по независимым шахтам. Внутри шахты - скорость у всех одинаковая. В соседней шахте - все поднимаются с одинаковой скоростью.
Шахта открывается только в том случае, если нет ни одного пассажира на расстоянии не менее десяти метров. Если все исправно - никаких коллизий не возникает.
- Я ничего не почувствовал! Никакого ускорения.
- И что тебя удивляет? Начиная с первого мгновения спуска твоя скорость была постоянной, и окружающий тебя объем воздуха перемещался с той же скоростью.
- Изумительно!
- Вот именно. Но неэкономично. Похоже, никто не собирается развивать эту идею дальше. Везде говорят одно и тоже: «Мы не можем этого сделать. Это невыполнимо. Это ни на что не похоже!»- Хьюммен едва сдерживал гнев. - Мы подходим к стоянке. Давай закончим эти разговоры!

10

Предыдущая страница 3 Следующая страница


Прелюдия к Основанию 4

На воздушной стоянке Селдон старался не привлекать к себе внимания. Это оказалось далеко непросто. Выглядеть нарочито незаметным и идти крадучись, отворачивая лицо от встречных или слишком пристально разглядывать взмывающие вверх суда - означало стать центром всеобщего внимания. Единственное, что было необходимо в подобной ситуации - простота и естественность. Легко сказать - просто и естественно. Его одежда была очень неудобной. Карманов не было, некуда было деть руки. С двух сторон пояса болтались какие-то мешки или сумки, которые постоянно путались и били по ногам. Он незаметно оглядывал проходящих мимо женщин. Никаких мешков у них не было. По крайней мере, на поясе у дам ничего не болталось. Вместо этого у многих из них слева или справа на поясе непонятным образом прикреплялись маленькие коробочки, напоминавшие крошечные сумочки. Селдон решил, что это просто дань моде и кокетству. С сожалением он отметил, что дамы одеты достаточно строго, никакого стремления обнажиться - в их одежде он не заметил ни разрезов, ни декольте. Однако, от его глаз не скрылось стремление подчеркнуть бедра и талию. Тем временем Хьюммен был очень занят и озабочен уплатой кредита. Он возвратился с небольшим керамическим цилиндром, предназначенным для запуска воздушного такси.
- Забирайся, Селдон! - Хьюммен махнул рукой в направлении небольшого двухместного судна.
- Хьюммен, твое имя записали?
- Конечно, нет. Я здесь примелькался, обошлось без формальностей.
- А что они могут подумать о тебе?
- Они не спрашивали, а я не стремился объяснять. Он вставил цилиндр, и Селдон ощутил легкую вибрацию - машина ожила.
- Мы направляемся в Д…- обронил Хьюммен. Селдон не понял, что значит Д, но решил, что это просто маршрут - тот или другой…. Их такси обогнало другой наземный транспорт, направилось к прямой гладкой трассе, уходящей за горизонт, и начало набирать скорость. Последовал легкий толчок и машина взмыла вверх. Селдона отбросило в спинку сидения, он почувствовал, как вокруг тела автоматически застегнулись ремни.
- Не похоже на антигравитацию.
- Небольшая перегрузка, - отозвался Хьюммен, - вполне достаточная, чтобы добраться до туннеля. То, что предстало перед их глазами в следующую минуту, больше всего напоминало скалу или огромный утес, поверхность которого испещрена зияющими входами в пещеры, расположенные в шахматном порядке. Хьюммен рискованно маневрировал среди других многочисленных такси и направил машину к туннелю Д… Селдон откашлялся и заметил:
- Так и разбиться недолго!
- Ты прав, и если бы я полагался только на свою реакцию, это непременно произошло бы. Судно компьютеризировано. Меня страхует автопилот. И так - в любом воздушном такси. Впереди наш туннель! Они стремительно влетели в Д, словно втянутые магнитом. Внутри разливалось мягкое, желтоватого оттенка освещение. Хьюммен освободился от ремней и уселся поудобнее. Глубоко вздохнув, он подвел итог.
- Прекрасно, еще один этап успешно пройден. На станции нас еще могли задержать, но теперь мы, практически, в безопасности. Езда была ровной и стены туннеля стремительно неслись мимо. Шума практически не было, слышалось ровное бархатистое шуршание машины.
- С какой скоростью мы перемещаемся? - поинтересовался Селдон. Хьюммен взглянул на приборы.
- 3050 километров в час.
- Магнитное ускорение?
- Да! У вас на Геликоне должны знать.
- Разумеется. Одна такая линия есть. Правда… я сам никогда не пользовался…
все собирался. Но не думаю, что наша похожа на эту.
- Уверен, что нет. На Транторе тысячи километров таких туннелей пронизывают поверхность земли. Многие проходят под необозримо раскинувшимися океанами - основной способ преодоления больших расстояний.
- Сколько нам ехать?
- До конечного пункта назначения? Чуть больше пяти часов.
- Пять часов?! - ужаснулся Селдон.
- Не расстраивайся. Каждые двадцать минут мы проезжаем мимо площадок отдыха. В любую минуту можно остановиться, покинуть туннель, размять ноги, перекусить.
Лично я намерен воспользоваться этой возможностью в ближайшие минуты.
Некоторое время они продолжали путешествие в полном молчании. Неожиданно, с правого борта вырвался сноп света и Селдону показалось, что он увидел два воздушных такси.
- Это была стоянка, - ответил на молчаливый вопрос Хьюммен. Селдон спросил:
- Ты полагаешь, что я действительно буду в безопасности там, куда ты везешь меня? Хьюммен отозвался:
- От всяких открытых перемещений императорских сил - в полной безопасности.
Однако, когда речь идет о персональной слежке - агентах, шпионах, наемных убийцах - необходимо всегда быть начеку. Я позабочусь о твоих телохранителях. Селдон почувствовал себя неуютно.
- Наемные убийцы! Ты серьезно? Думаешь, они хотят покончить со мной?
- Надеюсь, что Демерзел не хочет. Прежде всего он захочет использовать тебя.
Однако, его противники могут думать иначе. В любом случае, дремать тебе в жизни не придется. Селдон покачал головой и отвернулся. Подумать только, еще 24 часа назад его никто не знал, им никто не интересовался, а сегодня за ним охотились императорские силы. Все это озадачивало.
- Что будет с тобой? Хьюммен задумчиво произнес:
- На доброе отношение к себе я не рассчитываю. Возможно, мне раскроят череп или рука неизвестного убийцы прострелит мне грудь, - его голос прозвучал спокойно и ровно. Селдон содрогнулся.
- Ты говоришь таким тоном, словно тебя это совсем не волнует.
- Я - старый обитатель Трантора и знаю его лучше, чем кто-либо другой. У меня много знакомых людей, которые обязаны мне, и мне приятно думать, что я не стану легкой добычей для преследователей. Короче говоря, Селдон, я смогу позаботиться о себе.
- Рад это слышать, Хьюммен, но не могу понять, ради чего ты так рискуешь. Кто я для тебя? Зачем тебе подвергаться хоть малейшему риску из-за человека, который для тебя всего-навсего чужак?
- Я хочу спасти тебя по тем же самым причинам, по которым Император жаждет использовать тебя - из-за предвидения будущего. Селдон почувствовал горькое разочарование. Значит, он - лишь игрушка в руках двух противоборствующих сил. Он зло выпалил:
- После этого Симпозиума мне не жить! Я положу этому конец!
- Нет! Не спеши делать выводы, математик. Император и его офицеры хотят использовать твои возможности в своих личных целях. Только! Чтобы сделать свою жизнь еще более спокойной и удобной. Ты представляешь интерес для них - как средство усиления их личной власти, личного благополучия и процветания. Я же хочу, чтобы ты принес пользу всей Галактике.
- Разве есть разница? - ядовито поинтересовался Селдон. Хьюммен нахмурился и разочаровано ответил:
- Если ты не улавливаешь разницы, то тебе должно быть стыдно. Человечество населяло Галактику за долгие тысячелетия до ныне правящего Императора, и даже его династии. Задолго до самой Империи. Двадцать пять миллионов Миров населяют Галактику. Существуют легенды о том времени, когда человечество населяло один единственный Мир.
- Легенды! - Селдон повел плечами.
- Да, легенды, мой дорогой. Но я охотно допускаю, что именно так и было. И полагаю, что человечество не родилось со способностью к гиперпространственным перемещениям. Совершенно очевидно, что когда-то люди жили достаточно замкнуто.
Нетрудно предположить, что даже после твоей смерти и смерти Императора, после угасания всей его династии, и даже после падения самой Империи, - человечество Галактики будет развиваться дальше. А в таком случае, стоит ли задумываться о судьбе отдельных индивидуумов, Императора или молодого Принца? Не стоит беспокоиться и о механизмах самой Империи. Что будет с квадриллионами людей, обитающих в Галактике? Что будет с ними?
- Полагаю, что Вселенная и человечество будет продолжать развиваться, - отозвался Селдон.
- Разве тебя не волнует, в каких условиях это будет происходить?
- Можно предположить, что все будет происходить так же, как и теперь.
- Можно предположить! Но ведь можно знать, благодаря твоей теории!
- Я называю эту теорию психоисторией. Теоретически - это возможно.
- И у тебя не возникает желания применить эту теорию на практике?
- Я бы не прочь, Хьюммен, но одного желания мало. Все это я пытался объяснить Императору - это технически невыполнимо.
- И ты даже не пытаешься найти пути технического воплощения своих идей?
- Нет, не пытаюсь. Для осуществления всего этого - одной жизни мало. А я не настолько глуп, чтобы браться за невыполнимую задачу.
- А если ты узнаешь правду о состоянии человечества?
- Некорректная постановка вопроса! Что значит узнать правду об истории и состоянии человечества? Ты допускаешь мысль, что тебе это известно?
- Да, допускаю и могу изложить это в трех словах. Хьюммен напряженно и сосредоточенно смотрел перед собой пока за их спиной не растаял пустой туннель, в который они свернули. После этого он мрачно произнес эти слова:
- Галактическая Империя умирает.

Часть 3.
Университет

СТРИЛИНГОВСКИЙ УНИВЕРСИТЕТ - … Центр высшего образования в Стрилинговском секторе древнего Трантора… Несмотря на претензии считаться просветительским Центром гуманитарных и точных наук, он мало соответствует современным представлениям об образовательном центре.
Прошлые поколения студентов были бы крайне удивлены, узнав о том, что в более поздние времена это учебное заведение упоминалось только в связи с именем одного единственного человека - Хари Селдона, в эпоху Перелетов находившегося там некоторое время…

Галактическая энциклопедия.

11

После того, что сказал Хьюммен, Селдон испытывал острое ощущение неудобства. Он понял в полной мере свое положение, все в нем сжалось. Он предложил новую науку - психоисторию. Он раскрыл влияние законов вероятности на нее, очень тонко объяснил необходимость учета сложнейших явлений, происходящих в жизни человечества, подчеркнул неоднозначность влияния всего многообразия причин на процесс развития этой науки и Закончил рассуждение элегантным уравнением с большим числом неизвестных. Возможно - с неопределенным числом неизвестных, точно сказать сейчас он не мог. Но это была лишь гимнастика ума, своего рода математическая игра - не более.
Он рассматривал психоисторию - скажем точнее, основополагающие принципы психоистории - с точки зрения оригинальной математической выкладки. Разве существовали исторические знания, способные восполнить это множество неизвестных? Он ничего не знал о таких знаниях. Он никогда не интересовался историей. Общие этапы развития Геликона он проходил в школе. Но что стояло за этими знаниями? Ведь это была всего лишь общая схема - скелет.
И потом, как может кто-либо утверждать, что Галактическая Империя умирает? Она существовала уже десять тысяч лет как сформировавшаяся и даже далеко задолго до этого, Трантор, как столица доминирующего населения, стал Империей в последние два тысячелетия.
Империя пережила времена, в далекие ранние века, когда разрозненные сектора Галактики отказались от локальной независимости. В прошлом остались восстания за независимость, династические войны, периоды экономического спада. Большинство Миров подобные проблемы теперь не волнуют и Трантор продолжает наращивать свое могущество и влияние. Все человечество именует это Вечным Миром.
Справедливости ради следует признать, что на протяжение последних четырех веков смятение нарастало, происходили кровопролития и смена правительств. Но все это прошло, наступило умиротворение. Теперь Галактика благополучна, как никогда. Во время правления Клеона I, а до него - его отца - Станела V, Миры процветали. Нынешнего Императора Клеона нельзя было назвать тираном. Даже те, кто не одобрял Империю как институт власти, не могли сказать ничего плохого в адрес Клеона, что не мешало им поносить Это Демерзела.
Тогда почему Хьюммен утверждает, что Галактическая Империя умирает, причем, так уверенно? Хьюммен - журналист. Возможно, он лучше знаком с историей и более правильно оценивает текущее состояние. В таком случае, что ему известно? Что это за знания?
Этот вопрос чуть было не сорвался с его губ. Но что-то в выражении лица Хьюммена остановило его. И еще мешало собственное убеждение и вера в то, что Империя - это что-то данное, не подлежащее обсуждению, краеугольный камень всего. В конце концов, если все это было не так - знать этого он не желал. Да нет, - не мог он в это поверить. Ведь это означало конец всей Вселенной. Если придет конец Вселенной - тогда и только тогда погибнет Империя. Селдон прикрыл глаза, тщетно пытаясь забыться во сне. Неужели ему потребуется изучить историю всей Вселенной, чтобы продвинуться вперед в психоистории? Разве может осилить это один человек?
Существует двадцать пять миллионов Миров, у каждого своя сложнейшая история, как он сможет все это познать? Конечно, он знал о существовании огромного количества томов фильмотеки, посвященных истории Галактики. Однажды он даже пытался просмотреть некоторые материалы, но поймал себя на том, что это слишком изнурительное занятие. Кроме того, в эти материалы включались сведения о наиболее важных уголках Вселенной. Им посвящались большие, подробно изложенные разделы; о других же, менее важных, упоминалось вскользь.
Ему вспомнилось, как он отыскал индекс Геликона и обнаружил лишь короткую ссылку. А попытавшись раскодировать информацию, обнаружил, что Геликон включен в перечень Миров, претендовавших на Императорский трон, но не преуспевших. Геликон избежал кары за это, возможно, благодаря тому, что никто к этому не стремился. В чем польза от такой истории? Совершенно очевидно, что для психоистории важно учитывать малейшие подробности - о каждом существующем Мире. Разве это реально - одному человеку учесть все детали, взаимодействие причин и следствий, все многообразие явлений. Задача невыполнимая! Вот почему психоистория обречена остаться лишь теорией, оторванной от жизни. Селдон почувствовал легкий толчок вперед и понял, что такси сбрасывает скорость.
- Что случилось? - поинтересовался он.
- Думаю, что мы уже достаточно далеко, - ответил Хьюммен, - и можем рискнуть на маленькую остановку, чтобы перекусить, пропустить стаканчик чего-нибудь и ополоснуться. Через пятнадцать минут, в течение которых гасилась скорость судна, они достигли освещенной стоянки. Потом свернули в сторону и припарковались среди других пяти или семи машин.

12

Хьюммен цепким взглядом оценивал обстановку, другие машины, прохожих мужчин и женщин. Селдон, стараясь выглядеть как можно более естественно и по-прежнему не зная, как этого добиться - следил за ним, пытаясь сделать это деликатно. Когда они, приведя себя в порядок, уселись за небольшим столиком, Селдон как можно безразличнее поинтересовался:
- Все в порядке?
- Похоже - да, - ответил Хьюммен.
- Почему ты так решил? Хьюммен задержал на мгновение на Селдоне темные глаза.
- Интуиция и жизненный опыт. Просто смотришь вокруг и все становится ясно.
Здесь еще - никаких новостей. Селдон кивнул и почувствовал некоторое облегчение. Возможно, Хьюммен бравировал, но известная доля правды в его уверенности, несомненно, была. Чувство облегчения длилось недолго - до первой пробы сэндвича. С полным ртом он поднял на Хьюммена глаза, полные неподдельного удивления и обиды. Тот прокоментировал его выражение:
- Это придорожный завтрак, мой дорогой. Дешево, быстро и скверно. Пища выращивается в закрытом грунте под искусственным сводом Трантора и изобилует изрядной примесью острых дрожжей. Селдон, с трудом глотая, промямлил:
- Однако, там в гостинице…
- Ты был в Императорском секторе, Селдон. Туда продукты завозят издалека. А если и используют доморощенные микродобавки, то высококачественные. Все это недешево обходится. Селдон никак не мог решиться снова притронуться к еде.
- Ты хочешь сказать, что все это время, что я буду находиться на Транторе, мне придется… Хьюммен скорчил лукавую гримасу.
- Послушай, кончай делать вид, что ты привык к лучшему. На Транторе есть уголки, где лучше быть заподозренным в том, что ты чужак из Внешнего Мира, чем в излишнем аристократизме. А кроме того, - не везде на Транторе пища такого качества. Уверяю тебя! Эти придорожные закусочные известны своим низким качеством. И если твой желудок способен переварить эту пищу, тогда тебе уже ничего не угрожает. Она не испорченная, не ядовитая. Просто у нее острый привкус. Я встречал людей, которым она даже нравится. А многие гурманы, насаживая на вертел натуральные продукты, уверяют, что они имеют привкус доморощенных.
- А вообще, на Транторе выращивают много продуктов? - Поинтересовался Селдон. И, поспешно оглядевшись кругом и удостоверившись, что поблизости нет любопытных ушей, быстро проговорил: - Мне рассказывали, что двадцать окружающих Трантор Миров отправляют сотни продуктовых кораблей, чтобы удовлетворить ваши повседневные потребности в пище!
- Я знаю. И сотни судов, чтобы вывезти отходы. Ну, а чтобы история выглядела совсем правдиво, объясню - сотни судов с пищей на Трантор, а обратным рейсом - с отходами. Это правда, что мы импортируем значительный объем продуктов, но это всего лишь предмет роскоши. Зато и экспортируем значительное количество отходов, иными словами, отличного удобрения, которое так же ценится этими Мирами, как у нас - натуральная пища. И это лишь малая часть всего.
- Неужели?
- Именно. Кроме рыбы в морях, добавь еще сады, натуральный обмен и сдачу земли в аренду. Фруктовые деревья, птицеводство, разведение кроликов, фермы по выращиванию микроорганизмов. Их еще называют дрожжевыми фермами, хотя дрожжи, как таковые, составляют меньшую часть их продукции. Большая часть наших отходов используется здесь же, дома, для выращивания всего этого. Фактически, по многим параметрам Трантор напоминает громадную разросшуюся космическую колонию. Тебе когда-нибудь прежде доводилось посещать такие поселения?
- Да…
- Космические колонии, города под куполами, где все искусственно-сооруженное:
искусственная вентиляция, искусственная смена дня и ночи и так далее.
Единственное отличие Трантора от других крупных колоний с населением до десяти миллионов в том, что наша численность в четыре сотни раз превосходит эту цифру. Да еще настоящая гравитация. Ни одно космическое поселение не может сравниться с нами. Мы располагаем колоссальными водными бассейнами.
Прибавь к этому великолепно отлаженную систему создания искусственного климата и освещения. Все это и придает вкус всему тому, что ты ешь сейчас. Тем временем Селдон проглотил изрядную долю своего сэндвича, и пришел к выводу, что все не так уж отчаянно плохо.
- Как ты думаешь, все обойдется?
- Такая пища может ударить по микрофлоре кишечника, у некоторых бедолаг из Внешнего Мира это вызывает неукротимый понос, правда, достаточно редко. Думаю, что ты скоро привыкнешь. Советую выпить молочный коктейль, даже если ты его не любишь. Он содержит крепительное, это тебя обезопасит в том случае, если ты окажешься подвержен этой напасти.
- Не надо говорить о таких вещах, Хьюммен, - забрюзжал Селдон. - Люди бывают мнительными!
- Выпивай молоко и забудь о своей мнительности! В полном молчании они завершили трапезу и продолжили свой путь.

13

Они снова стремительно неслись вдоль туннеля. Наконец, Селдон решился задать вопрос, мучивший его последние четыре часа.
- Почему ты сказал, что Галактика умирает? Хьюммен повернулся и взглянул на Селдона.
- Я журналист. Мне знакома статистика, которая стекается со всех уголков Вселенной. Малую долю того, что мне известно, позволено публиковать в печати.
Население Трантора сокращается. Двадцать пять лет назад - оно держалось на уровне сорока пяти биллионов. Частично это происходит из-за снижения рождаемости. Справедливости ради, скажу, что на Транторе никогда не было высокой рождаемости. Вспомни - много ли ты видел детей во время нашего путешествия, это для такого-то населения, как на Транторе? Вторая - в том что, люди эмигрируют от нас. Уезжающих значительно больше, чем прибывающих.
- Учитывая вашу населенность - это не удивительно, - возразил Селдон.
- Это удивительно потому, что прежде такого не было. Добавь к этому полную стагнацию торговли. Люди думают, что если не происходит социальных волнений в данный период, все спокойно и благополучно, то это означает, что все трудности позади. Здесь кроется главное заблуждение. Спокойно не потому, что люди процветают и их потребности удовлетворены. Они просто слишком устали и махнули на все рукой.
- Этого я знать не могу! - с сомнением ответил Селдон.
- Я знаю! Другой важный момент - феномен антигравитации. Мы располагаем несколькими гравитационными шахтами. Но новые не строятся. Это предприятие, не приносящее больших доходов. И никто не стремится сделать его прибыльным.
Уровень развития технологии неуклонно падает в течение последних веков. В некоторых областях вообще нет никакого прогресса. Неужели ты не обратил на это внимания? Ведь ты же математик!
- Не могу сказать, что придал этому большое значение.
- Вот именно… И никто не придает. Ученые упрямо твердят - это невозможно, неосуществимо, бесполезно. Тем самым они выносят приговор дальнейшему развитию. Вот ты, например! Что ты думаешь о психоистории? Теоретически - интересно, но неосуществимо на практике. Я прав?
- И да, и нет, - досадовал Селдон, - на практике бесполезна, на практике, а вовсе не потому, что мне не хочется развивать эту теорию, поверь! Она, действительно, бесполезна.
- Что и требовалось доказать, - в тоне Хьюммена был сплошной сарказм, - ты, как и все обитатели Империи, подвержен упадку и разложению…
- Это ты подвержен упадку и разложению, - зло огрызнулся Селдон. - А вдруг ты ошибаешься? Или это исключено? Хьюммен задумался и помолчал. Потом признался:
- Да, я могу ошибаться. Ведь я отталкиваюсь от интуиции, от догадок. И единственное, что мне необходимо сейчас - это психоистория. Селдон пожал плечами, но не сердился больше.
- Я не могу предоставить ее тебе. Но, допустим, ты - прав! Допустим, Империя подходит к своему закату и через какое-то время распадется. Но ведь поселения людей будут существовать и дальше…
- А в каких условиях, парень? Вот уже двенадцать тысячелетий под господством Трантора, его сильной власти - повсюду царит мир. Бывают отдельные вспышки мелких восстаний, локальных войн. Но в глобальном масштабе - мир! Как ты думаешь, почему? Я имею в виду твой родной Мир. Да потому, что он слишком мал, и не сможет противостоять агрессивным соседям. Империя - залог вашей независимости!
- Ты допускаешь, что с падением Империи начнется глобальная война и хаос?
- Несомненно. Я - не поклонник Императора и, вообще, подобного института власти.
Но я бы не хотел, чтобы его подменили чем-нибудь другим. Я не знаю другого механизма, способного поддерживать мирное сосуществование в глобальном масштабе. И не собираюсь отказываться от него, пока не располагаю другими средствами.
- Ты излагаешь так, словно контролируешь Галактику. «Не собираешься отказываться!». Ты надеешься, что завладеешь подобными средствами? О чем ты говоришь?
- Я рассуждаю обобщенно, фигурально, - ответил Хьюммен. - Речь не идет о личности Четтера Хьюммена. Можно сказать, что Империя продлевает мое время, возможно, даже произойдут какие-то сдвиги к лучшему. Процесс спада не может развиваться по ниспадающей прямой, и до финального взрыва еще не одно тысячелетие.
Совершенно очевидно, что меня тогда уже не будет, и я не оставлю после себя потомства. Женщины убеждены, что я способен лишь на непостоянную привязанность. У меня нет детей и не предполагается. Короче говоря, - я не заложник будущего. Судя по твоим разговорам, - ты пока бездетный, как и я.
- У меня есть родители и двое братьев, детей нет, - Селдон слабо улыбнулся. - Я был очень привязан к одной женщине, но ей всегда казалось, что математика привлекает меня больше.
- Так и было?
- Мне так не казалось, но она оставила меня…
- И с тех пор ты никем не увлекался?
- Нет. До сих пор воспоминания о ней причиняют мне боль.
- Тогда оба мы свободны, и пусть другие тратят время на подобные пустяки!
Раньше и я предавался мечтам о счастье, но теперь все это позади. Потому, что в моих руках есть оружие. Я обязан бороться.

Предыдущая страница 4 Следующая страница


5 айзек азимов

- И что же это за оружие? - поинтересовался Селдон, заранее зная ответ.
- Ты!-отчеканил Хьюммен. И поскольку Селдон уже знал, что последует дальше, ни удивления, ни шока он не испытал. Покачав головой, произнес:
- Ты заблуждаешься. Это оружие нельзя применить…
- Почему?! Селдон невольно вздохнул.
- Послушай, ну сколько же можно повторять? Психоистория - это не прикладная наука. Слишком велики сложности. Вселенная на всем своем протяжении и во все века не способна решить необходимых проблем.
- Ты абсолютно уверен в этом?
- К сожалению, - да!
- Ведь вопрос не ставится о том, что тебе придется заниматься Галактической Империей в целом, или прослеживать детали существования каждого человеческого индивидуума, или отдельно взятого Мира. Перед тобой поставлены более простые и конкретные проблемы; произойдет ли крах Галактической Империи, и, если произойдет - то когда? В каких условиях после этого будет существовать человечество? Можно ли предотвратить взрыв или улучшить условия существования после него? Ведь это достаточно несложные вопросы, как мне кажется? Селдон покачал головой и печально улыбнулся.

- История математики полна простых вопросов, ответы на которые оказывались либо весьма сложными - либо несуществующими вовсе…
- Но неужели ничего нельзя изменить? Почему? Почему мне дано видеть, чувствовать упадок, но я не могу никого убедить в том, что не ошибаюсь. И все потому, что кого-то это не устраивает. Люди вообще предпочитают не верить моему субъективному мнению и ничего, ничего не предпринимается для предотвращения конца, или, хотя бы, отсрочки. Ведь именно ты можешь доказать неизбежность падения или, напротив, опровергнуть это заключение!
- Да ведь это как раз то - чего я и не могу доказать! Я не могу найти доказательств, которых не существует. Я не могу превратить математическую концепцию в практическое воплощение, когда она не является таковой. Я не могу отыскать два равных целых числа, которые в сумме составили бы нечетное число, даже если это жизненно необходимо для тебя или всей Галактики! Хьюммен горько подытожил:
- Ну, что же! Тогда ты - всего лишь часть разлагающейся системы. Ты уже готов к параличу! Ты можешь хотя бы попытаться? Каким бы безнадежным тебе это ни казалось сейчас, можешь ли ты определить лучшее применение своим силам в жизни? Существует ли более важная цель? Неужели ты сам не мечтаешь о более великом предназначении? Селдон задумчиво сощурил глаза.
- Миллионы Миров. Биллионы цивилизаций. Квадриллионы людей. Миллиарды взаимодействий… И ты хочешь, чтобы я упорядочил все это?!
- Да, нет же - нет! Я хочу, чтобы ты попытался. На благо этих миллионов Миров и биллионов цивилизаций. Не для Императора или Демерзела. Для всего человечества!
- Меня ждет провал…- сказал Селдон.
- Хуже-то ведь все равно не будет. Ты попытаешься? И, не отдавая себе отчет в том, почему он это говорит, совершенно против воли, Селдон услышал собственный голос:
- Я попытаюсь! Отныне его дальнейшая судьба была определена.

14

Путешествие подходило к концу, и воздушное такси выехало на гораздо более обширную стоянку (Селдон все еще помнил привкус сэндвича и слегка покривился). Хьюммен вернул такси и, запихивая кредитные карточки в нагрудный карман, сказал:
- Здесь - ты в полной безопасности. Это Стрилинговский сектор!
- Стрилинговский?
- Он назван так в честь кого-то, кто открыл это место для поселения, если я не ошибаюсь. Большинству секторов присваивались имена тех или других людей, зачастую эти названия труднопроизносимые. Однако, пытаться убедить местных жителей принять новое название, вроде «Благоухающий» и тому подобное - означает играть с огнем.
- Конечно, - неодобрительно потягивая носом, согласился Селдон, - благоуханием здесь не пахнет.
- Это относится ко всему Трантору, ты скоро привыкнешь.
- Очень рад, что мы прибыли, - сказал Селдон, - и не потому, что мне здесь очень нравится. Просто я устал сидеть в машине. Полагаю, что путешествие вокруг Трантора - было бы просто чудовищным испытанием. У нас на Геликоне подобные расстояния преодолеваются по воздуху за гораздо более короткое время, чем здесь.
- У нас тоже есть воздушные пути сообщения.
- В таком случае, какого чер…
- Я специально выбрал туннель. Наше путешествие было анонимным. В противном случае это не удалось бы. Надеюсь, Демерзел понятия не имеет о твоем местонахождении. Мы еще не совсем у цели. Сейчас предстоит последний переезд на экспрессе. Селдон догадывался, о чем идет речь.
- Ты имеешь в виду открытую монорельсовую линию в электромагнитном поле, правильно?
- Точно!
- У нас на Геликоне нет таких трасс - нет необходимости в них. В первый свой день на Транторе я ездил на экспрессе от космопорта к гостинице. Довольно необычное ощущение, однако, если пользоваться этим транспортом все время, то шум и скрежет станет непереносимым! Хьюммен развеселился:
- Ты не растерялся?
- Нет, там везде полезные надписи. Сложно былое входом и выходом, но мне помогли. Теперь я понимаю, что из-за моей одежды все догадывались, что я из Внешнего Мира. Мне охотно помогали, наверное, моя нерешительность и неумение забавляли всех.
- Уж теперь-то ты ас в путешествиях на экспрессе, и не будешь сомневаться, - совершенно серьезным тоном предположил Хьюммен и лишь в уголках его губ затаилась лукавая насмешка. - Вперед! Они, не спеша, шли по дороге.Создавалось впечатление, что близится конец дня, освещение вокруг напоминало предвечерние сумерки. Вдруг заиграли яркие блики, словно ненадолго сквозь тучи проглянуло вечернее солнце. Непроизвольно Селдон вскинул голову, чтобы убедиться в этом, но «небо» было ровно освещено и безучастно. Заметив движение Селдона, Хьюммен пояснил:
- Считается, что такие перемены освещения благотворно влияют на психику человека. Бывают дни, когда улицы залиты солнечным светом, а иногда бывают серые, пасмурные дни, как сегодня.
- И никогда ни дождя, ни снега?
- Ни града, ни ветров. Нет. Ни чрезмерной жары, ни пронизывающего холода. У Трантора свои грани, Селдон! Среди встречных прохожих было много молодежи и детей, сопровождаемых взрослыми, несмотря на замечание Хьюммена о снижении рождаемости. Все люди выглядели спокойными и преуспевающими. Оба пола представлены в равных количествах. Одежда, которую здесь носили, была куда менее экстравагантна и нелепа, чем в Императорском секторе. Костюм, который подобрал для него Хьюммен, очень хорошо подходил к внешней обстановке. Редко на ком Селдон заметил головные уборы, и, с большим облегчением сняв свою шляпу, свободно помахивал ею. Здесь не было глубоких рвов, разделяющих пешеходные дорожки, похоже, они находились на нижнем уровне. Не заметил Селдон и машин или кораблей, и поделился этим наблюдением с Хьюмменом. На что тот ответил, что в Императорском секторе транспортом пользуются официальные лица. Во всех других уголках Трантора, частные средства передвижения довольно редки и для них существуют отдельные туннели. А поскольку существует экспресс-линия, необходимость в других видах транспорта в значительной мере отпадает. Для преодоления расстояний средней удаленности - используются движущиеся коридоры. Более короткие маршруты мы преодолеваем пешком. Неожиданно до Селдона донесся резкий грохот и шум, и он увидел на некотором расстоянии бесконечно тянущуюся череду вагонов монорельсовой дороги. :
- Дорога! - показал он Хьюммену.
- Я знаю, но лучше дойти до станции. Там и вагонов больше и легче с посадкой. После того, как они благополучно сели, Селдон повернулся к Хьюммену и поделился:
- Что меня удивляет, так это насколько здесь свободно и спокойно сейчас. Я представлял себе, что дорога всегда забита пассажирами. Кроме того, здесь сравнительно тихо, - он прислушался к низкому металлическому гулу, когда мимо них проследовала встречная машина.
- Да! Это превосходная линия! - согласился Хьюммен. - Но ты не видел ее в часы пик. Когда я был моложе, здесь было еще спокойнее и тише. Многие утверждают, что пятьдесят лет назад здесь можно было расслышать шепот соседа. Думаю, что это преувеличение или идеализация прошлого, или ностальгия.
- Отчего же сейчас по-другому?
- Потому что содержится все уже не так, как раньше. Я же говорил тебе - все приходит в упадок. Селдон помрачнел.
- Наверное, люди не сидят вокруг и не причитают: «Мы в полном упадке. Пусть монорельсовая дорога разваливается».
- Разумеется - нет! Все это происходит непреднамеренно. Испорченные узлы - чинятся, ветхие вагоны - ремонтируются, магниты - заменяются. Однако, все это делается гораздо реже, чем требуется, и с меньшей добросовестностью. Не хватает средств.
- Куда же они деваются?
- На другие вещи. Веками длилась смута. Военный флот сейчас гораздо более многочислен и технически лучше оснащен, чем прежде. Чтобы не вызывать недовольства в среде военных - им хорошо платят. И расходы на это все возрастают.
- Но во время Клеона царит Полное спокойствие. Вот уже более пятидесяти лет.
- Это так, но вояки, которые привыкли к хорошей оплате, обидятся, если она будет сокращена из-за того, что все спокойно. Адмиралы всячески сопротивляются командовать устаревшими судами лишь по той причине, что для них поубавилось работы. Таким образом, расходы на поддержание военного потенциала продолжают расти. И именно это я называю упадком. Разве ты придерживаешься другого мнения? Ты не думаешь, что со временем такое представление ляжет в основу понятий психоистории? Селдон неловко зашевелился.
- Кстати, куда мы направляемся?
- В Стрилинговский Университет.
- Ах, вот почему мне показалось знакомым название сектора. Я слышал об этом Университете.
- Ничего удивительного. На Транторе около сотни тысяч институтов высшего образования, и наш Университет в числе лучших!
- Мне придется остаться там?
- На некоторое время. Университетская территория - это святая святых, там ты будешь в полной безопасности.
- Будут ли мне там рады?
- Почему же - нет? В наши дни трудно заполучить хорошего математика. Возможно, тебе найдут применение. Да и для тебя, в свою очередь, они могут быть полезны - не только тем, что здесь ты будешь избавлен от преследователей.
- Ты имеешь в виду, что Университет может стать тем местом, где я смогу развить свои тезисы?
- Но ведь ты же обещал… - с едва заметным замешательством удивился Хьюммен.
- Я обещал, что попытаюсь, - уточнил Селдон, подумав про себя, что все это равносильно попытке сплести канат из песка.

15

Разговор иссяк, и Селдон задумчиво наблюдал за проносящимися мимо строениями Стрилинговского сектора. Некоторые дома казались совсем низкими, в то время как другое взмывали в транторское «небо». Иногда широкие перекрестки разрывали перспективу и виднелись зеленые аллеи вдоль домов. Ему вдруг пришло в голову, что все эти постройки не только возвышаются над землей, но и уходят глубоко под поверхность. Возможно даже, возвышающаяся часть строений была гораздо менее значительна, чем невидимая. Стоило ему подумать об этом, и он был почти убежден в своей правоте. Неожиданно он увидел болышую зеленую заплатку на поверхности земли, чуть в стороне от монорельсовой дороги. Он разглядел даже маленькие деревья. Какое-то время он всматривался в зеленый оазис и вдруг осознал, что освещение меняется, - заметно потемнело. Он покосился вокруг и повернулся к Хьюммену, который предвосхитил его вопрос.
- День убывает, - пояснил он, - наступает ночь. Брови Селдона взмыли вверх, а уголки губ опустились.
- Это впечатляет. Я представил себе, как вдруг вся планета погружается в темноту, и через несколько часов вновь заполняется светом. Хьюммен осторожно и мягко улыбнулся.
- Не совсем так, Селдон. Планета никогда полностью не погружается в темноту.
Тень сумерек расстилается над планетой постепенно. Фактически, следуя изгибу купола, таким образом, длина светового дня и ночи меняется в зависимости от сезона. Селдон тряхнул головой.
- Тогда для чего потребовалось отгораживаться от Планеты, чтобы затем имитировать естественный ход вещей?
- Полагаю, людям так больше нравится. Транторианцам нравятся преимущества закрытого Мира, но, в то же время, они хотят ощущать себя в свободном, неискусственном Мире. Ты еще очень мало знаком с нашей психологией, Селдон! Селдон вспыхнул. Он - всего лишь житель Геликона, и очень мало знает о миллионах других Внешних Миров. Его невежество касается не только Трантора. Как же он может рассчитывать на практическое применение собственной теории? И разве сумма знаний какого-угодно большого числа людей может быть исчерпывающей… Это напомнило ему юность и замешательство, которое он пережил тогда. Его спросили: «Можешь ли ты указать размеры сравнительно небольшого куска платины, снабженного ручками, который какое угодно большое число людей не сможет поднять голыми руками?». Ответ был - да. Кубический метр платины весит в нормальных гравитационных условиях - 22.420 килограмма. С учетом того, что один человек, в среднем, может оторвать от земли вес около 120 килограмм - потребовалось бы всего 188 человек. Но как разместить этих 188 человек так, чтобы каждый мог ухватиться за прикрепленную к слитку ручку? Нереально! От силы 9 человек одновременно могут обступить такой объем. Вот и сейчас, ему представлялось невозможным собрать достаточно большое количество людей для того, чтобы освоить все необходимые знания для воплощения его идеи в жизнь. Даже если все факты будут собраны и проанализированы компьютерами. Вокруг этих знаний можно собрать лишь такое количество людей, которые все равно не смогут овладеть всем необходимым объемом.
- Ты выглядишь слишком озабоченным, Селдон, - заметил Хьюммен.
- Пытаюсь оценить собственное невежество.
- Похвальное занятие. Возможно, многие составят тебе компанию в этом. Однако, пора готовиться к выходу. Селдон взглянул на него.
- Как ты сориентировался?
- Так же, как и ты в своей первой поездке по Трантору. По надписям. Селдон успел разглядеть проплывающую мимо табличку: Стрилинговский Университет - 3 минуты.
- Мы выйдем на следующей станции. Будь внимателен! Селдон последовал за Хьюмменом, и загляделся на освещение. Небосвод заливали пурпурные тона, дорога, движущиеся коридоры, здания - все было залито золотистым, мягким светом. На Геликоне это был бы ночной закат. Его, словно путника с завязанными глазами, поместили здесь, и вдруг повязку сняли, и он увидел, что находится в одном из заново отстроенных районов своего родного Геликона.
- Как ты думаешь, Хьюммен, сколько времени, я пробуду в Стрилинговском Университете? - поинтересовался Селдон. И, как всегда, Хьюммен ответил спокойно и уверенно:
- Трудно сказать, Селдон. Возможно - всю свою жизнь.
- Что-о?!
- Может быть, и нет. С того момента, как ты обнародовал свои труды, твоя жизнь перестала быть твоей собственностью. Император и Демерзел мгновенно оценили важность твоего открытия. Я - тоже! Насколько я могу судить, - не только я.
А это значит, что ты себе больше не принадлежишь!

Часть 4.
Библиотека

ВЕНАБИЛИ, ДОРС - … историк, родом с Синны…
Возможно, ее жизнь потекла бы своим чередом, если бы не тот факт, что, спустя два года, проведенных на преподавательской работе в Стрилинговском Университете, она была вовлечена вместе с молодым Хари Селдоном во время полета в….

Галактическая энциклопедия.

16

Комната, в которой Хари Селдон оказался, была несколько больше, чем комната Хьюммена в Императорском секторе. Это была спальня, один угол которой был отведен под ванную; без какого-либо намека на кухонные принадлежности. Окна не было, однако, под потолком этой камеры располагалось решетчатое отверстие для вентилятора, издававшего постоянный свистящий шум. Селдон с унынием огляделся. Хьюммен, как всегда, безошибочно угадал настроение Селдона.
- Это прибежище - только на одну ночь, Селдон. Завтра утром кто-нибудь придет и определит тебя в Университет. Там тебе будет более удобно.
- Прости меня, Хьюммен, но откуда тебе это известно?
- Я позабочусь об этом. Кое-кого я тут знаю, - он одобряюще улыбнулся. - Одному или двум я оказывал разные услуги - теперь настала их очередь отплатить.
Давай обсудим некоторые детали. Он пристально посмотрел на Селдона и поинтересовался:
- Все, что ты оставил в гостинице - потеряно. Среди этих вещей было что-нибудь невозместимое для тебя?
- Да нет! Пожалуй - нет. Так, некоторые мелочи из прошлой жизни. Но, - что пропало - то пропало. Вот только некоторые бумаги… Расчеты, сам доклад.
- Я думаю, что мне удастся раздобыть копию. Полагаю, ты сможешь восстановить их?
- Да, конечно. Именно поэтому я и сказал, что все возместимо. Меня больше волнует другое - там остались кредитки, примерно на тысячу, книги, одежда, обратный билет на Геликон - все такое…
- Все это поправимо. Я снабжу тебя кредитками на свое имя. На умеренные траты этого хватит.
- Знаешь, это уже слишком. Я так не могу!
- Послушай, не стоит благодарить и смущаться. Как-никак, я намерен спасти Империю. Ты - должен это принять от меня.
- Сколько можно тратиться, Хьюммен? Я постоянно буду испытывать чувство неловкости…
- Все, что потребуется тебе для нормального уровня комфорта - я могу обеспечить, Селдон. Естественно, я не смогу оплатить счет, если ты захочешь приобрести Университетскую гимназию, или истратить миллион кредиток за один раз.
- Не беспокойся, но как быть с подписью…
- Пустяки! Императорским властям абсолютно запрещена слежка и досмотр за членами Университета. Здесь царит полная свобода. Здесь нет запретных тем.
Здесь можно говорить о чем угодно.
- А как обстоят дела с преступностью?
- Университетские власти в состоянии подавить ее, - да ее здесь и нет. Студенты и преподаватели ценят свободу и понимают ее преимущества. Случаи хулиганства, бунты и кровопролития могут заставить правительство нарушить негласное соглашение и завалить трупами эту часть Трантора. Никто этого не хочет, и правительство в том числе. Таким образом, поддерживается разумное равновесие.
Другими словами, если Университетская общественность не даст повод (а такого не случалось около полувека), то Демерзел своей властью не сможет выдворить тебя отсюда. С другой стороны, если какому-нибудь студенту-агенту удастся тебя выманить с территории…
- Неужели такие ребята есть?
- Как я могу сказать точно? Они вполне могут быть. Любого можно запугать или подкупить. Словом, я хочу сказать основное: в главном - ты защищен. Никто не может утверждать, что он в абсолютной безопасности. Ты должен быть осторожен, но я не хочу, что бы ты ходил, оглядываясь. Здесь - ты в гораздо большей безопасности, чем на своем Геликоне, или на любой другой планете Галактики, за пределами Трантора.
- Надеюсь, - мрачно согласился Селдон.
- Я просто уверен в этом, - сказал Хьюммен. - Иначе я бы никогда не решился тебя покинуть.
- Ты хочешь покинуть меня?! - испуганно воскликнул Селдон. - Ты не можешь так поступить. Ты знаешь этот Мир! Я - нет!
- Рядом с тобой будут другие люди, которые не хуже меня ориентируются на Транторе. А уж непосредственно эту часть планеты - знают лучше меня. А что касается меня, то я должен идти. Я провел с тобой целый день, а теперь пора заняться своими делами. Мне не стоит привлекать к себе внимание, необходимо позаботиться о своей безопасности. Селдон вспыхнул.
- Ты прав, дружище. Надеюсь, пока все нормально? Хьюммен холодно ответил:
- Кто может знать точно? Мы живем в опасное время. И помни - если и есть на свете человек, который может обезопасить жизнь, пусть не для себя - для последующих поколений, - так это ты! Пусть это будет твоей движущей силой, Селдон!

17

Сон ускользал от Селдона. Он метался и ворочался в темнотe. Мысли одолевали его. После того, как Хьюммен поклонился ему, крепко пожал руку и ушел, он еще никогда не чувствовал себя таким одиноким и беспомощным. 0н был одинок в этом странном чужом Мире - в этой странной части этого Мира. Вокруг не было ни одного человека, которого он мог бы считать другом (и так, возможно, будет до конца его дней). У него не было никаких идей - куда пойти, чем заняться завтра, или в будущем. Разве можно было заснуть с такими мыслями? Он уже потерял всякую надежду забыться сегодня. Но, наконец, усталость сделала свое дело… Когда он очнулся, было все еще темно, правда, не совсем - в комнате горел красный свет, ярко и часто мигая. Все это сопровождалось резким, прерывистым звонком. Очевидно, все это и разбудило Селдона. Пока он соображал, где находится - вернулось ощущение реальности. Он понял, что звук исходит от двери. Он поднялся с кровати и, наугад шаря рукой по стене, проговорил:
- Одну минуту, пожалуйста! Наконец, он нашел необходимый контакт, и комната наполнилась мягким светом. Потом вскочил с кровати, щурясь, пытался отыскать дверь, нашел ее, подошел, чтобы открыть и вдруг, вспомнив все вчерашние разговоры, строгим, настороженным голосом спросил:
- Кто там? Очень милый женский голос ответил:
- Меня зовут Дорс Венабили. Мне нужен доктор Селдон. И как только прозвучали слова, женщина оказалась стоящей прямо на пороге комнаты. Непонятно было только одно - кто открыл дверь. Некоторое время Селдон, тупо и удивленно уставившись на нее, соображал, пока до него не дошло, что он почти наг. Он метнулся к кровати и только после этого осознал, что перед ним голографическое изображение. Приглядевшись, он заметил, что женщина не смотрит на него, не видит. Она просто представлялась ему для опознания. Он помолчал, тяжело дыша, и срывающимся от волнения голосом, стараясь быть услышанным через дверь, крикнул:
- Если вы хотите меня видеть, - я к вашим услугам. Дайте мне… ну, может быть, полчаса. Женщина (или голографическое изображение) ответила:
- Я жду и исчезаю. Душа в комнате не было, и ему пришлось обтереться губкой, изрядно забрызгав все кругом. Зубной щетки не оказалось - пришлось выдавить пасту на палец. Выбора не было, и он натянул на себя вчерашний костюм. После этого он открыл дверь. Он ясно осознавал, что женщина не вполне представилась ему. Она лишь назвала свое имя, но ведь Хьюммен ничего не говорил о том, кто именно придет за ним - Дорс-Неизвестно-Кто или еще кто-нибудь. Он испытывал некоторую неуверенность, поскольку голография представила лишь молодую особу, но кто мог поручиться, что это - целое изображение и за углом не стоял сильный молодой человек с недобрыми намерениями. Селдон подозрительно выглянул и осмотрел площадку, и увидев только женщину, широко раскрыл входную дверь и пропустил ее. Затем он молниеносно захлопнул дверь и запер замок за ее спиной.
- Прошу прощения, - поинтересовался он, - который сейчас час?
- Девять, - просто ответила молодая особа. - День уже давно начался! Так как было принято межгалактическое время, - Трантор придерживался Галактических стандартов, именно это позволяло упорядочить межзвездное сообщение и торговые связи. В каждом отдельно взятом Мире, существовало свое местное время, и Селдон еще не успел оценить на сколько то, к которому он привык - смещено относительно транторского.
- Дня?
- Конечно!
- Здесь нет окон, - оправдывался Селдон. Дорс подошла к кровати, перегнулась и нажала маленькую черную кнопку в стене. Прямо над изголовьем, на потолке появились красные цифры-0903. Она улыбнулась и без тени превосходства объяснила:
- Извините меня, но я сомневаюсь, что Четтер Хьюммен предупредил вас о моем приходе. Это его особенность - он часто не учитывает простых вещей и полагает, что то, что известно ему - известно всем. Мне бы не следовало прибегать к радио-голографическому представлению. Очевидно, у вас на Геликоне нет такой техники, и я переполошила вас? Селдон немного расслабился. Она держалась очень дружелюбно и естественно. Кроме того, упоминание имени Хьюммена окончательно успокоило его.
- Вы заблуждаетесь относительно Геликона, мисс…
- Пожалуйста, зовите меня Дорс!
- Так вот, вы, тем не менее, ошибаетесь, Дорс. У нас есть радио-голография, просто я не мог себе позволить приобрести такое оборудование. Да, собственно говоря, никому из моего круга - это не по карману. Опыта общения с этой техникой у меня, действительно, не было. Но я быстро сообразил - что происходит. Он внимательно изучал незнакомку. Она не была очень высокой, среднего телосложения (для женщины) - насколько он мог судить. Рыжевато-золотистые волосы обрамляли короткими локонами миловидное лицо. (Кстати, он отметил, что такую прическу носило большинство женщин на Транторе. Очевидно, это было модно - правда, на Геликоне это вызвало бы смех). Потрясающе красивой ее назвать было трудно, но она была очень, очень мила. Этому способствовало чуть лукавое выражение пухлых губ. Она была изящна, хорошо сложена и выглядела очень молодо. (Слишком молодо, с сожалением подумал он, чтобы быть полезной в случае опасности).
- Я успешно прошла экзаменовку? - лукаво поинтересовалась молодая женщина. (Похоже, она, как Хьюммен, обладала способностью читать его мысли. А он был так уверен, что умеет быть непроницаемым). Он извинился:

Предыдущая страница 5 Следующая страница


Прелюдия к Основанию 6

- Виноват. Боюсь, что показался вам нескромным, но просто попытался присмотреться к вам. Ведь я очутился в таком странном месте. Я здесь никого не знаю, и у меня нет здесь друзей.
- Прошу вас, доктор Селдон - считайте меня другом. Мистер Хьюммен просил меня позаботиться о вас! Селдон печально улыбнулся.
- Мне кажется, что вы немного молоды - для такого поручения.
- Вы увидите, что это - не так!
- Что же, я попытаюсь как можно меньше беспокоиться по этому поводу. Будьте добры, повторите ваше имя?
- Дорс Венабили, - вторую часть своего имени она произнесла по слогам, сделав ударение на второй гласной.
- Как я уже сказала, зовите меня просто - Дорс, и, если вы не возражаете, я буду обращаться к вам как к Хари. Здесь, в Университете, не придерживаются официального тона. У нас принято не церемониться независимо от того, студент ты или преподаватель.
- Да, да, разумеется, зовите меня по имени.
- Отлично! Тогда, с вашего позволения, оставим формальности совсем. Вот, например, правила хорошего тона диктуют мне спросить вашего разрешения для того, чтобы присесть. Но я этого делать не буду и просто сяду, - после чего она опустилась на один из стульев. Селдон кашлянул.
- Простите, я вовсе не стремился выступать в роли преподавателя. Я должен был первый предложить вам сесть. Он присел на край своей постели, и тут же пожалел, что не успел привести ее в порядок. Но ведь его застали врасплох. Она приветливо продолжила:
- Теперь я расскажу вам, Хари, о дальнейшей программе. Первое - мы отправимся завтракать в университетское кафе. После этого я покажу вам новую комнату - лучше, чем эта. У вас будет окно. Хьюммен проинструктировал меня передать вам кредитную книжку на его имя, но, поскольку на это уйдет один-два дня из-за наших бюрократов, - пока я смогу оплачивать ваши расходы, а потом мы рассчитаемся. Мы можем воспользоваться вашими услугами. Четтер Хьюммен сказал мне, что вы - математик и, по его оценкам, возможно, один из сильнейших в нашем Университете.
- Хьюммен сказал вам, что я хороший математик?
- Да. Он именно так вас рекомендовал. Вообще, он характеризовал вас как замечательного человека!
- Знаете, - Селдон разглядывал кончики пальцев, - я весьма польщен такой характеристикой, но мы знакомы с Хьюмменом всего один день. Он слышал мой доклад на Симпозиуме, но вряд ли смог все правильно оценить. Он сказал так просто из вежливости.
- Не думаю, - возразила Дорс. - Он и сам - личность незаурядная, и очень хорошо разбирается в людях. Я доверяю его оценке. В любом случае, вам будет предоставлена возможность оправдать ее. Программировать вы можете, я надеюсь?
- Разумеется!
- Я говорю об обучающих системах, вы понимаете? Я имела в виду, можете ли писать программы для изучения различных разделов современной математики?
- Да, разумеется, это моя профессия. Мне присвоено звание профессора Университета на Геликоне. Она ответила:
- Да, я знаю. Хьюммен говорил мне. Это означает, что все будут знать, что вы не с Трантора, но серьезных осложнений это не вызовет. В основной своей массе - здесь публика с Трантора, хотя есть представители со всех Внешних Миров. Это нормально воспринимается. Тем самым, я не хочу сказать, что вам никогда не придется столкнуться с пренебрежением со стороны некоторой части нашего общества. Однако, выходцев из других Миров охотно используют на Транторе.
Между прочим, я сама нездешняя.
- О! - Он некоторое время колебался но все-таки решился спросить: - Откуда же вы?
- Я с Синны. Слышали когда-нибудь? Он побоялся быть уличенным в вежливой неискренности и решил ответить прямо:
- Нет!
- Меня это не удивляет. Это еще более затерянный Мир, чем ваш Геликон. Вернемся к программированию. Лично я считаю, что этим должны заниматься профессионалы, иначе не стоит и браться.
- Абсолютно согласен с вами!
- И именно вы сможете сделать эту работу на хорошем уровне?
- Полагаю, что - да.
- В таком случае. Университет берет на себя обязательства оплатить ваши труды.
Итак, отправляемся завтракать. Кстати, вам удалось выспаться?
- Как ни странно, - да!
- Вы голодны?
- Весьма, но…- он колебался. Она весело прокомментировала:
- Но сомневаетесь в качестве пищи, не так ли? Не стоит. Я вас очень хорошо понимаю, сама прошла через это. Университетское меню вполне сносно. По крайней мере, в Университетской столовой. Студенты испытывают некоторые затруднения, но это их закаляет! Она поднялась и направилась к выходу, но вопрос Селдона заставил ее остановиться.
- А вы из преподавательского состава? Она оглянулась и кокетливо улыбнулась:
- Я недостаточно солидно выгляжу? Два года назад я защитила докторскую на Синне, и с тех пор -здесь. Через две недели мне исполнится тридцать.
- Простите, - улыбнулся в ответ Селдон, - но я бы не дал вам больше двадцати четырех, не говоря об академической степени.
- Вы - просто чудо! - ответила Дорс, и Селдой почувствовал, что это доставило ей большое удовольствие. «В конце концов», - подумал он, - «невозможно обмениваясь любезностями с привлекательной женщиной, чувствовать себя совсем чужаком».

18

Дорс была права. Завтрак оказался весьма сносным. В нем было что-то, безошибочно напоминающее яйца, а мясо было вполне аппетитно подкопчено. Шоколадный напиток (Трантор вообще славился шоколадом, но Селдон не подозревал об этом), возможно, был синтетическим, однако, питье было вкусным и ароматным. Селдон остался доволен, а вслух признался:
- Все было очень мило: еда, окружение… все!
- Мне очень приятно это слышать, - поблагодарила Дорс. Селдон огляделся кругом. Столовую заливал мягкий и ровный солнечный свет, который свободно проникал через высокие окна на противоположной стене. (Селдон удивился про себя тому, что, возможно, ему удастся, со временем, привыкнуть к этой имитации). Столы были накрыты на четверых, и свободных мест, практически, не было. Они с Дорс составляли редкое исключение. Дорс подозвала нескольких мужчин и женщин и представила их. Все были вежливы, но никто к ним не присоединился. Без сомнения, в этом была заслуга Дорс, но Селдон не заметил, как ей это удалось. Он отметил:
- Вы не познакомили меня ни с одним математиком, Дорс!
- Никого не было поблизости. У большинства из них рабочий день начинается рано, и к девяти уже заканчивается. По-моему, та безрассудная часть студентов, которые занимаются математикой, стремятся закончить этот курс как можно быстрей!
- Из чего я заключаю, что вы сами - не математик.
- Что угодно, только не это! - с коротким смешком подтвердила Дорс. - Что угодно. Мой хлеб - история. Я уже опубликовала несколько трудов о начальном периоде становления Трантора - я имею в виду древнее человечество, а не теперешний Мир. Полагаю, что мне удастся логически завершить это исследование темой - Королевский Трантор.
- Поразительно! - воскликнул Селдон.
- Поразительно? - Дорс насмешливо взглянула на него. - Вы тоже интересуетесь Королевским периодом Трантора?
- В некоторой мере - да. Этой и многими другими, подобными ей. Ведь я никогда предметно не занимался историей, а должен был бы…
- Должны? Если вы начнете заниматься вопросами истории, что будет с математикой? Университет очень нуждается в специалистах вашего профиля. Здесь у нас полно историков, экономистов и политологов, а вот математиков не хватает.
Четтер Хьюммен как-то заострил мое внимание на этом обстоятельстве. Он называет это упадком науки, и рассматривает этот процесс как глобальный. Селдон ответил:
- Конечно, когда я сказал, что должен изучить историю, я не имел в виду, что это станет целью всей моей жизни. Я подразумевал, что знания такого рода должны помочь дальнейшему развитию моей теории. Мое поле деятельности - математический анализ социальных структур.
- Звучит чудовищно!
- Пожалуй. Это очень сложная проблема, и ее решение без знания эволюции отдельных сообществ - безнадежное дело. А, насколько вы уже заметили, моя картина мира довольно статична.
- Я ничего не смогла заметить, потому что ничего не знаю об этом, Четтер рассказал, что вы пытаетесь развивать психоисторию и что это очень важно. Я правильно поняла его? Психоистория?
- Совершенно верно. Я собирался дать ей другое название «психосоциология», но это слово вызывает во мне отвращение. А, возможно, я просто интуитивно почувствовал, что без знания исторических процессов не обойтись.
- Психоистория - уже благозвучнее, и, тем не менее, я понятия не имею, что это такое?!
- Да я и сам не совсем уверен, что знаю. - Он задумчиво посмотрел на женщину, сидящую сейчас напротив него, и подумал о том, что она может превратить его ссылку в нечто большее, чем просто ссылка. Он вспомнил другую женщину, которая была рядом с ним еще так недавно, но овладел собой и отогнал эти воспоминания. Если когда-нибудь ему суждено встретить спутницу - она должна будет уметь оценить эрудицию, тягу к научным изысканиям. Должна понимать, чего это требует от человека. И желая, изменить ход мыслей, он вспомнил:
- Четтер Хьюммен говорил, что правительство не оказывает никакого давления на Университет.
- Он совершенно прав! Селдон покачал головой.
- Мне кажется сомнительной такая воздержанность властей. На Геликоне центры высшего образования куда менее независимы от давления правительства.
- Точно также как на Синне, или во всех других Внешних Мирах, за исключением, быть может, наиболее крупных. Трантор - другое дело.
- Да…, но почему?
- Потому что это - центр Империи. Университет здесь обладает колоссальным престижем. Профессионалов готовят везде, но будущие администраторы Империи - представители высшей официальной элиты, бесчисленные миллионы людей, которые олицетворяют щупальца Империи в любом, самом отдаленном уголке Галактики - проходят обучение только здесь - на Транторе.
- Я никогда не сталкивался с подобной статистикой, - начал Селдон.
- Поверьте мне на слово. Необычайно важно, чтобы эти люди имели общее мировоззрение, особое ощущение Империи. Этот социальный слой нельзя формировать только из уроженцев Трантора - в противном случае, это вызовет беспокойство Внешних Миров. По этой причине Трантор вынужден привлекать для этой цели миллионы представителей внешнего окружения. И как только они приобретут транторскую патину, почувствуют себя приобщенными к традициям Империи, осознают подоплеку происходящего - произойдет нивелировка их происхождения, культурных традиций. Именно это позволяет Империи поддерживать единство Миров. В то же время, для Внешних Миров немаловажно, что заметное число представителей официальных властей в их администрации - по происхождению и воспитанию - их люди. И вновь Селдон пришел в замешательство. Он никогда прежде не задумывался над этим. Сомнения с прежней силой охватили его - возможно ли быть действительно крупным математиком, и ничего, кроме математики, не знать. Он задал вопрос:
- Все это относится к тривиальным знаниям?
- Думаю, что нет, - немного подумав, ответила Дорс, - На свете так много областей, что зачастую специалисты замыкаются лишь в своей сфере. Очевидно, это боязнь утонуть в обилии информации.
- Однако, вы-то знаете!
- Но это же моя специальность! Я историк, я изучала становление и расцвет Королевской эпохи Трантора - и именно эта техника административного правления привела к росту влияния, к расцвету и, в конечном итоге, переходу к Императорской эпохе. Селдон подытожил, словно бормоча только себе:
- Как пагубна излишняя специализация… Она отсекает от знания участок за участком и оставляет его истекать кровью. Дорс пожала плечами.
- Что можно изменить? Однако, послушайте - если Трантор намерен привлекать представителей Внешнего Мира в свои университеты, должен же он что-то дать взамен этого искусственно сооруженного, странного и чуждого им Мира. Я здесь уже два года, но все еще не смогла привыкнуть. Учитывая то, что я не стремлюсь к административному поприщу, не считаю нужным себя переламывать.
- Очевидно, Трантор дает не только гарантии дальнейшему высокому положению в обществе, значительной власти, обеспеченности, но и свободу. Пока студенты обучаются, им позволено обличать правительство, мирно демонстрировать свое несогласие, развивать собственные теории и взгляды. Им это, безусловно, нравится. Вполне вероятно, что их влечет возможность испытать чувство свободы.
- Я полагаю, - Селдон продолжал развивать свою мысль, - что все это позволяет ослабить психологическое давление, которое испытывают люди с других планет.
Выплескивая недовольство, молодежь удовлетворяет революционные инстинкты, так свойственные ей, и, со временем, занимая отведенное ей в иерархии Империи место, - становится способной к конформизму и послушанию. Дорс кивнула.
- Возможно, вы правы. В любом случае, правительство по всем этим причинам строго придерживается невмешательства в дела Университета. И это не столько свидетельствует о сдержанности - сколько об уме.
- Если вы не стремитесь к административной карьере, Дорс, чем вы собираетесь заниматься в будущем?
- Историей. Я буду учить, буду вводить в компьютерный банк данных свои собственные кассеты-книги. - Но ведь это не очень престижно!
- Это плохо оплачивается, Хари, что немаловажно. А что касается престижа, это напоминает борьбу, которая быстро надоедает. Я знакома со многими, кто достиг высокого положения, а вот счастливых мне видеть не приходилось. Даже Императоры, как правило, плохо кончают. Когда-нибудь я просто вернусь на Синну и стану профессором.
- Но транторское образование обеспечит вам престиж! Дорс рассмеялась:
- Надеюсь. Но кого на Синне это волнует? Это довольно однообразный, серый Мир, который состоит из сплошных питомников, кишащих двуногими и четырехногими животными.
- И вы сможете с этим примириться? После Трантора?
- Я и сама часто задумываюсь над этим. Если станет совсем невыносимо, всегда можно добиться разрешения на небольшое историческое исследование в том или другом уголке Галактики. В этом - преимущество моей профессии!
- Другое дело - математики, - сожалея о чем-то, что прежде никогда не волновало его, отозвался Селдон, - от них требуется только одно - сидеть перед компьютером и думать. Кстати, о компьютерах…- Он засомневался. Завтрак подошел к концу, и он подумал, что у нее должны быть свои собственные дела и обязанности. Дорс, казалось, никуда не спешила.
- Что вы хотели сказать о компьютерах?
- У меня будет возможность получить доступ в историческую библиотеку? Теперь наступила ее очередь колебаться.
- Я полагаю, что это можно организовать. Если вы занимаетесь математическим программированием, вас могут зачислить внештатным сотрудником факультета, и тогда я смогу похлопотать о разрешении. Только…
- Только, что?
- Я боюсь задеть ваши чувства, но ведь вы - математик и слабо разбираетесь в истории. Вы уверены, что знаете, как пользоваться исторической Библиотекой? Селдон улыбнулся:
- Я полагаю, что компьютерами пользуются примерно одинаково.
- Разумеется, разумеется, но программы все-таки имеют свои особенности. Вы не знакомы со стандартными ссылками фильмотеки, с быстрыми приемами поиска и просмотра. Вы прекрасно сможете отыскать гиперболический интервал в темноте…
- Вы хотели сказать - гиперболический интеграл, - мягко поправил Селдон. Дорс пропустила его замечание.
- Но вероятнее всего, вы не сумеете отыскать термины, относящиеся к Договору Полдана быстрее, чем за полтора дня.
- Надеюсь, что этому можно научиться?
- Если… если…- Она выглядела озабоченной. - Если у вас твердое намерение - то у меня есть встречное предложение. Я веду недельный курс, по часу в день бесплатно, по приобретению навыков пользования Библиотекой. Это курс для студентов-выпускников. Вы не сочтете ниже своего достоинства - я имею в виду сидение со студентами за одной доской? Курс начнется через три недели.
- Вы могли бы давать мне частные уроки. - Селдон сам удивился, что в его тоне прозвучали нотки заискивания и упрашивания. Это не скрылось от ее внимания.
- Осмелюсь сказать, что могла бы. И все-таки, я думаю, что полезнее получить более строгий курс. Ведь мы будем заниматься в библиотеке, вы понимаете, и в конце недели вам будет дано задание отыскать информацию об определенных периодах, представляющий интерес. Вам придется соревноваться с другими студентами - и это пойдет вам на пользу. Частные уроки гораздо менее эффективны, уверяю вас. Я вас понимаю, трудно соревноваться со студентами.
Если не получится так же хорошо, как у них - это может задеть вас. Однако, не следует забывать, что они уже прослушали курс элементарной истории, а вы, возможно, - нет.
- Никаких «возможно» - я не изучал историю никогда. Но я вовсе не боюсь соревнования и не думаю, что это может задеть меня - особенно, если вы научите меня премудростям пользования историческими ссылками. Селдону становилось совершенно очевидно, что эта женщина нравится ему все больше и больше. Мысль о том, что она будет обучать, доставляла неизъяснимое удовольствие. К нему пришло ощущение того, что с этого дня вся его жизнь круто изменится. Да, - он обещал Хьюммену все свои силы отдать разработке своей теории, но это было обещание ума, а не сердца. Сейчас же его охватило странное желание схватить психоисторию за глотку, чтобы найти ей практическое применение. Очевидно, - это было влияние Дорс Венабили. А, может быть, Хьюммен на это рассчитывал? В таком случае, Хьюммен, действительно - удивительный человек!

19

Клеон I завершил обед, который, к сожалению, представлял собой скучнейшую церемонию. Это означало, что он обязан провести время в беседах с разнообразными официальными представителями - даже с теми, которых он не знал. Набор стандартных фраз, выслушивание заверений в лояльности к короне. А, кроме того, все это означало, что пища, когда очередь все-таки доходила до нее, успевала остыть и потерять вкус. Существовала возможность обойти все эти неприятные моменты. Есть до того, в одиночку или со своими близкими, с кем можно было расслабиться и не взвешивать каждое слово и жест, и уже после этого переходить к официальной церемонии - во время которой можно было бы обойтись ну разве что - грушевым напитком. Груши он любил. Однако, если бы он воздерживался от еды в присутствии гостей - они могли расценить его действия как оскорбление. Жена для этого не подходила, поскольку ее присутствие только усугубило бы его несчастье. Он женился на ней потому, что она принадлежала к влиятельной династии, что позволило укрепить взаимопонимание в Империи и ослабить оппозицию. Он бы с радостью предоставил ее самой себе, кроме тех случаев, когда приходилось предпринимать некоторые усилия для продолжения рода. Честно говоря, - он не любил жену. Вопрос с наследником был уже решен, и он практически не замечал ее существования. Клеон хрустел орехами, пригоршню которых взял со стола и громко позвал:
- Демерзел!
- Сир? Демерзел всегда появлялся мгновенно. Он вообще всегда крутился подле дверей кабинета - так подсказывал инстинкт раболепия. Итак, он появился почти мгновенно, и Клеон подумал, что это очень важно. Конечно, иногда Демерзел отлучался, и Клеон всегда замечал отсутствие своего советника. Это раздражало Императора.
- Что с тем математиком? Я забыл его имя. Безусловно, Демерзел прекрасно понял, кем интересуется Император. Но, вероятно, ему захотелось узнать - как много помнит Император и он спросил:
- О котором из них вы говорите, Сир? Клеон нетерпеливо взмахнул рукой.
- Предсказателя. Который был у меня.
- Которого мы отправили?
- Отправили… не отправили - не в этом дело! Того, что был у меня на приеме.
Ты обещал держать в поле зрения все, что связано с ним. Как успехи? Демерзел откашлялся.
- Сир, я пытался это сделать.
- А-а! Это следует понимать таким образом, что ты не преуспел? - Клеон злорадствовал. Демерзел был единственным министром, у которого не бывало промахов в работе. Другие никогда не признавали неудач. А, поскольку неудачи, тем не менее, были делом обычным, - применить заслуженное наказание было нелегко. Возможно, Демерзел честнее других лишь потому, что редко допускает ошибки. Грустная мысль пришла в голову Императора: если бы не Демерзел, - он не знал бы, как звучит правда. Скорее всего, это удел всех императоров, и это было причиной того, что Империя… Он отогнал невеселые мысли, и неожиданно почувствовав раздражение из-за молчания собеседника, к тому же без признания вины, в то время как он восхищался честностью этого человека, резко выпалил:
- Ну, так ты потерпел неудачу, я прав? Демерзел не вздрогнул.
- Сир, я только частично потерпел неудачу. Я чувствовал, что его присутствие на Транторе может вызвать ненужные осложнения. Проще было бы предположить, что менее хлопотно было бы отправить его домой. Он и планировал вернуться на свою планету на следующий день, но всегда существует вероятность непредвиденных осложнений - ведь он мог передумать и остаться. Именно поэтому, я поручил двум уличным молодцам позаботиться о том, чтобы он отправился в тот же день.
- Ты знаком с уличными молодцами, Демерзел? - Клеон развеселился.
- Очень важно, Сир, иметь дело с разного рода людьми - ведь каждый из них может быть по-своему полезен. Уличные молодцы - не исключение. Случилось так, что они не справились.
- В чем же причина?
- Весьма странно, - оказалось, что Селдон умеет драться. Он их просто побил.
- Математик умеет драться?
- Бесспорно, - увлечение математикой и умение вести бой - вещи плохо совместимые. Однако, относительно недавно, мне стало известно, что Геликон славится этим - я имею в виду умение вести бой, а не увлечение математикой.
Причина моей неудачи лишь в том, что я поздно узнал эту подробность, Сир.
Мне остается просить извинения у вашего Величества.
- Ну хорошо, хорошо. Надеюсь, что после этого эпизода, на следующий день, он отправился домой, как и планировал?
- К сожалению этот эпизод привел к обратному. Подхваченный событиями, он решил не возвращаться на Геликон и остался на Транторе. Возможно, его уговорил кто-то, кто, скорее всего, стал свидетелем драки. И это еще одно непредвиденное обстоятельство. Император нахмурился:
- Иными словами, наш математик, как его все-таки зовут?
- Селдон, Сир. Хари Селдон.
- Итак, этот Селдон недосягаем?
- К большому сожалению. Мы проследили за его перемещением - сейчас он в Стрилинговском Университете. И пока он находится на территории Университета - он неприкасаем! Император негодовал, его лицо налилось краской.
- Мне надоело это слово - «неприкасаем». Не должно быть таких уголков в Империи, куда не может дотянуться моя рука! И тем не менее, в моем собственном Мире, вы говорите мне, что кто-то может быть недосягаем. Это недопустимо!
- Ваша рука, Сир, может дотянуться до Университета. Вы можете в любой момент, как только примете такое решение - послать свою армию и вырвать этого Селдона.
Поступать так было бы нежелательно.
- Почему бы тебе не сказать «неосуществимо» на практике, Демерзел. Ты уподобился этому предсказателю. Это возможно, но неосуществимо практически. Я - Император, который считает возможным все. Ты слышишь - все! Нет ничего практически неосуществимого для меня. И помни, если Селдон «практически не досягаем», то до тебя-то я мигом доберусь! Это Демерзел не придал значения этой тираде. Человек за троном знает о своей необходимости Императору. Он уже не первый раз слышал подобные угрозы. В полном молчании он ждал, когда гроза пронесется. Нервно барабаня по подлокотникам кресла, Клеон спросил:
- Ну,к чему может привести его прибывание в Университете?!
- Сир, возможно, удастся поиметь выгоду из всех этих неприятностей. В Университете, он может принять решение работать над психоисторией.
- Несмотря на то, что сам считает это неосуществимым?!
- Но ведь он мог ошибаться! Он может вдруг осознать, что ошибался.
- И если он примет такое решение, мы найдем способ выманить его из Университета.
Я не исключаю, что под влиянием обстоятельств он добровольно явится к нам! - Император задумался и после небольшой паузы снова спросил: - А если случится так, что кто-нибудь опередит нас? Демерзел мягко возразил:
- У кого может возникнуть такое желание, Сир?!
- У Мэра Вии, для начала, - ответил Клеон, и неожиданно выкрикнул: - Он до сих пор надеется овладеть Империей?!
- С возрастом у него стерлись клыки, Сир!

Предыдущая страница 6 Следующая страница


7 айзек азимов

- Ты в этом уверен, Демерзел?
- Кроме того, нет никаких оснований предполагать, что он испытывает интерес к Селдону, или даже что он слышал о нем когда-нибудь.
- Не скажи, Демерзел. Если мы на Транторе слышали его доклад - там тоже могли прийти к такому же мнению.
- Если подобное случится, - ответил Демерзел, - или даже возникнет малая вероятность того, что это может произойти - мы прибегнем к серьезным и сильным мерам.
- К каким же? Демерзел ответил осторожно:
- Можно предположить, что прежде, чем он попадет в чьи-либо руки, он перестанет существовать, Сир.
- Ты имеешь в виду убийство?
- Если вам будет угодно так распорядиться, Сир, - согласился Демерзел.

20

Хари Селдон откинулся в кресле в своем алькове, который благодаря вмешательству Дорс Венабили, ему предоставили. Он был недоволен. Говоря откровеннее, в мыслях он дал именно такую характеристику своему душевному состоянию, - это была явная недооценка его чувств. Он был не просто недоволен, он был в ярости - и еще больше от того, что не понимал причин этого бешенства. История ли была тому причиной? Собиратели ли факторов или историки? Миры или люди - творившие историю? В чем бы не заключался источник - значения это не имело. Важно было лишь одно - его труд бесполезен, его знания - бесполезны, его занятия - бесполезны, вообще, все - бесполезно. Он находился в Университете почти шесть недель. В его распоряжении оказался компьютер последнего поколения, и он начал работать с ним - без описания и инструкций, полагаясь лишь на интуицию. Процесс шел медленно и с перебоями, но все-таки определенное удовольствие от найденных решений он получил. Затем начались занятия с Дорс, которая научила его нескольким «коротким подачам», что заставило его пережить два сорта разочарований. Первый был связан с косыми взглядами студентов, которые с явным презрением относились к его возрасту и с раздражением реагировали на почтительное обращение к нему Дорс - «доктор».
- Я просто не хочу что бы они считали вас «вечным» студентом, пробавляющимся историей.
- Вы ведь сами определили правила недавно. Мне кажется, что в данной ситуации простое - «Селдон» устроило бы всех.
- Нет, нет! - Дорс неожиданно улыбнулась, - кроме того, мне доставляет удовольствие наблюдать, как вы смущаетесь каждый раз, когда я называю вас «доктор Селдон».
- Знаете, у вас какой-то своеобразный садистский юмор!
- Вы даете мне отставку? Как ни странно, реплика развеселила его. Куда более естественно было бы отрицать свои садистские наклонности. Его порадовало, что она приняла пас и ответила неплохой подачей. Эти мысли привели к естественному вопросу:
- Здесь, в Университете, принято играть в теннис?
- У нас есть корты, но я не играю.
- Прекрасно, я буду вас учить. А в процессе обучения, я буду обращаться к вам, исключительно - профессор Венабили…
- Но ведь именно так вы обращаетесь ко мне на курсах!
- Вы будете удивлены - насколько нелепо это прозвучит на теннисном корте!
- А вдруг мне понравится?
- В таком случае, я придумаю еще что-нибудь, что доставит вам удовольствие.
- Я вижу, что и у вас… неповторимое… чувство юмора. Он понял, что она запустила этот мяч умышленно. Он ответил в той же манере:
- Вы даете мне отставку? И она улыбнулась, а позднее проявила удивительные способности в игре. Отдуваясь после первого тайма, Селдон вынужден был поинтересоваться:
- Вы уверены, что никогда не держали в руках ракетку?
- Абсолютно! - заявила Дорс. Второе разочарование носило более личный характер. Он освоил необходимую технику поиска исторических ссылок и вспыхнул, вспомнив свой первый самостоятельный опыт обращения к банку данных. Все было очень просто и, к сожалению, полностью отличалось от того, что принято у математиков. Он даже согласился в душе, что в этом есть определенная логика, если пользоваться такой системой поиска - последовательно и без ошибок - пользователю предоставлялась возможность двигаться в любом направлении. Но это была логика совершенно другого сорта, не та, к которой привык Селдон. Но, независимо от того, применял он полученные знания или, как и ранее, двигался наугад, упирался ли лбом или легко и быстро продвигался дальше - он просто не получал никакого результата. Свою досаду он срывал на теннисном корте. Дорс очень быстро достигла такого уровня, когда не было больше необходимости подавать легкие мячи, чтобы дать ей время угадать направление паса и расстояние. Ее ловкость предоставляла ему возможность легко забыть о том, что она - новичок, и всю свою злость и неудовлетворенность он вкладывал в удары. Он отбивал мяч с такой яростью и быстротой, словно это был не теннисный мячик, а отвердевший лазерный луч. Она рысью кинулась к сетке и раздраженно выпалила:
- Насколько я понимаю, вы решили убить меня за то, что я слишком часто пропускаю мячи! Тогда как же вы могли промахнуться - только что мяч просвистел в трех сантиметрах от моей головы! Я имею в виду, что вы даже не задели меня. В следующий раз прошу быть точнее. Селдон ужаснулся, попытался объясниться, но произнес что-то совершенно бессвязное. Она продолжила:
- Во всяком случае, сегодня я больше не намерена предоставлять вам такую возможность! Итак, предлагаю принять душ и пойти выпить вместе чашечку чая. И что бы вы ни лепетали, уж лучше честно признайтесь, что пытались убить свою ученицу. Но даже если моя бедная голова и не стала сознательно выбранной жертвой, все равно, - для меня вы слишком опасный партнер, чтобы я захотела вновь служить мишенью! После чая он признался:
- Дорс, я сканировал один пласт истории за другим, просто просматривал. К сожалению, у меня нет времени для более глубокого изучения. Но даже при беглом просмотре для меня очевидно, что все тома сконцентрированы на наборе одних и тех же нескольких событий.
- На критических. Иными словами - на тех, что и создают историю как таковую.
- Это все общие слова… Описанные события - словно копии. Существуют двадцать пять миллионов Миров, а упоминается, от силы, каких-нибудь двадцать пять! Дорс объяснила:
- Вы познакомились лишь с Галактической историей. Обратитесь к специальной истории некоторых второстепенных Миров. В каждом из этих Миров, каким бы незначительным он ни был, дети начинают знакомиться со своей локальной историей, даже не подозревая о гигантской Галактике, частью которой являются сами. А вы? Намного ли больше вы знаете о своем Геликоне, чем о периоде взлета Трантора, или о Великой Межзвездной Войне?
- Знания подобного сорта тоже ограничены, - подавлено проговорил Селдон. - Я хорошо знаю географию Геликона, историю его основания, знаю о злодеяниях и злоупотреблениях властью на планете Дженнисек - нашего исконного врага, хотя учителя в школе выражались более осторожно - «традиционный соперник». Но я никогда ничего не читал о вкладе Геликона в общую Галактическую историю.
- Может быть, и не было никакого вклада?
- Не говорите глупостей! Конечно - был. Возможно, он не был вовлечен в грандиозные сражения, или серьезные восстания. Возможно, он никогда не соперничал с Империей за обладание базой на Геликоне. Но должно существовать более тонкое влияние. Ведь совершенно очевидно, если происходит какое-то событие в отдельно взятом Мире, то волны от него распространяются повсюду. И, тем не менее, я ничего не смог отыскать… Вот послушайте, Дорс, в математике - все можно найти в банке данных; все - что мы знаем и изобрели за двенадцать тысячелетий. В истории - все по-другому. Историки отыскивают, выбирают - и все они ставят акценты на одних и тех же событиях.
- Но, Хари, - уговаривала его Дорс, - математика - очень упорядоченная область человеческих знаний. Одно следует из другого. Существуют определения и аксиомы, которые всем известны. Она… она - целостна! Другое дело - история.
Она - результат бессознательной работы поступков и мыслей квадриллионов человеческих существ. Историкам ничего другого не остается, как отсеивать и выбирать!
- Согласен. Все правильно. Но я должен, понимаете, - должен знать, знать об этом предмете все, если собираюсь работать над законами психоистории.
- В таком случае, вы никогда не сформулируете свои законы! Это было вчера. А сегодня Селдон сидел в кресле совершенно удрученный и в его мозгу звучали слова Дорс: «В таком случае, вы никогда не сформулируете свои законы». С этого он начинал и, если бы не усилия Хьюммена и не его уговоры, - вероятнее всего, продолжал бы так думать и сейчас. И все-таки, неужели нет выхода? Выхода он не видел…

Часть 5.
Внешняя окраина

ТРАНТОР -… практически никогда не приводятся его снимки из космоса. Уже давно в представлении человечества - это замкнутый Мир, где люди роились под куполами. Однако, существовала и внешняя часть. Об этом свидетельствуют сделанные из космоса и сохранившиеся голографические снимки. На них четко просматривается множество деталей, подтверждающих это (см. рис. 14 и 15).
Обратите внимание на то, что поверхность купола, периферия безграничного города и окружающая его атмосфера (применительно к поверхности упоминается название «Внешняя Окраине»), - является….

Галактическая энциклопедия.

21

Свой следующий день Хари Селдон встретил в Библиотеке, только благодаря обещанию, данному Хьюммену. Он дал слово попытаться, и не мог отнестись к своему слову наплевательски. Да и перед самим собой он был в долгу. Он негодовал на самого себя за то, что потерпел неудачу. По крайней мере - почти потерпел. Он не мог сказать сейчас, что исчерпал все возможности и пути. Итак, он принялся за изучение перечня ссылок на тома фильмотеки, которые еще не просматривал, и пытался угадать, в котором из этих отталкивающих наборов цифр кроется для него хотя бы малейший намек на успех. И, не найдя ни малейшего намека, пришел к очевидному выводу - придется просмотреть все. В это время раздался легкий стук в дверь. Селдон поднял голову и увидел смущенное лицо Лизана Ранды, который заглядывал через слегка приоткрытую дверь. Селдон знал этого человека, был представлен ему Дорс и даже несколько раз обедал вместе с ним (и другими). Ранда, маленький человек, короткий и пухлый, с круглым скуластым лицом и неизменной улыбкой, - был инструктором психологии. Его кожа была желтоватого оттенка, а глаза - узкие и раскосые. Подобные черты были свойственны миллионам Внешних Миров. Селдон хорошо знал такой тип лица, поскольку многие выдающиеся математики принадлежали к этому типу, и ему приходилось видеть их изображения. Однако, на Геликоне представители восточной расы не встречались. (Восточной - ее называли традиционно, уже никто не знал и не мог сказать почему, а сами представители этой расы часто негодовали по поводу этого термина, тоже не зная, почему). И когда при первом их знакомстве Селдон с нескрываемым удивлением и любопытством изучал его черты. Ранда с улыбкой пояснил:
- На Транторе нас миллионы. Здесь много Южан, с темной кожей и мелко-мелко вьющимися волосами. Не встречали?
- Не на Геликоне, - пробормотал Селдон.
- А Геликон населен только представителями Западной расы? Скучища какая! Но…
неважно! Я принимаю всех! (Его слова заставили Селдона удивиться - он перечислил всех, кроме Северян. Он даже попытался найти ответ на этот вопрос в картотеке, но - безуспешно). Сейчас же симпатичное лицо Ранда приобрело выражение забавной озабоченности. Он поинтересовался:
- С вами все в порядке, Селдон? Селдон удивленно вытаращился на него.
- Да, конечно. Почему я должен быть не в порядке?
- Дело в том, что я пришел на звук, мой дорогой. Вы пронзительно стонали!
- Стонал?! - Селдон с обидным недоверием посмотрел на психолога.
- Не очень громко. Примерно так, - Ранда стиснул зубы и издал глубокий гортанный не то стон, не то визг. - Если я ошибаюсь, прошу извинить меня! Селдон склонил голову.
- Принимаю ваши извинения, Лизан. Со мной такое случается… мне говорили.
Знаете, это непроизвольно вырывается. Я не успеваю осознать.
- Но вы осознаете, почему вы стонете?
- Да, разумеется. Я страшно расстроен. Ранда участливо взглянул на Селдона и мягким тоном проговорил:
- Вы расстраиваете себя. Так нельзя. Давайте-ка, пойдем в комнату отдыха и выпьем чего-нибудь. За парой легкого напитка Ранда поинтересовался:
- Могу я задать один профессиональный вопрос? Почему вы так расстроены - в чем причина? Селдон пожал плечами.
- Ну…, почему, обычно, люди огорчаются? Я взялся за дело, которое мне не удается. Вот и все!
- Но ведь вы же математик, Хари. Что же могло вас огорчить в историческом разделе?
- А вы что там делали?
- Просто мимо проходил, по своим делам, хотел сократить путь, и вдруг услышал ваше… рычание. А теперь, видите, - он улыбнулся, - вместо сокращения расстояния - осложнение обстоятельств. Я страшно рад, что так получилось!
- Я бы с удовольствием проходил мимо, как и вы. Дело в том, что я пытаюсь решить одну математическую проблему, а для этого требуется знание истории. Но у меня не ладится! Ранда долго и непривычно задумчиво разглядывал Селдона и, наконец, признался:
- Извините меня, я рискую обидеть вас сейчас… Я вас просчитал на компьютере…
- Меня?! На компьютере? - Селдон почувствовал прилив злости.
- Ну, вот вы и обиделись… У меня был дядя - математик. Возможно, вы слышали его имя: Киангтов Ранда? У Селдона перехватило дыхание.
- Вы родственник того самого Ранды?
- Да. Это старший брат моего отца. Кстати, он был очень раздосадован, когда я не пошел по его стопам. Своих детей у него не было. Думаю, что он бы порадовался моей встрече с талантливым математиком… Должен похвастать - о том, чем интересуются математики и с чем знакомятся - я имею представление.
- Вижу, вижу. Теперь ясно,что вы делали в Библиотеке. Сожалею. По-моему, у вас нет достаточных оснований для хвастовства.
- Вы ошибаетесь. Я был потрясен. Конечно, я не все понял - но общее представление составил… Очень, очень перспективно! А когда я просматривал записи последних новостей, то отыскал информацию о том, что в начале года вы приняли участие в Симпозиуме. И все-таки… что же такое - «психоистория»?
Такое соединение понятий в одном слове будит во мне любопытство!
- Я вижу, вы вкладываете слишком широкий смысл в это понятие.
- Если я не совсем заблуждаюсь, то мне кажется - вы можете разработать принципы предвидения будущего хода истории?! Селдон утомленно покачал головой.
- Так или иначе-этого все ждут…
- Но ведь это задача колоссальной сложности! Вы, серьезно, работаете над этой темой? - Ранда улыбался. - Может быть, вы просто бросили биту?
- Бросил… что?
- Я вспомнил одну детскую забаву на моей родной планете Хопара. По правилам игры, следует предсказывать будущее, и если вы достаточно сообразительный ребенок, то можете на этом заработать. Сказать, например, молодой матери, что ее дитя будет красивым, веселым и богатым и - считайте, что кусок сладкого пирога или мелочь на игрушки - у вас в кармане. Ведь она не станет ждать, когда ваши обещания сбудутся. Вас наградят просто за то, что вы так хорошо все придумали!
- Понятно. Нет, биту я не бросал. Психоистория - абстрактная наука. У нее нет практического применения, кроме…
- Мы добрались до сути. Исключения меня интересуют больше всего…
- Кроме того, - что я собираюсь разработать принципы ее практического применения.
Вполне вероятно, если мне удастся больше узнать об истории…
- Именно это привело вас в такое уныние? Селдон кивнул. Ранда попытался утешить:
- Хари, ведь вы всего несколько недель здесь!
- Это так, но я уже вижу …
- Что можно увидеть за несколько недель! Вполне вероятно, на это уйдет вся жизнь, может быть, не одного поколения математиков.
- Я знаю. Но от этого мне не легче. Мне бы хотелось самому достичь определенного успеха.
- Впадать в отчаяние тоже не выход! Если это развеет вас, могу познакомить с предметом куда более простым, чем человеческая история, над которым работают люди, даже затрудняюсь сказать как долго, и - без видимого прогресса. Я знаком с ним потому, что эта группа работает в нашем Университете и один из ученых - мой друг. А вы говорите «разочарование»! Да вы понятия не имеете, что такое настоящее разочарование!
- А что это за область знаний? - Селдон почувствовал, как любопытство шевельнулось в нем.
- Метеорология.
- Метеорология? - Любопытство сменилось отвращением.
- Не надо делать такое страшное лицо. Вот, послушайте! Каждый населенный Мир окружен атмосферой. Каждому соответствует свой состав атмосферы, температурный баланс, период обращения и периоды смены сезонов, осевой наклон и так далее. Процентное соотношение суши и водного бассейна. Существует двадцать пять миллионов отличных ситуаций, и никто до сих пор не сумел обобщить эти проявления!
- Все это потому, что атмосферные проявления подчиняются хаотическому закону.
Это - общеизвестно.
- Вы говорите, как мой друг Дженар Легган. Вы встречались с ним? Селдон припоминал:
- Такой высокий парень?.. Длинный нос… Неразговорчивый?
- Да, да, это он. В этом смысле, Трантор самая большая загадка! Судя по историческим заметкам, во времена его освоения погодные условия здесь были вполне сносными. Потом увеличилось население, повсеместно начался процесс урбанизации. Стали расходовать больше энергии, все больше тепла выбрасывалось в атмосферу. Ледяной покров уменьшился, усиливалась облачность, и погода окончательно испортилась. Это привело к стремлению уйти под землю - порочный круг начался… Чем хуже становились погодные условия, тем интенсивнее происходил уход с поверхности, и тем глубже копали. Стали строить купола, но погода продолжала ухудшаться. В настоящее время планета затянута сплошной облачностью. Часто идут дожди или снег в холодное время года. Никто не может разобраться в этих процессах. Никто не нашел объяснения происходящему. Никто не знает как затормозить ухудшение! Селдон повел плечами.
- Неужели этот вопрос настолько важен?
- Для метеорологов - несомненно! И почему бы им не приходить в отчаяние из-за своих проблем? Селдон помнил облачность и сырость на пути к Императорскому дворцу и спросил:
- Что-нибудь делается в этом направлении?
- Существует большой проект исследований здесь, в Университете, и Дженнар принимает в нем участие. Он чувствует, что если удастся понять причины изменения климата на Транторе - появится возможность сформулировать базовые законы общей метеорологии. Легган так же страстно мечтает о них, как вы о своих. Он создал уникальные приборы для исследования Внешней Окраины… вы понимаете? То, что находится над куполом. Пока - никаких результатов. И если вот уже не одно поколение метеорологов бьется над этими проблемами, как вы можете разочаровываться из-за того, что не смогли разобраться в истории человечества за несколько недель?! Ранда, конечно, прав. И все-таки… все-таки… Хьюммен сказал бы, что его душевное состояние, связанное с бессильной попыткой накинуться на проблему - лишний раз подтверждает общий упадок. И все-таки, Селдон не чувствовал, что окончательно смирился с неудачей. Немного заинтересовавшись услышанным, он уточнил:
- Если я правильно понял, люди выходят на купол - в открытую атмосферу?
- Да. На Внешнюю Окраину. Это забавно! Коренное население туда не заманишь. Оно не любит открытого пространства. Метеорологи, главным образом, - выходцы из Внешнего Мира. Селдон взглянул в окно, на залитые ровным освещением ухоженные газоны и небольшой парк университетского дворика и задумчиво произнес:
- Не стоит упрекать жителей Трантора за то, что они предпочитают комфорт и удобства. Я уверен в том, что любопытство - многих влечет в открытый мир Внешней Окраины. Во всяком случае, я чувствую в себе эту тягу.
- Вы хотите сказать, что хотели бы познакомиться с метеорологами?
- Думаю, что - да. Как люди попадают туда?
- Нет ничего проще: элеватор доставит, дверь откроется - и вы уже там. Я бывал там. Это, это… целая история!
- Так или иначе, я немного отвлекусь от психоистории, - вздохнул Селдон. - Принимаю предложение!
- С другой стороны, мой дядя любил говорить - «знание - едино!» Может быть, метеорология даст толчок и вашей проблеме. Разве это так уж невероятно?! Селдон слабо улыбнулся:
- Существует океан возможностей! - а про себя добавил: «которые не осуществимы практически».

22

Дорс немного удивилась.
- Метеорология? Селдон ответил:
- Да. Завтра запланированы исследования, и я поднимусь вместе с ними.
- Вы устали от истории?
- Да, устал и хочу переменить тему. Кроме того. Ранда утверждает, что существует масса неразрешенных проблем и моя ситуация достаточно тривиальна.
- Надеюсь, вы не страдаете агорафобией? Селдон улыбнулся.
- Нет, не страдаю. Но я понял, почему вы спрашиваете. Ранда говорил, что жители Трантора часто страдают этим недугом и неохотно выбираются на Внешнюю Окраину.
Могу себе представить, что они испытывают без защитной оболочки! Дорс кивнула:
- Вам проще судить, насколько это естественно, но среди жителей Трантора много путешественников, администраторов и солдат на других планетах. Во Внешнем Мире агорафобия тоже известна.
- Возможно, Дорс. Но я этим не страдаю. Я любознателен и приветствую всякие приключения. Я решил. Дорс колебалась.
- Я должна бы составить вам компанию, но у меня завтра исключительно напряженный день. Но… раз вы не боитесь открытого пространства…, возможно,… возможно, это доставит вам удовольствие. Умоляю вас об одном - держитесь поближе к метеорологам. Я слышала, что люди часто теряются там, наверху!
- Непременно! Буду очень осторожен. Я уже очень давно нигде и никогда не терялся!

23

Дженар Легган окинул его мрачным взглядом. Не то, что бы в его фигуре было что-то отталкивающее. Сложен он был недурно. И не в бровях, густых и черных, было дело. Угрюмое впечатление он производил скорее из-за того, что брови нависали над глубоко посаженными глазами и очень длинным носом. Словом, вид у него был неприветливый. Глаза метеоролога никогда не улыбались, и когда он неожиданно заговорил низким, сильным голосом, - его речь прозвучала диссонансом по отношению к изящной фигуре. Он сказал очень уверенным тоном:
- Вам потребуется более теплая одежда, чем эта, Селдон. Селдон растерянно огляделся. В группе было еще двое мужчин и две женщины. Поверх традиционной одежды на них были теплые толстые свитера, светлых тонов, с яркими узорами. Селдон оглядел себя и признался:
- Очень сожалею, но у меня нет другой, ведь я не знал …

Предыдущая страница 7 Следующая страница


Прелюдия к Основанию 8

- Я дам вам свой. Надеюсь, я его не забыл прихватить. Ах, да - вот он. Держите!
Немного поношенный, но это лучше, чем ничего.
- Но ведь в таком свитере ужасно жарко, должно быть!
- Здесь - в самый раз. На Внешней Окраине несколько другие условия. Холодно и ветрено. Гораздо хуже, что у меня нет лишней пары обуви. Ваша - не годится! С ним была небольшая повозка, доверху набитая инструментами, которые они проверили один за другим.
- На вашей родной планете холодно? - поинтересовался Легган.
- В некоторых районах - конечно. Местность, из которой я вышел, отличается мягким климатом и частыми дождями.
- Очень плохо. Вам не понравится наверху.
- Надеюсь выдержать! Когда приготовления были закончены, группа погрузилась в элеватор с надписью: ТОЛЬКО ДЛЯ СЛУЖАЩИХ.
-Это из-за того, что конечная остановка - Внешняя Окраина, - объяснила одна из молодых женщин. - Без определенных целей люди редко выходят на поверхность. Селдон никогда раньше не встречал эту особу, но слышал, как к ней обращались другие участники экспедиции по имени - Клоузия. Он не мог судить - фамилия это, или имя, или уменьшительное обращение. Элеватор ничем не отличался от подобных же на Транторе или Геликоне (если не считать гравитационного лифта, разумеется). Но что-то навело его на мысль, что элеватор напоминает космический корабль. Очевидно - сознание того, что их путь устремлен в пустоту, там, наверху. Элеватор заметно вибрировал, и Селдон вспомнил рассуждения Хьюммена о всеобщей деградации. Легган двое мужчин и женщина были в оцепенении, словно еще раз взвешивали свои действия на поверхности. Клоузия поглядывала на него, как будто он был очень привлекательный мужчина. Селдон придвинулся поближе к ней и прошептал (он очень боялся нарушить сосредоточенное молчание других).
- Место, куда мы направляемся, очень высоко?
- Высоко? - Переспросила она без всякого стеснения громко, словно не замечая настроения других коллег. Выглядела она очень молодо, и Селдон решил, что она учится или на стажировке.
- Мы уже давно в пути. Внешняя Окраина, вероятно, расположена на много уровней выше? Какое-то время девушка соображала. Потом спохватилась.
- О, нет, нет! Совсем не так высоко. Мы же отправились с очень глубокого уровня. Университет находится на самом нижнем уровне. Мы расходуем много энергии, и чем глубже мы находимся, тем меньше потери энергии. Легган выдавил из себя:
- Порядок! Прибыли. Выгружайте оборудование! Содрогнувшись, элеватор остановился, и широкая раздвижная дверь быстро открылась. Температура резко упала, и Селдон засунул руки в карманы, с нежностью вспомнив про свитер. Холодный, порывистый ветер трепал его волосы, и он подумал, что в такой ситуации, - и головной убор не помешал бы. Как только он это подумал, Легган вытащил что-то из складок своего свитера, расправил и натянул на голову. Другие последовали его примеру. Одна лишь Клоузия медлила, и после некоторой паузы, предложила Селдону свою шапочку. Селдон замотал головой.
- Я не могу воспользоваться вашим благородством, Клоузия!
- Берите, берите! У меня длинные и очень густые волосы. А у вас короткие и…
и… жидковатые. При других обстоятельствах Селдон проявил бы твердость, но сейчас он взял протянутую шапочку и промямлил:
- Спасибо! Если вам будет холодно - обязательно скажите. Я верну! Может быть, ему показалось, что она совсем молоденькая. А, может быть, такое впечатление возникало из-за выражения ее лица - почти детского. Теперь, когда она привлекла внимание к своим волосам, он увидел, что у них совершенно особенный, очаровательный оттенок красного дерева. Он никогда не видел ничего подобного на Геликоне. Снаружи было очень облачно - значительно более пасмурно, чем во время его поездки в Императорский дворец и значительно холоднее, чем в тот раз. Наверное, из-за того, что на шесть месяцев приблизился зимний сезон. Ему, вообще, показалось, что уже поздний вечер. Неужели они не могли выбрать более продолжительную, светлую часть суток для важных измерений? Или предполагалось, что вся эта процедура не займет много времени? Ему очень хотелось расспросить участников экспедиции обо всем, но он не решился. Все они были возбуждены и чем-то расстроены. Селдон огляделся. Он стоял на чем-то, напоминающем металлическую сферу. При каждом шаге раздавался гулкий звенящий звук. Однако, это был все-таки не металл. На поверхности оставались следы его ног. По-видимому, поверхность была покрыта толстым слоем пыли или сухой глины. А, собственно, почему бы и нет? Едва ли кто-то поднимался сюда, чтобы запылить поверхность. Он наклонился и взял щепотку грунта, чтобы удовлетворить свое любопытство. В это время к нему подошла Клоузия. Она заметила его движение и стала оправдываться тоном хозяйки, уличенной в неаккуратности:
- Мы сметаем здесь грязь, время от времени, из-за инструментов. Это самое грязное место Внешней Окраины, не обращайте внимания. Это сделано для изоляции. Селдон пробормотал что-то и продолжил осмотр местности. Понять, для чего предназначены инструменты, ему так и не удалось. Казалось, что они произрастают прямо из тонкого слоя пыли (если этот налет можно было так назвать). Ему не хватало фантазии придумать - что этими инструментами можно мерить. Легган направился к нему. При ходьбе он высоко поднимал ступни и осторожно опускал их в пыль, словно опасаясь вызвать вибрацию приборов.
- Послушайте, вы, Селдон! Селдона резануло подобное обращение. Он холодно ответил:
- Слушаю, доктор Легган!
- Что же, тогда, доктор Селдон, - бесстрастно поправился Легган, - этот маленький парень, Ранда, сказал мне, что вы математик?
- Верно!
- Хороший?
- Хотелось бы так думать, но боюсь гарантировать.
- Насколько я понял, вы интересуетесь труднорешаемыми задачами? Селдон горячо признался:
- Сейчас я полностью захвачен одной головоломкой.
- А я -другой… Ну, давайте, осматривайтесь. Если возникнут вопросы - Клоузия поможет. Знаете, вы бы могли нам помочь…
- Рад бы, но я совершенно не разбираюсь в метеорологии.
- Я понимаю… все нормально. Мне просто хотелось, чтобы вы подумали над этим.
Как-нибудь позже я поделюсь своими соображениями, нужна ваша консультация.
- К вашим услугам! Легган отвернулся и пошел прочь. Его худое вытянутое лицо было все так же мрачно. Потом он оглянулся.
- Если станет холодно - совсем холодно - дверь элеватора открыта. Просто можете войти и нажать на кнопку: БАЗА УНИВЕРСИТЕТА. Вас доставят, а потом элеватор автоматически вернется наверх. Клоузия подскажет, если вы забудете.
- Спасибо, я не забуду. После этого он ушел, и Селдон долго смотрел на удаляющуюся спину этого худого, озабоченного человека. Резкий пронизывающий ветер продувал его теплый свитер насквозь. Подошла Клоузия, разрумянившаяся от свежего ветра. Селдон поделился с ней:
- Доктор Легган выглядит очень раздраженным. Это его обычная манера.
- Он почти всегда такой, но сегодня у него есть основания для огорчений!
- Почему? - спросил Селдон. Клоузия посмотрела через плечо. Ее прекрасные волосы развивались на ветру. Потом объяснила:
- Точно, я конечно, не знаю, но со мной происходит то же самое. Доктор Легган рассчитывал, что сегодня будут просветы, проглянет солнце но… сами видите, что творится с погодой. Селдон кивнул.
- У нас есть голоприемники на поверхности, и он, несомненно, знал, что сегодня очень облачно - даже хуже, чем обычно, но, как я понимаю, он еще надеялся, что что-то просто неисправно. То есть - приборы виноваты, а не его теория. А теперь убедился, что все правильно.
- И поэтому он выглядит таким несчастным?
- По правде говоря, он никогда не выглядит особенно счастливым. Селдон покосился кругом. Кроме туч, сам воздух был наполнен мглой. Наконец, он начал опасаться, что поверхность под ним не горизонтальна. Он стоял на пологой сфере и вокруг, повсюду, проступали очертания куполообразных сооружений.
- Я смотрю, поверхность здесь очень неровная.
- Да. Практически повсеместно. Это связано с освоением планеты.
- Но в чем причина?
- Я тоже расспрашивала старожилов - меня это интересовало.. Объясняли очень просто: когда произошло ухудшение климата, люди начали воздвигать множество куполов. Закрывали жилища, фермы, кто как мог. Словом, это получило распространение по всей планете.
- Вы хотите сказать, что это стало традицией?
- Можно и так сказать, если хотите. («Если обычное, случайное обстоятельство с такой легкостью превращается в крепкую традицию, - подумал Селдон, - что же тогда говорить о о законах психоистории? Звучит тривиально, но сколько же вот таких тривиальных законов может существовать? Миллион? Биллион? Возможно ли сформулировать несколько основополагающих законов, из которых можно будет вывести все многообразие частных? Кто скажет?». Погрузившись в свои невеселые мысли, он перестал замечать порывы ледяного ветра). Клоузия устала от этого изнурительного ветра,она поежилась и пожаловалась:
- Как здесь мерзко! И как хорошо сейчас под сводом!
- Вы родились на Транторе? - спросил Селдон.
- Да. Селдон вспомнил утверждение Ранды о том, что большинство жителей страдают боязнью открытого пространства и поинтересовался:
- Вы по собственному желанию оказались здесь, наверху?
- Ненавижу эти вылазки, - призналась девушка, - но у меня есть обязанности и должностные инструкции, и доктор Легган говорит, что без этого обойтись невозможно. Ну, а когда такой холод, я с трудом переношу Внешнюю Окраину. В такую погоду даже в голову не приходит, что здесь есть растительность, верно?
- А она есть? - Он коротко, недоверчиво взглянул на Клоузию, словно она разыгрывает доверчивого простака. Девушка была совершенно невозмутима, однако, ее детское личико могло быть обманчиво.
- Сомневаетесь? Вы заметили слой пыли? Здесь для проведения исследований мы ее убираем, но в других местах она скапливается. Иногда слой становится достаточно толстым, особенно в местах соединения соседних куполов, там встречается растительность.
- Откуда же берется пыль?
- Когда купола покрыли часть планеты, ветер мало-помалу наносил на них частицы грунта. А когда весь Трантор ушел под землю, приходилось много строить, и излишки грунта выносились на поверхность.
- Позвольте, но ведь купол может не выдержать такой нагрузки?
- О, нет, нет! Купола очень прочные и жесткие. Они повсеместно укреплены подпорками. Я видела один фильм - сначала хотели возводить сферу над поверхностью, но потом пришли к выводу, что рациональнее углубиться в грунт.
Дрожжи и морские водоросли прекрасно культивируются в искусственном климате.
Урожай стабильный. Поэтому Внешнюю Окраину окончательно забросили. Здесь есть животные. Бабочки, пчелы, мыши, кролики. Масса всякой живности!
- Наверняка существует опасность того, что корни лесов разрушат сферу?
- За сотни лет такого разрушения не произошло. Сферы сооружены таким образом, что корни отторгаются. Из растительности больше всего распространена трава.
Но деревья тоже встречаются. Если бы сейчас был теплый сезон, или мы находились бы несколько южнее - вы сами убедились бы! Она бросила на него пытливый взгляд.
- Вы видели Трантор из космоса?
- Нет, Клоузия, должен признаться, что не видел. Корабли для гиперпространственных путешествий не приспособлены для обзора. А вы видели? Она едва заметно улыбнулась.
- Я никогда не была в открытом космосе… Селдон окинул взглядом пейзаж. Вокруг были только серые тона.
- Не могу поверить в это, - признался Селдон. - Я имею в виду процесс вегетации на Внешней Окраине.
- Это правда, совершенная правда! Я слышала, как люди рассказывали - пришельцы с других Миров - что планета утопает в зелени. Очень много травы и кустарников. Совсем недалеко от этого места тоже есть деревья, я их видела.
Они вечнозеленые и достигают шести метров в высоту.
- Где же они?
- С этого места их нельзя увидеть. Это с другой стороны купола. Это… Неожиданно, издалека позвали Клоузию, (Селдон догадался, что пока он беседовал с девушкой, основная группа удалилась на значительное расстояние).
- Клоузия! Возвращайся. Ты нужна!
- Зовут! - извиняющимся тоном сказала девушка. - Простите, доктор Селдон. Я должна идти! И она, стараясь ступать как можно легче, грациозно побежала прочь. Может быть, она кокетничает с ним? Или специально разыгрывает легковерного простака, чтобы поразвлечься? Такое происходило во все времена, на всех планетах… Дух прямолинейной откровенности редко где ценился. Фактически, всегда и везде успехом пользовались веселые выдумщики и болтуны. Неужели здесь могут быть шестиметровые деревья? Не веря в это, он взял направление на самый высокий куполообразный свод. Он шел, интенсивно размахивая руками, пытаясь немного согреться. Ногам становилось холодно. Клоузия больше не появилась. Кажется, она собралась указать направление, но почему-то не сделала этого. Почему? Ах, да - ведь ее позвали. К счастью, возвышенность оказалась очень обширной в поперечнике, иначе бы карабкаться было намного труднее. С другой стороны, предстояло преодолеть значительное расстояние, что бы заглянуть за склон. Наконец, вершина была взята. Он оглянулся назад, чтобы убедиться в том, что метеорологи и их аппаратура остались в поле зрения. Да, ушел он на очень приличное расстояние, группа осталась далеко внизу - в долине. Тем не менее, все видно, как на ладони. Отлично! Ни подлеска, ни деревьев Селдон не увидел. Далеко внизу длилось углубление между соседними сферами. Он заметил, что, по мере спуска, слой грунта становился все толще и толще. То тут, то там появлялись пятна зеленоватого мха. Очевидно, если продолжить спуск до самого основания, могут встретиться и деревья. Он еще раз оглянулся назад, пытаясь запомнить ориентиры, но глаз не находил ничего, кроме склонов, спадающих вниз и вздымающихся вверх. Он вспомнил опасения Дорс. То, что тогда лишь развеселило - сейчас заставляло задуматься. И все-таки, ему было ясно, что впадина между соседними сферами аналогична дороге. Если пройти по ней какое-то расстояние - всегда можно повернуть назад и выйти к исходной точке. Он целеустремленно зашагал вниз, в ложбину, не обращая внимания на тихое дребезжание, раздававшееся над его головой. Его мысли целиком были были заняты одним - желанием увидеть дикорастущие деревья. Мох становился все толще и толще, превратившись в сплошной зеленый ковер. Стали встречаться отдельные кустики травы. Растительность была ярко-зеленой и сочной. Очевидно, на пасмурной, покрытой облаками планете часто выпадали осадки. Впадина продолжала виться между соседними склонами и, наконец, на сером небе проступило темно-зеленая тень. Он все-таки добрался до деревьев! Теперь, когда цель была достигнута, он осознал, что доносившийся звук напоминал работу механизма. Неужели это возможно? А почему бы и нет? Он стоял на одной из бесчисленных оболочек, покрывающих миллионы квадратных километров поверхности, под которой била ключом человеческая жизнь. Совершенно естественно, что под этой оболочкой спрятаны различные машины и механизмы, например, мощные вентиляционные моторы. И здесь, куда не доносились звуки заселенного людьми города - отчетливо слышно, как они работают. Однако, звук шел не из-под земли. Он запрокинул голову в унылое, безжизненное небо. Ничего! Селдон перевел взгляд вдаль, и заметил маленькую черную точку на горизонте. Приглядевшись, он понял, что она медленно приближается. Потом все исчезло за низкой облачностью. Неосознанно он почувствовал - это за ним. И еще не зная, что предпринять дальше, инстинктивно бросился к деревьям. Чтобы быстрее достичь намеченного укрытия, он взял левее и побежал напролом, сквозь заросли папоротника и цепляющиеся за одежду колючие кустарники, усыпанные красными ягодами.

24

Задыхаясь от бега, Селдон приник лицом к стволу. Он напряженно наблюдал за небом, в надежде, что летающий объект выглянет из облачности и он успеет перебраться на другую сторону мощного ствола, как белка, скрывающаяся от преследователей. Ствол был холодный и шершавый. Здесь было неуютно, но убежище отменно укрывало. Все это может оказаться напрасным, если его будут искать теплолокатором; с другой стороны, поле дерева - перекроет излучение, исходящее от его тела. Почва под ногами Селдона была хорошо утрамбована. Даже сейчас, в момент опасности, он не мог не удивляться тому, какой же глубины достигает в этом месте почва, и сколько времени понадобилось на то,что бы создать слой, способный дать жизнь лесам. Селдон снова увидел его… Это был не гиперпространственный корабль, и даже не обыкновенное реактивно-воздушное судно. Это был ионолет. Он заметил слабое ионное свечение, вырывающееся из вертикальных шестигранных сопел, нейтрализующих гравитационное притяжение и позволяющих объекту зависать над землей, подобно парящей птице. Это было транспортное средство, способное исследовать территорию планеты. Селдона спасли облака. Даже если они располагают тепловыми искателями, единственное, что можно было зафиксировать - это что внизу находились люди. Для того, чтобы установить, сколько человек сейчас на поверхности, кто именно - участники поискового отряда или нет, ионолету пришлось бы совершить пробный полет на более низком уровне. Значительно ниже верхних границ перекрытий. Ионолет заметно приблизился и теперь он уже не мог скрываться за облачностью. Гул машины однозначно обнаруживал его присутствие, это невозможно было изменить. Во всяком случае, до тех пор, пока экипаж продолжал поиск. Селдон отлично знал подобную технику. На Геликоне, так же, как и на любой открытой планете, - подобные летательные средства широко использовались. У многих - ионолеты были в личном пользовании. Но в чем практическая польза применения их на Транторе, где вся жизнь людей проходит под куполом? Может быть, специально для поиска людей, шатающихся по поверхности? Вполне возможно. Правительственные силы не могли вторгаться на земли Университета, но, может быть, Селдон уже не находился на территории, принадлежащей Университету? В данную минуту он оказался на вершине куполообразного перекрытия, не входящего в юрисдикцию местных властей. Вполне вероятно, что Императорский корабль имеет полное право распоряжаться на Внешней Окраине, допрашивать и выдворять любого, оказавшегося снаружи… Хьюммен не предупреждал об этом - он мог не подумать о подобной ситуации. Ионолет заметно приблизился, и звук, издаваемый машиной, напоминал рычание ослепшего хищного зверя. Догадаются ли они обследовать эту группу деревьев? Может быть, они приземляться и пошлют вооруженных разведчиков… Если это произойдет - что делать ему ? Он безоружен, и вся его сноровка и прыть не поможет против нестерпимой боли от нейрохлыста. Никаких попыток приземлиться Селдон не заметил. Они либо упустили из виду роль деревьев, либо -… И вдруг новая, внезапная мысль поразила его. А что, если это вовсе не преследователи? Что, если это просто техника для метеоисследований? Совершенно очевидно, что ученые изучают верхние слои атмосферы. Какой же он, в таком случае дурак! Становилось все темнее. То ли тучи сгустились еще больше, то ли надвигалась ночь. Заметно похолодало. Неужели из-за несвойственного ему, острого приступа паранойи он обречен замерзнуть здесь? У него возникло непреодолимое желание выйти из-за дерева и вернуться к метеостанции. В конце концов, откуда мог этот человек, которого так опасается Хьюммен - Демерзел - с точностью до нескольких минут знать о его выходе на поверхность планеты? На мгновение эта мысль показалась Селдону очень убедительной. И, подгоняемый холодом, он вышел из-за ствола. Но тотчас же бросился в свое укрытие. Ионолет был совсем близко. Кроме того, Селдон не заметил никаких признаков метеоизмерений, проводимых этим объектом. Ионолет не делал ничего, что можно было бы расценить как взятие проб или тестирование… А если бы все-таки измерения проводились - смог бы он понять это? Ведь не сумел же он разобраться в тех инструментах, которые были у Леггана и его коллег… Может быть, рискнуть? А если допустить, что Демерзел знает о его местонахождении? Ведь ему могли сообщить. Лизан Ранда, этот улыбчивый маленький желтокожий, именно он предложил вылазку. Он очень настойчиво навязывал эту идею, хотя из хода их беседы это было неочевидно. Во всяком случае, не очень очевидно. А вдруг он агент Демерзела? Или Легган, который дал ему свитер? Конечно, свитер пригодился, но почему он заранее не предупредил Селдона о соответствующей экипировке? Может быть, для того, чтобы заставить Селдона надеть именно этот - ярко-красный! Ведь все остальные были светлых тонов. В этом свитере Селдон как на ладони… А Клоузия? Она обязана была участвовать в исследованиях. Вместо этого она беседовала с ним, кокетничала и быстро увела его на значительное расстояние от основной группы. Зачем? Чтобы изолировать его и сделать легкой добычей для ионолета? Между прочим, он забыл о Дорс Венабили. Она знала, что он собирается на Внешнюю Окраину. Знала и не остановила… Должна была бы пойти вместе с ним, и вдруг оказалась очень занята… Да,… - это заговор! Без сомнения - заговор! Он довел себя до такого состояния, что уже не помышлял оставить укрытие. (Ноги окончательно заледенели. Стоять на земле - невозможно). Неужели иолнолет никогда не улетит? Стоило ему так подумать, как гул аппарата начал стихать, он поднялся вверх и… исчез за тучами. Селдон напряженно вслушивался, пока не убедился в этом. Но даже после того, как убедился окончательно, ему пришло в голову, что это всего лишь хитрость, маневр - чтобы выманить его. Он продолжал стоять за деревом. Мгновения шли, и сумерки неумолимо сгущались… К тому моменту, когда из двух зол - быть обнаруженным или умереть от холода - он выбрал наименьшее, и вышел из-под дерева, было уже совершенно темно. Селдон огляделся. Если в течение четверти часа или получаса он не выйдет к метеорологам, то спасти его сможет только дежурное освещение (если, конечно, его не забудут включить). Он понял, что сейчас все зависит от скорости. Для тепла он обхватил себя руками и быстрым шагом направился по ложбине. Безусловно, из рощи могла идти не одна ложбина. Сомневаться? У него не было на это времени. Он решил, что направление выбрано правильно. Он миновал то, что по его расчетам, должно было быть самым высоким куполом. Теперь, по его ориентирам, необходимо повернуть вправо, потом - влево. После этого он должен выйти к метеорологической площадке. Селдон напряженно всматривался в темноту. По мере приближения к куполу очертания его увеличивались в размерах и терялись во мраке. Сейчас! Сейчас он поднимется на вершину и оттуда увидит огни… Селдон мечтал о том, чтобы появилась хоть одна звездочка. Он размахивал в темноте руками, словно это были локаторы. С каждой минутой становилось все холоднее. Он засунул руки под мышки. Жаль, что нельзя то же самое проделать с ногами. Если температура упадет ниже нуля - может пойти снег. Еще шаг… еще… Наконец, он почувствовал, что начал спускаться. Какое счастье - он миновал вершину купола. Селдон остановился, как вкопанный. Если он уже на вершине - где же огни? Почему их не видно? Он зажмурился, словно давая глазам адаптироваться к полной темноте. Потом снова всмотрелся в ночь… Это было глупо - огней не было. Может быть Легган и другие уже ушли? А вдруг он выбрал неправильное направление и это не тот купол? Что же теперь делать? Если он неправильно сориентировался, значит еще есть надежда увидеть дежурные огни - левее или правее. Если пошел не по той ложбине - шансов никаких… Он утешал себя тем, что сделал все правильно. Станция где-то впереди, просто метеорологи ушли, не оставив огней. Тогда нужно идти вперед. Шанс на успех очень мал, но это единственный шанс. Он прикидывал про себя, что, прогуливаясь с Клоузией, добрался до деревьев примерно за полчаса. Сейчас он двигался значительно быстрее. Селдон упорно продвигался вперед. Неплохо было бы знать время. У него были нагрудные часы, но в абсолютной темноте… Он остановился. У него были транторские часы, показывающие стандартное галактическое время (как и все наружные часы) и местное. В темноте циферблат должен фосфорицировать. Его геликонские часы - светились. Почему бы и транторским не вести себя аналогично? Он взглянул на запястье и нажал на контакт. Часы слабо замерцали и показали время - 1847. Если наступило ночное время, а Селдон знал, что сейчас зимний сезон, - то как быстро наступит зимнее солнцестояние? Под каким углом наклонена ось Трантора? Сколько длился год? На каком расстоянии от экватора он находился сейчас? На все эти вопросы ответа не было. И все-таки, эта едва уловимая вспышка света от его часов… Он не был больше слепым! Теперь он с новым напором продолжит движение. Он будет идти еще пять минут - не дольше - ровно пять минут. И если и тогда - ничего, он остановится и будет думать. Это будет через тридцать пять минут, а до этого времени нужно сосредоточиться только на ходьбе. Попытаться согреться. (Он попробовал пошевелить пальцами на ногах - он их уже не чувствовал). Селдон упорно шел вперед. Полчаса прошло. Он немного помедлил в нерешительности и прошагал еще пять минут. Настало время принимать решение. Ничего не было видно. Он мог далеко уйти от входа в купол. С другой стороны, он мог не дойти всего несколько шагов до него… Может быть достаточно протянуть руку и он нащупает спасительную дверь в шахту, если, конечно, она открыта. Так… что теперь? Может быть, стоит покричать изо всех сил? ЕГО окружала мертвая тишина, только шум ветра нарушал молчание. Даже если здесь были птицы или насекомые, то не в зимний сезон. Может быть, нужно было все время орать? А вдруг у них есть приборы, улавливающие звук голоса или шагов снаружи? Разве не может быть здесь, на поверхности, датчиков? Это обнадеживало. Они должны, должны услышать его шаги. И все-таки… Он прокричал: «Помогите, помогите! Кто-нибудь слышит меня?». Его крик получился сдавленным, глухим. Как же это глупо - орать в вязкую, черную пустоту! Потом он решил, что стесняться в его положении еще глупее. Паника овладела им окончательно. Он набрал побольше холодного воздуха и заорал, что было мочи… Еще раз набрал воздуха и еще раз заорал. И еще и еще… Селдон в изнеможении сгорбился. Больше уже ничего не оставалось - только ждать конца. Сколько продлится ночь? Сколько еще похолодает? Он почувствовал, как что-то крошечное, холодное и колючее коснулось лица… Потом еще и еще… Невидимый во мраке - пошел снег. Укрытия нигде не было. Он отчаянно подумал, что лучше бы его подобрал ионолет. Да, сейчас он был бы в тюрьме, но все-таки, в тепле, с удобствами. О, если бы Хьюммен не встретился на его пути, Селдон давным-давно был бы на Геликоне. Пусть под наблюдением, но в тепле. Теперь он мог только ждать. Он уселся на землю, стащил ботинки и попытался растереть заледеневшие стопы. Только не спать! Селдон тотчас же натянул обувь снова. Он знал, что эту процедуру необходимо как можно чаще повторять. И руки… Руки тоже нужно растирать. Только так можно поддержать циркуляцию крови. Но, самое главное - не давать себе заснуть. Иначе верная смерть… Он тщательно все обдумал, веки его сомкнулись, и он заснул, как убитый, под медленно падающим снегом…

Часть 6.
Избавление

ЛЕГГАН, ДЖЕНАР - … его серьезный вклад в метеорологию бледнеет в сравнении с тем, что в последующие годы принято называть «Дискуссией вокруг Леггана». Бесспорно, что он подверг Селдона смертельной опасности. Существует две версии, объясняющие случившееся - и то, и другое объяснение имеет своих убежденных сторонников.
Первое объяснение состоит в том, что все произошедшее - стечение непредвиденных обстоятельств. Второе - в том, что случившееся являлось результатом обдуманного заговора.
Страсти вокруг этого до сих пор не утихают, так как ни одной стороне не удалось до сих пор доказать правоту своих аргументов.
Тем не менее, посеянные подозрения отрицательно сказались на последующей карьере Леггана и его частной жизни…

Галактическая энциклопедия.

25

День еще не кончился, когда Дорс Венабили отыскала Леггана. На взволнованное приветствие он ответил мрачным сухим кивком.
- Ну, - спросила она нетерпеливо, - как он? Легган, вводивший данные в компьютер, переспросил:
- Кто он?
- Мой студент, Хари. Доктор Хари Селдон. Он отправился с вами туда. Помог он вам? Легган убрал руки с клавиатуры и доложил:
- Этот парень с Геликона? Никакого толку от него… Не проявил ни малейшего интереса. Глазел по сторонам, когда смотреть было не на что. Случайный человек… Зачем вы послали его к нам?
- Это - не моя идея. Он сам хотел. Не могу понять, но его очень заинтересовала метеорология. Где он сейчас? Легган пожал плечами.
- Откуда мне знать! Где-нибудь здесь, наверное.
- Он сказал, куда направляется после того, как вы спустились?
- Он с нами не спускался… Я же говорю - не проявил ни малейшего интереса.
- В таком случае, когда он вас покинул?
- Послушайте, я за ним не следил. У меня работы было по горло. Оказалось, что дня два тому назад пронесся настоящий шторм и ливень. А наша аппаратура ничего не зафиксировала. Предсказанное прояснение так и не наступило. Сейчас я пытаюсь проанализировать все это, а вы меня отвлекаете!
- То есть, вы хотите сказать; что не видели, как он спустился?
- Как же вы в толк не возьмете! Не до этого мне было. Этот идиот даже одеться соответствующим образом не сумел. Через каких-нибудь полчаса он должен был совершенно окоченеть, мой свитер его бы не спас. Я оставил элеватор открытым и все ему объяснил. Все очень просто - он замерз и спустился вниз!
- Но точно вы не знаете, когда?
- Нет, не знаю! Я уже сказал. Я был очень занят. Конечно, он там не остался.
Уже смеркалось и собирался идти снег. Он, несомненно, спустился раньше нас.
- А кто-нибудь еще мог видеть, как он спускается?
- Ну… этого я не знаю. Спросите у Клоузии. Она была с ним какое-то время.
Почему вам ее не допросить? Дорс отыскала Клоузию в квартире, только что из-под горячего душа.
- Знаешь, наверху было так холодно, - объяснила девушка.
- Ты была рядом с Хари Селдоном? Клоузия от удивления подняла брови.
- Да. Какое-то время… Он хотел побродить по Внешней Окраине. Все расспрашивал о вегетации. Он крутой парень, Дорс. Кажется, его абсолютно все интересует.
Ну, я объяснила, как могла. Потом меня Легган позвал. Он был в своем излюбленном упадочном настроении. Погода не располагала к прогулкам, и он… Дорс прервала ее:
- Значит, ты не видела, как он пошел к элеватору?
- Нет. Я его вообще больше не видела. Да ты не волнуйся - не мог он остаться там дольше нас!
- Я нигде не могу его найти! Клоузия выглядела озабоченной.
- Правда?! Он где-нибудь здесь, наверняка!
- Нет, его здесь нет… Я уже все осмотрела, - ответила Дорс. Ее волнение росло с каждой минутой. - Что, если он остался там-один?!
- Это исключено! Мы поискали, прежде чем спуститься. Потом, Легган показал ему, как пользоваться элеватором… Одет он был легко, а погода была скверная…
Ему объяснили, что если он замерзнет - пусть не ждет нас. А он, точно, замерз.
Я-то уж знаю! Сама посуди, что ему оставалось?
- Ты можешь понять, его никто с тех пор не видел? Может, с ним что-нибудь стряслось там, наверху?
- Уверяю тебя, нет! Во всяком случае, пока я была с ним - все было нормально.
Если не считать того, что он начал мерзнуть. Дорс, окончательно выбитая из колеи, вымолвила:
- Значит -так! Поскольку внизу его никто не видел - он мог остаться там. Мы должны подняться и поискать его. Клоузия начала нервничать.
- Я же объясняю тебе - прежде, чем спуститься, мы посмотрели вокруг. Было еще достаточно светло - его там нет!
- Давай, все-таки, посмотрим еще раз.
- Я не могу доставить тебя на Внешнюю Окраину. Я не знаю кода, чтобы открыть купол. Попроси Леггана!

26

Дорс Венабили знала, что добровольно Легган не поднимется ва Внешнюю Окраину. Его нужно было заставить. Для начала она еще раз заглянула в Библиотеку и обеденные комнаты. Потом позвонила Селдону домой - никто не ответил. Тогда она сама отправилась к нему и позвонила в дверь. Когда никто не открыл, она заставила смотрителя открыть номер. Селдона не было. После этого Дорс обошла всех, с кем Селдон познакомился за это время, но никто, ничего не знал о математике. Теперь, с чистой совестью, можно было отправляться к Леггану. Она представила себе Селдона, замерзшего, занесенного снегом… Вдруг ее осенило, и она бросилась к небольшому университетскому компьютеру, в котором хранились списки и адреса студентов и преподавателей. Ее пальцы замелькали по клавиатуре, и скоро она получила то, к чему стремилась. В этой части университетского двора жили трое. Она вызвала небольшую скользящую платформу и нашла жилые дома, которые разыскивала. Уж одного-то из троих она должна застать… Удача улыбнулась ей. Первая дверь, в которую она позвонила ответила запрашивающим сигналом. Она вставила свой идентификационный номер. Дверь открылась, перед ней стоял полный, средних лет мужчина. Было ясно, что он только что принимал ванну перед обедом. Его темно-русые волосы были еще влажными и одет он был весьма демократично. Он извинился:
- Простите меня за мой вид. Чем могу быть полезен, доктор Венабили? Немного задыхаясь от волнения, она проговорила:
- Вы Рожен Бенестра, руководитель Сейсмологической службы?
- Так точно!
- Случилось непредвиденное. Я должна взглянуть на сейсмологические записи Внешней Окраины за последние несколько часов. Бенестра уставился на нее непонимающим взглядом.
- Зачем вам это? Все обстоит нормально. Если бы что-нибудь случилось - мне немедленно доложили бы!
- Я не имею в виду толчки!
- Я тоже не имею в виду толчки коры. Сейсмограмма для этого не нужна. Я говорю о зарождении трещин в породе. Сегодня все спокойно.
- Нет, нет! Не в этом дело. Пожалуйста, пойдемте со мной. Вы должны расшифровать для меня сегодняшнюю сейсмограмму. Это вопрос жизни и смерти!
- Знаете, я только собирался пообедать…

Предыдущая страница 8 Следующая страница


9 айзек азимов

- Умоляю вас, если я говорю - вопрос жизни и смерти - поверьте, это так и есть! Бенестра попытался что-то объяснить, но под умоляющим взглядом Дорс - сдался. Вытер голову, на ходу объяснился с домашними по поводу неожиданного ухода и направился к платформе. Дорс безжалостно подгоняла, и они почти бегом подошли к зданию Сейсмологического Центра. Дорс, которая ровным счетом ничего не понимала в сейсмологии, удивилась:
- Вниз? Мы опустимся вниз?!
- Разумеется. Ниже жилого уровня. Иначе на сейсмозаписи будут случайные пики и постоянный фон от городского шума.
- Но разве можно установить, что происходит там, на Внешней Окраине, из такой глубины?!
- Сейсмограф подсоединен к датчикам давления, установленным в толще купола.
Динамический импульс от частиц грунта передается на экран. Мы можем определять эффект флаттера пород купола, в любом диапазоне. Мы можем…
- Да, да, - нетерпеливо перебила Дорс. Она была не в состоянии слушать лекцию на тему предназначения приборов. - Вы можете идентифицировать человеческие шаги?
- Человеческие шаги?! - Бенестра несколько смутился, - Это так нетипично для Внешней Окраины.
- Согласна с вами. Но сейчас там была группа метеорологов.
- Я понял. Однако, вряд ли шаги будут заметны.
- Если вы будете очень внимательны, то они будут заметны. Я жду от вас именно этого! Бенестра почувствовал в ее тоне холодные нотки приказа, ну что же? В таком случае лучше воздержаться от комментария. Он нажал на контакт и экран ожил. В правой части экрана появилась яркая светящаяся точка, от которой влево уходила горизонтальная линия. Вся она состояла из едва заметных пиков, случайных неповторяющихся серий сигналов, бегущих влево. Это, почти загипнотизировало Дорс. Бенестра объяснил:
- Спокойно, как никогда! Все, что вы видите на экране - результат изменения давления воздуха снаружи, может быть, результат падения отдельных капель дождя. Наверху ничего нет!
- Прекрасно. А несколько часов назад? Просмотрите более ранние записи. Я уверена, что сигналы будут. Бенестра нажал комбинацию клавиш, на секунду на экране воцарился хаос. Затем изображение стабилизировалось и снова появилась горизонтальная линия.
- Чувствительнось на пределе, - бормотал сейсмолог. Сигнал был ровным и монотонно бежал в левую часть экрана.
- Что это?! - спросила Дорс. - Объясните мне!
- Поскольку вы мне сказали, что там находились люди, Венабили, вероятнее всего, это шаги. В противном случае, я бы не мог этого утверждать. Такого рода сигнал мы называем «мягкой» вибрацией, ничего опасного.
- Вы можете сказать, сколько в данный момент человек на поверхности?
- На глаз, конечно, нет. Перед нами результирующий сигнал.
- Вы сказали «на глаз». Значит, можно проанализировать сигнал на компьютере?
- Сомневаюсь. Воздействие слишком слабое, не исключено влияние случайных возмущений. Результаты будут недостоверны.
- Хорошо. Тогда прокрутите вперед. Пока сигнал от шагов не исчезнет. Вы же можете ускорить прокручивание записи вперед, если так можно сказать?
- Если я ускорю «прокручивание», как вы изволили выразиться, то мы увидим линию посередине и легкое свечение снизу и сверху. Единственное, что можно сделать - продвинуться на пятнадцать минут вперед и быстро проанализировать изображение, прежде чем перемещаться дальше.
- Хорошо! Делайте так. Они оба напряженно уставились на экран. Бенестра заметил:
- Видите, видите - на экране ничего. Смотрите! Снова была линия, но на ней были неровные зубцы - импульсы шума.
- Когда замерли шаги?
- Два часа назад. Может быть, чуть-чуть позже.
- А перед тем, как сигнал пропал, вам не показалось, что характер сигнала был более возбужденным, что ли? Бенестра выглядел немного задетым.
- Не могу сказать. Не думаю, что более тонкий анализ приведет к подобному заключению! Дорс сжала вубы. После этого спросила:
- Вы снимаете показания с датчика - кажется, так вы сказали - который расположен рядом с метеорологическим выходом?
- Да. Именно там установлена аппаратура и именно там и находилась группа исследователей. - И, немного помедлив, недоверчиво поинтересовался: - Вы хотите, что бы я просмотрел записи других датчиков в окрестности?
- Нет. Остановимся на этом. Давайте прокрутим вперед на несколько пятнадцатиминутных интервалов. Один человек мог отстать от основной группы. Бенестра покачал головой, проворчал что-то про себя, и экран снова ожил. Дорс резко выкрикнула:
- Что это? - Она показывала на изображение.
- Я не знаю. Шум…
- Нет, это периодика! Может, это сигнал от шагов одного единственного человека?
- Но это может быть все что угодно, вы понимаете?
- Смотрите, это совпадает по частоте с человеческими шагами, не так ли? - Потом, немного погодя, попросила: - Еще немного вперед. - Он сделал, как она просила, и когда экран успокоился, Дорс сказала:
- Вам не кажется; что амплитуда возмущений стала больше?
- Возможно. Легко замерить.
- Нет необходимости. Вы же видите сами. Шаги приближаются к датчику. Еще немного вперед. Посмотрим, когда сигнал прекратится. Через некоторое время Бенестра подвел итог:
- Сигнал от шагов замер около двадцати пяти минут назад. - И чуть позже осторожно поправился: - Шаги или что бы там ни было, прекратились двадцать пять минут назад.
- Это шаги! - в голосе Дорс прозвучала убежденность, способная сдвинуть горы.
- Человек остался на поверхности. И пока я валяю здесь дурака, он умирает. Не надо! Ничего не говорите. Вызовите метеослужбу и свяжите меня с Дженаром Легганом. Жизнь или смерть. Скажите ему именно так! У сейсмолога подрагивали губы, но он уже не мог ничего противопоставить этой женщине. В течение трех минут перед ними предстала голография Леггана. Его оторвали от обеденного стола. Он держал в руках салфетку, а его нижняя губа подозрительно лоснилась. Вытянутое лицо выражало испуг.
- Жизнь или смерть? Что это значит? Кто вы? - Потом он заметил Дорс, которая подошла поближе к Бенестре и ее изображение попало на экран. - Это снова Вы?! Ну, знаете… это просто изматывает! Дорс с ледяной решимостью проговорила:
- Нет, вы ошибаетесь! Я проконсультировалась с Роженом Бенестра, являющимся руководителем Сейсмологической Службы Университета. После того, как вы и ваша экспедиция покинули Внешнюю Окраину, сейсмограмма отчетливо уловила шаги на поверхности. Это мой студент - Хари Селдон, отправившийся под вашим руководством. Сейчас он погибает! Поэтому вы прямо сейчас доставите меня туда, со всем необходимым оборудованием. И если вы не сделаете этого немедленно - я буду вынуждена заявить о вашем поведении в службе Университета - самому Президенту, если потребуется! Так или иначе, я доберусь туда и если что-нибудь случится с Хари из-за вашего промедления, вы будете обвинены в халатности, некомпетентности - и я это сделаю - вы потеряете свое положение в академических кругах, и будете выкинуты из Университета! Если его уже нет в живых - ваш поступок расценят как непредумышленное убийство. А после моего предупреждения. Словом - я вам не завидую! Дженар взбесился. Он обратился к Бенестре:
- Вы, что зафиксировали… Дорс прервала его:
- То, что он зафиксировал - я изложила вам. И я не позволю вам ставить в глупое положение этого человека! Вы идете? Теперь?
- Вы что, милая! Не допускаете даже мысли, что можете ошибаться?! - Его тонкие губы дрожали. - Вы знаете, что я сделаю с вами, если эта тревога окажется ложной? Вы и дня не продержитесь в Университете!
- Убийца ничего не сможет сделать! - отрезала Дорс - Я готова принять обвинение в умышленном вредительсве. Готовы ли вы принять обвинение в умышленном убийстве? Дженар вспыхнул от такого подозрения и процедил сквозь зубы:
- Я иду! Но не ждите от меня благодарности, если окажется, что ваш студент вот уже более трех часов благополучно проводит время под куполом.

27

Все трое шли к элеватору, храня враждебное молчание. Леггану удалось немного перекусить, но он оставил жену в гостиной без каких-либо вразумительных объяснений. Бенестре не удалось проглотить ни кусочка, возможно, он огорчил своим внезапным исчезновением компанию женщин, собравшихся за обеденным столом. Кстати, вразумительных объяснений он тоже не дал. Дорс Венабили также не успела пообедать, и из всех троих выглядела самой несчастной и озабоченной. Она несла термопокрывало и два фотонных прожектора. Когда они достигли выхода на Внешнюю Окраину, Легган напрягся, ввел свой идентификационный номер и дверь открылась. Их обдало потоком холодного воздуха и Бенестра поежился. Все они были одеты весьма легко. Вероятно, мужчина не намеревался задерживаться на открытом воздухе. С тревогой в голосе Дорс произнесла:
- Идет снег… Легган откликнулся:
- Мокрый. Температура около точки замерзания. Это несмертельно.
- Все зависит от того, как долго находишься при такой температуре, верно? - спросила Дорс - И если промокнуть от тающего снега, вряд ли это поможет выжить… ' Легган проворчал:
- Ну, и где же этот ваш … Метеоролог вглядывался в черноту, казавшуюся еще более непроглядной из-за ярко освещенного входа за их спинами.
- Так, доктор Бенестра, подержите покрывало. А вы, Легган, прикройте входную дверь, но не запирайте!
- На дверях нет автоматического запора. Вы, наверное, считаете нас круглыми идиотами? - огрызнулся Легган.
- Надеюсь, что это не так. Но ведь вы можете закрыть дверь изнутри и оставить умирать человека.
- Если снаружи есть хоть одно живое существо - покажите его мне! Ну! Укажите хотя бы направление, где он может быть! - рассерженно выкрикнул метеоролог.
- Он может быть где угодно! - Дорс подняла руки. К каждому ее запястью был прикреплен фотонный прожектор.
- Но мы же не можем искать повсюду, в самом деле, - несчастным тоном заныл Бенестра. Прожектора ярко вспыхнули, и на мгновение окончательно ослепили всех троих.
- Шаги постоянно становились все громче…- рассуждала Дорс. - Очевидно, он приближался к транслятору. - Где он установлен?
- Понятия не имею, - признался Легган. - Мое дело - Внешняя Окраина. Об этом я знаю все и отвечаю за каждое слово.
- Доктор Бенестра, ваши соображения? Бенестра был явно растерян.
- Я… не знаю… Честно говоря, я здесь впервые… Устанавливали датчики еще до меня. Компьютер мог бы ответить на этот запрос, но мы не догадались поинтересоваться… И потом, я очень замерз… просто ужасно, да и пользы от меня здесь мало…
- И все-таки, вам придется пробыть здесь какое-то время, - холодно ответила Дорс, - Следуйте за мной. Я намерена осмотреть поверхность вокруг входа!
- Из-за снегопада немного увидишь, - мрачно сказал Легган.
- Я знаю. Если бы не снегопад, мы бы уже его обнаружили. Я уверена! А поскольку идет снег, поиск займет несколько минут. Можете засечь время. - В каждом ее слове звучала твердая уверенность. Они начали движение. Дорс вращала руками, стараясь выхватить из темноты как можно большую часть поверхности, и несмотря, на залеплявший глаза снег, напряженно, широко распахнутыми глазами вглядывалась в темноту. Случилось так, что именно Бенестра стал первым, кто выкрикнул:
- Смотрите, что там? - И указал направление. Дорс направила лучи обоих прожекторов в указанном направлении и ринулась вперед. Мужчины последовали за ней. Они нашли его… Съежившегося и промокшего - в десяти метрах от входа и в пяти - от ближайшего прибора. Дорс нащупала пульс. Однако, необходимости в этом не было, потому что в ответ на ее прикосновение Селдон открыл глаза и застонал.
- Бенестра, дайте покрывало, скорей! - приказала женщина. Она развернула покрывало и расстелила его на снегу.
- Поднимайте осторожно, а я постараюсь его закутать. Потом отнесем вниз! Уже в элеваторе от завернутого в покрывало Селдона поднимались испарения по мере того, как повышалась температура пледа. Дорс продолжала распоряжаться:
- Как только мы доставим его домой, вы - Легган, отправитесь за врачом. И будьте любезны, проследить, чтобы он явился незамедлительно! Если с доктором Селдоном все обойдется, я буду молчать. Запомните, только в этом случае…
- Не читайте мне нравоучений, - холодно отозвался Легган. - Сожалею о случившемся и сделаю все, что от меня зависит. Единственное, в чем я действительно виноват - так это в том, что позволил этому парню увязаться за нами! Термопокрывало сделало свое благотворное дело, и они услышали слабый голос. Бенестра вздрогнул от неожиданности - голова Селдона покоилась на его руке:
- Он пытается что-то сказать!
- Догадываюсь, что! - слабо улыбнулась Дорс. - Он хочет спросить: «Что происходит?»- «Для Селдона это было бы так естественно»,-подумала она.

28

Доктор был в восторге.
- В моей практике не встречалось ничего подобного, - объяснил он, - на Транторе - переохлаждение! Невероятно!
- Может быть, может быть, - сухо заметила Дорс. - Я очень рада, что у вас есть возможность изучить нетривиальный случай, но означает ли подобная реакция, что вы не знаете, как лечить пациента? Врач, пожилой, темноволосый человек с небольшими седыми усами, ощетинился.
- Разумеется, знаю! Подобная клиническая картина весьма распространена на планетах Внешнего Мира. Обычный случай, и я достаточно много читал об этом. Лечение состояло в впрыскивании противовоспалительной сыворотки и микроволнового прогревания.
- Это должно привести его в норму, - объяснил доктор. - На Внешних Мирах больницы оснащены более сложным оборудованием. Мы на Транторе не располагаем подобным.
То, что я предпринял, подходит для легких больных. Уверен, что этого вполне достаточно в данном случае. Уже позднее Дорс пришло в голову, что Селдон легко отделался только благодаря тому, что адаптировалсяк условиям Внешней Окраины. Темнота, холод и даже снег не были для него чем-то незнакомым, ужасным. Окажись на его месте транторианец - все могло кончиться куда более трагично. Транторианец мог бы погибнуть, окажись он в подобной ситуации и даже не столько от физического воздействия, сколько от психологического шока. Конечно, полной уверенности в этом у нее не было, ведь она сама здесь - чужая… Дорс отогнала эти мысли, придвинула кресло поближе к кровати Хари и стала ждать.

29

На следующее утро, очнувшись и открыв глаза, Селдон увидел сидящую у изголовья Дорс. Она просматривала какую-то книгу и делала записи. Совершенно нормальным, здоровым голосом он поинтересовался:
- Все еще здесь, Дорс? Она отложила книгу.
- Я не могла оставить тебя одного. Я никому не доверяю…
- У меня такое ощущение, что каждый раз, когда я просыпался - видел тебя. Ты была со мной все это время?
- Да - спала или бодрствовала.
- А как же твои занятия?
- У меня хороший ассистент, он подменит. Дорс склонилась к кровати и взяла Хари за руку, но, заметив его смущение, убрала руки.
- Хари, что произошло? Я так испугалась! Селдон медленно произнес:
- Я должен признаться вам… тебе…
- В чем, Хари?
- Я… думал - ты приняла участие в заговоре против меня …
- В заговоре?! - горячо воскликнула молодая женщина.
- Хочу объяснить все. Я имел в виду, что меня выманили на Внешнюю Окраину, чтобы сделать легкой добычей для Демерзела.
- Но ведь Внешняя Окраина принадлежит Университету! Юрисдикция секторов на Транторе распространяется от центра планеты до верхних слоев атмосферы.
- Ox, я не подозревал… Но,… но ведь ты сослалась на свою занятость и не пошла со мной… Я понимаю, что это дикий приступ мнительности. Подумал, что ты умышленно покинула меня. Пожалуйста, прости… Ты - единственная, кто заметил мое отсутствие. Никому, кроме тебя, не было до меня дела … прости!
- Послушай, все они были очень заняты…- постаралась смягчить его обиду Дорс. - Они решили, что ты замерз и воспользовался элеватором. Совершенно логичный вывод!
- Дорс, по-твоему, и Клоузия так подумала?
- Молодая студентка? Да, конечно!
- Это могла быть элементарная конспирация. Тебя я, разумеется, не имею в виду.
- Нет, Хари, во всем виновата я одна. Я не имела права отпускать тебя одного.
Обязана было оберегать… Никогда не прощу себе, что ты потерялся…
- Подожди минутку, - раздраженно перебил ее Селдон. - Все дело в том, что я не терялся. За кого ты меня принимаешь?!
- Но как же назвать происшедшее? Ведь когда они возвратились к элеватору, тебя нигде не было. Ты добрался до входа, когда уже стемнело?
- Это произошло не потому, что я заблудился. Просто я вынужден был проявить разумную осторожность.
- Тогда объясни - и поподробнее! Селдон рассказал ей все. Слушая, Дорс мрачнела с каждой минутой все больше и больше.
- Это ужасно! Ионолет? Ты уверен?!
- Конечно, уверен. Или ты думаешь, что меня преследовали галлюцинации?
- Имперская служба не могла тебя разыскивать. Им бы не удалось арестовать тебя на территории Стрилинга без шумного скандала.
- Тогда как ты все это объясняешь?
- Конечно, я не уверена, - ответила Дорс, - но все происшедшее каким-то образом связано с тем, что меня не было рядом. Боюсь, что Хьюммен будет очень сердиться на меня…
- Давай не будем ему говорить! Все же кончилось хорошо.
- Рассказать нужно… Обязательно! - подавлено возразила Дорс, - Может быть, это еще не конец…

30

Вечером заявился Дженар Легган. Это было уже после обеда. Он долго переводил взгляд с Селдона на Дорс, словно подыскивая нужные слова, но ни один из них не попытался помочь ему. Оба ждали с нетерпением. Красноречием метеоролог никогда не отличался. Наконец, он произнес, обращаясь к Селдону:
- Вот, пришел взглянуть-как вы…
- Отлично, - охотно откликнулся Селдон. - Вот только сонливость одолевает. Доктор Венабили говорит, что курс лечения меня немного утомил. Это продлится еще несколько дней. Вероятно, предполагается, что я нуждаюсь в отдыхе. - Он приветливо улыбнулся. - Откровенно говоря, я не придаю эпизоду большого значения! Легган набрал воздух в легкие, выдохнул, потом еще какое-то время раздумывал и, наконец, с трудом находя слова, сказал:
- Я не задержу вас. Прекрасно понимаю, что вы нуждаетесь в отдыхе. Хочу сказать, что сожалею о… случившемся. Я не должен был так опрометчиво поступать - думать, что вы спустились самостоятельно… Вы новичок, я должен был проявить больше внимания. Вообще, соглашаться на ваш выход не следовало… Надеюсь, вы сможете… простить меня. Это все, что я хотел сказать. Селдон зевнул, прикрывая рукой рот.
- Простите меня. Ведь все кончилось хорошо, не надо себя казнить. В конце концов, вы тут совсем не при чем. Мне не следовало отбиваться от всех, кроме того, произошло одно… Дорс прервала его:
- Хари, не следует так много говорить. Тебе необходимо расслабиться, а мне, перед уходом доктора Леггана, нужно перекинуться с ним несколькими словами.
Доктор Легган, я понимаю, вы думаете о том, как это происшествие отразится на вас. Я уже говорила, что последствия были бы только в том случае, если бы Селдон серьезно пострадал. Все обошлось, и вы можете не думать об этом, пока.
Хочу спросить о другом и надеюсь, что встречу понимание.
- Я постараюсь, доктор Венабили, - с решимостью в голосе согласился метеоролог.
- Вы не заметили ничего необычного во время этого посещения Внешней Окраины?
- Вы же все знаете. Я уже принес извинения.
- Разумеется, я имею в виду - что-то необычное, неординарное? Дорс взглянула на Селдона, он хмурился. Ему показалось, что она пытается проверить достоверность его рассказа. Неужели она допускает мысль, что он мог солгать о поисковом судне? Он уже было собрался возразить на это, но женщина многозначительно подняла руку в его сторону. То ли из-за этого жеста, то ли потому, что ему очень хотелось спать, Селдон не стал ничего говорить. Он надеялся, что Легган долго не задержится.
- Вы уверены? - переспросила Дорс, - Не было ли вторжения из Внешнего Мира?
- Нет. Конечно, нет… Ах, да…
- Слушаю вас, доктор Легган!
- Мы заметили ионолет.
- И это вас насторожило?

Предыдущая страница 9 Следующая страница


Прелюдия к Основанию 10

- Нет… разумеется, нет!
- Почему?
- Послушайте, все это смахивает на допрос, доктор Венабили. Мне перестает нравиться ваш тон!
- Догадываюсь, доктор Легган, но все эти вопросы имеют отношение к происшествию с доктором Селдоном. Вполне вероятно, что все не так просто, как мне показалось сначала.
- О,… даже так?! - в его голосе появилось раздражение. - Иными словами, вы собираетесь продолжать допрос? В таком случае, я вынужден прекратить это!
- Нет! Не раньше, чем объясните мне ваше странное спокойствие при появлении ионолета!
- Дорогая моя, да будет вам известно, что ряд метеостанций Трантора используют ионолеты для изучения облачности и верхних слоев атмосферы. Наша станция не имеет такого оснащения…
- Почему? Это было бы очень полезно, я не ошибаюсь?
- Разумеется. Но мы не ставим перед собой цели - соревноваться или утаивать информацию. Мы обмениваемся результатами наблюдений и достижениями. Таким образом, разумная специализация вполне оправдана. Глупо дублировать друг друга. Кроме того, финансовые и людские ресурсы не безграничны. Всем известно, что между секторами существует соперничество. Но наука - единственная сфера, где ученые держатся вместе. Вам-то это хорошо известно!
- Да… Но, согласитесь, странно рассчитывать на то, что кто-то пошлет ионолет на вашу станцию именно в тот момент, когда вы собираетесь проводить эксперименты?
- Абсолютно ничего странного! О дне проведения измерений мы объявляли заранее, соответственно, любая из метеостанций была в состоянии приурочить свою программу изучения облачности. А последующий анализ общих результатов гораздо более эффективен. Неожиданно, заплетающимся языком Селдон уточнил:
- Так они просто, просто… проводили… эксперименты?…- И снова провалился в сон.
- Да, - подтвердил Легган. - Что же еще они могли там делать, по-вашему? Дорс часто-часто замигала. С ней так бывало, когда она лихорадочно думала над чем-то.
- Кажется, ситуация проясняется. Какой метеостанции принадлежало судно? Леган покачал головой.
- Доктор Венабили, чего вы от меня ждете?
- Я думаю, что на каждом ионолете должны быть опознавательные знаки?
- Безусловно. Но я специально не разглядывал. Вы же знаете - у меня была своя собственная программа. Я был занят своим делом, они - своим. Когда о результатах будут докладывать - я узнаю, с какой станции было судно.
- А если они не станут сообщать о своих результатах?
- Тогда мне останется предположить, что их аппаратура дала сбой. Этот часто случается. - Его правый кулак сжался. - Теперь-все?
- Подождите немного. Как вы полагаете, с какой станции мог быть направлен ионолет?
- С любой, которая оснащена ими и находится на удалении около одного светового дня. Более того - некоторые суда подобного типа могут достичь нас, практически, из любой точки планеты.
- И все-таки, назовите наиболее вероятные?
- Это трудно… Хастелона, Вия, Зиггорет, Северная Домиано. Я перечислил четыре наиболее вероятные, но это может быть любая из имеющихся сорока на планете.
- Тогда еще один вопрос. Последний! Доктор Легган, когда вы объявили о своем намерении провести эксперимент на Внешней Окраине, не упоминали ли вы фамилию математика, доктора Селдона, собирающегося принять участие в нем? Лицо Леггана приняло выражение глубокого и искреннего удивления, быстро сменившегося презрением.
- С какой стати?
- Ну, что же, отлично! - ответила Дорс. - Значит, весь инциндент состоял в том, что появление ионолета смутило Селдона. Ему удалось убежать и скрыться от аппарата. Он потерялся, и уже не смог вернуться до темноты. Вас нельзя винить за это. Давайте, оба, забудем. Согласны?
- Согласен! - ответил Легган. - До свидания! Он развернулся и быстро вышел из комнаты. Когда дверь за ним закрылась, она подошла к Селдону, поправила подушку, одеяло и бережно укрыла его. Он спал глубоким и спокойным сном. Потом она села и задумалась. Какая часть из того, что сказал Легган, была правдой? Что крылось за его словами? Она не знала…

Часть 7.
Майкоген

МАЙКОГЕН-… Сектор древнего Трантора. Оказал заметное влияние на всю планету. Независимый и замкнутый на себя, окутанный таинственными легендами, он способствовал…

Галактическая энциклопедия.

31

Когда Селдон проснулся, он увидел новое лицо. Какое-то время он сосредоточивался.
- Хьюммен! Хьюммен едва заметно улыбнулся.
- Ты еще помнишь меня, старина!
- Прошло около двух месяцев, но я помню все! Значит, тебя не арестовали, я прав?
- Как видишь, дружище. Цел и невредим, но должен заметить, - он взглянул на Дорс, которая стояла напротив, - это было не так-то просто - заявиться сюда.
- Рад тебя видеть. Кстати, ты не возражаешь?.. - Он неловко двинулся к ванной комнате.
- Давай, давай - занимайся своими делами. Завтракай! Хьюммен не составил ему компанию. Дорс тоже. Оба они сидели молча. Хьюммен мельком просматривал книжную кассету, Дорс придирчиво изучала ногти, потом достала микрокомпьютер и начала что-то вводить. Селдон беспокойно наблюдал за ними и не решался начать разговор. Вероятно, молчание его друзей было обычным проявлением деликатности у постели больного. Он-то чувствовал себя совершенно нормально, но они могли и не догадываться. Только когда он доел последний кусочек и выпил последнюю каплю молока (к которому ему все-таки удалось привыкнуть и не замечать странного привкуса), Хьюммен заговорил:
- Как ты себя чувствуешь, Селдон?
- Прекрасно, Хьюммен. Отлично чувствую себя. Мне уже пора подниматься!
- Рад это слышать, - сухо отозвался Хьюммен. - Дорс Венабили заслуживает осуждения за то, что допустила промах, Селдон сдвинул брови.
- Нисколько! Я сам настоял на посещении Внешней Окраины.
- Не сомневаюсь. Но, в этом случае, она должна была тебя сопровождать.
- Я просил ее не делать этого! Дорс возразила:
- Это - не так, Хари, Твоя галантность неуместна! Селдон начал сердиться.
- Не забудь, что именно Дорс, преодолев массу препятствий, спасла мне жизнь.
Это - совершенная правда! Добавь данное обстоятельство к своим обвинениям, Хьюммен! И снова Дорс, явно смущаясь, перебила его:
- Хари, пожалуйста, не надо. Четтер Хьюммен абсолютно прав - я должна была или отговорить тебя от вылазки, или отправиться с тобой. Мои последующие действия Четтер оценил, уверяю тебя!
- Ладно, дело прошлое. Все обошлось, - подвел итог Хьюммен. - Давайте-ка обсудим, что с тобой произошло. Селдон с сомнением огляделся по сторонам.
- А это не опасно? Хьюммен чуть заметно улыбнулся.
- Дорс подключила искривляющее поле к твоей комнате. Можно говорить, не опасаясь. Ни один императорский агент не сумеет пробиться через него. Хари, ты стал подозрительным!
- Не без твоей помощи, дорогой. Я же помню твои разговоры тогда, в парке. Да и потом, позже… Скорее, ты подозрительный человек, Хьюммен! Временами, после того, как я наслушался твоих предостережений. Это Демерзел мерещился мне повсюду!
- Иногда мне самому мерещится, что он везде, - растерянно признался Хьюммен.
- В таком случае, мне бы хотелось знать, как он выглядит?
- Едва ли это поможет. Ты не увидишь его до тех пор, пока он сам этого не захочет - и это будет конец! Ну, надеюсь, мы избежим такой неприятности…
Давай поговорим об ионолете, который ты заметил.
- Я уже говорил, Хьюммен, ты меня окончательно запугал Демерзелом. Когда я заметил судно, то решил, что это за мной. Ведь я, как дурак, рассудил, что на Внешней Окраине уже не защищен Стрилинговскими властями. Подумал, что меня специально выманили наверх, чтобы без труда схватить, стыдно вспоминать… Дорс добавила:
- С другой стороны, Легган… Селдон быстро поинтересовался:
- Он был здесь прошлой дочью?
- Да. Ты разве не помнишь?
- Смутно. Я смертельно устал тогда. Все смешалось в памяти.
- Хорошо, я напомню. Вчера Легган утверждал, что это метеорологическое исследовательское судно с другой станции. Абсолютно обыкновенное. Абсолютно безопасное.
- Что? - Селдон поразился, - Я не верю этому. Вмешался Хьюммен:
- Тогда я поставлю вопрос иначе: почему ты не веришь Леггану? Было что-нибудь такое, что показалось тебе угрожающим в этом ионолете? Что-то действительно необычное, или твоя подозрительность вызвана моими предостережениями? Селдон вспоминал, закусив нижнюю губу. Потом сказал:
- Его действия… Он опускался ниже облачности, словно разыскивал кого-то.
Потом исчезал и появлялся в другой точке и снова спускался ниже. И так - несколько раз. Казалось, он обследует Внешнюю Окраину квадрат за квадратом и охотится за мной. Хьюммен поинтересовался:
- Ты не персонифицируешь, Селдон? Описываешь ионолет как странное хищное животное, охотящееся за тобой. Скорее всего, было не так! Это было обыкновенное исследовательское судно, его действия были абсолютно естественными… Ничего угрожающего…
- Мне так не показалось, - возразил Хари.
- Я понимаю. Но мы же ничего толком не знаем. Ты говоришь одно, Легган - другое… Селдон упрямо настаивал на своем:
- Я не могу поверить в то, что появление ионолета - совершенно невинное происшествие!
- Что же,-согласился Хьюммен, - давай исходить из худшего - судно разыскивало тебя. Но кто знал о твоем выходе? Вмешалась Дорс:
- Я спрашивала Леггана, упоминал ли он имя математика, принявшего участие в работе группы. Он так искренне удивился - я поверила ему… Хьюммен задумчиво произнес:
- Не стоит торопиться с выводами. Если все обстояло иначе - он должен был все отрицать, верно? Теперь спросим себя, - почему он позволил Селдону, новичку, принять участие в экспедиции? Мы знаем, что он был против - и, все-таки, согласился… Мне кажется, что такое поведение не характерно для него. Дорс нахмурилась.
- В таком случае, похоже, он же все это и подстроил. Позволил Селдону отправиться с группой для того, чтобы его похитили… Возможно, ему приказали так сделать? Если следовать этой Логике дальше, становится понятным и все последующие события. Он убеждает свою ассистентку Клоузию увести Селдона от основной группы и, тем самым, изолировать его. Это, в свою очередь, объясняет его странную рассеянность при возвращении вниз. Ведь в начале вылазки, он буквально настаивает, чтобы Селдон спустился раньше. Самостоятельно… Все подробно объясняет… Понятна и его явная неохота терять время на поиски.
Ведь он уверен, что это бессмысленно… Внимательно слушавший Хьюммен возразил:
- Что же, вполне убедительно. Но не следует торопиться с окончательными выводами. В конце концов, он поднялся наверх с тобой.
- Лишь потому, что были зафиксированы шаги. И был свидетель всего этого - главный сейсмолог.
- Послушай, был ли Легган удивлен, шокирован, когда вы обнаружили Селдона? Я имею в виду испуг за человека, попавшего в экстремальные обстоятельства.
Может быть, он был поражен тем, что вы обнаружили то, чего не должны были обнаружить? Ты не заметила в его поведении немого вопроса: «Как могло произойти то, что его не подобрали?». Дорс сосредоточилась, вспоминая.
- Он был потрясен видом скорчившегося Хари… Нет… Нет, я не могу с уверенностью сказать, что в его реакции было еще что-нибудь-подозрительное!
- Я так и думал! Селдон, молча слушавший до этого момента их диалог и переводивший взгляд с одного на другого, решился возразить:
- Я не думаю, что Легган замешан в случившемся. Хьюммен переключил внимание на Селдона.
- Почему ты так сказал?
- По одной простой причине, как ты сам отметил, он согласился на мое участие против собственной воли. Целый день ушел на то, чтобы уговорить его на этот шаг. И согласился только потому, что считал меня толковым математиком, способным помочь метеорологам. Я сам ужасно хотел подняться, и если бы ему приказали - он не стал бы сопротивляться так упорно.
- Считаешь такое объяснение убедительным? Он касался этой темы? Пытался объяснить свою теорию?
- Нет, - ответил Селдон. - Таких попыток не было. Но он пообещал, что мы еще вернемся к этой теме, позднее. Он был поглощен приборами. Подавлен тем, что было облачно, в то время как он явно рассчитывал на солнечную погоду.
Надеялся на неисправность датчиков и ошибся… Словом, ему было просто не до меня. А что касается Клоузии, - у меня не возникло ощущения, что она старается отвлечь меня от других. Это была полностью моя инициатива. Скорее, я проявил любопытство к флоре и увлек ее в другую сторону, а не наоборот… Легган-то как раз и не одобрил ее поведение и настоял на возвращении окликнув… И уже потом я продолжил осмотр в полном одиночестве, самостоятельно.
- И, тем не менее, - Хьюммен, казалось, решил подвергать сомнению любое из выдвинутых предположений, - если этот корабль разыскивал тебя, то люди на его борту должны были знать, что ты находишься на Внешней Окраине. А от кого они могли узнать об этом, как не от Леггана?
- Единственный человек, которого я могу подозревать, - признался Селдон, - молодой психолог Лизан Ранда.
- Ранда? - переспросила Дорс. - Я не могу в это поверить, я знаю его. Он просто не станет сотрудничать с Императором! Он до мозга костей убежденный противник Империи!
- Если он агент, то мог и притвориться убежденным, непримиримым - открытым противником Империи, - настаивал Селдон.
- Да именно этих качеств он и не проявляет! - убеждала Дорс. - Он спокойный, уравновешенный человек. Высказывается всегда очень умеренно, даже робко, я бы сказала. Убеждена, что он совершенно искренен.
- И все-таки, Дорс, - очень серьезно ответил Селдон, - именно он, первый, рассказал мне о проекте метеорологов! Именно он настаивал на моей вылазке! И именно он уговорил Леггана! Вы понимаете?!
- Но ведь для твоей же пользы! Он был убежден, что эта тема натолкнет тебя на решение твоих задач! Ты не допускаешь этого? Хьюммен постарался разрядить обстановку.
- Давайте-ка взглянем на ситуацию с другой стороны. Ведь между его предложением и самой экспедицией прошло какое-то время? Если Ранда ни в чем не виноват и ничего не замышлял против тебя…
- Безусловно! - не вытерпела Дорс.
- Тогда у него не было причин молчать. Он мог поделиться со своими друзьями. Мы не можем знать точно, кто проинформировал службы… Теперь посмотрим иначе.
Допустим, Ранда - убежденный противник Империи. Это вовсе не означает, что он не может быть чьим-то агентом. Тогда зададим себе вопрос: на кого он может работать? Чьи интересы представляет? Селдон был поражен.
- Да чьи же еще, как не Демерзела?! Хьюммен примирительно поднял ладонь.
- Тебе еще очень далеко до понимания всей сложности политических игр, мой дорогой Селдон. - Он повернулся к Дорс. - Напомни-ка еще раз, какие сектора перечислил Легган среди возможных баз для Метеосудна?
- Хастелония, Вия, Зиггорет и Северная Доминиано.
- И ты не задала никаких наводящих вопросов? Не уточняла, какой из секторов является наиболее вероятной базой?
- Нет. Не уточнила. Просто спросила о предполагаемом месте базирования…
- А ты? - Хьюммен обратился к Селдону. - Может быть, ты заметил опознавательные знаки или какие-то детали на корабле? Селдон хотел было повторить свои рассказ о том, что ионолет был едва различим сквозь облачность; что сам он думал лишь о личной безопасности и ему некогда было разглядывать - но передумал и откинулся назад. Хьюммен и сам прекрасно все знал… Он ответил просто:
- Боюсь, что нет. И снова Дорс высказала предположение:
- Если у судна была цель - похищение человека, то совершенно очевидно, - опознавательные знаки сняли!
- Логично! - отозвался Хьюммен. - Все было бы хорошо, но все дело в том, что логика в нашей Галактике не всегда срабатывает. Таким образом, с учетом того, что Селдон не заметил никаких особенностей - нам остается только гадать.
Лично я склоняюсь к тому, что судно было с Вии.
- С Вии? - как эхо, повторил Селдон. - И причина - в моем знании психоистории? Хьюммен поднял указательный палец, словно на лекции перед студентами.
- ВИЯ - это название одного из секторов Трантора. Это примечательный сектор!
Около трех тысячелетий подряд им управляли Мэры. Целая династия. Было время, около пятисот лет назад, когда оба представителя Императорской династии - Император и Императрица - происходили из этой династии с Вии. Период был непродолжительный и непримечательный, но мэры Вии никогда не забывали прошлого. Дорс подхватила его мысль.
- Они никогда открыто не противостояли правящему Дому, одержавшему победу в этом соперничестве, но и никогда не отстаивали его интересов. Во времена гражданских войн - придерживались нейтралитета, но неявно склонялись к их продлению, с тем, чтобы приход к власти династии с Вии стал компромиссным разрешением конфликта. Никогда им это не удавалось, но и попыток этих они никогда не оставляли.
- Да! У теперешнего Мэра Вии нет никаких шансов. Он уже стар, но его амбиции не остыли. И если что-нибудь случится с Клеоном - пусть даже естественная кончина - у Мэра будет не меньше шансов, чем у совсем юного сына Клеона.
Симпатии общественности Галактики всегда немного склоняются в сторону претендента с императорским прошлым. Поэтому, если Мэр узнал о твоем существовании, ты мог бы оказать неоценимую услугу его династии. Не секрет, что существует традиционный мотив для Вии - попытаться ускорить закат династии Клеона. Можно с уверенностью предположить, что тебя захотят использовать для предсказания неизбежной победы династии Вии и наступления периода процветания на тысячелетия! А уж если это произойдет, и Мэр Вии займет трон Клеона - необходимость в тебе отпадет, и ты последуешь за Клеоном. Селдон нарушил гробовую тишину, последовавшую за этими рассуждениями:
- Но ведь мы не знаем точно!
- Да, не знаем. В конце концов, - это могло быть и обыкновенное метеорологическое судно, как сказал Легган. И все же раз уж о психоистории заговорили, сильные мира сего не оставят тебя в покое…
- Тогда… Что же нам делать? - спросила Дорс.
- Вот это, действительно - вопрос! - Хьюммен размышлял некоторое время и задумчиво проговорил: - Возможно, твой прилет на Трантор был ошибкой. Рано или поздно, но до тебя доберутся. Думаю, что нужно как можно скорее - может быть даже сегодня - перебраться в другое место. Но…
- Но? - переспросил Селдон.
- Но я не знаю, куда… Селдон посоветовал:
- Запроси географический справочник и выбери первое попавшееся.
- Ну уж, нет! - возразил Хьюммен, - это необходимо тщательно обдумать.

32

Все трое задержались у Селдона до полудня. Хари и Дорс мирно беседовали на отвлеченные темы. Хьюммен же сосредоточенно молчал. Он долго сидел напротив них, потом немного закусил. Все это время его помрачневшее лицо (Селдон обратил внимание - Хьюммен выглядит старше своих лет) оставалось спокойным и задумчивым. Селдон представил себе, как Четтер перебирает в уме необъятную географию Трантора в поисках идеального убежища. Что и говорить, задача не из легких! Его родной Геликон был на один-два процента больше Трантора. Там был небольшой океан. Поверхность суши Геликона на десять процентов превосходила поверхность Трантора, но он был менее плотно заселен - отдельные, редкие города… Трантор же весь был одним большим городом. В то время как Геликон состоял из двенадцати административных секторов - Трантор был разделен на семьсот административных единиц со сложной внутренней структурой. Наконец, с некоторым разочарованием в голосе, Селдон предложил:
- Послушай, Хьюммен, а может быть, имеет смысл выбрать одного из кандидатов, наиболее заинтересованного в моих предполагаемых способностях, отправиться к нему и попросить у него защиты от посягательств остальных? Хьюммен поднял голову и проговорил исключительно серьезным тоном:
- В этом нет необходимости. Я знаю такого кандидата, и он уже рядом с тобой. Селдон улыбнулся:
- Ты ставишь себя на один уровень с Мэром Вии и Императором Галактики?!
- С точки зрения положения в обществе -нет. Что же касается сильного желания контролировать тебя - то я их превосхожу. Они преследуют одну цель - личное благополучие. Я же лишен амбиций вовсе. Моя цель - процветание Галактики.
- Подозреваю, - сухо заметил Селдон, - что каждый из претендентов будет заявлять то же самое.
- И я в этом не сомневаюсь, - подтвердил Хьюммен, - но пока ты столкнулся только с одним из претендентов, как ты их назвал. И он был заинтересован только в благополучии собственной династии. Я же просил тебя о другом - чтобы ты направил свои усилия, свои знания математика на развитие теории психоисторической науки. Если, конечно, это возможно!
- Да. Это правда! Пока - да, - Селдон кисло улыбнулся.
- Поэтому я имею право задать тебе вопрос: далеко ли ты продвинулся? Чего достиг? Селдон не знал - плакать ему или смеяться. После небольшой паузы он постарался сохранить выдержку.
- Чего достиг? Меньше, чем за два месяца? Хьюммен, дружище, на это уйдет вся моя жизнь и жизнь тех, кто последует моему примеру. И даже тогда - все может кончиться неудачей!
- Я не говорю об окончательном решении или даже о надежде на благополучный исход. Ты часто говорил о том, что не видишь практического применения своей теории. Единственное, о чем я спрашиваю - не появилась ли у тебя надежда на то, что она может быть применена?

Предыдущая страница 10 Следующая страница


11 айзек азимов

- Честно говоря - нет… Вмешалась Дорс:
- Пожалуйста, извините меня. Я не математик, но надеюсь, что вопрос не покажется глупым. Как можно одно и то же оценивать и как возможное, и как неосуществимое? Я слышала, как ты утверждал не раз, что теоретически - ты можешь встретиться с каждым живущим в нашей Галактике существом, но тебе не хватит жизни на это. Но как можно говорить, что психоистория - это нечто подобное? Селдон бросил недоверчивый взгляд на молодую женщину.
- Ты хочешь, чтобы я это объяснил?
- Да, конечно! - Она с такой решимостью кивнула, что по ее кудрям прошла легкая волна.
- Честно говоря, - поддержал ее Хьюммен, - меня это тоже волнует.
- Без математики?! - На лице Селдона проступила тень улыбки.
- Да, пожалуйста, - настаивал Хьюммен.
- Ну, что ж…- Селдон ушел в себя, подыскивая нужные аргументы. Затем начал:
- Если вы хотите понять некоторые аспекты строения Вселенной, необходимо попытаться упростить задачу, и рассматривать только те свойства и характеристики, которые представляют собой неотъемлемую, самую существенную часть для понимания. Если вы исследуете падение тела, вас не интересует какого оно возраста, красное оно или нет. Вы отбрасываете подобные вопросы и, таким образом, упрощаете себе задачу! Упрощая же - этот процесс можно смоделировать или имитировать и представить на экране компьютера или в виде математических уравнений. Если вы знакомы с элементарной теорией гравитации… Дорс мгновенно отреагировала.
- Ты обещал обойтись без математических выкладок, Селдон! И не пытайся усыпить нашу бдительность термином «элементарная».
- Ты не поняла! Под названием «элементарная» она известна уже не одно тысячелетие. Ее открытие теряется в веках, подобно способу добывания огня или изобретения велосипеда. Так или иначе, вопросы гравитационной теории содержат описание движения планетарных систем или двойных звезд, пульсаров и многого другого. Используя уравнения этой теории, мы можем воссоздать графическое изображение - модель вращения планет вокруг звезды или взаимное движение двух звезд относительно друг друга на двумерном экране. Можно смоделировать и более сложную систему - в трехмерном топографическом изображении. Подобное упрощение и моделирование делает более доступным изучение самого явления.
Фактически, без гравитационных уравнений, наши представления о планетарном движении и о небесной механике в целом были бы скудными. И чем глубже вы хотите изучить явление, или чем сложнее само явление, тем больше вы нуждаетесь в дополнительном оборудовании, во все более и более сложных программах. Конечный итог - компьютерное моделирование, которое все сложнее и сложнее осуществить и проанализировать.
- Разве нельзя смоделировать процесс моделирования? - поинтересовался Хьюммен.
- Ведь задача упростится на порядок!
- В этом случае тебе придется исключить часть параметров, описывающих явление, которые ранее учитывались. Твое моделирование становится некорректным! Это будет означать, что рост сложности НУМа - «необходимо-достаточного уровня моделирования» опережает сложность самого явления, и как бы определяется его сложностью. Так, например, тысячи лет назад было доказано, что Вселенная во всем многообразии как целое - не может быть представлена моделью меньшей, чем сама Вселенная. Иначе говоря, невозможно создать изображение Вселенной.
Единственный возможный путь - изучение самой Вселенной. Кроме того, было уже давно доказано, что если предпринимается попытка смоделировать одну, небольшую часть Вселенной, потом еще одну и еще и так далее, - потребуется бесконечное число моделей. И, следовательно, бесконечно большое время для анализа и понимания этого количества моделей. Таким образом - собрать все знания о Вселенной невозможно!
- Кажется, я понимаю тебя, - Дорс не могла скрыть своего удивления.
- Подведем итог. Итак, мы пришли к тому, что сравнительно простые явления можно смоделировать, но когда сложность явления все возрастает и возрастает, наступает предел, и имитационное моделирование становится уже невозможным.
Зададим вопрос: чем же ограничен этот предельный уровень. Как я только что показал, использование математических приемов, предложенных первоначально, в далекие времена - едва ли применимо, даже если вы располагаете мощными быстродействующими компьютерами. Наша Галактика, общество, населяющее ее, не вписываются в существующие рамки. Она не может быть представлена имитационной моделью менее сложной, чем она сама. Теперь рассмотрим, как это отразится на возможности предвидеть будущий ход событий с точки зрения теории вероятности - а именно, - определения вероятности происхождения альтернативных событий, и уж если быть предельно точным - об определении вероятности того, что данное событие произойдет.
- В таком случае, - Хьюммен попытался развить мысль Селдона, - если ты можешь хоть с какой-то степенью вероятности смоделировать процессы, происходящие в обществе - тогда вопрос лишь в том, чтобы попытаться это сделать. Почему же это невозможно, не имеет практического применения.
- Я доказал лишь то, что это займет бесконечно большое время - биллионы лет.
Вот почему эти занятия не имеют практического применения! По существу, это равносильно понятию бессмертия для нас с вами…
- Неужели так долго?! Биллионы лет!
- К сожалению, точную цифру я назвать не могу, но абсолютно убежден, что это займет не меньше биллиона.
- Но точно ты не знаешь?
- Пытаюсь оценить…
- И пока безуспешно?
- Безуспешно…
- Университетская библиотека не помогла? - Хьюммен бросил беглый взгляд на Дорс. Селдон медленно покачал головой.
- Нисколько…
- А Дорс, может она хоть чем-нибудь помочь? Молодая женщина вздохнула.
- Я же совсем не разбираюсь в проблеме, Четтер! Я могу только предложить пути поиска. И если Хари их перебрал и не нашел - я беспомощна! Хьюммен поднялся.
- В таком случае, нет смысла оставаться здесь, в Стрилинге. Мне необходимо решить - куда лучше отправить тебя! Селдон подался вперед и дотронулся до его руки.
- И все-таки, у меня есть идея! Хьюммен уставился на него с такой надеждой в глазах, с таким нетерпеливым ожиданием.
- Тебе сейчас пришло в голову?!
- Нет. Эта идея уже давно вертелась. За несколько дней до выхода на Внешнюю Окраину… Последние события как-то стерли ее - но ты напомнил о библиотеке, и она снова всплыла. Хьюммен сел.
- Ну, говори же, говори! Опять твоя математика?!
- Никакой математики на этот раз. Когда я изучал историю в Университете, меня поразила догадка о том, что Галактическое общество было гораздо менее сложным в далеком прошлом. Двенадцать тысяч лет назад, когда Империя еще только зарождалась, Галактика состояла из десяти миллионов населенных Миров.
Двадцать тысяч лет назад доимперское человечество объединяло всего десять тысяч Миров. А еще раньше? Кто знает, до какого предела падает это число?
Возможно, до одного единственного населенного Мира! Как в той легенде, которую ты упоминал. Хьюммен задумчиво проговорил:
- И ты думаешь, что сможешь вывести закономерности психоистории, имея дело со значительно менее сложным галактическим обществом?!
- Думаю, что смог бы…
- Послушай! - воскликнула Дорс с неожиданным энтузиазмом. - Предположим, что ты начнешь анализировать закономерности развития небольшого общества прошлого.
Предположим также, что тебе удастся сделать обоснованные предсказания для доимперского периода истории. И так далее… Ты всегда сможешь проверить правильность своих выводов! Оценить, насколько хорошо работает теория! Хьюммен возразил бесстрастным тоном:
- Учитывая то, что ты будешь знать реальную историю с 1,000 года Галактической Эры, вряд ли оценка будет объективной. Ты подсознательно начнешь учитывать весь последующий опыт, и подгонять значения параметров в своих уравнениях с тем, чтобы они удовлетворяли реальным событиям.
- Я так не думаю! - откликнулась Дорс. - Мы не очень хорошо представляем себе ситуацию 1000 г. Г.Э. Придется разыскивать сведения. В конце концов, это было одиннадцать тысячелетий назад! Селдон выглядел обескураженным.
- Что ты хочешь этим сказать?! Разве тогда не было компьютеров, Дорс?
- Разумеется, были!
- Записи год за годом? Нам необходимо иметь все записи 1000 г. Г.Э. точно так же, как мы располагаем записями текущего - 12020 г. Г.Э.
- Теоретически они есть, но что касается практической стороны дела - уж кто-кто, а ты-то должен понять. Иначе говоря, вполне возможно, что в банках данных имеется полный набор записей 1000 г.э. Однако, рассчитывать на это не следует!
- Конечно, Дорс, я понимаю твою иронию, но ведь то, что я говорил, относилось чисто к математическому описанию. Не вижу аналогии с историей! Дорс заняла оборонительную позицию.
- Записи не вечны, Хари! Банки данных могут быть повреждены или очищены в ходе конфликтов. Могут просто разрушиться от времени! Говорят, что одну треть всей информации Библиотеки уже невозможно расшифровать, однако, традиции не позволяют стереть их. Другие библиотеки менее консервативны. Мы, в Стрилинговском Университете, сбрасываем негодную информацию каждые десять лет.
Естественно, информация часто дублировалась на разных Мирах и в библиотеках - правительствам хватало ума заботиться о сохранности этой информации. Скорее всего, большую часть удастся воссоздать. И, тем не менее, чем более ранняя история будет интересовать нас - тем сложнее путь к этой информации…
- В это невозможно поверить! - воскликнул Селдон. - Я полагал, что вы периодически обновляете копии! Как можно допускать потерю информации?!
- Ненужное знание - бесполезно! - подвела итог Дорс - Ты представляешь себе, сколько потребуется времени, усилий и энергии на постоянное восстановление неиспользуемой информации? Со временем эти затраты будут возрастать.
- В любом случае, вы обязаны были учитывать возможность востребования!
Уничтожая информацию - вы поступаете легкомысленно!
- Знания о конкретном историческом периоде востребуются раз в тысячу лет.
Хранить их ради такого редкого случая - расточительство! Даже применительно к научным изысканиям. Ты говорил об элементарных уравнениях гравитации, открытие которых теряется в далеких тысячелетиях. Почему? Неужели математики и другие ученые хранят все данные? Всю информацию - любой степени давности?! Селдон застонал и даже не попытался возражать. Он лишь продолжил начатую тему:
- Итак, Хьюммен, как тебе моя идея? Чем древнее общество, тем больше надежд, что психоистория может быть применена как научный инструмент? Но! Уменьшение значимости информации опережает уменьшение ее объема, чем меньше объем, тем менее работоспособна теория.
- Подтверждение этому - Сектор Майкоген, - задумчиво произнесла Дорс. Хьюммен бросил быстрый взгляд на нее.
- Молодец! Это именно то место, куда необходимо переправить Селдона… Я мог бы и сам додуматься…
- Сектор Майкоген? - переспросил Хари, переводя взгляд с одного на другого…- Что это за сектор и где он?
- Так, Хари, - все объяснения потом. Мне необходимо заняться приготовлениями.
Ты отправляешься сегодня ночью.

33

Дорс уговорила Селдона немного поспать. Им предстояло покинуть Стрилинг где-то между выключением общего освещения и включением, под покровом «ночи». В это время большая часть людей, населяющих территорию Университета, погружалась в сон. Она настояла на коротком отдыхе.
- Тебе снова придется спать на полу? - спросил Селдон. Женщина пожала плечами:
- Кровать рассчитана на одного, и если мы уляжемся вдвоем - или тебе, или мне не удастся отдохнуть. Несколько секунд он смотрел на нее с каким-то странным выражением и решительно заявил:
- Теперь - моя очередь спать на полу!
- Этого не будет. Ты, кажется, забыл, кто из нас лежал на снегу без сознания. И, как это часто бывает, ни один из них не смог заснуть. Они погасили свет. Из окна не доносилось ни одного звука. Университет - спал. Селдон почувствовал, что хочет выговориться. Он прошептал:
- Я доставил тебе столько хлопот, Дорс. Отвлек от работы… Но мне так жаль расставаться с тобой… Дорс глухо откликнулась:
- Мы не будем расставаться. Я отправляюсь с тобой. Хьюммен придумает какое - нибудь объяснение моему исчезновению… Селдон смущенно прошептал:
- Я бы не посмел просить об этом…
- Тебе и не нужно. Хьюммен просил меня. Я должна сопровождать и присматривать за тобой. Кроме того, я виновата в произошедшем на Окраине и должна искупить ошибку.
- Умоляю, не казни себя! Я… должен признаться, что мне будет спокойнее, если ты будешь рядом. Если бы только я мог быть уверен в том, что не вмешиваюсь в твою жизнь… Дорс нежно успокоила:
- Ты не вмешиваешься. Хари. Давай спать! Селдон лежал некоторое время молча. Потом опять прошептал:
- Ты веришь в то, что у Хьюммена все получится, Дорс?
- Он удивительный человек… Очень влиятельный. Мне кажется, он пользуется большим авторитетом в Университете. И не только здесь. Если он обещал - все так и будет. Он самый решительный человек на свете…
- Я знаю, - отозвался Селдон. - Послушай, иногда я удивляюсь: чего же он хочет от меня?
- Того - о чем говорит. Он очень увлечен своей идеей - идеалист, мечтатель!
- Ты так говоришь, словно он тебе очень близок, Дорс…
- О, да! Я хорошо его.знаю.
- Этот человек… дорог… тебе? Дорс издала какой-то непонятный звук.
- Я не совсем понимаю, о чем ты спрашиваешь, Хари, но если ты вкладываешь в свой вопрос интимный смысл - то нет… Мы с ним не близки. Послушай, какое тебе до этого дело?!
- Прости… я не хочу…. Не хотел бы претендовать на то, что принадлежит другому…
- Ну, это совсем деликатная тема. Постарайся лучше заснуть, слышишь?
- Извини меня, Дорс, но… но я не могу спать! Дай мне выговориться. Ты даже не объяснила мне, что это за сектор - Майкоген. Почему мне лучше отправиться туда?
- Это маленький сектор с населением чуть больше двух миллионов, если я не ошибаюсь. Все дело в том, что они верны древним традициям, очень дорожат историей. Возможно, у них сохранились древнейшие записи, и они могут оказаться во много раз полезнее, чем наши ортодоксы от истории.
- Ты видела эти записи?
- Нет. Я не знаю никого, кто бы их видел.
- Откуда же такая уверенность в их существовании?
- Не могу сказать точно. Среди немайкогенцев бытует мнение, что майкогенцы - сборище сумасбродов. Насколько это справедливое суждение - трудно сказать. В любом случае, если они утверждают, что располагают данными - необходимо выяснить так ли это! Сектор держится особняком… Все, Хари, хватит! Я очень прошу - постарайся уснуть. Селдон решил последовать ее совету.

34

Хари Селдон и Дорс Венабили покинули Университет в 0300. Селдон понимал, что Дорс станет проводником - Трантор она знала лучше; была близким другом Хьюммена (насколько близким? Этот вопрос мучил Селдона) и понимала значение предпринятого шага. И она, и Селдон облачились в легкие окутывающие одежды с плотно прилегающими капюшонами. Этот стиль оставался причудой университетских (в основном, среди молодых интеллектуалов) и кое у кого мог вызвать усмешку. Однако, подобная одежда прекрасно укрывала их от любопытных взглядов. Хьюммен прокоментировал выбор нового места так:» Пусть даже происшествие на Окраине - плод нашего воображения, и не было никаких соглядатаев и агентов, однако, необходимо быть готовыми к худшему!». Селдон беспокойно поинтересовался:
- Ты с нами?
- Очень бы хотел, - признался Хьюммен, - но мне нужно сократить время отлучек от работы, что бы не стать мишенью. Ты понимаешь? Селдон вздохнул. Он все понимал. Они добрались до экспресса и заняли места как можно дальше от немногих пассажиров, которые уже сидели. (Селдон удивился - откуда могли взяться люди в три часа утра, но, поразмыслив, успокоился. Это означало, что они с Дорс не привлекут особенного внимания). Селдон впал в задумчивое состояние, наблюдая за бесконечно раскинувшейся панорамой. Даже когда десятки миллионов квадратных километров составляют единое урбанизированное множество, населенное сорока биллионами жителей, даже тогда люди избегают селиться в слишком высоких строениях и слишком скученно. По сторонам мелькали свободные пространства, засаженные кустарниками и деревьями. Иногда эти островки растительности напоминали парки, иногда - поля. Встречались и постройки, назначение которых Селдон не мог понять. Фабрики? Офисы? Кто знает… Одно такое здание, в виде высокого цилиндра, напомнило ему водонапорную башню. Ведь Трантор нуждался в запасе питьевой воды. Может быть, они собирают дождевую воду с Окраины, фильтруют и употребляют? Нет, маловероятно, что они поступают так… Селдону не пришлось долго глазеть. Дорс прошептала:
- Мы почти добрались. Она встала и крепко взяла его за руку. Через некоторое время они уже стояли на твердой поверхности. Дорс разглядывала указатели. Все вокруг пестрило ими, и все они были совершенно непонятные. Селдон пытался напрячь фантазию и внимание. Большая часть табличек представляла собой пиктограммы из начальных букв. Без всякого сомнения - транторианец разобрался бы легко. Для Селдона это была настоящая головоломка.
- Сюда! - указала направление Дорс.
- Как ты догадалась, что именно сюда?
- Посмотри, два крыла и стрела.
- Два крыла?! Уф-ф! - Он решил, что это перевернутая W, короткая и широкая. Она совершенно не напоминала птичьих крыльев.
- Почему бы просто не писать названия…- мрачно заметил Селдон.
- Названия во всех Мирах разные. А два крыла и стрела - общепринятый в Галактике символ воздушного корабля. Символ, понятный всем! Разве тебе не приходилось сталкиваться с подобным на Геликоне?
- Редко! Геликон - весьма однородный Мир. У нас принято общаться. Мы вообще стараемся придерживаться дружелюбной, приветливой манеры в общении. Мы со всех сторон окружены соседями…
- Послушай-ка! - предложила Дорс. - Вот где твоя психоистория должна работать! Ты можешь показать, что даже при различии в диалектах - использование широко распространенных символов - может играть объединяющую роль!
- Нет. Это не поможет. - Он шел следом за Дорс по совершенно пустынной и плохо освещенной аллее. Где-то в глубине сознания возникла мысль о том, какое на Транторе положение с преступностью и что места, подобные, этому должны способствовать ее росту. Вслух он сказал:
- Можно иметь в распоряжении биллион правил, каждое из которых упорядочивает отдельно взятое явление и не иметь общего подхода ко всей совокупности явлений. Именно в таких случаях и говорят, что система может быть представлена моделью, равной по сложности самой системе. Дорс, мы направляемся к ионолету? Она приостановилась, оглянулась в его сторону и забавно нахмурившись, уточнила:
- Ты полагаешь, что если мы отправились в направлении взлетной площадки, то у нас есть возможность оказаться на площадке для игры в гольф? Ты боишься летать на ионолетах, как и большинство транторианцев?
- Нет, нет, вовсе - нет! На Геликоне принят подобный способ перемещения. Мы часто пользуемся ионолетами, похожими на тот, на котором добирались до Стрилинга. Хьюммен отдал предпочтение коммерческой авиалинии, потому что очень боялся «хвоста».
- Тогда они могли предполагать о твоем местонахождении. Сейчас же - это маловероятно. Они не могут знать, чем ты воспользуешься - закрытым космопортом или коммерческой линией.
- Кто будет пилотом?
- Наверное, знакомый Хыоммена…
- Ему можно доверять, как ты полагаешь?
- Если это знакомый Хьюммена - без сомнения!
- Дорс, ты такого высокого мнения о Хьюммене? - с некоторой завистью в голосе спросил Селдон.
- На это есть причины, - нисколько не смутившись парировала женщина. - Он лучше всех! Подобный ответ лишь усилил ревность математика.
- Вот и наш ионолет! - воскликнула Дорс. Суденышко было небольшое, с обтрепанными крыльями. За ним стоял невысокий мужчина в обычной яркой одежде. Дорс заговорщически произнесла:
- Мы - психо! Пилот отозвался:
- А я - история! Они проследовали в машину. Селдон поинтересовался:
- Чья идея с паролем?
- Хьюммена, конечно! Селдон хрюкнул:
- Я и не подозревал, что у Хьюммена есть чувство юмора! Он всегда такой серьезный… Дорс улыбнулась.

Часть 8.
Властелин Солнца

ВЛАСТЕЛИН СОЛНЦА XIV - … правитель сектора Майкоген на древнем Транторе… Как и обо всех других правителях этого сектора - о нем малоизвестно. Его роль в истории была замечена лишь благодаря взаимоотношениям с Хари Селдоном во время его полета…

Галактическая энциклопедия.

35

В салоне корабля, за отделением пилота, размещались два сидения. Когда Селдон присел на мягкую обивку кресла, она подалась под тяжестью его тела, материал сидения выдвинулся вперед и окутал его ноги, пояс и грудь. Капюшон Селдона съехал на уши и лоб. Он чувствовал себя пленником, а когда попытался развернуться и посмотреть налево - едва разглядел Дорс, почти утонувшую в своем кресле. Пилот занял свое место и проверил приборы. После этого лаконично представился:
- Эндор Левейниан, к вашим услугам. Чуть позднее будет значительная перегрузка, придется потерпеть плен. Как только мы достигнем открытого пространства и полетим - вы будете «освобождены». Можете не называть своих имен. Меня это не касается! Он повернулся в кресле и приветливо улыбнулся. Его лицо сморщилось, и он стал похож на гномика.
- Небольшие психологические осложнения, молодые люди? Дорс непринужденно ответила:
- Я из Внешнего Мира, и люблю путешествовать.

Предыдущая страница 11 Следующая страница


Прелюдия к Основанию 12

- Я тоже, - присоединился Селдон.
- Ну, что же, молодежь, блестяще! Конечно, эта машина не совсем то, к чему вы привыкли у себя на родине. Да и ночные полеты вам вряд ли знакомы. Но я рассчитываю, что вы постараетесь выдержать! Селдон заметил, что пилот так же, как и они, охвачен сидением, но его руки совершенно свободны. Внутри ионолета раздался монотонный гул, усиливающийся с каждой минутой. Никаких неприятных ощущений звук не вызывал, но Селдон непроизвольно тряхнул головой, словно пытаясь «выбить» этот звук из ушей. Его усилия привели к тому, что изголовье кресла еще плотнее охватило затылок. Потом корабль подскочил вверх (Селдон не смог подобрать другого слова) и математик почувствовал, как его сильно вжало в сидение. Несмотря на ветровое стекло, защищавшее кабину пилота, Селдон с ужасом успел заметить огромную, глухую, отвесную стену впереди - спустя мгновение в скале открылось круглое отверстие… Ему уже приходилось испытывать подобные ощущения, когда вместе с Хьюмменом они бежали из Императорского Сектора. И хоть теперешнее отверстие было достаточно большим для их судна - места для крыльев явно не оставалось. Он попытался, насколько позволяло сидение, повернуть голову вправо и увидел сбоку корпуса втянутое, сложенное крыло… Ионолет спланировал к отверстию в стене. Машина попала в электромагнитное поле и скользнула в освещенный, бесконечный туннель. Ускорение не менялось. Время от времени раздавалось пощелкивание, которое Селдон объяснил прохождением очередного мощного магнита. Минут через десять, даже чуть меньше, ионолет выметнуло в атмосферу, и он устремился в бесконечную черноту ночи. После того, как электромагнитное поле осталось позади, машина сбросила скорость, и Селдон почувствовал, как его выжимает из кресла, а оно, словно пластырь, удерживает тело. На несколько секунд ему перехватило дыхание. Потом ощущение собственной тяжести вернулось, исчезло и чувство плена.
- Как, молодежь, все в порядке? - последовал участливый вопрос пилота.
- Я не совсем уверен, - ответил Селдон и повернулся к Дорс. - Ты, как?
- Превосходно! - последовал мгновенный ответ. - Я полагаю, мистер Левейниан специально провел нас через эти пассы, чтобы убедиться, что мы из Внешнего Мира. Я права, мистер Левейниан?
- Многим нравятся острые ощущения, - ответил лилот, - а вам?
- Ну… до известных пределов…- призналась Дорс. Селдон одобрительно поддакнул:
- Как любому разумному человеку! - Потом добавил: - Было бы не до смеха, сэр, если бы вы сорвали крылья!
- Исключено, сэр. Я же говорил - этот корабль не совсем то, к чему вы привыкли.
Крыльями управляет бортовой компьютер. Меняется длина размаха, ширина плоскостей, кривизна, обводы - все контролируется и зависит от скорости полета. Кроме того, учитывается скорость и направление ветра, температура за бортом - и это едва ли половина всех параметров, контроль за которыми ведется автоматически. Эти машины очень надежны, крылья тоже - не изнашиваются до тех пор, пока сама машина не придет в негодность! Стекло со стороны Селдона покрылось каплями. Он спросил:
- Дождь?
- Довольно частое явление у нас…- ответил пилот. Селдон всматривался через стекло в черноту. На Геликоне, или на любой другой планете, сейчас были бы видны разноцветные огни - искусственная иллюминация, созданная руками человека. Трантор был погружен в полную темноту… Хотя нет…, не совсем! Он заметил одинокий сигнальный огонь. Может быть, самая высокая вершина Внешней Окраины отмечена опознавательным прожектором? И, как всегда, Дорс почувствовала беспокойство Селдона и, похлопав его по руке, попыталась успокоить:
- Я уверена. Хари, - пилот знает свое дело!
- Я не сомневаюсь, Дорс, но предпочел бы, чтобы он поделился своими знаниями и с нами.-Это было сказано довольно громко.
- Не стоит беспокоиться, друзья! Ведь мы все-таки скрываемся, насколько я понимаю. Через несколько минут судно поднимется над облачностью. Там не будет осадков. Скоро увидите звезды! Едва он успел договорить, как все заметили сначала слабое свечение, двух больших звезд, пробивающееся сквозь таявшие облака, а потом, когда Левейниан выключил освещение в салоне, они были потрясены красотой усыпанного звездами неба. Дорс не могла скрыть восторга:
- Целых два года я не видела звезд! Восхитительное зрелище! Какое множество, как они прекрасны! Пилот объяснил:
- Трантор - ближе всех Внешних Миров к центру Галактики. У Селдона просто не было слов, ведь его Геликон располагался в малонаселенном уголке, его «родное» звездное небо всегда было тусклым и невыразительным.
- Каким спокойным и удивительно прекрасным стал полет! - мечтательно произнесла Дорс.
- Да, это великолепно…- согласился Селдон. - Мистер Левейниан, на каком источнике энергии работает ваше судно?
- Плазма и разряженный поток горячих газов.
- Не слышал, чтобы у нас использовались подобные машины. Так… поговаривали, но…
- Пока существует только небольшая серия подобных тому, на котором вы летите. А поскольку их мало, и они есть только на Транторе - все на службе у высоких правительственных чинов. Селдон не смог скрыть своего удивления:
- Какова же стоимость такого полета?
- Очень высокая, сэр.
- В таком случае, мистер Хьюммен понес большие издержки?
- Нет, нет! Никаких издержек! Мистер Хьюммен хороший друг компании. Селдон что-то буркнул, но потом поинтересовался:
- Почему бы вам не наладить производство достаточного количества таких кораблей?
- Слишком дорого, сэр! В этом все дело. Имеющихся хватает для удовлетворения потребностей.
- Потребности могли бы возрасти, если бы вы располагали более мощными судами?!
- Может быть, может быть… Но компания никогда не пыталась проектировать ионолеты на плазме с большей грузоподъемностью. Селдон вспомнил рассуждения Хьюммена о спаде темпов развития технологий.
- Упадок…-пробормотал он.
- Что? - переспросила Дорс.
- Это я так… Вспомнил давнишний разговор с Четтером. Он взглянул на звезды и спросил:
- Мы двигаемся на запад, мистер Ливейниан?
- Совершенно точно!. Как вы это определили?
- Я подумал, что при движении в восточном направлении мы встретили бы рассвет. Рассвет они все-таки увидели. Пурпурные тона высветили всю планету и яркий солнечный свет - настоящий солнечный свет залил их кабину. Зрелище продолжалось недолго, ионолет снова нырнул в облака. Ярко-голубые и золотистые тона померкли. На смену им пришли серые, унылые, и у обоих спутников - у Дорс и у Селдона - вырвался вздох сожаления. Им так хотелось хоть несколько мгновений насладиться увиденным!
Когда машина скользнула под облака, внизу можно было разглядеть подробности ландшафта Внешней Окраины. Все было именно так, как рассказывала Клоузия: на поверхности лесистые участки чередовались с зелеными гротами, поросшими кустарником; покрытые зеленой травой лужайки сменялись подушками мха… И вновь время, отпущенное для осмотра поверхности, оказалось недолгим. Под ними появилось отверстие, обозначенное крупными буквами, из которых складывалось название МАЙКОГЕН. Ионолет нырнул вниз.

36

Они приземлились в космопорту, который показался Селдону пустыней. Пилот, окончив свою миссию, пожал им руки и сел в ионолет. Машина стремительно рванулась к отверстию и с ревом исчезла в глубине туннеля. Им не оставалось ничего другого, как ждать. Тут и там на территории порта стояли скамейки. Они могли бы приютить, по крайней, мере несколько сот людей, но Селдон и Дорс были в полном одиночестве. Вокруг не было ни дущи. В стене, окружавшей площадь космопорта, были видны многочисленные туннели. Они могли открыться в любую минуту, чтобы принять других пассажиров, но за все это время, что они стояли в ожидании - ни одно судно не приземлилось и не стартовало. Казалось, Трантор в этом месте совершенно безлюден. Селдон чувствовал, как одиночество начинает давить на него. Он првернулся к Дорс и спросил:
- Что мы будем делать дальше? У тебя есть идеи? Дорс покачала головой.
- Хьюммен проинструктировал, что нас будет встречать некто по имени Властелин Солнца Четырнадцатый. Большей ничего не знаю.
- Властелин Солнца? Кто это?
- Я полагаю - человек. По имени очень трудно догадаться, кто это будет - мужчина или женщина.
- Странное имя!
- Странность определяется восприятием. Меня, иногда, ожидали увидеть в мужском обличие.
- Каким же дураком надо быть, чтобы так подумать, - улыбнулся Селдон.
- Да вовсе - нет! Суждения о моем имени, в общем-то, правильные. Мне говорили, что это мужское имя, распространенное во многих Мирах.
- Я никогда не слышал его раньше…
- Это из-за того, что ты мало путешествовал. Имя «Хари» - очень распространено, я даже встречала однажды женщину по имени «Хэри», кстати, произносилось оно так же, как и твое. На Майкогене, как я припоминаю, ограничиваются фамилиями с указанием номера.
- Но имя - Властелин Солнца, мне кажется, не ограничивается лишь фамилией.
- Ничего, если я немного похвастаю? На древней Синне имя «Дорс» означало:
весенний дар…
- Ты родилась весной?
- Нет. Впервые я увидела свет в разгар лета, но мои предки были очарованы его звучанием и не вдумывались в древний, забытый смысл…
- В таком случае, Властелин Солнца… В это время за спиной Селдона раздался глубокий, раскатистый голос:
- Да, соплеменник, - это мое имя! Селдон вздрогнул и повернулся налево. К ним подъехала открытая машина, похожая на коробку. Очень устаревшего вида. Больше всего она напоминала почтовый вагон. За рулем сидел пожилой человек, выглядевший очень энергичным, несмотря на преклонный возраст. Он вышел из машины с непередаваемым достоинством. Его внешность оставляла сильное впечатление. Длинный белый хитон с просторными рукавами, собранными на запястье; мягкие сандалии, из которых торчали большие пальцы; абсолютно лишенная растительности, прекрасно очерченная голова и ясные голубые глаза. Человек спокойно разглядывал путешественников, потом торжественно произнес:
- Приветствую вас, соплеменники! Селдон с машинальной вежливостью ответил на приветствие и, совершенно озадаченный его внезапным появлением, не выдержал и поинтересовался:
- Как вы оказались здесь?!
- Через вход, закрывшийся за моей спиной. Вы, вероятно, не обратили внимания.
- Да, действительно, мы ничего не заметили. Честно говоря, мы не знали, чего ожидать… И теперь… не знаем!
- Соплеменник Четтер Хьюммен проинформировал Братство о прибытии двух соплеменников. Он просил позаботиться о них.
- Вы знакомы с Хьюмменом?
- Да, мы знаем его. Он оказал нам услугу и, поскольку он - почетный соплеменник - оказал нам услугу, мы обязаны ответить тем же. Майкоген редко посещают и редко покидают. Я обязан помочь вам сохранить инкогнито, предоставить кров и создать удобные условия для жизни. Здесь вы будете в безопасности. Дорс склонила в поклоне голову.
- Мы очень признательны вам, Властелин Солнца Четырнадцатый. Старик повернулся в ее сторону и, с выражением крайнего презрения, произнес:
- Я знаком с обычаями вашего клана и знаю, что вашим женщинам позволяется заговаривать первыми. Я не считаю себя оскорбленным! Хотел бы, тем не менее, предупредить ее, что следует воздержаться от подобных привычек в обществе других братьев, значительно меньше знающих об этом.
- Что вы говорите! Неужели? - Дорс, в отличие от Властелина Солнца, была явно задета и не скрывала этого.
- Да, именно так! Кроме того, ставлю вас в известность - нет необходимости добавлять к моему имени номер. Вполне достаточно - Властелин Солнца. А теперь, попрошу соплеменников последовать за мной и покинуть это неподобающее для меня место…
- Для нас оно тоже не очень подходит, - несколько громче, чем следовало, ответил Селдон, - но мы не тронемся с этого места до тех пор, пока не получим заверений в том, что здесь будут считаться и с нашими обычаями. Наши женщины говорят, когда испытывают желание говорить! И, если вы обещали нам защиту, то она должна быть как физической -так и морально-психологической! Властелин Солнца смерил Селдона взглядом, как равного.
- Вы смелый человек, молодой соплеменник! Ваше имя?
- Меня зовут - Хари Селдон. Имя моей спутницы - Дорс Венабили. Она с Синны. Когда Селдон произносил свое имя, старик ответил едва заметным кивком, но полностью проигнорировал имя женщины. Потом величественно произнес:
- Я поклялся соплеменнику Хьюммену в том, что позабочусь о вашей безопасности.
Поэтому я сделаю все, что смогу, чтобы защитить вашу… спутницу. И если она не будет продолжать упражняться в дерзости и бесстыдстве, то я приложу все усилия для обеспечения ее неприкосновенности. Однако, с одним условием - вам придется смириться. Он брезгливо указал сначала на голову Селдона, а затем на голову Дорс.
- Что вы имеете в виду? - переспросил Селдон.
- Ваши волосы…
- Что именно?
- Их не должно быть видно!
- Если вы хотите, чтобы мы выбрили головы, подобно вам - это исключено!
- Моя голова не выбрита, соплеменник Селдон. Я был депилирован при достижении зрелого возраста, как и все братья и их женщины.
- Если речь идет о депиляции, тогда наш ответ еще более категоричен!
- Соплеменник, мы не настаиваем ни на том, ни на другом. Мы хотим, чтобы ваши волосы были не видны, пока вы находитесь среди нас!
- Но как этого добиться?!
- Я принес кожаные шлемы, которые надеваются на голову до самых бровей. Вы обязаны носить их постоянно. Разумеется, соплеменник Селдон, вам придется бриться каждый день - или чаще, при необходимости.
- Но зачем? Для чего?
- Для нас, растительность на голове - недопустимое, отвратительное и непристойное явление!
- Неужели вам не известно, что повсюду в Галактике принято носить волосы?!
- Разумеется. Te из нас, кто часто имеют дело с представителями других планет, научились подавлять неприязнь к чужим обычаям. Но этого нельзя требовать от среднего брата. Селдон пытался понять.
- Ну, хорошо! Тогда объясните мне: если вы рождаетесь, как и все остальные, с волосяным покровом и сохраняете его до наступления половой зрелости - для чего необходимо избавляться от него впоследствии?! Это - что? Обычай, традиция или в этом есть что-то рациональное? Старик гордо объяснил:
- Путем депиляции мы демонстрируем молодежи, что с этого момента они признаются зрелыми людьми. Это заставляет их постоянно помнить о том - кто они, никогда не забывать, что все остальные всего лишь соплеменники. Не дождавшись никакого ответа (по правде говоря, Селдон и не мог ничего ответить), старик достал из кармана целую пригоршню тонких, кожаных наголовников, отличающихся оттенком. Он пристально пригляделся к путешественникам и, поднося по очереди к лицам каждого то один наголовник, то другой, наконец, подобрал подходящие цвета:
- Должны совпадать с цветом кожи, - пояснил он. - Разумеется, обмануть.. никого не удастся но, тем не менее, это не должно быть отвратительно явным! Потом он показал, как их надевают.
- Пожалуйста, прошу вас, соплеменник Селдон. Сначала это покажется обременительным, но вы скоро привыкните. Селдон попытался натянуть кожаную пленку, но оба раза, она сползала с волос.
- Начните с бровей, - подсказал Властелин Солнца. Его пальцы шевельнулись, словно у него возникло непреодолимое желание помочь. Пряча улыбку, Селдон предложил:
- Может быть, вы сами мне поможете? При этих словах, Властелин Солнца непроизвольно отступил на шаг и возбужденно воскликнул:
- Нет! Я не могу! Мне придется дотрагиваться до ваших волос! Вооружившись советом старика, Селдон предпринял очередную попытку и, наконец, потягивая чехол то туда, то сюда, надел. Дорс, внимательно наблюдавшая за мучениями Селдона, справилась без труда.
- Как это снимается? - поинтересовался Селдон.
- Нужно найти конец и потянуть. Вам будет намного проще, если вы подстрижете волосы…
- Что-то устал я от всего этого, - вздохнул Селдон и, повернувшись к Дорс, тихо шепнул. - Ты такая же симпатичная! Даже в этой пленке. Вот только что-то привычное и знакомое исчезло.
- Ничего не исчезло - все под колпаком, - шепнула она в ответ. - Очень надеюсь, что ты сможешь привыкнуть ко мне, безволосой! Селдон снова зашептал:
- Я не хочу задерживаться здесь и привыкать! Властелин Солнца, с высокомерным видом игнорировавший это перешептывание, заявил:
- Если вы займете места в моей машине, я доставлю вас на Майкоген.

37

- Честно говоря, - шептала Дорс, - мне не верится, что мы на Майкогене…
- Следует ли понимать тебя таким образом, что ты не видела ничего подобного прежде?
- Я всего-то на Транторе - два года. Причем, большую часть этого времени пришлось провести в Университете… Путешественницей меня трудно назвать. Но кое-что я, все-таки, повидала. И, знаешь, - нигде не встречала подобного однообразия! Властелин Солнца неторопливо и уверенно вел машину. На дороге, время от времени, встречался вагоноподобный транспорт, управляемый такими же безволосыми людьми. Их лысые головы то и дело отсвечивали на дороге. На другой стороне они увидели серое трехэтажное строение, украшенное орнаментом, все линии которого сходились в правом углу.
- Уныло! - чуть слышно ворчала Дорс. - Как здесь мрачно и уныло!
- Эгалитаризм, - шепнул Селдон. - Подозреваю, что ни один из Братьев не смеет помышлять о власти над другими. Встречались и пешеходы, но никаких признаков или намеков на движущиеся коридоры или шум скоростной трассы. Ничего!
- Мне кажется, что в сером - женщины.
- Трудно сказать, - возразил Селдон. - Хитоны скрадывают все. Лысые похожи друг на друга…
- Серые всегда парами или с белыми. А наш старик - в белом.
- Может быть, ты и права, - Селдон повысил голос. - Властелин Солнца, мне любопытно…
- Если вы хотите - можете спрашивать. Это не означает, что я непременно стану отвечать!
- Мы проехали уже большое расстояние, но не заметили ни административных зданий, ни индустриальных построек…
- У нас существуют только фермы. Откуда вы приехали, если не знаете таких вещей?! Селдон холодно парировал:
- Я из Внешнего Мира, и на Транторе всего лишь два месяца.
- Ах, так…
- Однако, Властелин Солнца, если ваш сектор целиком фермерский, почему мы не встретили ни одной?
- На других, более низких уровнях, - коротко пояснил старик.
- Означает ли это, что на данном уровне расположены только жилые постройки?
- Мы такие, какими вы нас видите. Каждый Брат и его семья занимают равную площадь; у каждой когорты одинаковое хозяйство; у всех одни и те же машины, которыми они сами управляют. У нас нет слуг и господ. Каждый зарабатывает на жизнь своим трудом. Ни у кого нет власти над другими. Селдон приподнял прикрытые чехлом брови и уточнил:

- Часть людей одета в белое, а другая часть - в cepoе.
- Потому что часть из них - Братья, а другая часть - Сестры.

- А мы?
- Вы соплеменники и гости. Вас и вашей…- он сделал паузу, - компаньонки не коснутся все аспекты жизни на Майкогене. Однако, вы будете носить белый хитон, а ваша компаньонка - серый. И жить вы будете в специальном помещении для гостей - отдельно от других.
- Равенство для всех - это замечательная идея! Но что будет с вами, когда население увеличится? Вы что, будете делить пирог на более мелкие части?
- Этого не произойдет. Иначе потребуется увеличение площадей, которого не допустят окружающие нас соплеменники; или изменение нашего образа жизни…
- Но, если…- начал было Селдон. Старик его оборвал:
- Все, достаточно, соплеменник Селдон. Я предупреждал, что волен не отвечать.
Наша задача - выполнить обещание, данное другу-соплеменнику Хьюммену. Мы выполним свой долг! На этом - все! Любознательность допускается, но нужно знать меру. Что-то в тоне старика заставило Селдона прекратить расспросы. Пожалуй, Хьюммен, со своей помощью, упустил очень важный момент. Им с Дорс нужна не только безопасность, но и информация. С этими «что можно» и «что нельзя» нет смысла задерживаться в этом секторе.

38

Селдон с нескрываемым разочарованием разглядывал квартиру. Здесь была маленькая индивидуальная кухонка, ванная комната. Две, рядом стоящие, кровати, два платяных шкафа, стол и два кресла. Все минимально необходимое для жизни двух человек в довольно скромных условиях, конечно, было…
- У нас, как на Синне - индивидуальная кухня и ванная, - смирившимся тоном подвела итог Дорс.
- Знаешь, - возразил Селдон, - Геликон, конечно, периферия, провинция, но я, все-таки, жил в современном городе. С оборудованной кухней и ванной… А здесь - что? Такое можно встретить где-нибудь в захолустной гостинице!
- Должно быть, это неотъемлемая составная эгалитаризма. Никакого обслуживания.
Все - равны! Никаких излишеств…
- И никакой уединенности… Пойми меня правильно, Дорс, - я не хочу чтобы нас воспринимали как искателей приключений. Мы должны дать им понять, что будем жить рядом, но порознь!
- Не думаю, что ты будешь услышан. Скорее всего, они предоставили нам не худшее помещение, и очень горды этим. Хари, надо смириться с таким положением. Мы с тобой взрослые люди. Я не стыдливая девственница, а тебя я никогда не воспринимала неопытным юнцом.
- Ты бы никогда не попала в такое положение. Все из-за меня!
- Ну и что? Ведь это приключение!

Предыдущая страница 12 Следующая страница


13 айзек азимов

- Ладно, какую кровать ты займешь? Может быть, ту, что ближе к ванной? - Он присел на другую, - Меня вот что еще беспокоит: к нам не обращаются по именам.
Соплеменники и все. Все, что здесь происходит - не наше дело! Но ведь это совсем не то, чего мы хотели! Меня интересует абсолютно все, что здесь происходит! Ради этого мы сюда отправились, и я хочу знать то, что знают они!
- Или думают, что знают, - скептически дрбавила Дорс. - Вполне допускаю, что у них существуют легенды, уходящие в далекое прошлое - но принимать это всерьез…
- Для начала, с ними необходимо познакомиться. Как ты думаешь, у них есть исторические записи?
- Даже не знаю… после того, что увидела… Они так ужасно консервативны.
Совершенно помешаны на внутриклановой замкнутости. Я поражена, как Хьюммену удалось пробить эту стену! Потрясающе! Селдон размышлял вслух:
- Где-то есть ключ ко всему… Властелин Солнца был страшно поражен - просто разгневан тем, что я ничего не знаю о сельскохозяйственной ориентации Майкогена. Очевидно, из этого они не собираются делать тайну!
- Дело в том, что это не тайна. Предполагается, что происхождение названия «Майкоген» берет начало от древнего словосочетания «производитель дрожжей».
Конечно, я не палеолингвист, но мне так объяснял специалист. В любом случае, они производят разнообразные виды микропродуктов - дрожжи, разумеется, грибки, бактерии, микроклетчатку и так далее.
- В этом нет ничего необычного, - возразил Селдон. - Все Миры, так или иначе, уделяют этому внимание.
- Не так, как на Майкогене. Здесь - специализация! И используют они такие же архаичные методы, как и название сектора. Секретный состав удобрений, секретные способы воздействия на окружающую среду. Кто знает, что еще? Все засекречено.
- Да… полная замкнутость…
- Важно то, что они производят протеин и добиваются тонких вкусовых качеств.
Такого нет нигде. Объем производства удерживается на достаточно низком уровне, а цены весьма высокие. Я никогда не пробовала, да и ты, скорее всего, - нет, но вся эта продукция поставляется на императорский стол или для высших сословий других Миров. Благополучие Майкогена в этом и состоит.
Естественно, они хотят, чтобы все об этом знали.
- Тогда они должны быть очень богаты!
- Верно, они хорошо живут. Я подозреваю, что у них другие цели - не собственное изобилие, а независимость. Имперское правительство покровительствует Майкогену потому, что без него лишится разнообразного рациона; а это значит, что Майкогену позволяется придерживаться собственных взглядов, вести себя более независимо, проявлять высокомерие к соседям, - Дорс огляделась вокруг.
- Они ведут суровый образ жизни. Нет ни головидения, ни фильмокниг…
- Я обнаружил одну - в клозете на полке. Селдон сходил за ней. Взглянул на наклейку.
- Поваренная книга! Дорс протянула руку и начала манипулировать клавишами. На это занятие ушло некоторое время - модификация была слишком древней. Наконец, ей удалось запустить экран. Она перелистнула несколько страниц и произнесла:
- Очень мало рецептов, а в основном - философия на гастрономические темы. - Потом выключила монитор, повертела книгу в руках. - Похоже, это единичный экземпляр. Я не вижу, куда можно вставить карту для считывания. Отсканирована одна единственная книга. А, ерунда!
- Должно быть, они полагают подобную информацию - единственно необходимой для человека. - Он дотянулся до края стола, стоявшего между кроватями и взял другой предмет. - Может быть, это переговорное устройство, только экрана нет…
- Очевидно, и звук считается единственно необходимым!
- Послушай, как эта штука включается? - Селдон повертел предмет, разглядывая его со всех сторон, - Ты встречалась с чем-то похожим?
- Давно, в музее. Неужели в подобном консерватизме можно видеть один из путей отделения от других, так называемых «соплеменников», окружающих их и превосходящих числом?! Архаизм их жизни и обычаев делает клан майкогенцев неудобоваримыми, если так можно выразиться. Какая-то примитивная логика в этом есть!…
- Продолжая развлекаться с приспособлением, Селдон неожиданно воскликнул:
- Эй, он ожил! Может быть, что-то соскочило… Я ничего не слышу! Дорс нахмурилась и подобрала небольшой фетровый цилиндр, валявшийся на краю стола и, приложив его к уху, сказала:
- Слышу голос… Ну-ка, попробуй ты! - Она протянула цилиндр Селдону. Селдон прислушался:
- Что-то щелкнуло - бьет по уху… Вы меня слышите, я на связи… алло! Да, это наша комната… Нет, я не знаю номера! Дорс, какой у нас номер, не знаешь?
- На устройстве указаны какие-то цифры, - попробуй!
- Все может быть, - с сомнением в голосе согласился Селдон и сказал в переговорное устройство: - номер моего приемника GLT-3648A. Вы меня понимаете?.. Послушайте, у кого мне узнать, как пользоваться кухней и этим аппаратом?.. Что вы имеете в виду: «Все работает как обычно?». Мне это ничего не дает… Да послушайте же… Я… этот, как его - соплеменник, почетный гость! Мне не известно, как это работает обычно! Вы понимаете?.. Да! Прошу прощения за акцент. Приятно слышать, что вы отличаете соплеменников по произношению - мое имя Хари Селдон…
Потом была пауза, и Селдон взглянул на Дорс с мученическим выражением: - Он обещал поискать меня в картотеке… говорит, что не может найти… О! Нашли?! Хорошо! В таком случае, - дайте мне справку - Да!.. Да… Да. Как связаться с кем-либо за пределами Майкогена? Ах, так… жаль… А контакт с Властелином Солнца Четырнадцатым возможен?.. Так, тогда с его помощником?.. Может быть, с заместителем… Хм!.. Спасибо. Он положил устройство, с трудом вынул цилиндр из уха, выключил приспособление и пояснил:
- Они обещают прислать кого-нибудь, кто покажет нам все, но не могут точно обещать - в какое время… Связь работает только в пределах Майкогена. С Хьюмменом связаться не удастся… А если я захочу выйти на Властелина Солнца, придется преодолеть колоссальные трудности. Вздор! Может быть, это и есть - общество равных, но исключения из правил у них все-таки есть…- Он взглянул на часы. - В любом случае, Дорс, я не собираюсь изучать поваренную книгу или углубляться в тонкости философских оттенков этой темы. На моих - еще университетское время, кто знает который час у них… Неважно! Мы весь день на ногах, и я хотел бы поспать.
- Я тоже. Устала немного…
- Благодарю тебя за поддержку, и чем бы ни началось для нас следующее утро - я собираюсь расспросить тебя о плантациях микропищи, идет? Дорс была поражена.
- Тебя это заинтересовало?!
- Как тебе сказать… Если это - единственное, чем они гордятся, то, очевидно, будут охотно говорить на эту тему. Постараюсь разговорить… Пущу вход все свое обаяние. Может быть, доберемся и до легенд… По-моему, тактика правильная?!
- Будем надеяться, - неуверенно согласилась Дорс, - только вряд ли майкогенцев так легко разговорить…
- Посмотрим! - решительно заявил Селдон. - Я должен раздобыть эти сведения.

39

Следующее утро, снова застало Хари за приемником. Он злился, потому что был голоден. Попытка связаться с Властелином Солнца была решительно отвергнута кем-то, кто объяснил, что старика нельзя беспокоить.
- Но, почему?! - раздраженно переспросил Селдон.
- Не вижу необходимости отвечать на подобные вопросы, - последовал холодный ответ.
- Мы здесь не для того, чтобы стать пленниками или умирать от голода, - еще более холодно возразил Хари.
- Я не сомневаюсь, что у вас есть кухня и запасы пищи.
- Да, есть! Но я не знаю, как пользоваться кухонными приспособлениями и как приготовить пищу! Вы едите ее сырую? А, может быть, жарите или кипятите, а?!
- Трудно поверить, что вы не знаете таких простых вещей! Дорс, расхаживающая во время разговора взад-вперед, ринулась к трубке, но Селдон остановил ее, прошептав: «Он прервет разговор, если услышит женский голос!». Потом, более нетерпеливо,продолжил объяснения с невидимым собеседником:
- Меня не интересует: верите вы в это или нет! Пришлите кого-нибудь, кто разъяснит наше положение. В противном случае, когда я доберусь до Властелина Солнца - вы дорого заплатите за подобное отношение! Прошло чуть больше двух часов, прежде чем к их жилищу подъехали (к этому времени Селдон был в состоянии бешенства и Дорс тщетно пыталась успокоить его). Незнакомец был молодым человеком, с веснушчатым голым черепом. Наверное, он был рыжим. Он принес несколько котелков и собирался что-то объяснить, как вдруг, смутился и повернулся спиной к Селдону. Тот опешил.
- Ваш наголовник съехал, - прошептал юноша. Дорс сообразила:
- Давай помогу, вот здесь, с левой стороны… Селдон прорычал:
- Можешь повернуться, майкогенец! Как твое имя?
- Я - Серое Облако Пятый, - выговорил молодой человек, но прежде внимательно осмотрел голову Селдона. - Я послушник. Принес вам еду. - Немного замялся и добавил: - Эта пища с моей кухни. Ее приготовила моя женщина, соплеменник. Он поставил котелки на стол. Селдон приподнял одну из крышек и придирчиво принюхался.
- Пахнет аппетитно! Дорс кивнула.
- Ты прав, я тоже чувствую. Серое Облако пояснил:
- Она немного остыла в транспорте. У вас на кухне должна быть фаянсовая посуда и столовые приборы. Дорс отыскала все необходимое и они, наконец-то, поели. Почувствовав себя снова цивилизованным человеком, Селдон немного размяк. Дорс, предвидя, что юноша будет чувствовать себя скованно в присутствии чужой женщины, особенно, если она попытается заговорить, молча собрала со стола и отправилась на кухню - мыть. Она легко справилась с устройством, подающим воду. Пока Дорс отсутствовала, Селдон расспросил о местном времени и добавил фразу, повергшую юношу в эамешательство. - Ты хочешь сказать, что сейчас - полночь?!
- Разумеется, соплеменник. Поэтому потребовалось некоторое время для того, чтобы выполнить твою просьбу. Теперь Селдон понял все - и почему нельзя связаться с Властелином Четырнадцатым; и что пришлось разбудить жену Серого Облака… Он почувствовал раскаяние.
- Прости меня, юноша. Ведь мы - всего лишь соплеменники, и не умеем пользоваться кухней. Не знаем, как нужно готовить пищу. Не мог бы ты утром прислать кого-нибудь?
- Самое лучшее, что можно сделать, - умиротворенно отозвался молодой послушник, - прислать двух Сестер. Заранее приношу извинения; за вынужденное неудобство от присутствия двух женщин - они лучше разбираются в стряпне. Дорс, не успев вспомнить о месте женщины в мужском обществе, выходя из кухни, одобрительно воскликнула:
- Замечательно, Серое Облако! Мы рады встретиться с Сестрами! Серое Облако неодобрительно и мельком взглянул на Дорс, но ничего не ответил. Селдон, деликатно сделав вид, что молодой майкогенец просто не расслышал слов женщины, повторил:
- Замечательно, Серое Облако! Мы рады встретиться с Сестрами. Его - прекрасно поняли и расслышали.
- Я пришлю их, как только наступит день. Когда Серое Облако попрощался, Селдон оживился.
- Сестры - как раз то, что нам нужно!
- Ты так думаешь? Каким образом. Хари?
- Ну, подумай! Если они относятся к своим женщинам просто как к человеческим существам, то, наверное, те обрадуются и будут благодарны за оказанное внимание! Вот кто расскажет нам легенды!
- Если они знают, Селдон! - скептически добавила Дорс. - Скорее всего, майкогенцы не стремятся дать образование своим женщинам.

40

Сестры приехали спустя шесть часов после того, как Селдон и Дорс еще немного поспали, в надежде приспособиться к новому биологическому ритму. Сестры очень застенчиво вошли в помещение, можно сказать на цыпочках. Их хитоны (которые, как выяснилось, на местном диалекте назывались «балахонами») были светло-серого цвета, каждое было оригинально отделано утонченным узором и прекрасного качества кружевными лентами более темного оттенка. Балохоны не были лишены привлекательности, но становилось совершенно очевидно, что их основное предназначение - скрадывать женскую фигуру. Головы женщин были голые, как шары, а на лицах не было заметно ни тени косметики. Они бросали любопытные взгляды на Дорс, на деликатные голубые тени в уголках ее глаз и легкий розовый оттенок ее губ. Несколько минут Селдон лихорадочно соображал, что эти две женщины могли бы быть настоящими сестрами, по крови. Разгадка не заставила себя ждать, когда они вежливо представились: одну звали Дождевая Капля Сорок Третья, а другую - Дождевая Капля Сорок Пятая. Потом старшая с гордостью добавила:
- Мы представляем очень сильную когорту!
- Очень рада приветствовать вас обеих, - добросердечно призналась Дорс. - Но, пожалуйста, объясните, могу ли я обращаться к вам просто - Дождевые Капли?
- Нет, - ответила Третья, - когда нас двое, нужно называть номер.
- А как насчет Сорок Пятой и Сорок Третьей? - вмешался Селдон. Девушки переглянулись и промолчали. Дорс деликатно замяла его бестактность:
- Я справлюсь с этим сама, Хари. Селдон понял намек и замолчал. Скорее всего, это просто молодые девушки, не привыкшие разговаривать с мужчинами. Старшая выглядела более серьезной и, скорее всего, была большей пуританкой, чем ее младшая сестра.
- Дело в том, Сестры, что мы - простые соплеменники, и не знаем как пользоваться кухней…
- Вы хотите сказать, что не умеете готовить? Дождевая Капля Сорок Третья стояла, потрясенная услышанным, явно осуждая эту странную чужую женщину. Сорок Пятая прыснула (Селдон убедился, что его догадка была справедливой). Дорс попыталась разъяснить ситуацию:
- Однажды в моем распоряжении была собственная кухня, но ваша существенно отличается. Кроме того, я не знакома с вашими продуктами, не знаю, как их готовить.
- О! Да это очень просто… Мы вам покажем, - заверила Сорок Пятая:
- Мы приготовим вам хороший питательный завтрак, - присоединилась Сорок Третья. - Мы приготовим его для вас… для обоих…
- Если вы не возражаете, я бы поучилась у вас. Думаю, что пойму, только постарайтесь объяснять доходчиво. И еще, я бы хотела, Сестры, чтобы вы приходили к нам три раза в день и готовили для нас.
- Разумеется, мы все покажем, - с готовностью кивнув головой, пообещала Сорок Пятая.
- Наверное, вам будет нелегко научиться, ведь вы - соплеменница! Вы не будете испытывать… раздражения от этого?
- Я буду очень стараться, - улыбнулась Дорс. Затем дамы скрылись на кухне. Селдон проводил всех троих взглядом и начал обдумывать детали будущей стратегии.

Часть 8.
Микрофермы

МАЙКОГЕН -… Микрофермы Майкогена - это легендарное явление. В настоящее время они упоминаются в крылатых выражениях, таких как «богаты, как фермы Майкогена» или «вкуснее как майкогенские дрожжи». Эта тенденция угасает с течением времени, но Хари Селдон посещал упомянутые хозяйства в период Полета. Этот эпизод упоминается в его мемуарах, благодаря чему поддерживается распространенное мнение…

Галактическая энциклопедия.

41

- Это замечательно! - восторженно воскликнул Селдон. - Лучше того, что приносил Серое Облако. Дорс резонно заметила:
- Не забывай, что его жене пришлось торопиться. Кроме того, была середина ночи… Знаешь, мне бы хотелось, чтобы они называли своих женщин - женами. У них «женщина» звучит как… «мой дом» или «моя работа». Дикость!
- Я согласен. От этого можно прийти в бешенство… Но ведь они умудрятся и обращение «жена» превратить в простой атрибут. Это их образ жизни, и, по-моему, сестер такое положение устраивает! Мы с тобой не сможем этого изменить… Лекциями здесь не поможешь! Кстати, ты видела как они все это готовили?
- Да! Все сравнительно просто. Конечно, я не уверена, что запомнила все с первого раза, но основное - поняла. Я заметила, что в хлеб добавляются микродобавки. От этого при запекании тесто приобретает хрустящие свойства и аромат. По-моему, это напоминает перец, ты не находишь?
- Не могу сказать… Но, что бы это ни было - я не наелся! А суп? Из каких овощей его приготовили, ты не узнала?
- Нет.
- А ломтики мяса? Ты знаешь, что это за мясо?
- Не думаю, что эти ломтики были мясные. И у нас на Синне мясо диких баранов очень напоминает это блюдо.
- Нет, это не баранина!
- Но я же говорю - я не уверена, что это было мясо. Более того, думаю, что такая пища есть только на Майкогене. Даже Император не пробовал такого деликатеса. Уверена! Мне кажется -лучшее они оставляют себе. Нам, пожалуй, не следует задерживаться здесь надолго, Хари. Иначе мы не сможем адаптироваться в другом месте, - Она весело расхохоталась. Селдон тоже рассмеялся. Пригубив фруктового сока (кстати, он никогда прежде не пробовал ничего подобного), Селдон признался:
- Послушай, когда мы с Хьюмменом добирались до Университета, то пообедали в дорожной столовой. Вся пища, которую нам там дали, имела такой тяжелый, странный привкус - непостижимо, как одни и те же микродобавки могут иметь такой удивительный вкус?! Хотелось бы, чтобы Сестры не прекращали свои посещения. Нужно будет вежливо поблагодарить их!
- Я думаю - они прекрасно понимают, что мы испытываем. Я уловила удивительные ароматы, когда пища готовилась. Они пообещали, что вкус будет еще лучше!
- Наверное, это сказала та, что постарше?
- Да. Младшая только хихикнула. Они придут еще и принесут мне балахон, чтобы пойти с ними в магазины. Кстати, они ясно дали мне понять, что я должна смыть косметику, если хочу появиться на публике. Обещали показать, где можно купить одежду и готовые продукты. Единственное, что мне останется - разогреть, и все! При этом мне объяснили, что уважающие себя сестры так не делают. Они все готовят сами, от начала до конца. Фактически, часть из того, что было приготовлено для нас - они просто разогревали, за что и извинялись. И еще.
Сестры намекнули на то, что от соплеменников трудно ожидать разборчивости в еде и приготовлении. Иными словами, с нас довольно и просто разогретой готовой пищи. Между прочим, мне показалось, что они согласились опекать меня в этих делах. Я имею в виду покупки и стряпню.
- Это, как у нас дома принято говорить: «Если ты на Транторе - веди себя, как транторианец».
- Верно! Я была уверена, что ты именно так и отнесешься ко всему.
- К сожалению, я - всего лишь мужчина!
- Это тебя извиняет, - лукаво улыбнулась Дорс. Селдон удовлетворенно откинулся. Он был доволен и сыт.
- Дорс, ты на Транторе уже целых два года. Наверняка, ты сумеешь понять то, что недоступно для меня! У тебя не складывается впечатление, что вся эта древняя майкогенская система - часть их супернатуралистического взгляда на вещи?!
- Супернатуралистического?
- Да! Ты сталкивалась с таким предположением?
- Но, что ты понимаешь под супернатурализмом?
- Это же - очевидно! Вера в независимость человеческой сущности от законов природы, в то, что существование человеческого рода не зависит от освоенной энергии, например. Или, что очень важно сохранять традиции в поведении…
- Понимаю… Ты спрашиваешь - не представляют ли май-когенцы религиозную общину? Пришла очередь и Селдону удивиться:
- Религиозную?!
- Да. Тема древняя, как мир. Мы, историки, часто обращаемся к архаичным темам.
Понятие «религия» не совсем тождественно понятию «супернатурализм», хотя и содержит некоторые характерные черты последнего. Конечно, я не могу с абсолютной уверенностью ответить на твой столь специальный вопрос - ведь я никогда не занималась изучением Майкогена. Однако, те мимолетные наблюдения, которые я успела сделать, дают право предположить, что общество Майкогена религиозно по свой сути…
- Тогда логично предположить, что легенды Майкогена - религиозные сказания?
- Пожалуй…
- А, следовательно, не имеют никакого отношения к истории?
- Это спорный вопрос! У меня нет уверенности в том, что в основе религиозных учений и философии не лежит исторический подтекст.
- Ах, так! - Селдон погрузился в раздумья. Наконец, Дорс нарушила затянувшееся молчание:
- Это типичное явление. Многим Мирам свойственны элементы религиозности. Эти проявления даже усилились на протяжение последних веков. Это связано с ростом неоднородности Империи. На моей Родине в Синне, по крайней мере, четверть населения - верующая! И снова Селдон испытал острое разочарование от незнания исторического материала. Он поинтересовался:
- Скажи мне, были ли такие времена, когда религия широко распространялась?
Более широко, чем в наше время?
- Ну, разумеется! Кроме того, новые религиозные учения продолжают возникать и сейчас, в наше время. Религия Майкогена, что бы она собой ни представляла, может быть сравнительно молодой. Возможно, она ограничена территорией Майкогена. Мне нужно разобраться - сейчас трудно с уверенностью говорить.
- Дорс, мы подошли к самому главному вопросу. Не считаешь ли ты, что женщины более склонны к набожности, чем мужчины? Брови женщины поползли вверх.
- Не думаю, что следует так упрощать! - Она немного подумала. - Мне кажется, что этому подвержена та часть населения, которая менее защищена - бедняки, обездоленные, угнетенные. И, поскольку супернатурализм в чем-то перекликается с религиозностью, эта часть людей становится более религиозной в какой-то степени. Очевидно, не обходится без исключения из общих тенденций. Так - часть обездоленных, разочаровавшихся в жизни могут отрицать веру; в то время, как богатые, обладающие властью и положением в обществе - могут испытывать потребность в ней.
- Но здесь, на Майкогене, где к женщине относятся, как к Низшему существу, разве не логично предположить, что именно среди них мы найдем ответ на вопрос?
Я имею в виду древние легенды.
- Ради этого я бы не стала рисковать жизнью, Хари, но недельными доходами - пожалуй!
- Отлично! - задумчиво произнес Селдон. Дорс посмеивалась над ним:
- Это уже часть твоей психоистории, Хари? Правило номер 45854: угнетенные люди более набожны, чем процветающие. Селдон грустно покачал головой.
- Не смейся, Дорс. Я ведь не стремлюсь к упрощениям - напротив! Мне бы хотелось выяснить то, что позволит, применяя математическую логику, сказать: «Вот - группа людей более религиозных, чем другая потому-то, потому-то и потому-то».
Вывести критерии оценок и после этого сказать:» Если человечество будет поставлено в определенные условия, то последует то-то и то-то…».

Предыдущая страница 13 Следующая страница


Прелюдия к Основанию 14

- Ужас какой! - воскликнула Дорс. - Ты относишься к живым людям, как к механическим устройствам. Нажмите вот эту кнопку и последует определенное действие!
- Ты сгущаешь! Таких кнопок - бесчисленное множество. На каждое нажатие может последовать разнообразное действие. Могут быть и исключения из правил. Ты зря волнуешься за человечество! Каждый отдельный индивидуум абсолютно свободен.
- Откуда у тебя такая уверенность?!
- Нет у меня ни в чем уверенности… Я ничего точно не знаю. Просто - предчувствие… Я считаю, что так должно быть. И, если мне повезет и я открою аксиому Основополагающего Закона Человечества, если можно так сказать, и разработаю необходимый математический аппарат - вот только тогда и появится моя наука - психоистория. Теоретически, а я это доказал,-это возможно…
- Но неосуществимо, верно?
- Я продолжаю на этом настаивать, как и прежде! Лицо Дорс ожило в улыбке.
- И ты попытаешься найти решение. Хари!
- Не знаю… Клянусь тебе - я не знаю. Четтеру так хочется, чтобы решение было найдено! А мне хочется угодить Хьюммену, ведь он такой замечательный…
- Да, я знаю… Селдон сделал вид, что не заметил реплики, но его лицо помрачнело. Он продолжил рассуждения:
- Хьюммен настаивает на том, что Империя деградирует, и лишь психоистория может предотвратить ее крах. В противном случае, человечество ждет длительный и неблагоприятный период или полное исчезновение. Мне кажется, он надеется на мои способности предотвратить этот ужас. Он полагает, что сейчас Империя оказывает на мою жизнь слишком сильное влияние и, если меня поместить в какое-то другое, более спокойное место, то я выну из кармана готовое решение.
-Я должен доказать самому себе - доказать Хьюммену - что у психоистории нет прикладного значения, что, несмотря на теоретическую возможность - психоисторию невозможно развить как прикладную науку. Я просто обязан преодолеть все трудности, пройти этот путь до конца, проанализировать как можно больше примеров - но доказать!
- Например, совершить путешествие в древнюю историю, в те времена, когда человечество было менее многочисленным, чем сейчас?
- Значительно менее многочисленным и сложным.
- И доказать, что и в этом случае решения не существует?
- Да!
- На чью помощь ты рассчитываешь? Даже если на Майкогене существуют записи изначального состояния Галактики, - Властелин Солнца не предоставит их в распоряжение соплеменника. Никто из них не пойдет на такой шаг! Это общество замкнуто само на себя - мы уже столько раз говорили на эту тему! Они патологически подозрительны к чужакам. Они ничего не расскажут!
- Надо найти к ним подход. К этим двум Сестрам, например.
- Они просто не услышат тебя! Точно так же, как Властелин Солнца не слышит меня. Даже если они станут говорить - что, кроме дежурных фраз, ты рассчитываешь услышать?!
- И все-таки, я попытаюсь…
- Дай мне подумать. Хьюммен велел помогать тебе… Что же я могу?.. Что я знаю о религии? Это не моя специальность… Всегда имела дело лишь с экономическими аспектами истории… Итак? Итак! Например, известно, что развитая религия всегда тормозит экономику. Так! Но…- Она замолчала и задумалась. Селдон загляделся на одухотворенное лицо молодой женщины. Казалось, ее взор обращен куда-то внутрь ее самой - сосредоточенный, глубокий. Наконец, она произнесла:
- Конечно, вовсе не обязательно, но, по-моему, у каждой религии есть своя книга.

Понимаешь? Книга, где хранятся своды правил, взгляд на историю, описание ритуалов и кто его знает, что еще. Как правило, подобные писания открыты для всех желающих и служат для обращения в свою веру. Гораздо реже подобные святыни держатся в секрете…
- Ты думаешь, что на Майкогене может существовать такая книга?
- Честно говоря, ни о чем подобном я не слышала, но… Но если она доступна и открыта - то есть ее не прячут, тогда…
- Тогда это наша отправная точка, Дорс!

42

Сестры вернулись спустя два часа. Обе приветливо улыбались. А старшая, Дождевая Капля Сорок Третья, протянула Дорс серый хитон.
- Какое симпатичное! - Дорс склонила голову над подарком. - Какая сложная вышивка…
- Ничего особенного, - защебетала Дождевая Капля Сорок Пятая. - Это одно из моих старых платьев. Тебе, соплеменница оно не очень подойдет - ты выше меня.
Потом мы подберем в магазине что-нибудь получше - специально на тебя. Вторая Сестра, натянуто улыбаясь и ничего не говоря, потупив глаза, протянула Дорс другое - белое платье. Оно было тщательно сложено. Дорс не стала разворачивать сверток и, обернувшись к Селдону, сказала:
- Судя по цвету - это для тебя, Хари.
- Очевидно, - ответил Селдон, - пожалуйста, верни его! Она не давала мне одежду.
- О, Хари! - заворчала Дорс, неодобрительно качая головой.
- Нет! - настаивал Селдон. - Она мне его не давала, верни! Пусть подаст сама… Дорс заколебалась, но потом сделала попытку вернуть подарок старшей сестре. Она же, побледнев,спрятала руки за спину и отступила на шаг назад. Казалось, что еще немного - и жизнь покинет ее. Сорок Пятая бросила быстрый взгляд на Селдона, поспешно подошла к сестре и обняла ее. Дорс не выдержала:
- Слушай, Хари, я полагаю, что девушкам запрещено разговаривать с незнакомыми мужчинами. Зачем ты смущаешь бедняжку? Что она может сделать!
- Я в это не верю, - упрямился Селдон. - Если такое правило и существует, то оно распространяется только на Братьев. Очень сомневаюсь, что они когда-либо прежде встречались с соплеменниками. Очень доброжелательно Дорс поинтересовалась у старшей сестры:
- Ты когда-нибудь видела соплеменников? Последовало долгое молчание и едва заметный отрицательный кивок головы. Селдон протянул вперед руку.
- Вот я перед тобой. Если правила существуют, то применять их можно только к Братьям. Разве девушек послали бы к нам, если существует запрет?!
- Очевидно, им позволено говорить только с мной. Я же могу передавать услышанное тебе.
- Чепуха! Я никогда не поверю, и никто меня в этом не убедит. Я не просто - соплеменник, я - почетный гость Майкогена и требую, чтобы ко мне относились так же почтительно, как к Четтеру Хьюммену. Меня сопровождал сам Властелин Солнца Четырнадцатый! Я не потерплю невнимания… При первой же связи с Властелином Солнца я буду жаловаться! Дождевая Капля Сорок Пятая начала рыдать, а вторая сестра залилась краской. Дорс снова попыталась остановить его напор, но Селдон перебил ее коротким и сердитым взмахом руки и пристально посмотрел на Сорок Третью. После мучительных раздумий девушка заговорила. Ее голос дрожал. Она словно выдавливала из себя каждый звук.
- Вы не должны жаловаться на нас, соплеменник. Это… это несправедливо - Вы сами принудили меня сломать обычаи наших предков. Что вы хотите? Селдон дружелюбно улыбнулся и протянул руку.
- Подарок, который вы принесли - платье. Молча она разжала руки и подала ему одежду. Он слегка поклонился и тепло поблагодарил:
- Спасибо, Сестра! - Потом бросил торжествующий взгляд на Дорс, словно хотел сказать: «Ты видела!». Однако, Дорс была недовольна. Когда он развернул сверток, то обратил внимание на отсутствие вышивки и украшений. Очевидно, это могли себе позволить только женщины. К платью прилагался пояс с кистями. Как закреплять пояс, Селдон не знал. Он сказал:
- Я пойду в ванную комнату и надену платье. Это займет не больше минуты. Он переступил порог крошечной ванной комнаты и с удивлением обнаружил, что дверь не закрывается. Это Дорс потянула за ручку с наружной стороны и одновременно с ним. Дверь закрылась лишь когда оба они оказались в тесном помещении.
- Что ты делаешь? - зло зашептала женщина. - Ты ведешь себя как злодей, Хари! Как ты смеешь так обращаться с ними? Селдон бесстрастно объяснил:
- Я должен был вызвать ее на диалог. Мне нужна информация, ты же знаешь!
Сожалею, что был жесток, но как иначе сломать ее сдержанность, расшевелить ее? После чего решительно выпроводил Дорс, а когда вернулся в комнату, то увидел ее в новом платье. Несмотря на все условности внешнего облика, принятого на Майкогене, Дорс выглядела удивительно привлекательной. Покрой хитона не до конца скрадывал ее фигуру, пояс ее платья был шире, чем у него, и чуть-чуть отличался оттенком от материала хитона. В придачу, спереди серое платье было украшено двумя блестящими заколками с голубыми камнями. («Удивительно, как женщины умудряются украсить себя даже в таких суровых условиях жизни,»- подумал Селдон). Оглядев Хари, Дорс удовлетворенно отметила:
- Теперь ты похож на настоящего майкогенца! Нам обоим можно будет отправиться в магазины, вместе с Сестрами.
- Разумеется, - согласился Селдон. - Но сперва я хотел бы посмотреть микрофермы.
Пусть Дождевая Капля Сорок Третья покажет их мне. Бедняжка отступила на шаг. Ее глаза расширились от ужаса.
- Я хочу их видеть! - холодно настаивал Селдон. Старшая сестра быстро взглянула на Дорс, ища у нее защиты.
- Женщина соплеменника… Селдон не дал ее говорить.
- Может быть, сестра ничего не знает о фермах? Кажется, ему удалось задеть ее за живое. Она гордо подняла подбородок, но по-прежнему обращаясь к Дорс, выпалила:
- Я работала на микрофермах! Все Братья и Сестры часть своей жизни посвящают этому занятию!
- Вот и прекрасно, - подхватил Селдон. - Тогда тебе не составит труда быть моим гидом. Я не Брат, с которым запрещено говорить и иметь дело. Я - соплеменник и почетный гость. На мне наголовник и хитон, я не привлеку внимания! Теперь я всего лишь ученик! И, поскольку я здесь - должен же я чему-нибудь научиться!
Не могу же я, в самом деле, сидеть в четырех стенах! Я хочу видеть то, чего нет во всей Галактике - ваши микрофермы. Думаю, что вы гордитесь ими?!
- Да, мы гордимся. - Наконец-то она встретилась взглядом с Селдоном. - И я покажу вам их, но не думайте, что вам удастся выведать наши секреты. Я покажу их завтра утром. Мне нужно подготовиться.
- Хорошо, - согласился Селдон. - Я подожду до утра. Но ты твердо обещаешь? Дождевая Капля презрительно посмотрела на него.
- Я - Сестра! Я всегда выполняю данное мною обещание, даже по отношению к соплеменнику! От этих слов девушки повеяло холодком, ее глаза сузились, и гневно блеснули. Селдон удивился, ему стало не по себе.

43

Всю ночь Селдон не сомкнул глаз. Началось с того, что Дорс заявила:
- Я не отпущу тебя одного!
- Пойми, - уговаривал ее Хари, - весь смысл в том, чтобы поставить ее в необычные условия: одна, с мужчиной, да еще с соплеменником… Если уж ломать традиции - то не останавливаться же на полпути! Мне будет легче добиться от нее откровенности наедине. Если ты будешь рядом - она станет обращаться только к тебе!
- А если опять что-нибудь случится с тобой? Ты забыл Внешнюю Окраину!
- Умоляю тебя, ничего не случится. Если хочешь мне помочь - оставайся дома.
Иначе я не знаю, что мне с тобой делать… Это очень важно для меня, поверь!
Я очень привязался к тебе за это время… Она покорно согласилась и только умоляющим тоном попросила:
- Обещай мне, что будешь добр с ней!
- За кого ты меня принимаешь?! Неужели ты думаешь, что девушку нужно защищать от меня… Ведь не ради собственного удовольствия я иду на этот шаг! Весь остаток ночи ему не давала покоя мысль о том, что сестры могут не сдержать данное слово. Но они, все-таки, пришли, как раз после того, как Селдон закончил завтракать и облачился в новую одежду, кстати, хитон удивительно хорошо сидел на нем. Он очень тщательно подпоясался. Старшая Дождевая капли все еще с некоторым холодком во взгляде заявила:
- Если ты готов, соплеменник, моя сестра останется с соплеменницей Венабили. Ее голос больше не дрожал. Казалось, что она всю ночь тренировалась разговаривать с мужчиной, но не братом. Селдон подумал, что ей вряд ли удалось выспаться этой ночью.
- Я готов! Примерно через полчаса Хари Селдон и Дождевая Капля Сорок Третья опускались с одного уровня на другой. По часам, была середина дня, но освещение поражало тусклостью, густой дымкой. На Транторе так бывало с наступлением сумерек. Объяснений этому Седдон не находил. Совершенно ясно, что система искусственного освещения, расположенная по всей протяженности сферы, не могла обойти Сектор Майкоген. Потом ему пришла в голову мысль, что, должно быть, сами майкогенцы хотят этого, следуя примитивным обычаям. Постепенно его глаза привыкли к сумеречному освещению. Он заглядывал в глаза прохожих, Братьев и Сестер, пытаясь понять, как они реагируют на встречу с ним, и пришел к выводу, что их с Сестрой приняли за Брата со своей женщиной. Вряд ли они привлекли внимание, ведь он не делал ничего, что могло бы броситься в глаза местным. К сожалению, ему показалось, что Дождевая Капля хочет быть замеченной. Она отвечала односложными фразами, каким-то сдавленным голосом, почти не разжимая губ. В то же время, он понимал, что просить ее расслабиться хоть немного - бесполезно… (Селдон с интересом подумал, что произойдет, если они встретят кого-то из ее знакомых? Потом, когда они спустились еще ниже, он немного успокоился - там почти не было людей). Но и никаких элеваторов для спуска также не было. Они применяли движущиеся ступенчатые скаты, расположенные попарно, один - вверх, другой - вниз. Дождевая Капля назвала их «эскалаторами». Селдон не был уверен, что правильно расслышал незнакомое слово. Чем ниже они опускались, тем тревожнее становилось Селдону. Почти на всех Мирах существовали микрофермы, и почти везде производились микродобавки. Однажды на Геликоне емy пришлось ехать вместе с сезонными рабочими с фермы - он вспомнил неприятный, тошнотворный запах их одежды. Правда, те кто работал на фермах, не замечали ничего. Даже когда встречные или попутчики зажимали носы - их это не задевало… Что касается Селдона, то у него всегда была повышенная чувствительность к запахам; он страдал от этого, и очень боялся предстоящего испытания. Он уже мысленно уговаривал себя, что необходимо потерпеть - ради получения информации, но это не помешало его желудку сжиматься от спазмов и подступающей тошноты. Однако по мере спуска - воздух оставался по-прежнему свежим. Он не выдержал неизвестности и спросил: - Когда же мы достигнем уровня микроферм?
- Мы уже достигли, давно… Селдон часто-часто задышал.
-Я не чувствую никакого запаха?!
- Запах? О чем ты, соплеменник? - Дождевая Капля была настолько поражена, что заговорила в полный голос.
- Ну… мой личный опыт… На фермах всегда пахнет чем-то отвратительным. Это результат применения удобрений.
- Твой опыт?! - Она переспросила еще громче: - Где это было?
- На моей родной планете. Сестра скорчила брезгливую гримасу.
- Ваши люди барахтаются в дерьме. Селдон никогда не слышал подобного слова, но по интонации девушки и по выражению ее лица - понял, что она подразумевала.
- Нет, запах не такой, как ты поняла… Удобрение подготавливается для внесения в почву.
- Наше удобрение вообще не пахнет. Наша биотехнология разработала превосходные фильтры. Морские водоросли выращиваются на естественном свету, причем очень строго выдерживается баланс электролитического раствора. Сапрофиты вскармливаются на комбинированной органике. Что же касается формул и рецептов - это не для соплеменников! Пойдем! Мы пришли. Можешь нюхать все что заблагорассудится, ты не почувствуешь ничего неприятного. Именно поэтому, в наших продуктах нуждается вся Галактика, и Император употребляет только ее!
Честно говоря, для соплеменника, даже если он называем себя Императором - это слишком хорошо. Последние слова она произнесла со злостью. Селдону показалась, что неприязнь направленно именно на него лично. И, словно испугавшись что он не поймет намека в свой адрес, она решила добавить:
- А тем более, если соплеменник называет себя почетным гостем! Они вошли в узкий коридор, по обеим сторонам которого располагались огромные резервуары из толстого стекла. В емкостях пузырился мутно-зеленый раствор, в котором, под действием поднимающихся газов, сплетались и извивались водоросли. Селдон решил, что этот раствор богат двуокисью углерода. Внутри резервуаров разливался яркий дневной свет, значительно более насыщенный, чем в коридорах. Селдон задумчиво прокомментировал свое наблюдение.
- Естественно! - подтвердила девушка. - Водоросли лучше всего развиваются под воздействием красной части спектра.
- Здесь все автоматизировано? Она пожала плечами и ничего не возразила.
- Я не вижу ни одного Брата или Сестры? - настаивал Селдон.
- Как бы там ни было, необходимый объем работ делается людьми. Это не твое дело! Не стоит тратить время на бессмысленные расспросы.
- Постой, не нужно сердиться! Мне не нужны ваши секреты. Пойдем дальше, дорогая, - (слово сорвалось нечаянно), ему показалось, что она хочет убежать прочь. Он взял девушку за руку. Сестра осталась на месте. Селдон уловил легкое подрагивание ее тела.
- Мне просто показалось, что у вас все автоматизировано, - пытался объяснить Хари.
- Думай, что хочешь. Здесь есть над чем поломать голову и к чему приложить проницательность. Каждый Брат и каждая Сестра какое-то время работают на фермах. Для многих это становится профессией. Она говорила более миролюбиво, но к великому удивлению Селдона, растирала правой рукой то место, к которому он прикоснулся, словно от ожога.
- Дальше ферма тянется на несколько километров, - продолжала объяснять недотрога, - но если свернуть здесь, то ты сможешь увидеть сектор по выращиванию плесени. Они продолжили экскурсию. Селдона поразила царившая вокруг чистота. Стекла идеально блестели, кафельный пол казался влажным. Селдон улучил мгновение, чтобы нагнуться и потрогать. Нет, пол был сухой и совсем не скользкий. Может быть его сандалии, с торчащим по майкогенскрй моде большим пальцем, были на шершавой подошве… В одном Дождевая Капля оказалась права - то там, то здесь стали попадаться Братья и Сестры; они сосредоточенно работали. Кто-то исследовал посадки, кто-то проверил показания приборов, причем, работа проходила в полной тишине. Селдон проявил максимальную осторожность и не стал расспрашивать о их работе. Он побоялся вызвать у девушки новый приступ раздражения. Они вошли в ярко освещенное помещение и Селдону, на мгновение, почудился знакомый неприятный запах. Он тревожно взглянул на Дождевую Каплю - та была абсолютно невозмутима. Скоро он перестал замечать его. Характер освещения неожиданно изменился. Розовые тона исчезли, стало заметно темнее. Казалось, что все вокруг, кроме подсвеченной аппаратуры, погружено в сумерки. Там, где были установлены прожекторы, как правило, находился Брат или Сестра. У некоторых из них были головные повязки, мерцавшие жемчужным отсветом. То тут, то там беспорядочно вспыхивали огоньки. Его взгляд остановился на профиле Дождевой Капли. Пожалуй, ее профиль привлекал внимание. Именно профиль. В другое время, при другом освещении ее безволосость, бесформенность фигуры, бледность - все это вместе - делало ее внешность какой-то неприметной, невыразительной. Сейчас он смог разглядеть девушку. Прямой нос, линию подбородка, пухлые, красиво очерченные губы… Темнота скрадывала отсутствие волос… С удивлением Селдон подумал: она могла бы быть красавицей! Стоит ей отпустить волосы, красиво уложить их… Потом он вспомнил, что она никогда не сможет отрастить волос… Этот голый череп - на всю жизнь! Зачем? Зачем они так поступили с девушкой? Почему для майкогенцев эта бессмысленная и дикая традиция так важна? Его мозг, привыкший полемизировать, выдвигал свои аргументы: обычай - вторая натура… Если смолоду воспитывать на подобном идеале, то растительность на голове может восприниматься как кощунство, противное природе. Сам он тщательно брил лицо каждое утро. Это было обременительно и нудно, но, все-таки, что-то заставляет его поступать именно так! Обычаи… Естественно, он не считал растительность на лице отвратительной. В любое время, по своему желанию, он мог бы отпустить бороду… но он сам не хотел! Он знал, что в некоторых Мирах мужчины вообще не бреются. Интересно, что бы они испытали, увидев свое голое лицо? Пока они шли - а ему показалось, что переходу не будет конца - он заметил косые взгляды Дождевой Капли. Она украдкой наблюдала за ним. Казалось, девушка начала привыкать к нему. Перестала пугливо избегать его взгляда, иногда ее глаза останавливались на нем почти минуту. Она позвала:
- Сюда! Идем скорее!
- Что там? Они остановились над небольшим лотком, заполненным маленькими шариками, около двух сантиметров в диаметре. Брат, который рыхлил почву и только что поставил лоток, поднял голову и приветливо взглянул на подошедших. Дождевая Капля тихо подсказала Селдону:
- Можешь задать ему вопрос. Селдон догадался, что ей нельзя заговорить первой и спросил сам:
- Можно нам взять немного, Б-брат?
- Да, сколько угодно, - сердечно предложил юноша. Селдон взял один шарик и уже потянулся за вторым для Дождевой Капли, но девушка опередила его. Она набрала две горсти. На ощупь, шарики были мягкие и глянцевые. Когда они отошли от Брата. Селдон спросил:
- Их можно есть? - И недоверчиво понюхал шарик.
- Не пахнут они! - -резко прокомментировала Сестра.
- Что это такое?
- Лакомство! Сырое лакомство. Для других Миров их приготовляют по-разному, а на Майкогене - едят сырыми. Только сырыми! Она положила один шарик в рот и призналась:
- Мне они никогда не смогут надоесть!… Селдон попробовал один шарик и почувствовал, как он быстро тает и растворяется. Рот заполнился жидкостью, которая сама собой скользнула дальше в горло. От изумления Селдон остановился. Во рту разлился немного сладковатый привкус, вернее, неуловимое послевкусие, но главное ощущение ускользало.
- Можно еще попробовать? - спросил Селдон.
- Бери половину, - ответила Дождевая Капля Сорок третья, протягивая горсть шариков. - У них никогда не бывает одинакового вкуса. Практически, они абсолютно бескалорийны. Просто вкус! Девушка была права. Селдон попытался осторожно раскусить один шарик, потом еще и еще, чтобы распробовать. Но от малейшего прикосновения языка, шарик растекался и исчезал. Каждый раз оставалось новое, неповторимое послевкусие.
- Беда в том, - счастливо улыбаясь, призналась девушка, - что каждый раз это необычно по-своему… невозможно забыть и невозможно вновь испытать то же ощущение… Однажды, когда мне было девять лет, мне удалось…- Она вдруг резко изменила тон: - Хорошая вещь. Это учит пониманию мимолетности всего окружающего! «Это - сигнал», - подумал Селдон. Они достаточно долго занимались беспредметными разговорами. Кажется, девушка успела привыкнуть, стала разговорчивее - теперь самое время… начать о главном. Да, именно теперь!

44

Селдон начал:
- Сестра, я прилетел из Открытого Мира. Вся Галактика состоит из таких Миров, кроме Трантора. У нас идут дожди, пересыхают реки, меняется температура воздуха. А это означает, что и урожай зависит от климатических условий.
Здесь, у вас, окружающая среда - управляема. Вы, если так можно сказать, «обречены» на высокие урожаи. Расскажи мне об этом! Он ждал. Ответ мог быть каким угодно. Его дальнейшее поведение зависело от полученных объяснений. К концу их долгого путешествия по ферме Сестра говорила совершенно спокойно и свободно. Девушку, казалось, перестало смущать присутствие мужчины. Дождевая Капля ответила:
- Контроль за окружающей средой не так-то легко поддерживать. Время от времени вспыхивают вирусные инфекции, происходят неожиданные, непредсказуемые мутации. Бывают периоды, когда огромные партии урожая вянут или теряют ценные свойства.
- Поразительно! Что же вы предпринимаете в таких случаях?
- Чаще всего полностью уничтожаем пораженные партии. Иногда достаточно одного предположения, что существует опасность заражения. Тогда приходится тщательно стерилизовать резервуары и лотки, или просто избавляться от них.
- Это же колоссальные убытки?! Вы удаляете пораженные соединительные ткани?
- Да.
- Должны существовать способы профилактики подобных поражений?
- Что мы можем сделать! Контроль за мутациями и новыми вирусами ведется постоянно. Любой сбой в параметрах окружающей среды фиксируется и исправляется. Ошибки редко допускаются, но если это все-таки происходит - мы принимаем решительные меры. Ты спросишь: каков же результат? Я отвечу - неурожайные годы бывают редко, и большую часть выращенного удается сохранить!
В один из самых худших годов - мы собрали всего лишь 12 процентов от выращенного. Хочу заметить, что и этого количества хватило, чтобы избежать нужды. Беда в том, что самое внимательное отношение, самые умные компьютеры - не могут точно предсказать, когда это произойдет. (Селдон вздрогнул. Как это похоже на его рассуждения о психоистории, а ведь она говорит всего лишь о микрофермах! Он-то задумывается о человечестве вообще, о многообразии Галактической империи!). Обескураженный, он попытался выяснить главное:
- Я уверен, что не все так безнадежно. Очевидно, существуют силы, которые влияют на эти процессы. Точно так же, как эти силы охраняют нас всех. Сестра замерла. Она повернулась к Селдону и испытующе посмотрела на него. Единственное, что она выдавила из себя:
- Что-о? Селдон растерялся:
- Я подумал, что говоря о вирусах и мутациях, мы подразумеваем какие-то законы природы… это приводит нас к понятию супернатурализма, разве не так? Иными словами, - что не является частью природы, может каким-то образом контролировать и оказывать влияние на ее законы? Она уставилась на него с таким выражением, как будто он начал говорить на незнакомом галактическом диалекте. И снова, теперь уже почти шепотом, переспросила:
- Что? Путаясь, он попробовал развить свою мысль:
- Должно быть какое-то высшее проявление…. великий дух… Ну, я не знаю, как вы это называете! Дождевая Капля сдавленно произнесла:
- Я так и думала! Но не могла поверить… что ты имеешь в виду… Ты решил, что у нас есть религия! Почему ты не спросил прямо? Почему не произнес этого слова? Селдон немного выждал и, смущаясь, начал объяснять:
- Потому, что я не употребляю такого понятия! Я называю это супернатурализмом…
- Называй это как хочешь, но это - религия! У нас нет религии: Вера в высшие силы - для соплеменников, для толпы подон… Сестра замолчала, ее трясло. Селдон догадался, она хотела сказать «для подонков». Постепенно девушка справилась с собой. Ее сопрано зазвучало неторопливо и ровно:
- Наш народ не нуждается в религии. Мы произошли от галактического человечества и всегда такими будем! И если у тебя на родине существует религия. Селдон поднял в немом протесте руку:
- Нет! Я - математик и мое человечество произошло из этой же Галактики!
Просто… Мне показалось из-за ваших обычаев, что вы…
- Ты не смеешь так думать, соплеменник! Наши обычаи - вследствие того, что мы - горстка людей, окруженных со всех сторон биллионами соплеменников. Нам необходимо хоть как-то выделить себя из этой массы! Да - и отсутствие волос, и одежда, и поведение - весь наш образ жизни. Нам необходимо помнить, кто мы.
Нам необходимо, чтобы все соплеменники помнили об этом. Мы трудимся на фермах, и этим самым представляем для вас ценность! Именно это дает нам свободу от вас, уверенность в том, что нас оставят в покое. Единственное, что нам нужно… оставьте нас в покое.
- Я не собирался обидеть или как-то задеть ваш народ! Я говорил о знаниях - здесь, как в любом другом месте!
- Ты заподозрил нас в том, что мы уповаем на мистические силы, которые сделают за нас то, что мы не можем сделать сами!
- В этом нет ничего удивительного. Многие народы склонны верить в Высший Дух.
Их право на это так же неоспоримо, как наше право не верить! В этом предположении нет ничего оскорбительного для вас… Она была неумолима:
- Религия! - зло повторила девушка. - Мы не нуждаемся в ней! Селдон почувствовал сильнейшее разочарование. Итак, все его усилия, все попытки - ни к чему не привели… Все впустую! Сестра продолжила:
- Мы располагаем большим! У нас есть история! Надежды Селдона мгновенно ожили. Он широко улыбнулся.

Часть 9.
Книга

ИСТОРИЯ О РУКЕ, ПОЛОЖЕННОЙ НА БЕДРО - … происшествие, которое упоминалось Хари Селдоном, как послужившее первым толчком на пути развития методов психоистории.

Предыдущая страница 14 Следующая страница


15 айзек азимов

К сожалению, его мемуары мало,что проясняют в этой «истории». Она по-прежнему остается одной из многочисленных интригующих мистификаций, связанных с именем и карьерой Селдона.

Галактическая энциклопедия.

45

Дождевая Капля Сорок Третья смотрела на Селдона обезумевшими глазами. Ее дыхание стало частым и тяжелым.
- Я не могу здесь больше оставаться! - заявила она. Селдон огляделся.
- Нам никто не мешает… Даже этот Брат, угостивший нас лакомством, не заметил ничего подозрительного. Он принял нас за обыкновенную пару!
- Благодаря освещению и тому, что ты мало говорил… Он не успел заметить твой акцент. И я была более спокойна, но теперь… - в ее голосе появились ледяные нотки.
- А теперь что произошло?
- Я нервничаю… напряжена… Я вся мокрая!
- Кто увидит? Успокойся! Возьми себя в руки.
- Здесь я не смогу… я не смогу успокоиться там, где меня могут увидеть.
- Куда же мы пойдем?
- Здесь есть помещение для отдыха… Я работала здесь раньше, пойдем! Она быстро пошла вперед. Селдон, едва поспевая, следовал за ней. Они подошли к ступенчатому скату. Если бы не девушка, Селдон не разглядел бы его в темноте. В конце коридора, на небольшом расстоянии друг от друга, располагались двери.
- Вон там - в самом конце - одна комната свободна! Действительно. Дверь была приоткрыта и на ней светилась табличка «СВОБОДНО». Дождевая Капля поспешно оглянулась и буквально втолкнула Селдона в помещение. Дверь плотно закрылась, и комнату наполнил свет.
- Наверное, нужно перевернуть табличку на дверях?
- Это делается автоматически, при закрытии двери и включении освещения. Селдон уловил легкую циркуляцию воздуха и чуть слышный звон. Где источник подобных звуков, время от времени возникающих на Транторе? Комната была маленькая, но оборудованная мягкими матрацами, покрытыми чистыми простынями. Кроме этого, стоял стул и стол, маленький холодильник и какое-то подобие плиты для разогревания пищи. Дождевая Капля опустилась на стул, пытаясь расслабиться. Селдон, не зная что ему делать, повертелся и остался стоять, пока девушка жестом не показала ему на кушетку. Он присел. Задумчиво, и словно себе самой, Дождевая Капля сказала:
- Если кто-нибудь узнает, что я была здесь с мужчиной, пусть и с соплеменником, меня прогонят из касты! Селдон поспешно вскочил.
- Давай уйдем!
- Сядь! В таком состоянии мне нельзя попадаться на глаза. Итак, ты спрашивал о религии. Что еще ты хочешь узнать? С девушкой что-то произошло. Она больше не смущалась. Ничуть. Она, прищурившись, уставилась на него.
- Я уже объяснял - меня интересуют знания. Я - ученый. Моя специальность - добывать знания. Я хочу разобраться в поведении отдельных людей. Мне необходимо изучить историю… Историю многих Миров - древнюю историю!
Старинные записи, но не вымышленную, а подлинную, понимаешь? Но, если на Майкогене нет религии, тогда…
- Я говорю тебе - у нас есть история!
- Ты уже второй раз произносишь это слово! Насколько ваша история древняя?
- Она уходит на двенадцать тысячелетий назад.
- Честное слово?! Давай поговорим откровенно. Это реальная история или предания, легенды… сказания?
- Разумеется, реальная! Селдон хотел было спросить, почему девушка говорит так уверенно, но передумал и воздержался от расспросов. Неужели это возможно, двенадцать тысячелетий спустя настаивать на аутеничности сведений? Он не был специалистом в этом вопросе, и решил посоветоваться с Дорс. Ему казалось, что каждому Миру свойственна переоценка собственного исторического опыта, представляющая собой смесь героического и драматического. Подобную историю нельзя воспринимать буквально… К его родному Геликону это соображение вполне подходило. Существовало множество преданий, в частности, в период освоения планеты, населенной гигантскими летающими рептилиями. Честно говоря, все настаивали на исторической достоверности этих преданий, но ни одного археологического подтверждения этому найдено не было. Вслух он спросил:
- Как же началась ваша история? Она посмотрела на него отсутствующим взглядом и произнесла:
- Она началась с Мира - нашего Мира. Единственного!
- Единственного Мира?! - Селдон вспомнил разговор с Хьюмменом.
- Да, единственного во всей Вселенной. Позднее возникли и другие, но наш был первым! Уникальным! Со своим космосом, открытой атмосферой, с жилищами для каждого, богатейшими полями, дружелюбно распахнутыми домами, сердечными людьми… Сотни лет мы жили в этом свободном Мире, пока нас не вынудили его покинуть! Потом мы долго метались в поисках пристанища, пока не натолкнулись на Трантор… Здесь мы научились производить пищу и обрели некоторую свободу.
Теперь - у нас свой путь, свои устремления и мечты!
- Ваша история содержит все детали, касающиеся существования единичного обитаемого Мира?
- О, да! Все это записано в книге. У каждого из нас она есть. Никто из нас не расстается с ней никогда! В любую минуту ее можно раскрыть, чтобы вспомнить - кто мы и откуда… Мы верим в то, что когда-нибудь вернемся на Родину.
- Вам известно, где расположена ваша планета? Дождевая Капля немного подумав, решительно тряхнула головой.
- Мы не знаем, но обязательно найдем ее!
- Эта книга сейчас с тобой?
- Разумеется!
- Я могу взглянуть на нее? Легкая тонкая улыбка появилась на губах Сестры.
- Так вот, что тебе нужно! Я знала, что зачем-то ты захотел остаться со мной наедине… Я решила, что не из-за книги…
- Это единственное, что интересует меня! - честно признался Селдон. - Ни о чем другом я и не помышлял. Если ты позвала меня сюда, решив что я хочу… Она не дала ему закончить:
- Мы уже здесь… Ты хочешь увидеть Книгу или нет?!
- Если ты позволишь!..
- При одном условии. Селдон-немного помолчал.

- Что это за условие? Она высунула кончик языка и торопливо облизала губы. Потом, с волнением в голосе, призналась:
-Ты..! должен… снять наголовник…

46

Хари Селдон, моргая, уставился на девушку. Какое-то время он не мог сообразить, о чем она говорит. Он совсем забыл о наголовнике… Потом потянулся рукой к голове. Да, действительно, чехол был на нем. На ощупь, он был гладким, но все-таки чувствовалось, что под кожаной пленкой - волосы. Короткие, правда, но хорошие… Ощупав их, Селдон переспросил:
- Зачем?. Она упрямо ответила:

- Это мое условие и, мое желание! Ты хочешь получить Книгу?! Он вяло согласился:
- Если ты так хочешь… и сделал попытку стянуть чехол. Она нетерпеливо воскликнула:
- Нет, дай мне! Я хочу сделать все сама! - Дождевая Капля пожирала его взглядом. Селдон опустил руки.
- Давай! Сестра проворно поднялась со стула, присела рядом с ним и очень бережно сняла чехол. Она снова нервно облизала губы, волосы Селдона рассыпались… Он забеспокоился:
- Наверное, моя прическа выглядит неаккуратно после наголовника… Он поднял руку, чтобы поправить прическу, но девушка перехватила его жест и настояла:
- Я хочу сделать все сама -это часть условия! Ее пальцы дрожали. Она любовно и нежно дотронулась до его волос и отшатнулась. Потом снова провела рукой…
- Они сухие… приятные на ощупь…
- Ты никогда раньше не видела растительности на голове?!
- Только у детей. Редко… Но, это… совсем другое. - Она опять погладила его волосы.
- Как же так? - Даже сильное удивление не помешало ему проявить любопытство.
- Не могу объяснить. Просто… совсем по-другому… Спустя некоторое время, он спросил:
- Ты довольна?
- Нет, нет! Не торопи меня. Ты можешь придать им любую форму?
- Не совсем любую… Волосы сами принимают удобную форму… но я пользуюсь расческой. Правда, сейчас у меня ее нет.
- Расческой?!
- Это такая пластина… с зубчиками… похожа на вилку, только из мягкого материала.
- Разве нельзя пользоваться пальцами? - Она бережно пропустила его волосы сквозь тонкие пальцы.
- Не всегда удобно…
- Сзади немного колючие…
- На затылке - короче! Казалось, Дождевая Капля что-то вспоминает.
- Брови, - вымолвила она, - это так называется? - Девушка провела кончиками пальцев по густым бровям Селдона. - Как приятно! - Призналась она и нежно рассыпчато рассмеялась, почти как младшая сестра. - Какие они славные… Селдон начал нервничать:
- Это все, что входило в твои условия? Всем своим видом она дала утвердительный ответ, но промолчала. Вместо этого она поднесла пальцы к лицу и понюхала. Селдон начал терять самообладание.
- Удивительный аромат…- мечтательно произнесла Сестра.
- Я смогу… ты разрешишь мне когда-нибудь еще прикоснуться к ним? С большим трудом он пообещал:
- Если ты дашь мне твою книгу для изучения, возможно дам… Дождевая Капля быстро просунула руку в складки хитона и из невидимого кармана достала книгу в мягком, плотном переплете. Селдон взял ее, с большим трудом сдерживая волнение. Пока Хари натягивал наголовник, Дождевая Капля снова поднесла пальцы к лицу, понюхала их и нежно лизнула руку.

47

- Гладила твои волосы? - переспросила Дорс Венабили. При этом у нее был такой вид, словно она сама хочет провести во ним рукой. Селдон инстинктивно отклонился:
- Умоляю тебя! Не надо. У нее все это походило на извращение!
- Думаю, что с ее точки зрения - так и было. А разве тебе это не доставило удовольствия? - лукаво спросила Дорс.
- Удовольствие?! О чем ты говоришь, у меня мурашки бегали по коже. Когда она, наконец, прекратила - я вздохнул свободно. Мне даже стало страшно, вдруг это не последнее ее условие! Дорс расхохоталась.
- Ты испугался, что она будет принуждать тебя к близости? Ты разочарован?
- Как ты можешь?! Мне нужно было получить Книгу! Они были в своей комнате и Дорс включила защитное поле от прослушивания. На Майкогене наступала ночь. Селдон с удовольствием снял чехол и робу, и принял ванну. В этот день он очень тщательно расчесал волосы и красиво уложил их, предварительно дважды намылив и дважды сполоснув. Он сидел в кресле в ночном халате, который отыскал в ванной. В глазах у Дорс бегали чертики.
- А она заметила твою растительность на груди?
- На мое счастье, ей не пришло на ум!
- Бедный Хари… Во всем, что произошло, нет ничего неестественного. Ты просто не был готов, вот и все. И у меня были бы аналогичные трудности, окажись я наедине с кем-нибудь из Братьев. Даже еще большие - с учетом отношения к женщинам. От меня бы просто потребовали удовлетворения желаний, без всяких возражений с моей стороны.
- Ну… не знаю, Дорс! Для тебя все это кажется естественным потому, что ты не испытала того, что испытал я. Бедняжка находилась в крайнем сексуальном возбуждении: нюхала пальцы… лизала их… Если бы у нее были свои волосы, она бы не придавала этому такого значения.
- Именно поэтому я и сказала - естественно. Все, что запрещается, так или иначе - сексуально возбуждает. Представь себе общество, где женщины не закрывают грудь… Тебя бы взволновал вид обнаженной женской груди?
- Думаю, что… да. Пожалуй!
- Может быть, ты бы больше заинтересовался этим, если грудь всегда была скрыта, как принято обычно, а? Вот послушай, сейчас я расскажу тебе об одном случае, произошедшем со мной дома, на Синне… Я надеюсь, тебе знакомо понятие - курорт, пляж? У вас на Геликоне они есть?
- Естественно, - Селдон был слегка задет. - Ты, наверное, полагаешь, что Геликон состоит из одних горных пейзажей?
- Не обижайся, Хари! Просто мне хотелось быть уверенной, что ты сможешь понять суть истории. На Синне не придают значения тому, как одеты на пляже люди.
- У вас есть нудистские пляжи?
- Ну, не совсем… Однако, даже если бы кто-нибудь совсем разделся - никто бы не осудил. Словом, пляжный костюм сведен к минимуму. Застенчивостью мы не страдаем. Селдон заносчиво произнес:
- В таком случае, у нас на Геликоне более строгое представление о скромности!
- Разумеется! Это я уже заметила по твоему отношению ко мне. Так вот. Я сидела на берегу озера, когда ко мне приблизился юноша. В этот день я его уже встречала один раз. Это был симпатичный, нормальный парень. Он присел на подлокотник моего кресла и положил правую руку на мое открытое бедро чтобы не потерять равновесия. Мы поболтали с минуту или чуть дольше, и он проказливо признался:
- Вот здорово! Мы с тобой едва знакомы, я кладу тебе pyку на бедро, а ты воспринимаешь это совершенно спокойно! Будто бы и не замечаешь. После этих слов я действительно обратила внимание на его руку. Обнаженное в общественном месте тело - теряет сексуальную привлекательность. Как я уже сказала, - возбуждает то, что скрыто от глаз. И парень тоже это почувствовал, потому что признался: «Вот если бы я сделал то же самое в более формальной обстановке - ты вряд ли бы спустила мне!». Я просто посмеялась и мы продолжили болтать о всякой чепухе. Причем, стоило мне обратить внимание на его руку, как он тотчас же ее убрал. Вечером я оделась к ужину с особенной тщательностью, гораздо более строго, чем этого требовали правила. Мой молодой знакомый был очень удивлен. Я подошла к нему и сказала:
- Привет, я одета в длинное платье, но под ним обыкновенное бедро. Я разрешаю тебе - можешь поднять подол и положить свою руку на тоже место. Он попытался, ведь я позволила, но вокруг было столько любопытных глаз… Я не пыталась помешать, да и никто не стал 6ы…, однако, у него ничего не вышло. Он не смог справиться с собой. Народу было столько же, сколько и днем на пляже.
Инициатива была моя… Но парень не смог переступить через незримый барьер.
Те условия утром отличались от обстановки зa ужином. И это сильнее любой логики. Селдон заявил:
- А я бы, наверное, смог!
- Ты уверен?
- Абсолютно!
- Даже с учетом того, что ваши понятия о сдержанности выше наших?
- Да! Дорс присела на свою кровать, закинула руки за голову и растянулась на спине.
- И тебя совершенно не смущает, что под ночным халатом у меня практически, ничего нет?
- Отнюдь! Что касается смущения, так это зависит от традиций. Я прекрасно отдаю себе отчет в том, как ты одета.
- Что же, все правильно. Если уж нам суждено какое-то время делить кров, самое лучшее - игнорировать подобные детали.
- Или воспользоваться благоприятными обстоятельствами. - Улыбнулся Селдон. - Мне так нравятся твои волосы… Весь день я вижу тебя в этом… колпаке… У тебя прекрасные волосы…
- Постой, постой. Не надо трогать! Они еще не совсем высохли. - Она прикрыла глаза. - Интересно! Ты разделяешь степень респектабельности на - формальную и неформальную. Это следует понимать так, что неформальная респектабельность на Геликоне выше, чем на Синне, а формальная - ниже?!
- Совершенно верно. Я сравниваю того молодого человека с собой. Так ли мы респектабельны, как жители Синны, или нет - мне трудно судить. Зато прекрасно представляю себе сдержанных людей обоих миров - и сумасбродов.
- Мы говорили о социальном давлении на индивидуума. Историю я знаю неплохо. На планете Дероут были времена, когда секс до брака охотно признавался.
Поощрялись и беспорядочные сексуальные отношения вне брака. Косо смотрели только, когда страдала торговля. Однако, после брака моногамия была абсолютной и ненарушаемой. Теоретически считалось, что человек должен накопить некоторый опыт, найти себя, чтобы быть готовым с серьезной жизни.
- Это работало?
- Они просуществовали так около трех столетий. Причина изменений была простая - наплыв с других планет. Это перестало устраивать соседей. Как видишь, существует еще и Галактическое давление!
- Наверняка, и экономическое?!
- Наверно… Кстати, у меня сложилось впечатление, что здесь, на Майкогене, сексуальные отношения строго контролируются, подчиняются определенным правилам. В Стрилинговском секторе - секс не обсуждается, но и не осуждается.
В секторе Дженнат, я провела там две недели, только и делают, что болтают о сексе. Но лишь для того, чтобы осудить. Думаю, что трудно найти два разных сектора на Транторе - или даже две планеты - на которых существовало бы одинаковое отношение к этому предмету! Селдон начал говорить:
- Ты помнишь, с чего мы начали эту тему? Может оказаться…
- Я прекрасно все помню. Мне очевидно - одно: один ты больше никуда не пойдешь!!
- Что?!
- Дважды ты оставался без присмотра. И оба раза это было ошибкой. Ты помнишь, что с тобой стряслось первый раз?
- Второй случай более спокойный…
- Да ты был на волосок от беды! Представь себе, что вас застали за любовными забавами…
- Да что ты такое говоришь…
- Но ведь ты сам утверждал, что девушка была крайне возбуждена?!
- Но…
- Плохо! Очень плохо! Сам подумай. С сегодняшнего дня - без меня никуда!
- Да послушай же! - с холодком в голосе остановил ее Селдон. - Единственное, чего я хотел - узнать о Майкогене. А так называемые любовные забавы с Сестрой закончились тем, что я заполучил книгу - Книгу.
- Книгу?! Ты говоришь правду? Покажи! Селдон торжественно достал сокровище. Она беспокойно призналась:
- Как бы все это не кончилось для нас бедой. Ее легко запеленговать… Они захотят узнать, для чего она тебе понадобилась. Как только они узнают - немедленно отберут! Селдон улыбнулся.
- Если твои предположения верны, Дорс, то выводы - очевидны! Но все дело в том, что это необычная книга. Она напечатана на бумаге. Страница за страницей.
- Печатная книга?! - Трудно было сказать, чего в ее интонации было больше:
удивления или веселья. - Должно быть, из каменного века!
- Безусловно, до создания Империи. И все-таки, не совсем то, что ты думаешь. Ты держала в руках настоящую печатную книгу?
- Учитывая то, что я историк - естественно, Хари!
- А что ты скажешь вот об этой? - Он раскрыл книгу, потом, перевернул несколько страниц.
- Она пустая!.. В ней ничего нет! - воскликнула Дорс.
- Это только на первый взгляд майкогенцы довлеют к старине, но не до примитивизма. Они не гнушаются передовой технологии!

Предыдущая страница 15 Следующая страница


Прелюдия к Основанию 16

- Может быть, ты и прав, Хари. Но я не совсем понимаю, тебя…
- Страницы не чистые! Это микропринтер! Смотри - дай сюда! Если нажать на вот этот едва заметный выступ с внутренней стороны переплета - смотри, смотри! Тотчас же, открытая страница начала покрываться печатными строчками, которые перемещались вверх по странице.
- Скорость можно регулировать. Когда строки заполнят страницу целиком, ее нужно перевернуть и следующая страница будет заполняться дальше.
- Но где же источник питания?
- Применена встроенная микроплазменная батарейка.
- А когда она иссякнет?
- Книгу просто выбрасывают, когда она приходит в негодность и берут другую.
Батарейки не заменяются. Дорс снова взяла удивительную книгу в руки и стала внимательно разглядывать со всех сторон.
- Должна признаться, что не видела ничего подобного!
- Я тоже! Галактика, в целом, так быстро осваивает визуальную технологию, что, возможно, просто перескочила через подобную возможность.
- Это пример визуальной технологии?
- Разумеется, но не в ортодоксальном понимании. У нее есть свои преимущества - она гораздо более живуча, чем обычные книги.
- Как она выключается? - спросила Дорс. - Дай-ка, я попробую. - Она открыла наугад страницу и распечатала текст. Потом сделала вывод:
- Боюсь, что проку в ней мало, Хари. Это догалактическая эпоха. Я не книгу имею в виду. Я о печати… о языке!
- Как историк, т ы сможешь прочесть…
- Как историк, - перебила она, - я имела дело с древними языками, но до известных пределов. - Этот - слишком древний для меня. Кое-что я понимаю, отдельные слова, но не больше!
- Прекрасно! - обрадовался Селдон. - Она старинная и, следовательно, полезная!
- Не очень-то, если нельзя прочесть…
- Я могу! - торжественно заявил Селдон. - Она двуязычная. Или ты полагаешь, что Дождевая Капля может разобраться в древнем манускрипте?!
- Если она образованна, то почему бы и нет.
- Потому, что женщины Майкогена, судя по всему, получают домашнее образование.
Для обычного майкогенца необходим перевод на галактический. - И он нажал на другую выпуклость. - Это предусмотрено. Печатные строчки сменились галактическим стандартом.
- Чудо какое! - восхищенно воскликнула Дорс.
- Мы можем узнать о майкогенцах все, но мы почему-то этого не делали..
- Но ведь никто не знал о их Книге.
- В это трудно поверить, Дорс. Теперь я знаю. И ты тоже! Майкоген посещали и посещают люди из Внешнего Мира по коммерческим или политическим соображениям.
В противном случае, нас не ждали бы с приготовленными наголовниками.
Наверняка, эту книгу видели многие, и воспринимали ее, как курьез. Никто не дал себе труда удовлетворить собственную любознательность просто потому, что книга - майкогенская.
- Неужели она стоит изучения?!
- Ну, конечно! Все стоит изучения. Или должно стоить. Возможно, Хьюммен испытывал недостаток в этой книге, утверждая, что Империя деградирует. - Он поднял книгу и взволнованно произнес. - Я достаточно любознателен и я - прочту ее! Возможно, это будет толчком к развитию психоистории!
- Надеюсь, - откликнулась Дорс, - но прими мой совет - тебее необходимо выспаться, а завтра утром продолжить на свежую голову. В таком измотанном состоянии ты не много поймешь! Селдон помолчал и признался:
- У тебя материнская забота обо мне!
- Я несу ответственность за тебя. Хари!
- На Геликоне осталась моя мать. Мне бы хотелось, чтобы ты стала моим другом…
- Если дело только в этом - можешь считать меня другом с первой нашей встречи. Она нежно улыбнулась. Селдон колебался, словно взвешивая свой ответ.
- Тогда я воспользуюсь твоим советом и посплю… Он хотел положить книгу на стол, стоящий между их кроватями, но передумал и спрятал ее под подушку. Дорс дружелюбно рассмеялась:
- Ты боишься, что я начну читать раньше тебя? Я угадала?
- Как тебе сказать…- он пытался скрыть смущение, - ты, пожалуй, угадала… Несмотря на нашу дружбу… Это моя книга. Это моя психоистория. Извини!
- Согласна, согласна, - откликнулась Дорс. - Я обещаю тебе, что не стану оспаривать твое право. Кстати, ты хотел о чем-то меня попросить, когда я перебила тебя. Помнишь? Селдон искренне старался вспомнить:
- Нет… В ночной темноте он думал только о книге. Он даже не вспомнил о руке, положенной на бедро девушки. Практически, он совершенно забыл об этой истории.

48

Венабили проснулась, ее часы-браслет показывали середину ночи. Она не услышала дыхания Хари и почувствовала, что его постель пуста. Если он не покинул дом, значит, сидит в ванной. Она приоткрыла дверь комнаты и тихо позвала:
- Хари! Он отрешенно ответил:
- Войди! Она вошла в ванную. Крышка клозета была откинута и Селдон восседал на на ней, держа на коленях открытую книгу. Он бесстрастно произнес:
- Я читаю…
- Я вижу. Что с тобой?
- Извини, но я не мог спать!
- Почему ты сидишь здесь?
- Если бы я зажег свет в комнате - ты бы проснулась…
- Ты уверен, что у книги нет подсветки?
- Абсолютно уверен. Дождевая Капля ничего об этом не говорила. Слишком много энергии ушло бы на подсветку. - В его интонации она почувствовала разочарование. Дорс попросила:
- Ты не мог бы выйти? Мне бы хотелось воспользоваться этим местом по назначению… Когда она вышла, то застала его, сидящим нога на ногу. Он зажег свет в комнате и читал. Селдон, моргая, поднял на нее глаза.
- Я просматриваю ее очень внимательно. Это настоящая энциклопедия о событиях и людях. Мне это мало что дает. Здесь нет ничего о Галактической Империи или о человечестве до эпохи Империи. Это детали, касающиеся одного единственного Мира, бесконечная цепь политических событий.
- Может быть, ты недооценил древность книги. Очевидно, здесь описан период, когда во Вселенной существовал один единственный населенный Мир…
- Я понимаю, - нетерпеливо возразил Селдон, - это то, что мне нужно - если бы только это была подлинная история, а не легенда. Невероятно! Я отказываюсь в это поверить потому лишь, что очень хочу поверить. Дорс уговаривала:
- Ведь ты знаешь, идея о единичности зарождения Мира весьма популярна, сейчас.
Человеческие существа, населявшие Галактику, должны были прилететь откуда-то.
Значит, это место существовало… Мало вероятно, что в разных частях Галактики возникли столь похожие существа. Такого мнения придерживаются многие ученые.
- Но я никогда не находил доказательств неизбежности этого предположения.
- Возразил Селдон. - А если допустить, что на разных планетах зародились разные виды человеческих существ, - что могло помешать им образовать какой-либо промежуточный вид, единую разновидность?
- Все очень просто! Виды не могут скрещиваться. Именно это и делает их видами. Несколько минут Селдон пытался осмыслить услышанное. Потом отмел это пожатием плеч.
- Оставим эти доводы для биологов.
- Пожалуй, лишь биологи не считают Землю чем-то гипотетическим.
- Земля? Предполагается, что жизнь зародилась на ней?
- Это название закрепилось в умах, но никто точно не знает. И никто не знает, где она расположена.
- Земля! - Губы Селдона искривились. - Для меня это слово, как отрыжка. В любом случае, если книга описывает первый обитаемый Мир - должны же они упомянуть его название! Как ты сказала? Она повторила, и Селдон быстро начал листать книгу.
- Ну вот, пожалуйста, такого названия нет в списке индексов. Нет ничего созвучного, похожего…
- Правда?!
- Другие Миры упоминаются. Такое впечатление, что им безразличны названия. По крайней мере, они не упоминаются в той части, которую я успел прочитать.
Только в одном месте говориться о какой-то «Пятидесятой». Я не понял, что имеется в виду. Пятьдесят властителей? Пятьдесят городов? Может быть, пятьдесят Миров…
- Но своему-то собственному Миру они дают какое-нибудь название? Они придают огромное значение этой теме. Если не «Земля», то какое название употребляется?
- Разные… То «Планета», то «Мир». Иногда - «Старейшая» или «Прародительница»
- с поэтической интонацией. Я не разобрался пока! Очевидно, нужно прочитать все, до конца… Может быть, тогда станет яснее. - Он опустил глаза на книгу, задумчиво и печально признался:
- На это уйдет очень много времени. Я не уверен, что окончив чтение, стану мудрее. Дорс не выдержала:
- Хари, прости меня, но ты так подавлен…
- Мне, действительно, невесело. Я слишком многого ожидал и теперь наказан…
Вот! В одном месте они - над этим стоит подумать - упоминают о своей планете под именем «Аврора».
- Аврора? - Брови Дорс поползли вверх.
- Красиво звучит… Но не больше. Тебе это о чем-нибудь говорит?
- Аврора…, - задумчиво повторила девушка, - нет… Я никогда не слышала такого названия. В курсе аналитической истории о ней не упоминается. Я не возьму на себя смелость сказать, что помню названия всех двадцати пяти миллионов Миров.
Надо будет справиться в университетской Библиотеке… Если мы когда-нибудь вернемся в Стрилинг. Отыскать библиотеку здесь - безнадежное дело! Вообще, у меня такое предчувствие, что все их знания заключены в этой книге. То, чего нет в ней, им неинтересно. Селдон зевнул.
- Думаю, что ты права. В любом случае, нет смысла продолжать чтение. У меня глаза слипаются. Ты не возражаешь, если я погашу свет?
- Я приветствую разумные желания. Давай утром поспим подольше? Уже в темноте Селдон спокойно и насмешливо признался:
- Некоторые места в этой книге просто смехотворны. Например, они утверждают, что продолжительность жизни на их планете составляла три-четыре столетия.
- Столетия?!
- Да, представляешь! Они исчисляют века и декадами, и годами. Это создает странное ощущение. С одной стороны, называя такое время, они представляются мне людьми, полностью лишенными воображения. С другой - нелепость подобного утверждения заманивает в ловушку! Невольно начинаешь верить…
- Если ты поймал себя на этом, тогда ты поймешь, почему в древних легендах отдельные эпохи связываются с именами вождей, лидеров. Если их представляют непревзойденными героями, вполне естественна и соответствующая продолжительность жизни…
- Ты так думаешь? - зевнул Селдон.
- Так и есть! Единственное лекарство от излишней доверчивости - крепкий сон и размышления на ясную голову. И Селдон, задумавшись ровно на столько, на сколько мог задуматься человек, пытающийся постичь Галактику и зарождение в ней жизни, заснул.

49

На следующее утро, отдохнувший, свежий и полный желания продолжить изучение книги. Хари спросил у Дорс:
- Сколько лет сестрам Дождевым Каплям?
- Не знаю… Двадцать, двадцать два…
- Предположим, что они проживут три-четыре сотни лет…
- Хари! Это абсурд!
- Я говорю-предположим. В математике часто используется такой прием, особенно, когда имеют дело с чем-то неправдоподобным или сомнительным. Такая продолжительность жизни означает более длительный период развития. Они могут выглядеть двенадцатилетними, в то время, как им уже около шестидесяти.
- Попробуй спросить у них.
- Они могут солгать.
- Попроси свидетельство о рождении… Селдон криво усмехнулся.
- Держу пари на что угодно - они не ведут подобных записей. А если и ведут, то эти сведения закрыты для соплеменников.
- Не стоит держать пари, - съехидничала Дорс. - Если это так, тогда бессмысленно строить предположения об их возрасте.
- А вот и нет! Будем рассуждать так: если предположить что жизнь майкогенца в четыре-пять раз продолжительнее, чем у обыкновенного человека, то их население за счет рождаемости должно колоссально увеличиваться! Ты помнишь рассуждения Властелина Солнца об увеличении численности их населения? Ведь он был явно рассержен. Они не могут этого допустить!
- С чего ты это взял?
- Когда я был с Дождевой Каплей мы не встретили ни одного ребенка.
- На ферме?
- Да.
- Ты рассчитывал увидеть там детей?! Когда я была в магазинах с Сестрой, уверяю тебя, нам попадались дети всех возрастов, даже младенцы. Правда, не очень много.
- Вот! - Селдон огорчился. - А это означает, что их не может радовать такая продолжительность жизни.
- Следуя твоей логике, я соглашусь … Ты действительно уверен, что они несчастливы? - спросила Дорс.
- Нет. Не совсем. И, тем не менее, подобные рассуждения нельзя отбрасывать.
- Но если ты начнешь все взвешивать, то это займет слишком много, времени.
По-моему, следует отбрасывать заведомо сомнительные предположения.
- Иногда события выглядят сомнительно, но при ближайшем рассмотрении, все оказывается иначе. Вот и все, что я сказал. Ты - историк. Послушай, тебе когда-нибудь приходилось сталкиваться с явлением, именуемым «роботами»?
- Ох-хо-хо! Теперь ты переключился на другую, не менее популярную гипотезу.
Существует целый ряд Миров, где допускают существование человекоподобных машин. Их называют «роботами».
- Возможно, что все легенды о роботах произошли от одной. Роботы были изобретены, их число и способности возросли и превзошли человеческие. Они начали притеснять человечество и были уничтожены. В любом случае, их уничтожение произошло задолго до того, когда историю начали фиксировать в записях. Я вполне допускаю, что эта история символизирует картину рискованного и опасного предела освоения Галактики, когда человеческие существа устремились во внешний Мир и начали покидать свои родные планеты.
Ведь всегда остается опасность встречи с более развитой расой - с высшим разумом. Возможно, однажды это и произошло, дав толчок Мифу…
- Не забудь, что на заселенных людьми планетах находят следы присутствия до-человеческого и не-человеческого разума.
- Но почему именно «роботы»? Скорее всего это наиболее распространенный эквивалент слову «автоматы».
- «Автоматы»! Хорошо, почему бы не употреблять именно это слово?
- Потому, что люди любят использовать архаизмы. Но почему ты спрашиваешь об этом?
- В древней майкогенской книге упоминаются роботы, причем довольно часто.
Послушай, Дорс, ты собираешься сегодня утром на прогулку с Дождевой Каплей Сорок Пятой?
- Вполне вероятно, если она сможет.
- Попробуй расспросить ее!
- Я постараюсь. Что нужно узнать?
- Очень бы хотелось выяснить, как можно тактичнее, конечно, существует ли на Майкогене сооружения особенного значения и важности, связанные с историческим прошлым, с оттенком мифическим, это бы… Дорс перебила его, сдерживая улыбку:
- Я догадываюсь! Ты хочешь спросить, есть ли на Майкогене храмы? И, как всегда, Селдон был обескуражен ее словами:
- Что значит «храмы»?
- Еще одна древняя легенда. Этот слово включает в себя многое - что-то очень важное, из далекого прошлого, мифическое. Хорошо! Я обязательно спрошу. На такие темы им, возможно, трудно будет разговаривать. Я имею в виду, с соплеменниками.
- Неважно, обязательно постарайся узнать поподробнее.

Часть 10.
Сакраториум

АВРОРА -… мифический Мир, населенный в доисторические времена (до эпохи межзвездных путешествий). Многие считают этот Мир - «планетой прародительницей» человечества.
Другое имя, приписываемое этому Миру -«Земля».
Жители Сектора Майкоген древнего Трантора считали своих предков выходцами с этой планеты. Кроме того, что эта тема стала центральной в их философии и мировоззрении ничего больше не известно…

Предыдущая страница 16 Следующая страница


17 айзек азимов

Галактическая энциклопедия.

50

Сестры Дождевые Капли появились днем. Сорок Пятая была, по обыкновению, беззаботна. Старшая же даже не вошла в комнату; смущенная и притихшая, осталась стоять в дверях. Она ни разу не осмелилась поднять глаза на Селдона. Селдон начал нервничать. Он подал незаметный знак Дорс, и та, совершенно непринужденно заявив: «Одну минуту, Сестры. Мне необходимо отдать распоряжения своему мужчине. Иначе он не будет знать, что ему делать», - вышла следом за ним. Они прошли в ванную, и Дорс прошептала:
- Что случилось? Что-то не так!
- Да! Дождевая Капля Сорок Третья слишком подавлена. Очень тебя прошу - объясни ей, что книгу я верну, как только дочитаю. Дорс измерила Селдона долгим, укоряющим взглядом:
- Хари! Ты чуткий, тактичный человек, но совершенная амеба в отношениях с женщинами. Если эта книга так много значит для бедняжки, то она решит, что ты рассказал мне и обо всем остальном. Тогда она, действительно, пропадет.
Единственно правильный выход - вести себя, как ни в чем не бывало. Селдон кивнул головой и покорно согласился:
- Ты, как всегда, права! Дорс вернулась к обеду, и застала Селдона сидящим на кровати, полностью ушедшим в чтение. Однако, она почувствовала его обиду. Он посмотрел на нее с укором.
- Дорс, если мы собираемся оставаться в этом секторе, необходимо подумать, как нам связываться между собой. Я совершенно не знал, когда ты вернешься! Даже начал волноваться.
- Вот я и пришла. - Весело рассмеялась женщина, стягивая наголовник. - Мне так приятно слышать, что ты волновался из-за меня… Я-то думала, что ты настолько углубился в чтение, что даже не заметил моего отсутствия. Селдон хмыкнул.
- А что касается связи между нами, то у меня большие сомнения на этот счет. Я подозреваю, что лидеры Майкогена не стремятся обеспечивать какие-либо контакты между выходцами из Внешнего Мира.
- Пожалуй…- Селдон повернул книгу боком, - об этом свидетельствует и книга.
Тебе удалось что-нибудь разузнать о… храмах?
- Да! - Она освободила от чехла брови. - Храм существует. На территории Сектора их даже несколько, но один, в центре Майкогена, самый важный. Да, кстати, можешь себе представить, одна из женщин, заметив у меня тени на веках, сделала замечание! У меня было такое чувство, словно я веду себя непристойно.
- А! Не обращай внимания, - нетерпеливо проговорил Селдон. - Ты выяснила, где расположен центральный храм?
- Дождевая Капля показала мне направление и предупредила, что женщины в храм не допускаются. Это место они называют САКРАТОРИУМ.
- Как?!
- Сакраториум.
- Отвратительное слово. Что оно означает? Дорс покачала головой.
- Оно мне незнакомо. И Дождевая Капля не знает значения этого слова. Для них Сакраториум - не просто название здания. Это слово исполнено более глубокого смысла. Если попытаться расспрашивать, то будет равносильно вопросу: «почему стена называется стеной».
- Что-нибудь о нем девушки знают?
- Конечно, Хари. Они знают, для чего он служит. Это место, где они вспоминают о другой, прежней жизни - не на Майкогене. Это место связано с другим Миром, древним и прекрасным.
- Мир, который они когда-то покинули?
- Верно. Дождевая Капля иносказательно дала это понять.
- Аврора?
- Да, именно это название. Но я убеждена в том, что если бы ты произнес его вслух среди майкогенцев - они бы ужаснулись. Когда Дождевая Капля Сорок Пятая произнесла: «Сакраториум посвящен…», то вдруг замолчала и очень торжественно вывела на ладони буквы. Потом залилась румянцем, словно сделала что-то запретное.
- Странно все это… Если - книга это справочник, энциклопедия их истории, то Аврора - главный, основополагающий мотив их мировоззрения. Все вращается вокруг него. Отчего же им стыдно произнести название вслух? Может быть, ты чего-то не поняла?
- Да нет… Наверное, в этом нет никакой загадки. Просто, если его часто произносить - о нем узнают соплеменники. Самый верный способ сохранить все в секрете - табу на упоминание!
- Табу?!
- Это отдельная тема, и имеет отношение к древним традициям. Означает серьезное и сильное социальное давление, запрещающее какие-либо действия. Сам факт, что женщины не допускаются в Храм - своего рода табу. Я убеждена, что Сестра пришла бы в отчаяние, если бы ей предложили ступить на территорию святилища.
- Ты хорошо поняла, как до него добраться?
- Начнем с того, что в одиночку - ты никуда не пойдешь! Я пойду с тобой. Думаю, мы уже достаточно долго обсуждали этy тему. Иначе я не смогу защитить тебя ни от снежной бури, ни от притязаний возбужденных женщин. И второе, дойти туда пешком практически нереально. Может быть Майкоген и не очень большой сектор Трантора, но он не настолько и мал…
- Тогда на экспрессе!
- На Майкогене нет монорельсовой дороги. Иначе он стал бы слишком доступным для соплеменников. И, все-таки, общественный транспорт существует, правда, допотопный. Фактически, Майкоген - участок необустроенной планеты, врезавшийся в тело Трактора, как инородный осколок, как заплата на его теле… И, Хари, пожалуйста, заканчивай поскорее с книгой. Как можно скорее!
Совершенно ясно, что Сорок Третья очень беспокоится. И нам есть чего опасаться, если книгу найдут.
- Ты полагаешь, что на чтение ее соплеменником существует табу?
- Убеждена!
- Не велика потеря, если ее вернуть. Ведь 95 процентов содержания - бесконечное, скучное и утомительное описание политических группировок, деятельности отдельных лиц, чьи победы я так и не смог оценить. И так далее, и так далее…
- Ты так говоришь, словно вернув книгу, сбросишь с себя тяжелый груз!
- Кроме тех 5 оставшихся процентов, которые посвящены запретной Авроре. Я все больше убеждаюсь, что именно эти пять процентов могут быть полезны мне.
Поэтому я и хочу узнать о Сакраториуме.
- Ты рассчитываешь найти там подтверждение твоей концепции об этой загадочной планете?
- Да, в некотором смысле. И потом, мне ужасно хочется разузнать об автоматах или, если использовать их терминологию, о роботах. Меня увлекла эта идея!
- Ты серьезно?!
- Совершенно! Ты бы и сама убедилась в этом, если бы прочитала книгу.
Существуют вполне определенные ссылки на человекоподобных роботов.
- Но ведь это же так естественно, создавая подобие человека, придавать ему внешнее сходство с оригиналом!
- Разумеется, подобие предполагает внешнее сходство, но сходства можно добиться по-разному. Художнику достаточно изобразить круг вместо головы, черточкой обозначить туловище и еще четырьмя черточками наметить конечности - и в этом условном изображении ты угадаешь человека. Но я говорю о роботах, которым приданы человеческие черты, до мельчайших подробностей!
- Чушь, Хари! Невозможно загнать металлическое тело в человеческую кожу, покрыть его мускулами… Это - невероятно!
- Кто говорит о металлическом теле, Дорс? У меня сложилось такое впечатление, что в книге речь идет об органическом подобии, или о псевдоорганическом, по крайней мере. Они покрыты кожей, их не отличить от человека.
- Ты прочитал об этом в книге?!
- Не так буквально, но… Однако, вывод…
- Чей вывод, Хари? Твой? Это несерьезно!
- И все-таки, послушай! Я отыскал четыре места в книге, где упоминается о роботах. Я очень внимательно просмотрел все ссылки. Первое, как я уже говорил, - они, или некоторые из них, имели внешнее сходство с человеком; второе, продолжительность их жизни велика…
- Уместнее сказать - жизнеспособность, период функционирования, - поправила его Дорс. - Или ты уже думаешь о них, как об одушевленных?
- Третье, - Селдон проигнорировал ее замечание, - некоторые из них, во всяком случае, один - точно, продолжают существовать и в наше время.
- Хари, это одно из самых избитых поверий нашего времени! Легендарный герой не умер, он ждет и готов спасти человечество в случае опасности. Поверь мне.
Хари!
- Четвертое, - Селдон, по-прежнему, не пытался оспаривать ее слова, - в книге делаются намеки на то, что в центральном храме - или Сакраториуме, кстати, в книге это название не упоминается - находится именно такой робот, - он немного помолчал и спросил: - Ты улавливаешь?
- Нет, - ответила Дорс. - Что я должна уловить?
- Это же просто! Если перечисленные четыре факта собрать в единое целое, то тогда возможно следующее: человекоподобный робот все еще жив, скажем, на протяжении двенадцати последних тысячелетий, и находится в Сакраториуме!
- Ну, все. Хари, все! Не можешь ты верить в подобную чушь!
- Я и не верю. Я - допускаю, что это может быть так. А вдруг я прав! Пусть у нас один шанс из миллиона - что тогда? Разве ты не чувствуешь исключительной важности этого обстоятельства?! Он может помнить Галактику того времени! Он может помочь сдвинуть психоисторию с мертвой точки!
- Ну, допустим, что ты прав, допустим. Неужели ты полагаешь, что майкогенцы позволят тебе заглянуть в святилище, тебе - чужаку!
- Я не собираюсь спрашивать разрешения у них, просто отправлюсь туда и побеседую с ним.
- Но только не сейчас. Завтра утром. И если ты не раздумаешь до утра - мы пойдем вместе.
- Ты противоречишь себе! Они не пускают в храм женщин.
- Женщинам не запрещается осматривать здание храма снаружи. А, большего, нам все равно никто не позволит. Дорс была непреклонна.

51

Хари Селдон охотно предоставил Дорс роль проводника. Она успела познакомиться с основными дорогами Майкогенаи чувствовала себя более уверенно. Дорс Венабили, однако, довольно скептически оценила их шансы. Рааглядывая план сектора, она заявила:
- Мы можем элементарно заблудиться!
- С таким планом!-возразил Селдон. Она неодобрительно глянула в его сторону.
- Ты плохо представляешь себе этот сектор. Мне необходима компьютерная карта, или что-нибудь, к чему можно обратиться с запросом. Этот майкогенский вариант - просто, напросто - кусок пластика! Я не могу ввести в него наши координаты.
Он не понимает слов, на нем даже нет необходимых контактов, понимаешь? Это напечатанная схема.
- Тогда прочитай, что на ней написано.
- Именно этим я сейчас и занимаюсь! Все, что здесь изображено - предназначено для людей, знакомых со здешней системой. Нам все равно придется у кого-то спрашивать.
- Нет, Дорс. Только в безвыходной ситуации! Я не собираюсь привлекать к себе внимание. Нужно попытаться сориентироваться самим, даже если на это уйдет немного больше времени. Дорс погрузилась в изучение схемы. Она задумчиво произнесла:
- Раз майкогенцы уделяют такое большое внимание Сакраториуму, значит, желание посетить это место вполне естественно… Наверное, каждый человек в секторе стремиться побывать там. Так или иначе…- она предельно сосредоточилась и продолжила. - Вот что я тебе скажу: прямого транспорта отсюда - туда нет!
- Что?!
- Не волнуйся! Есть возможность добраться до другого пункта, и уже оттуда мы доберемся до центрального храма. Придется ехать с пересадкой. Селдон немного успокоился.
- Прекрасно! Видимо, на Транторе невозможно добраться из одного места в другое, не пересев из одного вида транспорта в другой. Дорс снова нетерпеливо взглянула на него.
- Я это знаю не хуже тебя. Поэтому и делаю ударение на этом обстоятельстве. И если уж мы решили добираться без посторонней помощи - необходимо все взвесить.
Любой пустяк может оказаться для нас роковым.
- Я согласен, дорогая, не сердись! Если ты уже определилась - веди! Я буду послушно следовать за тобой. Он сдержал слово. Наконец, они вышли на перекресток и остановились. Рядом с ними оказались трое юношей в белых одеждах и пара девушек - в серых. Селдон попытался вести себя непринужденно и выдавил улыбку в их сторону; но они невозмутимо и холодно уставились на чужаков и удалились. Неожиданно выход нашелся: появилась открытая машина, - напоминавшая чем-то старинный автобус. Такие, очень давно, использовались на Геликоне. Внутри салона размещалось двенадцать купе, каждое для четырех пассажиров, с отдельными входами по обе стороны машины. Когда автобус остановился рядом с Дорс и Селдоном, пассажиры повернули головы в их сторону. (На мгновение Селдон задумался: как автобус разъедется со спешащими мимо машинами? Но потом заметил, что ни одна из машин не пыталась обогнать общественный транспорт или объехать. Все они притормозили и ждали когда автобус уедет с остановки. Дорc подтолкнула Селдона к дверям купе, которое было незанято, сама же поднялась следом. (Так здесь было принято - мужчина всегда проходил первым). Дорc тихо заворчала:
- Перестань глазеть по сторонам! Веди себя естественно.
- Я стараюсь!
- Вон, посмотри, - она показала на небольшую гладкую панель в спинке противоположного сидения. Как только автобус тронулся, из панели донеслось название следующей остановки и комментарий о достопримечательностях: названия улиц, зданий…
- Кажется, нам здорово повезло! Сектор-то - не совсем варварский.
- Да, хорошо! - радостно согласился Селдон. Он помолчал, оглянулся и порывисто зашептал на ухо Дорc: - На нас никто не обращает внимания. Ты заметила, как они стремятся к независимости друг от друга, даже в общественных местах!
Здесь, в салоне, все разгорожено, никто никому не мешает.
- Знаешь, я воспринимаю это как подарок судьбы. Неудивительно, если на моих глазах рождается очередной постулат психоистории! Ожидания Дорс оправдались. Через некоторое время из динамика объявили, что автобус приближается к месту, где можно осуществить пересадку в направлении Сакраториума. Они вышли и стали ждать. Вскоре подъехала очередная машина, и они поехали дальше. Когда Дорс и Селдон заняли свободные места, Селдон снова нетерпеливо зашептал:
- Послушай, ведь мы ни разу не заплатили за проезд!
- Если я правильно все поняла, на Майкогене транспорт - бесплатный. Селдон оттопырил нижнюю губу.
- Подумать только, как цивилизованно! Ничего общего с отсталостью и варварством… Дорс пихнула его локтем и отрывисто шепнула:
- За нами наблюдают, мужчина справа от тебя.

52

Селдон скосил глаза. Мужчина, сидевший справа от него, был худ, преклонного возраста. Разглядев его темно-карие глаза и смуглую кожу, Селдон предположил, что мужчина оказался бы брюнетом, если бы не депиляция. Хари отвел взгляд и несколько минут размышлял. Внешность Брата казалась нетипичной. Чаще всего им встречались высокие, светлолицые мужчины,с голубыми или серыми глазами. Разумеется, он встречался с ограниченным числом майкогенцев и не мог вывести общей закономерности… Потом Селдон почувствовал легкое прикосновение к правому рукаву своего хитона. Он с беспокойством повернулся; его взгляд наткнулся на карточку с едва заметной надписью: ОСТОРОЖНО, СОПЛЕМЕННИК! Селдон оторопел и машинально потянулся к наголовнику… Сосед, сквозь сомкнутые губы, чуть слышно произнес:
- Волосы… Мгновенно рука Селдона нащупала едва заметную прядь волос на виске. Необходимо было что-то предпринять. Быстро и как можно непринужденнее он натянул наголовник пониже и проверил, все ли в порядке. Потом повернулся к соседу, слегка поклонился и прошептал:
- Благодарю вас! Сосед улыбнулся и нормальным, приветливым голосом спросил:
- Направляетесь в Сакраториум? Селдон утвердительно кивнул:
- Да, вы угадали.
- Это было не трудно! Я тоже - туда. Составить вам компанию? - Его лицо выражало доброжелательность.
- Но, я… я с моей…
- Со своей женщиной? Конечно, конечно! Тогда втроем? Селдон не знал, как реагировать. Боковым зрением он увидел, что Дорс невозмутимо смотрит вперед, всем своим видом подчеркивая, что совершенно не обращает внимания на диалог мужчин (как и положено Сестре). Однако, он почувствовал мягкое прикосновение ее руки к своему левому колену. Ему не оставалось ничего другого и он расценил этот жест как знак одобрения. В любом случае, он разделял мнение Дорс и согласился:
- Благодарю вас, весьма признателен. Разговор иссяк до тех пор, пока из динамика не объявили, что они подъезжают к Сакраториуму, и их сосед не поднялся. Автобус сделал широкий разворот по периметру огромной площади перед храмом, и все пассажиры приготовились к выходу: мужчины выходили первыми, женщины - следом. Голос старика был скрипучим, но весьма отчетливым. Он обратился к обоим:
- Немного рановато, для завтрака, мои… друзья, но, поверьте мне, это не займет много времени. Может быть, вы хотите купить чего-нибудь из еды, здесь на площади? Я хорошо знаю это место - есть отличное кафе! Селдон недоумевал (не окажется ли это приглашение им не по карману), но решил его принять.
- Вы так внимательны! - ответил он. - Поскольку мы не очень уверенно чувствуем себя, то с благодарностью принимаем ваше предложение. Они купили бутерброды и напиток, внешне напоминавший молоко. День был превосходный, и они воспользовались советом пожилого майкогенца и решили перекусить на открытом воздухе - в саду, чтобы насладиться видом окрестностей. Во время прогулки, жуя на ходу, Селдон обратил внимание, на неуловимое сходство Сакраториума с Императорским Дворцом. И окружавший его сад представлял миниатюрное подобней Императорского парка. Ему не верилось, что майкогенцы могут преклоняться перед имперским вкусом, а тем более, - подражать ему: они так упорно отвергали эту культуру!
- Красиво, правда?! - В голосе майкогенца звучала гордость.
- Замечательно, - вежливо согласился Селдон, - все искрится от яркого света.
- Сады вокруг Сакраториума, - продолжил старик, - повторяют, в миниатюре, конечно, правительственные парки нашего древнего Мира Утренней Зари…
- Вам приходилось когда-нибудь бывать в Императорском Дворце? - выспрашивал Селдон. Майкогенец прекрасно уловил намек, но виду не подал и с достоинством объяснил:
- Они приложили максимум способностей, что бы скопировать наш Мир… Селдон сильно засомневался в правоте подобного суждения, но промолчал. Вскоре они подошли к полукруглой скамье из белого камня, она искрилась, как и здание храма.
- Хорошо!.. - Майкогенец жмурился от удовольствия. - Никто мое место не занял. Я называю эту скамью моей потому, что это мое самое любимое место в парке.
Отсюда, сквозь деревья, удивительно живописный вид на боковой фасад Сакраториума. Присядем?! Скамья не холодная, уверяю вас… А ваша спутница? Я приглашаю и ее присесть. Она соплеменница, я знаю у вас ведь другие обычаи.
Пусть… она может говорить, если хочет. Дорс холодно взглянула на старика и села. Допуская, что им придется, возможно, долгое время провести в обществе старика, Селдон протянул ему руку и представился:
- Я - Хари Селдон, а мою спутницу зовут Дорс. Мы не используем числительные, к сожалению!
- Знаю, знаю! И у мужчин и у женщин - свои собственные имена, - с готовностью закивал майкогенец. - Меня зовут Мицелий Семьдесят Второй. Я принадлежу к очень многочисленной когорте.
- Мицелий?! - Селдону не удалось скрыть удивления. - Вы удивлены, мой друг!
Сейчас я объясню: очевидно, вы сталкивались с представителями древнейших фамилий. Например - Туча, или Солнечный Свет, или Свет Звезды, то есть астрономическими.
- Должен заметить…- начал было Селдон.
- Ваш покорный слуга - представитель менее древнего рода. Наши имена связаны с почвой, с микроорганизмами, которые мы культивируем. Вполне респектабельно.
- Нисколько не сомневаюсь, - подхватил Селдон, - и еще раз, позвольте вас поблагодарить за помощь… в автобусе…
- Послушайте, - серьезным тоном объяснил старик, - я спас вас. Буквально! Если бы Сестру увидели раньше, чем я вас заметил - ближайшие Братья выкинули бы ее на полном ходу. Дорс наклонилась вперед, что бы заглянуть через Селдона.
- В таком случае, как же вы решились на такой героический проступок?
- Я? У меня нет предубеждения против соплеменников: я - ученый!
- Ученый!
- Первый в нашей когорте. Я закончил Школу Сакраториума и очень этим горжусь.
Изучал древние искусства… Обладаю лицензией на посещение библиотеки соплеменников, где хранятся фильмокниги и книги написанные соплеменниками…
Имею право взять любую из них и изучить! У нас даже есть компьютеризированная справочная библиотека! Я имею разрешение пользоваться. Подобные возможности помогают расширить кругозор. Я не обращаю внимания, когда немного волос видно! Сколько раз приходилось разглядывать изображения мужчин с волосами…
И женщин тоже. - Он быстро взглянул на Дорс. Некоторое время все трое молчали. Потом Селдон спросил:
- Я обратил внимание, что каждый Брат, входящий в Сакраториум или выходящий из него - носит красную ленту.
- О, да! - подтвердил Мицелий Семьдесят Второй. - Через левое плечо и по правому боку от талии, причудливо вышитую…
- Что это означает?
- Мы называем ее «перевязь памяти». Она символизирует, радость, которую испытывает входящий в Сакраториум, и, одновременно, - кровь, которую каждому придется пролить защищая его от вторжения.
- Кровь? - Дорс нахмурилась.

Предыдущая страница 17 Следующая страница


Прелюдия к Основанию 18

- Это просто символ! По правде говоря, я не слышал, чтобы рядом с Сакраториумом когда-нибудь была пролита кровь. А если говорить о радости, то это тоже не совсем правда. Скорее, испытываешь тоску и печаль о Потерянном Мире, - его голос притих и стал очень мягким. - Это очень печальная церемония… Дорс не удержалась.
- Вы из тех, кто… не верит?
- Я ученый, - гордо вскинул голову старик. При этом на его лице, высвеченные солнечным светом, - проступили морщины. Селдон был поражен тем, насколько же он стар. Неужели ему несколько веков? Нет… Не может быть… Ерунда, но все-таки…
- Сколько вам лет? - сорвалось у Селдона. Мицелий Семьдесят Второй не подал виду, что вопрос бестактен. Он ответил без видимых колебаний, просто:
- Шестьдесят семь. Селдон уже не мог остановиться.
- Мне сказали, что ваш народ верит в долголетие своих предков. Говорят, в древние времена ваши люди жили несколько столетий? Мицелий насмешливо взглянул на него.
- Откуда вы узнали? Наверное, кто-нибудь проболтался… Это верно, такое поверие существует. Только неискушенные верят, но старейшины поддерживают слепую веру, поскольку она подчеркивает наше превосходство. Конечно, продолжительность нашей жизни выше, чем в других местах: мы питаемся натуральными продуктами. Но даже для нас - сто лет - предел!
- Насколько я понял, вы сами не склонны признавать превосходство своего народа? Мицелий искренне признался:
- Я не вижу изъянов у майкогенцев. Безусловно, мы - не самые последние: однако, я полагаю, что все мужчины - равны… И даже - женщины, - добавив последнюю фразу, старик посмотрел на Дорс.
- Мне кажется, - возразил Селдон, - что далеко не все ваши люди согласны с таким мнением…
- Равно, как и не все ваши, - с обидой в голосе добавил Мицелий. - Однако, я убежден в своей правоте, как и любой ученый… Я прочитал всю литературу о соплеменниках. Понимаю вашу культуру. У меня много научных работ, посвященных этой теме. И сейчас я могу сидеть рядом с вами и не испытывать никаких неприятных чувств… как если бы вы были… из наших. Дорс заговорила несколько резковато:
- Мне кажется, вы гордитесь пониманием путей развития соплеменников! Сами-то вы когда-нибудь покидали территорию Майкогена? Мицелий сделал непроизвольное движение в сторону.
- Нет!
- Почему? Ведь вы бы смогли узнать нас еще лучше!
- Думаю, что плохо бы себя чувствовал среди вас. Пришлось бы носить парик…
Мне было бы стыдно… Дорс возразила:
- Зачем парик? Можно оставаться с голым черепом!
- Нет! - убежденно возразил Мицелий. - Я бы выглядел чудаком… Каждый, у которого есть волосы на голове, мог бы оскорбить меня…
- Оскорбить? Но почему? - удивилась Дорс. - Среди нас очень много лысых от природы. По всей Галактике - это довольно частое явление!
- Кстати, мой отец абсолютно лысый, - со вздохом вставил Селдон. - Очевидно, и меня с годами ждет такая же участь: мои волосы уже сейчас не настолько густы, как мне бы хотелось…
- Вы не понимаете, - горячился старик. - Это совсем другое! У вас есть брови, ресницы… Говоря «лысый», я подразумеваю полное отсутствие волосяного покрова.
- Вообще, на теле?! - поинтересовалась Дорс. На этот раз Мицелий выглядел совершенно обескураженным, но ничего не сказал. Селдон уже начал испытывать раздражение от того, что они уклонились от интересующей его темы.
- Скажите мне, Мицелий Семьдесят Второй, позволено ли соплеменникам входить внутрь Сакраториума? Оставаться зрителями? Мицелий решительно качнул головой.
- Никогда! Этой чести удостоены только сыновья Утренней Зари,только! Дорс поинтересовалась:
- Только сыновья? Мицелий от удивления замолчал, потом примирительно пояснил:
- Ах, да! Я забыл, что вы соплеменники… Дочери Утренней Зари допускаются только в определенные дни и часы: таков закон. Не хочу сказать, что я разделяю эти обычаи. Если бы я мог, то я бы сказал:» Иди! Насладись увиденным, если тебе дано!», но, к сожалению, не я устанавливаю подобные правила…
- Вы сами бывали внутри здания?
- Когда был мальчиком; мои родители брали меня с собой, но, - он покачал головой, - там люди читают книгу, вздыхают по старым временам, печалятся - обстановка угнетает. Нельзя переговариваться, нельзя смеяться, даже смотреть друг на друга запрещено… Все ваше существо должно быть устремлено к Одному - к Потерянному Миру, - он взмахнул рукой, словно отвергая что-то. - Это не для меня! Я - ученый, мне нравится, когда все многообразие мира доступно мне.
- Да, это верно! - согласился Селдон. - Мы понимаем вас, ведь мы - ученые, Дорс и я.
- Я знаю…
- Знаете? От кого?
- Дело в том, что на Майкоген, из соплеменников, допускаются только ученые, императорские чиновники, дипломаты и торговцы. Вы похожи на ученых, именно это меня и заинтересовало: два ученых - вместе, - он приветливо улыбнулся.
- Да, вы правы. Я - математик, Дорс - историк. А ваше направление?
- Я специализируюсь по… культуре. Прочел все самые великие труды соплеменников по литературе: Лиссаура, Ментоне, Новигора…
- Мы тоже знакомы с великой литературой вашего народа: я прочел, например, книгу о Потерянном Мире! Глаза Мицелия расширились от изумления. Все его существo замерло.
- Вы прочли? Как? Когда?
- В нашем Университете хранится копия, которую, при наличии разрешения, позволено читать.
- Копия Книги?
- Да.
- Наши старейшины ничего не знают об этом… Селдона понесло:
- Там я прочитал о роботах.
- О роботах?!
- Да! Вот почему мне бы хотелось попасть в Сакраториум. Хочется увидеть своими глазами. (Дорс незаметно толкнула Селдона ногой, но он не обратил внимания). Мицелий был в явном затруднении.
- Я не верю в это. Ни один ученый не верит! - при этом он говорил так, словно боялся быть подслушанным. Селдон не унимался.
- Я прочитал в Книге о том, что робот существует до сих пор и находится в Сакраториуме. Мицелий раздраженно произнес:
- Не хочу говорить о такой чепухе! Селдон продолжал настаивать:
- Но если бы он все-таки существовал, то где именно в Сакраториуме он может находиться?
- Даже если он там - я не могу вам этого сказать! Я не был там со времен моего детства.
- Но ведь если это какое-то тайное, секретное место, вы же должны знать о нем?!
- Существует так называемое «орлиное гнездо старейшин». Туда могут входить только старейшины, но там ничего похожего нет!
- Вы там были хоть раз?
- Разумеется, нет!
- Тогда откуда такая уверенность?
- Я многого не знаю, не видел своими глазами. Я не видел, растет ли там гранатовое дерево, я не знаю, есть ли там орган, я не знаю, существует ли еще миллион разных предметов в этом месте… Означает ли отсутствие этих знаний у меня - наличие всего этого? Селдону нечего было возразить. На губах Мицелия играла торжествующая улыбка. Он произнес:
- Это аргументы ученого! Меня нелегко загнать в угол, как видите! Послушайте моего совета: не пытайтесь подняться в «орлиное гнездо». Не думаю, что вы придете в восторг от того, как с вами поступят, если обнаружат ваше присутствие. Итак, примите мои лучшие пожелания от имени Утренней Зари. С этими словами старик резко поднялся и, не попрощавшись, заспешил прочь. Селдон с удивлением смотрел на удалявшегося майкогенца.
- Как ты думаешь, что заставило его убежать так стремительно?
- Думаю, - предположила Дорс, - кто-то приближается к нам. И этот кто-то, действительно, предстал перед путешественниками: высокий мужчина, одетый в изысканный белоснежный хитон, украшенный не менее изыскано вышитой красной лентой. Он величаво приближался к скамье. Его внешность безошибочно указывала на безгранично высокое положение этого человека. Так же безошибочно можно было предположить, что встреча с ним не сулит ничего хорошего.

53

Хари Селдон поднялся навстречу майкогенцу. Он не имел ни малейшего представления о том, как себя вести, но интуитивно почувствовал, что поступил правильно. Дорс поднялась следом и кротко потупила глаза. Наконец, величественная фигура предстала перед ними. Это был пожилой человек, но немного младше Мицелия. Казалось, годы ничуть не испортили его привлекательности. Голый череп старца был удивительно красив, а выразительные, лучистые голубые глаза резко контрастировали с пылающей красной перевязью. Незнакомец произнес:
- Я вижу соплеменников! Селдон не ожидал такого высокого голоса у старика. Однако, ритм его речи был также величественен, как и внешность. Он говорил неторопливо, размеренно. Очевидно, его авторитет обязывал к этому.
- Да, вы правы, - вежливо, но довольно раскованно ответил Селдон. Он вовсе не собирался игнорировать положение говорящего, но и о собственном достоинстве не собирался забывать.
- Ваши имена?
- Я - Хари Селдон с Геликона, моя компаньонка - Дорс Венабили с Синны. Ваше имя, майкогенец? В глазах старика отразилось удивление, но он тоже не мог не считаться с авторитетом другого, когда чувствовал его.
- Мое имя - Открытое Небо Второй, - вымолвил он, высоко подняв голову. - Старейшина Сакраториума. Ваше положение, соплеменник?
- Мы, - Селдон сделал ударение на первом слове, - ученые Стрилинговского Университета. Я - математик, моя спутница - историк. Мы приехали сюда для изучения путей развития Майкогена.
- Под чьим покровительством?
- Под покровительством Властелина Солнца Четырнадцатого, он встречал нас. Открытое Небо Второй, помолчав минуту, едва заметно улыбнулся. Его лицо выражало удовлетворение и спокойствие.
- Верховный Старейшина! Я хорошо знаю его.
- Я не сомневался, - с легкой иронией сказал Селдон. - У вас есть еще вопросы к нам, Старейшина?
- Да, - старик повысил голос и жестко спросил: - Кто этот человек, который, при моем приближении, так поспешно покинул вас? Селдон покачал головой.
- Мы никогда раньше не видели его, Старейшина. Ничего не знаем о нем.
Столкнулись случайно и задали несколько вопросов о Сакраториуме.
- О чем вы спрашивали?
- Всего, два вопроса, Старейшина. Поинтересовались является ли это здание Сакраториумом и допускаются ли в храм соплеменники. Он ответил - положительно на первый и отрицательно - на второй.
- Абсолютно правильно! Что вас интересует в Сакраториуме?
- Сэр, мы изучаем историю Майкогена. Разве Сакраториум не является сердцем Сектора?
- Только для нас это исполнено смысла - только для нас!
- Даже в том случае, если Старейшина - Верховный Старейшина - даст разрешение на вход?
- У вас есть позволение Верховного? Селдон колебался. Дорс искоса поглядывала на него, и он не решился солгать в присутствии этого величественного старца.
- Нет, - признался он. - Пока нет!
- Вы никогда не получите разрешения! Вы находитесь под покровительством, но даже высший авторитет не может осуществлять абсолютный контроль за обществом.
Мы высоко ценим Сакраториум, и наше население может прийти в негодование от того, что соплеменники допускаются куда угодно, особенно - в Святилище!
Всегда найдется один невоздержанный, который выкрикнет: «Вторжение!», и миролюбивая до этого толпа разорвет вас на части… Я выразился вполне литературно. Ради вашего собственного благополучия (даже если Высший Старейшина оказал вам расположение) - покиньте это место! Немедленно!
- Но, как же Сакраториум, - упрямился Селдон, хоть Дорс и тянула его за рукав.
- Что может вас интересовать! Вы его видели - внутри нет ничего, что бы имело для вас смысл….
- Там - робот!-заявил Селдон. Старейшина был потрясен. Он склонился к уху Селдона и, не разжимая губ, прошептал:
- Уходите! Немедленно… Иначе, я сам закричу «Вторжение!». Только благодаря авторитету Властелина Солнца - я даю вам последний шанс! И Дорс, с силой, о которой Селдон и не подозревал, буквально рванула его за рукав. От неожиданности он потерял равновесие, так что ей пришлось поддержать его. После этого они поспешно покинули парк.

54

Уже после завтрака, на следующее утро, Дорс коснулась вчерашнего приключения. Причем, Селдону показалось, что онa выбрала самый обидный для него вариант. Она сказала:
- Какое замечательное фиаско мы потерпели вчера! Селдон же, искренне считавший, что он с достоинством вышел из неприятной ситуации, - замкнулся и угрюмо поинтересовался:
- В чем же, по-твоему, это фиаско состояло?
- Буквально выгнали нас, разве не так! И за что? Что мы нарушили?
- Только за то, что я стал расспрашивать о роботе…
- Ведь Мицелий Семьдесят Второй отрицал это!
- Что же ему оставалось? Он - ученый; вернее, думает, что он - ученый. То, чего он не знает о Сакраториуме - можно отыскать в библиотеке… Ты обратила внимание на поведение Старейшины?
- Естественно!
- Он вел бы себя иначе, если робота там нет. Он ужаснулся тому - что мы знаем.
- Это твое предположение, Хари. Но, даже если он там - мы все равно не сможем проникнуть внутрь…
- Мы можем попытаться. После завтрака пойдем и купим красную ленту для меня. Я надену ее, опущу глаза вниз и направлюсь прямо в Сакраториум.
- В этом чехле на голове?! Тебя мгновенно схватят.
- Не думаю… Сначала я пройду в библиотеку, где собрано все их знание о соплеменниках. Любопытно взглянуть, между прочим! И уже из библиотеки, которая прилежит к Сакраториуму, проберусь к входу в храм…
- Где тебя немедленно схватят!
- Ты ошибаешься. Слышала, что говорил Мицелий: все опускают глаза вниз и занимаются медитацией о Великом Потерянном Мире, об Авроре. Никто ни на кого не смотрит. Их дисциплинированность и поможет мне. А уже потом я отыщу «орлиное гнездо».
- Ни больше, ни меньше!
- Мицелий обмолвился один раз, предупреждая не подниматься туда, ты помнишь?
Значит, это место где-то в башне Сакраториума, может быть, в центральной? Дорс покачала головой.
- Я не могу вспомнить его слова дословно, да и ты можешь ошибаться…
И потом,.. это здание… Постой-ка! - она замолчала.
- Ну?! - нетерпеливо торопил Селдон.
- Я вспомнила архаичный смысл этого словосочетания: «орлиное гнездо».
Подразумевается, что это место находится на вершине чего-то…
- Вот! Видишь, какие полезные знания мы приобрели в результате нашего фиаско.
Если я найду этого робота, существующего двенадцать тысячелетий, и побеседую с ним…
- Допустим, все произойдет именно так… Как ты полагаешь, сколько секунд у тебя будет на разговор с ним? До того, как нас схватят?
- Ну… я не знаю - сколько. Если уж я увижу его, удостоверюсь в его существовании… там будет видно! Слишком поздно отступать, Дорс. Теперь меня ничто не остановит - только смерть!
- Майкогенцы способны и на это! Хари, ты не должен так рисковать…
- Я должен и смогу.
- Хари, я обещала присматривать за тобой, и не могу отпустить тебя одного, понимаешь?
- Ты должна, Дорс. Пути развития психоистории важнее моей безопасности. И, вообще, моя безопасность имеет значение только в том отношении, что именно я могу развить эту науку. Если ты помешаешь мне - пострадает наука, подумай об этом! Он поймал себя на том, что его переполняет чувство собственной ответственности, своего предназначения. Психоистория - его смутная догадка, еще недавно такая призрачная, недоказуемая - стала вдруг неясно вырисовываться, приобретать реальность. Теперь он обязан верить в ее полезность. Конечно, он еще не воспринимал ее как что-то общее, цельное, но он был уверен - Сакраториум поможет прояснить многое.
- Что же, тогда я пойду с тобой. Может быть, мне удастся вытащить тебя, идиота, когда придет время…
- Женщинам запрещено входить в храм, ты же знаешь.
- А что делает меня женщиной? Вот этот серый балахон? Да под ним ничего не разберешь! Моя прическа под кожаным наголовником не видна. Без косметики - у меня такое же лицо, как и у майкогенских мужчин: здешняя сильная половина не имеет щетины. Единственное, что мне нужно - белая одежда и красная лента, и все! Любая из Сестер могла бы проделать то же самое, если бы не предубежденность. У меня ее нет!
- Я не пущу тебя, это слишком опасно.
- Не более, чем для тебя!
- Я должен рисковать.
- Значит, и я должна. Или ты думаешь, что твоя воля сильнее моей?
- Я думаю…- Селдон задумался всерьез.
- Словом, имей в виду, - голос Дорс звучал непреклонно, - я не отпускаю тебя одного! А если ты, все-таки, попытаешься - я ударю тебя, ты потеряешь сознание, и тогда я свяжу тебя! Выбирай сам! Советую оставить упрямство. Селдон мучился и мрачно ворчал. Аргументов против - у него не было.

55

Небо затянули легкие облака, но оно было бледно-голубым, словно подернутое тонкой дымкой. «Это хорошо», - подумал Селдон, и внезапно он почувствовал отсутствие самого Солнца. Никто на Транторе не видел естественного солнечного освещения… Может быть, только при выходе на Внешнюю Окраину, да и то, при ясной погоде. Чувствуют ли рожденные на Транторе нехватку солнечного света? Задумываются ли они над этим? Когда они отправляются на другие планеты, вызывает ли у них вид солнечного диска восторг, безотчетную радость… Почему, спрашивал он себя, такое огромное множество людей проводит всю жизнь, даже не пытаясь найти ответ на все эти вопросы, не задумываются? Что может быть более увлекательно для человека, чем поиск ответов? Его взгляд остановился на более низком уровне. Вдоль широкой дороги, слева и справа, виднелись низкие здания, большей частью - магазины. Индивидуальный транспорт сновал в том и другом направлении. Машины придерживались правой стороны. С высоты они представлялись коллекцией антикварных экспонатов; однако, он знал, что они снабжены электроприводом и совершенно бесшумны. Селдону пришло в голову, что понятие «антикварные» не всегда вызывают насмешку. Может быть, такая тишина располагает к неторопливости… И вообще, нужна ли поспешность в жизни? Он увидел стайку детей внизу, играющих вдоль дороги. Его губы сжались в досадливую гримасу. Совершенно ясно, что долгая жизнь майкогенцев - выдумка, нелепость, иначе они не стали бы потворствовать детям. Ребятишки обоих полов (правда, отличить девочек от мальчиков было нелегко) носили коротенькие хитончики, чуть ниже колен. Это не сковывало детской подвижности. У детей были волосы, короткие, около дюйма. Селдон заметил, что у более старших были капюшоны, и некоторые дети накинули их на головы, словно стараясь казаться старше, быть похожими на взрослых. Вдруг Селдон спохватился:
- Дорс, когда вы ходили по магазинам, кто платил - ты или сестры?
- Разумеется, я. У сестер не было кредитных карточек. Собственно, почему они должны платить? Все, что покупалось - покупалось для нас с тобой, не для них!
- Ведь у тебя транторские кредитные карточки?
- Разумеется, Хари. Никаких проблем не возникало. Люди Майкогена могут придерживаться любых культурных традиций, любого образа мыслей. Они могут истреблять свои волосы и носить хитоны, но они не могут отказаться от мирового кредитного способа оплаты. Если бы они решились на это - не было бы никакой коммерции. Хари, кредит - это движущая сила, - она подняла руку, словно держала невидимую кредит-ную карточку.
- И они с легкостью брали твои кредитки?
- Да, совершенно равнодушно. Кстати, никогда ни слова о моем наголовнике.

Предыдущая страница 18 Следующая страница


19 айзек азимов

Кредитки - отличное противоядие!
- Прекрасно, значит у меня не будет никаких проблем при покупке…
- Ну уж нет. Покупать буду я сама. Кредитки служат противоядием против чего угодно, однако, женщине проще. Здесь принято, что покупками занимается женская половина населения. Это отвлечет внимание! Вот и магазин.
- Тогда я подожду тебя у входа. Пожалуйста, купи красивую, выразительную красную ленту.
- Не притворяйся, что забыл о нашем уговоре. Я куплю две ленты, и еще одно белое платье… для себя.
- Им не покажется подозрительным, что женщина покупает белое?
- Нет, вряд ли! Они решат, что я покупаю платье для мужчины моей комплекции.
Честно говоря, как только я достану кредитки - им будет абсолютно все равно - что я покупаю и для кого… Селдон ожидал, что кто-нибудь подойдет к нему и поприветствует как гостя-соплеменника; или, что вероятнее, даст ему понять, что он - чужак. Но все обошлось. Большинство проходящих мимо не замечали его, а те кто поднимал на него глаза - оставались безучастными. Особенно Селдон нервничал, когда приближались серые балахоны парами или, что еще хуже, серые с белыми - парой. Женщины были какие-то подавленные, неприметные, сварливые… Уж чего проще - прославиться пронзительным криком в сторону соплеменника! Но и проходящие мимо женщины оставались безразличными. Майкогенцы не ожидают увидеть чужака, подумал Хари, вот и не замечают. Это еще больше укрепило математика в его решимости переступить порог Сакраториума. Там еще меньше ожидают увидеть чужого, значит, есть надежда остаться незамеченным! Когда вернулась Дорс, он был в прекрасном, приподнятом настроении.
- Как успехи? Все купила?
- Абсолютно.
- Тогда поспешим домой, и ты изменишься на моих глазах! Белый хитон сидел на Дорс не так ловко, как серый, однако, ничего подозрительного в ее внешности не было.
- Как я тебе, Хари? - лукаво поинтересовалась молодая женщина.
- Совсем как мальчик! - восторженно признался Селдон. - Теперь давай наденем ленту… или перевязь, мне так больше нравится. Дорс упрямо тряхнула кудрями и коротко возразила:
- Сейчас нельзя надевать. Мы же не собираемся устраивать парадное шествие по Майкогену. Меньше всего следует обращать на себя внимание.
- Естественно, я просто хотел посмотреть как я буду выглядеть!
- Тогда не эту. Вот ту, она лучшего качества, более изысканна.
- Да, конечно, ты права. Тебе следует как можно меньше походить на женщину!
- Я и не подумала об этом. Просто захотелось, чтобы ты выглядел привлекательнее…
- Тысяча благодарностей, но, боюсь, что этого невозможно достичь. Ну-ка, ну-ка, как все выглядит? Оба - Хари и Дорс - попрактиковались в закреплении перевязей с тем, чтобы научиться делать это одним движением руки. Дорс успела заметить, как это делал один майкогенец перед входом в Сакраториум. И когда Хари похвалил ее за отменную наблюдательность, она вспыхнула от удовольствия:
- А, ерунда! Хари - это лишь малая часть того, что я успела заметить.
- Тогда, ты просто - гений наблюдательности! Удовлетворенные проделанной работой, они внимательно и придирчиво разглядывали друг друга. Перевязь Хари была ярко-красной, блестящей, с изображением дракона на более бледном фоне. У Дорс цвет ленты был менее кровавым, с тонкой полоской по центру.
- Вполне достаточно, что бы показать хороший вкус, - снимая перевязь, призналась Дорс.
- Теперь спрячем ее в карман, - комментировал свои действия Селдон. - Здесь у меня кредитные карточки, а вот тут Книга…

- Книга?! Ты понесешь ее с собой?
- Конечно. Любой посетитель Сакраториума обязан иметь. Они же зачитывают отдельные фрагменты… Если возникнет необходимость, я смогу воспользоваться хорошим приемом. Ну, готова?
- Я никогда не буду готова к тому, что нам предстоит, но я иду!
- Нам предстоит очень утомительная прогулка. Ты последишь за моим наголовником?
Не забудь и про свои волосы!
- Не забуду. У тебя все в порядке.
- У тебя тоже.
- Ты нервничаешь? Селдон криво усмехнулся.
- Догадайся почему! Дорс рванулась к нему и пожала руку. Потом, словно смутившись порыва, опустила глаза и одернула платье. Хари, пораженный и польщенный ее нежностью, откашлялся и бодро предложил:
- Отлично! Вперед!

Часть 11.
Орлиное гнездо

РОБОТ -… термин, употребляемый в древних легендах многих Миров, применительно к «автоматам». Роботы описываются, обычно, похожими на человека и сделанными из металла.
Однако, предполагается, что некоторые из них были псевдоорганического происхождения.
Высказывается широко известное предположение, что Хари Селдон, во время подготовки к Полету, сталкивался с действующим роботом. Тем не менее, это предположение представляется сомнительным. Ни в одном из сохранившихся многотомных воспоминаний Селдон ни разу не упоминает о роботах, однако…

Галактическая энциклопедия.

56

Их не заметили. Хари Селдон и Дорс Beнабили повторили вчерашний путь, и ни одна живая душа не обратила на них внимания. Несколько раз им пришлось отводить в сторону колени, пропуская входящих в салон майкогенцев. Потом они сообразили, что проще пересаживаться на освобождавшиеся места. Наконец, они добрались до места.
- Вот это - библиотека, - низким голосом проговорил Селдон.
- Мне тоже так кажется, - откликнулась Дорс. - Во всяком случае, именно на это здание показывал вчера Мицелий. Они медленно и лениво направились к зданию.
- Сделай глубокий вдох, - посоветовал Селдон. - Это наше первое испытание… Входная дверь была открыта, внутри здания горел свет. Им предстояло подняться на пять широких каменных ступеней. Они ступили на первую и какое-то время прождали, надеясь, что под действием их веса ступени начнут перемещаться вверх. Этого - не произошло. Дорс скорчила недовольную гримасу и подтолкнула Селдона вперед. Когда они переступили порог, то увидели человека, склонившегося над самым примитивнейшим компьютером. Мужчина даже не взглянул на них. «Очевидно, в этом не было необходимости», - решил Селдон. Белое платье, лысая голова - все делало их такими похожими на местных обитателей. Продолжая изучать изображение на экране. Брат спросил:
- Ученые?
- Ученые,-ответил Селдон. Мужчина кивнул головой в сторону прохода и пожелал:
- Входите! Радуйтесь! Они прощли внутрь помещения и обнаружили, что оказались в полном одиночестве. Очевидно, библиотека была не самым посещаемым местом на Майкогене. Селдон зашептал:
- Я почему-то был уверен, что у нас потребуют предъявить разрешение на вход.
Уже приготовился соврать, что забыл его.
- Видимо, у них принято приветствовать всех входящих. Ты видел что-нибудь похожее на это место? Если бы здания, как люди, - могли умирать, то мы бы сейчас находились внутри мертвого тела… Основная часть книг была печатной, подобно той, которую Селдон спрятал во внутреннем кармане. Дорс медленно прошла вдоль стеллажей, внимательно разглядывая их. Она прокоментировала на ходу:
- Древние книги…, большей частью… Есть классика… Некоторые - вовсе никчемные…
- Это книги Внешнего Мира? Не майкогенские?
- О, да! Очевидно, у них есть и свои, но, скорее всего, они хранятся в другом зале… Эти же - для изучения Внешнего Мира бедными самозванцами, типа вчерашнего нашего знакомого… А вот - справочный отдел… Энциклопедия Империи, ей около пятидесяти лет… компьютер… Она дотронулась до клавиатуры, но Селдон остановил ее:
- Постой! Мало ли, что произойдет! Он показал рукой на табличку, висевшую над полками. Там светились буквы: САКР ТОРИУМ. Вторая буква «А» - отсутствовала. Никто об этом не позаботился. (Да, Империя приходит в упадок. Повсюду… И на Майкогене тоже…). Он огляделся. Бедная библиотечка, гордость Майкогена, была совершенно пустынна. Никто после них не переступил ее Порога.
- Давай-ка уйдем из поля зрения служителя и наденем перевязи, - предложил Селдон. Они оказались перед очередной дверью. Он подумал, что если переступить следующий порог, то можно уже никогда не вернуться. Сдавленным голосом он попросил:
- Дорс, не надо ходить за мной! Женщина нахмурилась.
- Почему!
- Это очень опасно! Я не хочу рисковать тобой…
- Я - здесь, чтобы защищать тебя, - нежно, но решительно возразила Дорс.
- Ну, как ты можешь защитить меня?! Я сам способен постоять за себя, даже если ты в это не веришь… Более того, мне придется думать и о твоей безопасности, а на это уйдут силы. Как ты не понимаешь…
- Не надо заботиться обо мне. Хари. Забота - мое дело, - при этом она хлопнула по перевязи в том месте, где балахон скрадывал ее грудь.
- Ты делаешь это потому, что Хьюммен просил тебя?
- Я делаю это потому, что это - мой долг! Она схватила Селдона за предплечье (он снова удивился ее силе), и твердо произнесла:
- Я против, Хари, но если ты чувствуешь, что должен идти - я обязана пойти с тобой!
- Хорошо! Если что-нибудь случится и будет такая возможномть - беги! Не задумывайся, хорошо?
- Не сотрясай напрасно воздух. Хари. Ты обижаешь меня этим… Селдон прикоснулся к входной панели и… дверь, бесшумно скользнув, - открылась. Почти синхронно они вошли внутрь.

57

Большая комната казалась огромной из-за отсутствия чего-либо, напоминавшего интерьер. Ни стульев, ни скамеек, ни каких-либо сидений… Не было ни полок, ни портьер - ничего! Светильников тоже не было. Невидимый источник света заполнял помещение каким-то туманным, призрачным освещением. Стены, однако, не были совершенно пусты. То тут, то там, без видимого порядка или какой-то последовательности, на разной высоте, располагались крохотные, примитивные двухмерные экраны. С того места, где стояли Дорс и Селдон, не было и намека на, третье измерение - на голографический эффект. В помещении были люди. Не очень много. Каждый держался особняком. Они стояли молча и так же беспорядочно, как и расположенные по стенам экраны. Все были в белой одежде, все, - с красными лентами через плечо. Практически, царило безмолвие. Никто не переговаривался. Кое-кто чуть заметно двигал губами. Те, что переходили с места на место, ступали абсолютно бесшумно, с опущенными глазами. Атмосфера была, как на похоронах. Селдон склонился к Дорс. Она, инстинктивно, прижала к губам палец и показала на один из экранов. Там появилось изображение чудесного цветущего сада. Камера медленно двигалась по нему. Они осторожно, со склоненными головами, приблизились к изображению… Когда до монитора оставалось около метра, тихий механический голос произнес:
- Сад Антеннин, репродукция со старинных путеводителей и фотографий; расположен в предместьи Эоса. Обратите внимание на… Дорс зашептала Селдону, пытающемуся дослушать комментарий:
- Звук выключается, когда отходишь от экрана и включается при приближении. Мы достаточно близко и можем говорить, пока изображение озвучивается. Только, пожалуйста, не смотри на меня и тотчас замолкай, если кто-нибудь начнет приближаться. Селдон стоял, скорбно опустив голову, сложив ладони перед собой (именно такие позы были у всех посетителей) и ответил:
- Мне все время кажется, что вот-вот кто-нибудь начнет причитать.
- Вполне вероятно, ведь они оплакивают свой Потерянный Мир.
- Остается надеяться, что не на всех экранах одно и то же. Иначе, можно умереть со скуки.
- Изображения везде разные, - сообщила Дорс, незаметно скосив глаза в ту и другую стороны. - Может быть, они периодически сменяются, не знаю…
- Стой! - несколько громче допустимого шепнул Селдон. Потом спохватился и немного тише продолжил: - Посмотри туда! Дорс пыталась разобрать его слова, но он легким кивком головы указал направление, и медленно и бесшумно пошел. Его шаги несколько увеличились в длину, он заторопился. Дорс деликатно потянула его за рукав, и Селдон замедлил шаг.
- Это - робот, - заявил Хари у экрана. На картине было изображение угла постройки и подстриженного газона. На переднем плане виднелась изгородь и нечто такое, что можно было назвать только роботом. Он был металлический, судя по всему, и отдаленно напоминал человека… Зазвучал комментарий:
- Перед вами недавно воссозданный вид поместья знаменитого, в третьем веке, сословия Вендомов. Согласно древним записям, робот, которого вы видите в центре - традиционно назывался Вендором и прослужил двадцать два года. Дорс повторила:
- «Недавно воссозданное», следовательно - изображения меняются! Еще один майкогенец подошел к экрану и не шепотом, но тихо обратился к Дорс и Селдону:
- Приветствую вас, Братья! При этом он не глядел ни на Дорс, ни на Селдона, который непроизвольно поднял глаза на подошедшего. Дорс стояла с невозмутимым видом. Селдон колебался. Мицелий предупреждал, что в Сакраториуме не принято переговариваться. Может быть, он сгустил краски или немного подзабыл, ведь последний раз он посещал храм в далеком детстве… Все-таки Селдон решил ответить. Он шепнул:
- Мы приветствуем тебя. Брат! Хари не был уверен так ли следовало ответить, но ничего больше он придумать не мог. Майкогенец не проявил никакой настороженности.
- Приветствую вас на Авроре! - добавил Брат.
- И мы приветствуем тебя, - немного подумал и добавил Селдон, - на Авроре… Математик почувствовал как его лоб покрывается испариной. Майкогенец невозмутимо продолжил:
- Красиво! Я никогда прежде не видел ничего подобного…
- Очень искусно сделано, - согласился Селдон. - Незабываемое зрелище! Их собеседник немного задумался, потом произнес:
- Истинно, истинно! - И ушел. Дорс зашипела:
- Не испытывай судьбу. Не надо говорить того, о чем не имеешь представления!
- По-моему, все получилось очень естественно. Этот робот разочаровал меня: это обыкновенный автомат, а я рассчитывал увидеть гуманоида…
- Если они когда-нибудь существовали, - с сомнением в голосе вздохнула Дорс, - вряд ли бы их стали использовать в качестве садовников.
- Что верно то верно… Но мы забыли про нашу конечную цель - «орлиное гнездо».
- Если и оно существует… Мне кажется, что в этом склепе нет ничего.
- Необходимо убедиться в этом. Они пошли вдоль стены, переходя от экрана к экрану. Причем, ненадолго задерживались около каждого, до тех пор, пока Дорс не схватила его за руку. Между соседними экранами, на стене, был прочерчен прямоугольник.
- Похоже на дверь. Как ты думаешь? Селдон тайком оглядел зал: все Братья были погружены в себя, а те из них, кто не разглядывал изображения - стояли, потупившись… Селдон спросил:
- Как она открывается?
- Найди панель управления входом…
- Я ничего не вижу!
- Она не должна выступать, ищи пятно, отличающееся оттенком покрытия. Нашел?
- Постараюсь… Посматривай по сторонам! Он с трудом разглядел участок покрытия другого оттенка, положил на него ладонь и нажал. Дверь открылась бесшумно - не раздалось ни скрипа, ни лязга. Селдон молниеносно переступил порог. Дорс поспешила а ним. После этого дверь так же бесшумно закрылась.
- Вопрос в том - видел ли кто-нибудь нас, - вполголоса произнесла Дорс.
- Старейшины, должно быть, часто проходят здесь.
- А ты думаешь - нас приняли за старейшин?! Селдон задумался, потом убежденно сказал:
- Если бы нас заметили или обнаружили что-нибудь подозрительное - эта дверь тотчас бы распахнулась снова.
- Возможно… 0ни оказались в длинном узком помещении, абсолютно темном. Как только они сделали насколько шагов вперед - зажегся яркий свет. Здесь были кресла - широкие и удобные, небольшие столики, несколько письменных столов, глубокий узкий холодильник, буфеты для посуды.
- Если это и есть «орлиное гнездо», - заметил Селдон, - то старейшины позаботились о собственном удобстве, чего не скажешь о самом Сакраториуме!
- Следовало ожидать, - согласилась Дорс. - Аскетизм среди правящей элиты (исключая показ на публике) - достаточно редкое явление. Не забудь записать этот психоисторический афоризм, - она огляделась вокруг. - Здесь нет никакого робота. Селдон поправил ее:
- Орлиное гнездо должно находиться на высоте, вспомни… Это еще не потолок.
Должны быть верхние этажи. А, вот и лестница! Он не стал подниматься, а, почему-то, остановился, и недоумевая поглядел в сторону своей спутницы. Дорс догадалась:
- Забудь об элеваторах. Эта культура настолько примитивна, что нам придется взбираться по ней собственными ногами. Интересно: сколько пролетов впереди?
- Взбираться?!
- Послушай, ты хочешь увидеть «гнездо» или нет? Они начали подъем. Когда три пролета остались внизу, Селдон перегнулся через перила. Освещение в нижнем помещении погасло, и создавалось очень неприятное ощущение: под ними был абсолютно темный колодец… Селдон признался:
- Мне немного не по себе!
- Ты просто не привык, - сама Дорс чувствовала себя прекрасно. На площадке третьего пролета ступени кончились, и они оказались перед очередной дверью.
- А если она заперта? - обращен этот вопрос был, скорее к самому себе. - Будем взламывать? На что Дорс разумно возразила:
- С чего бы им закрывать верхнюю, если нижняя открыта. Если это и есть «гнездо»
Старейшин, то на него распространяется известное нам табу, а для них - запрет сильнее замка!
- Это зависит от тех, на кого табу распространяется…- Селдон не сделал даже попытки открыть дверь.
- Есть еще время вернуться, если ты сомневаешься… Я охотно поддержу твое решение!
- Я сомневаюсь - только потому, что не знаю, чего нам ждать… внутри. Если там ничего нет…- и уже громким голосом добавил:-Значит, там ничего и нет, - и решительно пройдя вперед, нажал на управляющую панель. Дверь слегка щелкнула и открылась. От неожиданно хлынувшего из нее потока света Селдон отступил назад. В комнате, лицом к Селдону, со светящимися глазами, приподнятыми руками и с выставленной вперед ступней, поблескивая желтоватым металлом, стояла человеческая фигура. В первое мгновение показалось, что она одета в короткую тунику. Приглядевшись, Селдон осознал, что это часть объекта.
- Это робот…- разочарованно выдавил Селдон, - но он металлический.
- Хуже того, - проворно переходя с одного края комнаты на другой, предположила Дорс. - Его глаза неподвижны, руки не шевелятся. Этот робот - не живой, если так можно выразиться о машине. В это мгновение из-за спины робота вышел человек, мужчина… Он заговорил:
- Может быть, и нельзя, зато я - живой! Инстинктивно Дорс шагнула вперед и заслонила собой Селдона.

58

Селдон резче, чем намеревался, отстранил женщину.
- Я не нуждаюсь в защите! Это наш старый друг - Властелин Солнца Четырнадцатый! Человек, стоящий лицом к ним (на нем была двойная красная перевязь, возможно, положенная ему по сану), ответил:
- А ты - соплеменник Селдон!
- Разумеется, - ответил Хари.
- Рядом с тобой, несмотря на мужское одеяние, соплеменница Венабили? Дорс промолчала. Властелин снова, заговорил:
- Ты, безусловно, прав, соплеменник. Тебе не за чем бояться физической расправы. Пожалуйста, присядь… Оба! Раз уж ты не Сестра, соплеменница - не стоит ретироваться. Вот место для тебя, и если ты придаешь значение происходящему, то станешь первой женщиной, удостоенной подобной чести.
- Я не придаю значения происходящему, - медленно, с расстановкой, заявила Дорс. Властелин Солнца кивнул.
- Как пожелаешь… Что касается меня, то я присяду, ведь вам предстоит ответить на целый ряд вопросов, а я не собираюсь выслушивать ваши ответы стоя! Они расселись в углу комнаты. Селдон постоянно косил глазами на робота. Властелин с ударением произнес:
- Да, это робот!
- Я знаю! - смело признался Селдон.
- Я знаю, что ты - знаешь! - с издевкой в голосе подтвердил старец. - Теперь, когда мы уточнили это обстоятельство ответь мне: зачем вы здесь? Селдон прямо взглянул Старейшине в глаза и признался:
- Для того, чтобы увидеть робота!

Предыдущая страница 19 Следующая страница


Прелюдия к Основанию 20

- Знал ли ты, что никто, кроме Старейшин, не допускается в это помещение?
- Я не знал, но подозревал!
- Знал ли ты, что никто из соплеменников не должен входить сюда?
- Да, мне говорили об этом…
- Ты проигнорировал, верно?
- Как я уже сказал, мы хотели взглянуть на робота.
- Знали ли вы, что женщины вообще, и даже Сестры, не имеют права переступать границу Сакраториума, кроме определенных, редких дней?
- Да, нам говорили.
- Знали ли вы о том, что женщинам не разрешается облачаться в мужскую одежду?
Это требование распространяется на всю территорию Майкогена - и для соплеменниц, и для Сестер.
- Об этом мы не знали, но я не удивлен.
- Хорошо! Мне бы хотелось, чтобы вы уяснили все сказанное. Итак, почему вы хотели увидеть робота? Пожав плечами, Селдон ответил:
- Просто из любопытства. Я не только не видел никогда роботов, но даже не знал о их существовании!
- От кого ты узнал о них? О том, что именно здесь находится один из них? Селдон помолчал немного и решительно заявил:
- Я не желаю отвечать на этот вопрос!
- С этой целью вас послал на Майкоген соплеменник Хьюммен? С целью изучения роботов?
- Нет. Соплеменник Хьюммен хотел поместить нас в безопасное место. Мы - ученые, доктор Венабили и я. Знания - наша специальность. Получать знания - наше занятие. О Майкогене очень мало известно, и мы хотели разобраться в вашей истории, в мышлении… По-моему, естественное и совершенно безопасное для вашего народа желание. Кроме того, подобные мотивы - достойны похвалы!
- Полно… Суть в том, что мы не хотим, чтобы нами интересовались соплеменники из Внешнего Мира. Это наше законное, неоспоримое желание. Мы сами вправе решать, что причинит нам вред, а что - нет! Итак, я снова спрашиваю тебя, соплеменник: от кого тебе стало известно, что робот существует на Майкогене и помещается в этой комнате?
- Молва! - подумав, ответил Селдон.
- Ты продолжаешь настаивать на таком ответе?
- Слухи, молва! Да, я настаиваю на этом! Взгляд старца стал более жестким. Не повышая голоса, он обратился к Селдону:
- Соплеменник, мы давно знакомы с соплеменником Хьюмменом. Для чужака он казался нам благородным и честным человеком. Я подчеркиваю - для соплеменника.
Когда он обратился к нам с просьбой защитить вас двоих, мы дали согласие. Но, несмотря на все свои достоинства, соплеменник Хьюммен остается соплеменником, а, следовательно и полного доверия к нему быть не может! Мы не были уверены ни в его целях, ни в ваших.
- Наша цель - знания! Академические знания… Соплеменница Венабили - историк.
Меня тоже заинтересовала эта наука. Объясните нам, почему мы не можем интересоваться вашей историей?
- По одной, простой причине: мы этого не желаем! Однако, я продолжу. Две Сестры, которым мы полностью доверяем, были посланы к вам. Им было поручено сойтись с вами, и попытаться выяснить цель вашего посещения. И, как принято говорить у вас, поиграть с вами. Разумеется, мы не предполагали, что игра зайдет так далеко, - он улыбался, но улыбка была жесткой. Властелин Солнца продолжил:
- Дождевая Капля Сорок Пятая отправилась с соплеменницей Венабили в магазины, но ничего подозрительного не произошло. Разумеется, мне представили подробнейший доклад обо всем. Дождевая Капля Сорок Третья показала тебе соплеменник Селдон, наши микрофермы. Скорее всего, у тебя возникли подозрения из-за смелости Сестры, решившейся пойти с тобой наедине… Этого мы не знаем, но ты не мог не знать: что позволено Брату - недопустимо для соплеменника! И, все-таки, ты вынудил Сестру уступить твоему желанию. Это не прошло бесследно для нее. Наконец, ты потребовал Книгу… Предоставив нашу реликвию тебе по первому требованию, Сестра рисковала быть разоблаченной. Именно поэтому она притворилась, что ты должен сперва удовлетворить ее желание.
Самоотверженность бедняжки не будет забыта! Итак, соплеменник, я утверждаю, что Книга находится у тебя. Верни ее! Селдон упорно молчал. Протянутая рука Властелина Солнца повисла в воздухе.
- Будет лучше, если ты вернешь ее добровольно! Селдон вынул книгу. Старик быстро пролистнул ее, словно проверяя сохранность, чуть слышно вздохнул и заявил:
- Ее придется подобающим образом уничтожить… Жаль! Однако, продолжим. После того, как ты получил ее в свое распоряжение, мы, разумеется, не удивились твоему желанию посетить Сакраториум. Мы постоянно наблюдали за вами. Если ты помнишь, я предупреждал, что внешнее сходство с нами нe избавит вас от узнавания. На Майкогене присутствует считанное число соплеменников, занимающихся бизнесом и, как правило, весь день они проводят в служебных помещениях. Итак, вас не только замечали, но и безошибочно узнавали. Пожилой Брат подробно рассказал вам о библиотеке и о Сакраториуме. Он же предупредил вас и о существующих запретах. Вас это не остановило. Мы не хотели причинять вам зла. Вас заметили в магазине, обратил на вас внимание и библиотекарь.
Брат, с которым вы разговаривали в зале, заподозрил в вас соплеменников… И вот - вы здесь! Подводя итог, скажу - вы пришли сюда по своей воле: нам не удалось остановить вас, вами руководило ваше собственное желание… Я снова задаю единственный вопрос: почему? На этот раз заговорила Дорс. В ее голосе была едва сдерживаемая ярость. Она бросила тяжелый взгляд на старика.
- Ответ снова будет прежним, майкогенец! Мы - ученые. Нами движет желание получить знания. Да! Вы не звали нас сюда, но ведь вы и не помешали нам, не остановили! А это было легко сделать! Более того, мы добрались до этой комнаты удивительно легко - вы почти помогли нам! Разве мы причинили какой-то вред вашему Миру? Вашему зданию, этой комнате, или этому…- она показала рукой на робота. - Этой мертвой груде металла! Теперь мы знаем, что она мертвая, и это единственное знание, которым мы теперь располагаем. К сожалению, мы надеялись на большее и разочарованы… И теперь, когда мы знаем об этом, единственное, что нам остается - покинуть это здание. Если вы хотите - мы покинем и Майкоген! На лице старика появилась страдальческая гримаса. Когда Дорс закончила, он обратился к Селдону:
- Этот робот, которого ты видишь - символ для нас. Символ всего, что мы потеряли и до сих пор не имеем, вот уже тысячи лет… Но мы не забыли. Мы верим, что наступит тог день, когда мы вернемся туда! Этот робот - единственное, что осталось у нас от прекрасного прошлого… Да, он мертв - для нас мертв, но для твоей женщины… он всего лишь «груда металла». Ты разделяешь ее мнение, соплеменник Селдон? Селдон постарался объяснить:
- Мы принадлежим обществу, которое не связывает себя… так тесно с тысячелетним прошлым. Мы даже не знаем, что нас связывает с нашим древним Миром. Мы живем настоящим. Мы воспринимаем это настоящее, как результат всего прошлого опыта поколений. Разумеется, мы понимаем умом ваши чувства. Понимаем, что может означать для вас этот символ. У нас один взгляд на это, у вас - другой. Для нас ваш робот - мертвая груда металла.
- А теперь, - повторила Дорс, - мы уходим!
- Вы не уйдете. Придя сюда, вы совершили преступление. Вы совершили преступление с нашей точки зрения, - его губы искривились в жесткой ухмылке, - но это наша территория, и на ней мы даем определение поступкам. Ваш поступок заслуживает смерти! Не веря своим ушам, Дорс уточнила:
- Вы собираетесь расстрелять нас?! Жесткая гримаса сменилась презрительной миной. Теперь старец обращался только к Селдону:
- За кого ты нас принимаешь, соплеменник Селдон? Наша культура такая же древняя, как и твоя; такая же многообразная, цивилизованная и гуманная. Я не вооружен.
Вы будете испытаны. Если вас признают виновными - будете казнены по закону:
быстро и безболезненно! Если попытаетесь уйти сейчас - не стану препятствовать! Помните об одном - там, внизу, много Братьев. Значительно больше, чем когда вы входили. Они возмущены вашим поступком. С вами расправятся; я уже не смогу остановить их! В нашей истории бывали случаи, когда соплеменники погибали от рук разъяренной толпы - уверяю вас - это не самая легкая смерть и, разумеется, не самая безболезненная!
- Нас предупреждал Открытое Небо Второй, - сказала Дорс и саркастически добавила: - Это не делает чести вашей многообразной, цивилизованной и гуманной культуре.
- Толпой людей иногда управляют страсти, соплеменник Селдон, - парировал Властелин Солнца. - Даже если это противно их гуманному началу. И это справедливо для любой культуры. Твоя женщина, если она историк, должна знать об этом!
- Давайте рассуждать здраво, - предложил Селдон. - Вы облачены властью здесь, на Майкогене, но вы не можете распоряжаться нашей жизнью - мы из Внешнего Мира! Мы принадлежим Империи и подчиняемся ее законам. Власть Императора - выше официальной власти в секторах. Старик мрачно заметил:
- Это правило записано на бумаге, на голографических экранах, но не больше! Мы говорим не об этом. У Высшего Старейшины есть право вершить суд, не все зависит от воли Императора!
- Согласен. Но лишь в том случае, когда речь идет о ваших подданных! Другое дело - выходцы из Внешнего Мира.
- Это утверждение сомнительно. Соплеменник Хьюммен доставил вас сюда как беглецов. Насколько мы понимаем, вы скрываетесь от законных властей Империи.
Станет ли он гневаться, если мы выполним эту работу за них?
- Разумеется! - доказывал Селдон. - Даже если мы преступники, он, и только он вправе казнить или миловать нас. Позволить вам сделать это - означало бы нанести урон императорскому могуществу и авторитету. Император не может допустить подобного прецедента. Неважно, в какой степени он нуждается в продуктах, выращиваемых на ваших фермах. Восстановление попранной прерогативы - важнее! Неужели вы хотите, чтобы были уничтожены ваши фермы, разрушен Сакраториум, осквернены Сестры? Подумайте, Властелин Солнца! Старик снова холодно улыбнулся.
- Ты прав. И, кажется, я нашел отличный выход. После суда мы передадим вас императорским властям. Они будут благодарны нам за предоставленную возможность покарать преступников. Вас устраивает такой вариант? Селдон и Дорс молча переглянулись. Властелин Солнца заметил:
- Я вижу, что вы отдаете предпочтение второму варианту… Однако, у меня сложилось впечатление, что он не намного превосходит первый!
- Вы совершенно правы, - прозвучал новый голос. - Поэтому есть смысл поискать третий вариант!

59

Дорс первая узнала вошедшего. Может быть потому, что надеялась на его появление.
- Хьюммен! - воскликнула она. - Какое счастье, что ты отыскал нас. Я мечтала о твоем появлении с того момента, когда поняла, что не смогу защитить Хари от…- она широко развела руки, - «этого». Улыбка Хьюммена была сдержанной, она не нарушила привычной суровости его лица. Четтер выглядел немного утомленным…
- Дорогая моя, я всегда готов к подобным происшествиям, но не всегда удается успеть вовремя. Когда я оказался в секторе, мне пришлось добывать хитон, красную перевязь, не говоря уже о наголовнике. Если бы я смог, то положил бы этому конец раньше! Надеюсь, что не совсем опоздал?! Властелин Солнца оправился от болезненного шока. Он овладел голосом и спокойно и величаво поинтересовался:
- Как ты попал сюда, соплеменник Хьюммен?
- Верховный Старейшина, - это было нелегко! Но, как любит говорить соплеменница Венабили, я очень влиятельный человек! К счастью, горожане еще не забыли, кто я и что сделал для Майкогена! Кроме того, вы забыли, что я являюсь почетным Братом.
- Я ничего не забыл. Но даже самые великие заслуги не могут извинить того, что произошло. В самое сердце Майкогена прорвались соплеменник и соплеменница.
Большего преступления не бывает! Мы - не беспамятные, ваши заслуги будут учтены… Но это распространяется только на тебя. Эти двое должны умереть, либо попасть в руки Императора.
- Но ведь я тоже здесь, или это не вина?!
- Для тебя, персонально, как для почетного Брата я… могу… посмотреть на это снисходительно…
- Вы рассчитываете на награду Императора? На какие-нибудь уступки с его стороны? Может быть вы уже договорились с ним или с шефом Императорской Ставки Это Демерзелом?
- Это не повод для обсуждения!
- Восхитительно! Ладно, я не стану спрашивать - что вам обещал Император, вряд ли он пообещал много… В наше убогое время - что он может вам предложить?!
Позвольте мне сделать предложение. Эта пара объяснила вам; что они - ученые?
- Они объяснили…
- Они - настоящие ученые! Они не солгали. Историк и математик. Они пытаются объединить свои знания и способности и алгоритмизировать историю. Сложную комбинацию двух наук они называют психоисторией.
- Я ничего не знаю об этой науке, и не желаю знать! Ни одно из учений соплеменников не представляет для нас ни малейшей ценности!
- И все-таки, - убеждал старика Хьюммен. - Советую вам дослушать! Хьюммену потребовалось всего пятнадцать минут для сжатого изложения возможностей организации естественных законов общества (а у него была удивительная способность выделять суть проблемы) таким образом, чтобы получить возможность предвидеть, предсказывать ход событий с заранее определенной вероятностью. Когда он закончил. Властелин Солнца Четырнадцатый, слушавший с каменным выражением лица, вымолвил:
- Обыкновенная спекуляция - вот мой ответ! Селдон едва сдержался. И когда он уже собирался возразить, рука Хьюммена деликатно, но твердо опустилась на его колено. Заговорил Хьюммен:
- Вполне возможно. Верховный Старейшина, но Император думает иначе. Нам не следует обсуждать точку зрения Императора и его первого приближенного - Демерзела. Они очень хотят заполучить этих двух ученых. Из-за этого мы и пытались спрятать их. Мне не верится в то, что вы захотите сделать черную работу за Демерзела.
- Они совершили преступление…- начал старик.
- Да! Мы знаем. Верховный Старейшина, но их поступок расценивается как преступление только потому, что таково ваше желание.
- Их поступок задел нашу Веру, наши чувства…
- А теперь, представьте себе, какой урон будет нанесен психоистории, если эта наука попадет в хищные лапы Демерзела. Безусловно, я допускаю, что психоистория может оказаться бесполезной… Но, допустим, хоть на одно мгновение, что это - не так, и что она попала в распоряжение Императора…
Тогда предвидение будущего станет реальностью. В руки Императора попадет мощнейший инструмент, которым воспользуются лишь для укрепления безграничной личной власти.
- И?
- У вас есть сомнения в том, что официальные структуры Трантора будут стремиться к еще большей централизации власти? Задумайтесь над тем, что уже сейчас огромное количество Миров, известных человечеству, является лишь придатком Империи. Они не распоряжаются собой. Пока еще тенденции к децентрализации есть. Пусть слабые, но все-таки… Даже здесь, на Транторе, ваш сектор - отличное, доказательство этому! Вы, как Верховный Старейшина, управляете сектором, и Империя не вмешивается в этот процесс. При этом, Майкоген не исключение! Как долго это продлится, если человеку, подобному Демерзелу, предоставится возможность предвидения будущего и влияния на ход истории?
- Недоказанные умозаключения…- произнес Властелин Солнца Четырнадцатый. - Однако, они вызывают известные опасения…
- С другой стороны, если этим двоим ученым удастся завершить работу? Вы скажете: маловероятно, но вряд ли они забудут о том, что именно вы оказали им помощь. Скорее всего, они смогут сделать таким образом, что бы предвидение будущего обеспечит полную самостоятельность Майкогену, возврат к Потерянному Миру. А если эти двое забудут вашу доброту, обещаю вам, что я им напомню.
- Хорошо, - начал старик.
- Продолжим! - перебил его Хьюммен. - Нетрудно догадаться, что сейчас творится в вашей душе… Из всех соплеменников меньше всего я бы доверял Демерзелу. Даже если шансы психоистории малы (я должен быть предельно откровенен с вами, иначе я бы потерял уважение к самому себе) они, все-таки, не равны нулю. И если это приблизит вас к мечте о Потерянном Мире, что может быть для вас важнее этого?! Теперь послушайте дальше - я дал вам обещание, а мое слово - не пустой звук! Взвесьте все сказанное! Выбирайте между единственным шансом и полной безнадежностью. Наступила гнетущая тишина. Потом заговорил старик:
- Не знаю, как это у тебя получается, соплеменник Хьюммен, но при каждой нашей встрече тебе удается заставить меня делать то, чего я не хочу делать!
- Я хоть раз - подвел вас, Верховный Старейшина?
- Но никогда прежде шансы не были так малы!
- Зато, в случае успеха, огромный выигрыш! Одно компенсирует другое. Властелин Солнца кивнул головой.
- Ты прав! Забирай этих двоих и увези их из Майкогена. У меня единственная просьба - они не должны больше попадаться мне на глаза, пока не завершат работу. Надеюсь, что я до этого не доживу!
- Как знать. Верховный Старейшина! Ваш народ терпеливо ждал около двенадцати тысяч лет. Что в сравнении с этим временем - какие-нибудь пара сотен лет?
- Если бы моя воля - я бы не стал ждать и одного мгновения. Но мой народ будет ждать столько, сколько потребуется, - он величественно поднялся и сказал: - Я очищу путь! Забирай их и уходи!

60

И снова они двигались по туннелю. Однажды Селдон и Хьюммен совершили подобную поездку, когда бежали из Императорского сектора в Стрилинговский Университет. Туннель был другой. Теперь они покидали Майкоген и направлялись… Селдон не знал - куда. Лицо Хьюммена было словно высечено из гранита и не располагало к расспросам. Хьюммен занял одно из двух передних кресел, справа от него оставалось свободное место. Селдон и Дорс расположились на двух задних. Селдон улыбнулся Дорс, которая выглядела подавленной.
- Как хорошо опять надеть нормальную одежду, верно?
- Знаешь, после того что мы пережили, - она говорила очень искренне и убежденно, - я никогда не смогу надеть хитон или наголовник… Мне кажется, что я не смогу без отвращения смотреть на лысых… Вопрос, который не решался задать Селдон, задала Дорс:
- Четтер, - в ее голосе звучала обида и раздражение,-почему ты не объясняешь - куда мы направляемся?! Он повернул голову и мрачно посмотрел на обоих:
- В одно место, - и, не без издевки, добавил: - где вам не удастся попасть в беду. Правда, я сомневаюсь, что такое место существует! Дорс сразу же начала каяться в грехах:
- Ты прав, Четтер! Моя вина… Тогда, в Университете и здесь, на Майкогене… И хоть в этот раз я была вместе с ним… Надо было отговорить, не пускать…
- Я слишком упрям! - тепло вступился Селдон. - Дорс не виновата. Хьюммен не пытался упрекать. Он просто сказал:
- Насколько я понял, ты просто хотел увидеть робота. Почему? Можешь мне объяснить? Селдон почувствовал как краснеет.
- Я ошибся, Хьюммен. Рассчитывал увидеть совсем другое. Если бы я только знал - что находится в «орлином гнезде»… Я бы никогда не решился на риск. Это полное фиаско…
- А что же ты рассчитывал увидеть, Селдон? Пожалуйста, объясни мне! Нам предстоит долгое путешествие, времени хватит.
- Дело в том, Хьюммен, что у меня появилась идея… Если бы существовал робот-гуманоид, действующий не одно тысячелетие, и если бы он находился в Сакраториуме… Робота мы увидели, но он был металлический, мертвый - просто символ. Если бы я это знал…
- Ну, если бы мы все знали - не было бы нужды задаваться вопросами и искать на них ответы. А где ты взял информацию о человекоподобных роботах? Понятно, что никто из майкогенцев не мог сказать о них, значит, источник один - их Книга!
Верно?
- Да.
- А как тебе удалось ее заполучить? Селдон помолчал, потом буркнул:
- Это такая постыдная история…
- Меня не легко смутить, Селдон. Рассказывай! И когда Селдон поведал о своем злосчастном приключении, лицо Хьюммена просветлело от едва заметной улыбки. Он начал выговаривать Селдону:
- А тебе не пришло в голову, что все это подстроено? Ни одна Сестра никогда бы не решилась на такой поступок… если бы не приказ! Селдон нахмурился и резко возразил:
- Знаешь, все это не так очевидно, как тебе кажется… Люди часто совершают странные поступки! Тебе легко издеваться теперь. А тогда ни у Дорс, ни у меня не было достаточной информации. Если ты не хочешь, чтобы я замолчал, постарайся меня избавить от насмешек!
- Согласен, старина! Я воздержусь от замечаний. Да, кстати, надеюсь, что книга не у тебя?
- Нет, конечно. Властелин Солнца забрал ее.
- Как много ты успел прочитать?
- Небольшую часть - времени не хватило! Это колоссальная книга, и…
наискучнейшая!
- Я знаю! Думаю, что я прочел больше тебя. Она не только скучная - все, что в ней написано - сплошная выдумка. Весьма одностороннее изложение представлений официального майкогенского общества об истории, лишенное здравого смысла и логики. Пожалуй, она лучше, чем что-либо, дезинформирует соплеменников об истинном положении вещей. Что именно о роботах заинтересовало тебя?
- Я уже говорил. Они упоминают человекообразных роботов. Роботов, которые внешне не отличаются от людей.
- Сколько их было? - спросил Хьюммен.
- Там не говорилось. Во всяком случае, я не дошел до этого места. Может быть, всего несколько экземпляров, но об одном из них в Книге упоминается как о «Ренегате». Мне показалось, что это имя носит отрицательное значение. Правда, я не знаю значения слова.
- Почему ты мне не рассказал об этом, - удивилась Дорс. - Если бы ты поделился, я могла бы объяснить. Это очень древнее слово, оно означает предательство.
Древние были подвержены страхам в связи с этим словом. Предатель, так или иначе, стыдился своих поступков, ренегат же гордился предательством. Хьюммен пытался возразить:
- Я восхищен твоими знаниями древних языков, Дорс, но если Ренегат действительно существует, если это гуманоид, то совершенно очевидно, что Старейшины не стали бы помещать в своем святилище предателя, - врага! Селдон признался:
- Я не знал значения слова, но понял из книги, что «Ренегат» ассоциируется у майкогенцев с предателем. Я решил, что они содержат его как свидетельство своего триумфа!
- Было ли какое-нибудь указание в книге на то, что Ренегат был повергнут?
- Нет… Возможно, я пропустил это место…
- Вряд ли! Любая победа майкогенцев смакуется от страницы к странице!
- Кроме того, я встретил еще одно упоминание о Ренегате, - не без внутреннего колебания признался Селдон, - только не уверен, что правильно понял…
- Я же говорю, - перебил Хьюммен, - книга бестолковая!
- И все-таки, мне показалось, что они убеждены в способности Ренегата улавливать человеческие эмоции… перехватывать их.
- Любой более-менее выдающийся политик может обладать этим свойством, - пожав плечами, возразил Хьюммен. - Это называется - харизма, когда срабатывает. Селдон вздохнул.
- Хотелось бы верить, что речь шла именно об этом… Кажется, я бы многое отдал за то, чтобы, отыскать этого древнего гуманоида и задать ему ряд вопросов.
- Для чего?-спросил Хьюммен.
- Для того, чтобы лучше понять изначальное галактическое общество, состоящее из нескольких Миров. На примере такой миниатюрной Галактики можно было бы попытаться вывести законы психоистории…
- А ты уверен в том, что получил бы достоверную информацию? Спустя тысячи лет, можно ли доверять памяти робота? За это время объем его памяти мог разрушиться…
- Верно! - неожиданно вступила в разговор Дорс. - Примерно то же, что происходит с компьютерными записями, помнишь, я тебе говорила? С течением времени ячейки его памяти могли переполниться, разрушиться, информация - затереться… Ты можешь извлечь информацию какой угодно давности, но чем древнее она - тем менее достоверна; неважно, о чем идет речь! Хьюммен кивнул.
- Это основополагающий принцип информатики!
- Нельзя ли предположить, - задумчиво произнес Селдон, - что часть информации, самой важной, может быть защищена? Если мы имеем дело с очень большими объемами, то чем больше объем, тем надежнее защищаются отдельные его части?
- Ключ к пониманию - слово «отдельные». То, что могло быть описано (иными словами - сохранено) в Книге может не представлять для тебя ни малейшего научного интереса. И, наоборот, туда не вошла информация, которая необходима тебе. Аналогично и с памятью робота. Селдон разочарованно развел руками:
- За что бы я ни хватался в поисках ответа, все пути приводят в тупик… Стоит ли продолжать, в таком случае…
- Сейчас все может казаться безнадежным, - Хьюммен говорил совершенно безразличным тоном, - но вот появляется гениальный человек, которого выдвигает само время, и все меняется. Тебе необходимо время! Кажется, мы подъезжаем к стоянке. Давайте-ка выйдем и перекусим. После обеда (показавшегося после Майкогена весьма посредственным), Селдон признался:

Предыдущая страница 20 Следующая страница


21 айзек азимов

- Ты кажется, считаешь меня тем самым гением, которого выдвинуло время! А вдруг я не тот человек? Хьюммен согласился:
- Все может быть! Но я не знаю другого. Альтернативы нет! Следовательно, я могу надеяться только на тебя! Селдон печально вздохнул.
- Знаешь, меня это начинает все больше и больше захватывать…

Часть 12.
Паровые штольни

АМАРИЛЬ, ЮГО - … математик, второй после Хари Селдона, внесший значительный вклад в детальную разработку психоистории. Именно он…
Однако условия, в которых прошла его молодость, еще более драматичны, чем его судьба как ученого. Рожденный в семье низшего сословия, в одном из секторов древнего Трантора - Дахле, он был обречен на прозябание.
Счастливый случай, познакомивший двух математиков, позволил ему…

Галактическая энциклопедия.

61

Император Галактики чувствовал себя истощенным - психически истощенным. Его губы устали от бесконечных благосклонных улыбок, которые он был обязан выдавливать из себя через определенные промежутки времени. Ему ломило шею от нескончаемых поворотов головы, когда он вынужден был изображать заинтересованность то в одном собеседнике, то в другом. Его уши болели от бесчисленных излияний, которые он обязан был выслушивать. Все его тело ныло от невероятно большого числа вставаний, необходимых для приветствия и протягивания руки навстречу входящим гостям. Все это составляло его постоянные обязанности при встрече Мэров, Вице-королей и Министров, их жен, мужей со всех частей Трантора и, что было еще хуже, из всех уголков Галактики. Тысячи гостей, все в разнообразных одеждах - от витиевато-украшенных до диковинных. Он должен был воспринимать резавшее слух бесконечное разнообразие акцентов, трудно переносимое из-за желания говоривших - следовать изысканным традициям Галактической Вселенной. Самым отвратительным было то, что Императору надлежало помнить содержание огромного числа обязательств, условностей, соглашений - часто с трудом разбирая услышанное. Весь церемониал был запротоколирован - все взгляды… жесты… При этом Демерзел неусыпно следил, чтобы все неуклонно соблюдалось. Да - это участь всех Императоров. Разумеется, все это было предписано первому человеку нации не без его одобрения и согласия. Демерзел, разумеется, сказал бы, что у него обо всех гостях все записано и зафиксировано. Возможно, возможно… Счастливчик - этот Демерзел! Император не мог покинуть Дворец и то пространство, которое относилось к его резиденции. Демерзел же мог отправиться в любую точку Галактики. Император был всегда на виду, всегда окружен свитой, его обступали бесчисленные визитеры: просто влиятельные или особо влиятельные. Демерзел оставался незамеченным, он никогда не позволял себе появляться на землях Дворца. Он был неслышен, невидим (поэтому -вдвойне опасен). Если можно так сказать, Император, облеченный безграничной властью и привилегиями, оставался «внутренним» человеком. Демерзел же - человеком «внешним», не отмеченным ни титулом, ни наградами, но, фактически, всемогущим. Это забавляло Императора. Иногда он размышлял над тем, что может наступить такой момент, когда без предупреждения, без объявления своих намерений - он арестует Демерзела, посадит его в тюрьму, сошлет в ссылку, подвергнет пытке или просто - уничтожит. И вот тогда, после этого многовекового добровольного заточения он будет избавлен от этих изнурительных приемов, этикета, условностей… Он понимал, что вряд ли удастся сохранить власть в Галактике, даже на самом Транторе, но уж здесь - на территории Дворца и окрестностей - у него будет подлинная полная власть! Мечты проходили, и он понимал их бесполезность. Демерзел служил его отцу, и Клеон не мог вспомнить случая, когда бы тот обходился без его помощи. Демерзел знал все, умел всем распорядиться, умел все сделать. Более того, когда что-нибудь случалось - именно Демерзел отвечал за все, во всем был виноват. Император был недосягаем для критики, ему нечего было бояться - кроме дворцового переворота и покушения со стороны соседей и близких. И именно Демерзел мог предотвратить и эту, единственную, опасность. От мысли, что он останется без Демерзела, Императора пробрала дрожь. Разумеется, были императоры, правящие лично, у них были бездарные премьеры и министры, занимающие престижные должности, но они как-то управлялись… Клеон не мог. Он нуждался в Демерзеле. Теперь ему казалось странным: как он мог, еще минуту назад, мечтать об избавлении от этого человека. Это было невозможно, исключено… И неважно, насколько изобретательно он, Клеон, все обставит - Демерзел узнает, почувствует… Клеон умрет раньше. Может быть даже, Демерзел займет его трон. А может быть, начнет служить новому Императору… Или, все-таки, искушение - самому сесть на трон - окажется сильнее? Нет… Никогда! У него слишком много врагов… Если Демерзел попытается распространить свою власть на весь Мир - удача и везение покинут его. Клеон был уверен в этом. Он чувствовал, что это неоспоримо. И это означало, что пока Клеон принимал правила игры - он был в безопасности: Демерзел будет верно служить, не пытаясь удовлетворить собственные амбиции. В эту минуту появился сам Демерзел. Одет он был настолько строго и просто, что Клеон невольно смутился из-за великолепия и роскоши собственного платья. Причем, это чувство не возникало у Владыки наедине с собой, только в присутствии Демерзела.
- Демерзел, - признался Император Галактики, - я устал!
- Церемониал обременителен, Сир, - пробормотал Демерзел.
- Тогда зачем я должен подвергать себя этой муке каждый вечер?
- Не каждый, но довольно часто. Это дает возможность подданным видеть Вас, и быть замеченными Вашим Величеством. Все это позволяет сохранять спокойствие в Империи.
- Империя сохраняет спокойствие под Давлением власти, - мрачно заметил Клеон. - Полагаю, что пришло время управлять улыбкой, медалями и наградами!
- Совершенно справедливо! Если все это обеспечивает равновесие в Империи - нельзя пренебрегать и подобными способами. Ваше царствование проходит спокойно, Ваше Величество.
- Ты - знаешь почему! Потому что ты - на моей стороне. Моя заслуга лишь в том, что я способен оценить твою незаменимость. - Он лукаво взглянул на Демерзела.
- Мой сын не годится в преемники. Он не слишком одарен. Что, если я сделаю тебя своим наследником? Демерзел холодно возразил:
- Сир, это невозможно! Я никогда не смогу посягнуть на трон и на права законного наследника. Кроме того, если я огорчил Ваше Величество - прикажите наказать меня. Император, я полагаю, что ничто не заслуживает большего наказания, чем посягательство на императорскую власть! Клеон расхохотался.
- Такая высокая оценка значения трона, Демерзел, исключает любую мысль о наказании… Давай поговорим о чем-нибудь! Скоро я отправлюсь ко сну, но, пока я еще не готов к спальной церемонии - давай поболтаем!
- О чем, Сир?
- О чем-нибудь… Хоть об этом… математике, придумавшем психоисторию, ты помнишь… Сегодня за обедом я вспомнил про него. Вот интересно: что, если психоисторический анализ подскажет способ оставаться императором и обходиться без церемоний?
- Все-таки, я полагаю, Сир, что даже самый умный психоисторик не сможет вообразить подобного!
- Тогда расскажи мне последние новости про него. Он все еще среди этих лысых майкогенцев? Ведь ты обещал мне, что уберешь его оттуда.
- Да, верно. Ваше Величество, - обещал. Кое-что в этом направлении мне удалось.
Однако, должен признаться, я потерпел неудачу…
- Неудачу?! - Император позволил себе нахмуриться. - Я недоволен!
- О, нет. Сир! Я планировал вынудить его на незаконный поступок, за совершение которого должно было последовать наказание на Майкогене. В этом случае, он был бы вынужден апеллировать к Императору и оказался бы в наших руках.
Достаточно было одного поступка - серьезного для майкогенцев - и совершенно безобидного с нашей точки зрения. Мне удалось скрыть свою роль в предприятии.
Это была тонкая игра,Сир!
- Не сомневаюсь, - согласился Клеон, - но ты потерпел неудачу. Неужели Мэр Майкогена…
- Его называют Верховным Старейшиной, Сир.
- Никогда не мог запомнить титулы! Так, что же? Этот Верховный Старейшина отказался помочь?
- Напротив, Сир. Он согласился, и математик Селдон довольно скоро попался в ловушку.
- В чем же дело?
- Ему позволили покинуть Сектор…
- Почему? - Клеон почти негодовал.
- Я не уверен, Сир, но предполагаю, что кто-то предложил более высокую цену.
- Кто? МэрВии?!
- Возможно, Сир, но я не уверен. Вия находится под неусыпным контролем. Если бы они заполучили математика, я бы знал об этом. Недовольство сошло с лица Императора. Теперь он был в ярости.
- Демерзел! Очень плохо! Я недоволен! Подобные оплошности наводят меня на мысль о том, что ты перестал соответствовать занимаемому при дворе положению! Какие же меры мы предпримем против Майкогена? Они оказали сопротивление императорской воле! Дермезел низко поклонился, признавая гнев Владыки, но твердым тоном возразил:
- Выступать сейчас против Майкогена, Сир - это безумие! Большая ошибка. Раскол к которому она приведет - на руку Вие.
- Но мы же должны предпринять что-то?!
- Возможно, и нет, Сир. Все не так плохо, как кажется.
- Не понимаю тебя…
- Должно быть, Вы помните, Ваше Величество, что математик сомневался в прикладном значении своей теории?
- Разумеется, я помню, но это ничего не меняет.
- Возможно, и так. Но если ему удастся все-таки найти практическое применение своим выкладкам, мы выиграем больше, Сир! А в том, что математик прилагает вполне определенные усилия к этому - я абсолютно уверен. Его странное поведение на Майкогене, как я понял, было результатом этих попыток. В таком случае - для нас полезнее предоставить его самому себе. Иначе мы можем воздвигнуть препятствия на пути его продвиженияк цели.
- Согласен! Но только в том случае, если Вия не опередит нас.
- Этого не произойдет. Ваше Величество, я позабочусь об этом.
- Так же, как ты позаботился о его выдаче нам?!
- Ошибок больше не будет, Сир, - холодно заверил Демерзел. Император многообещающе проговорил:
- Демерзел, лучше бы тебе выполнить обещание. Я не намерен впредь прощать промахи! - Потом жалобным голосом добавил: - Боюсь, что сегодняшняя ночь будет бессонной…

62

Джират Тисалвер с Дахла был невысоким. Его макушка едва доставала до носа Селдона. Но он не испытывал неловкости из-за этого. У него были приятные, выразительные черты. Очаровательная улыбка, густые черные усы и пушистые черные кудри. Вместе с женой и дочерью-подростком он занимал небольшую квартирку из нескольких комнат, очень чистенькую, но совершенно не обставленную. При первой встрече он заявил:
- Господин Селдон и госпожа Венабили, я не смогу предоставить вам тех удобств, к которым вы привыкли. Никакой роскоши! Дахл вообще очень беден. Ну, а мы с женой не из высшего сословья.
- Тем больше наша признательность, - вежливо ответил Селдон.
- Не стоит благодарности, мистер Селдон. Мистер Хьюммен позаботился о щедром вознаграждении. Это существенное подспорье для нашего скромного бюджета. И с кредитками вы не испытаете трудностей. Селдон вспомнил последние слова Хьюммена:
- Это уже третье место, которое я выбрал для твоего убежища. Первые два были, практически, недосягаемы для императорских властей, но находились под наблюдением, потому что пребывание там было логичным. Новое место - отличается! Бедный уголок Трантора, непримечательный, но и плохо защищенный!
Вполне вероятно, что ни Демерзел ни Император не предполагают, что ты можешь находиться там. Ты обещаешь мне, что постараешься избегать осложнений?
- Я постараюсь, Четтер, - несколько подавлено пообещал Селдон. - Ты, наверное, думаешь, что я только и делаю, что гоняюсь за приключениями. Поверь, я лишь ищу возможные пути разгадки головоломки!
- Я прекрасно понимаю, - согласился Хыоммен. - Твоя любознательность уже привела тебя на Внешнюю Окраину в Стрилинговском Секторе; в «орлиное гнездо» на Майкогене. Остается только гадать, что может произойти на Дахле… Что же касается Вас, доктор Венабили, я не сомневаюсь в вашем желании уберечь Селдона, но нужно быть более внимательной. Вы должны четко представлять, что он - самая важная фигура на Транторе… в Галактике. Не забывайте об осторожности!
- Я, как и прежде, буду делать все возможное, - Дорс была задета.
- А что касается семьи, которая приютит вас, у них есть причуды, но они очень хорошие люди. Я уже имел с ними дело, раньше. Постарайтесь не причинять им хлопот. Тисалвер не производил впечатления человека, обремененного чьим-то присутствием. Он был явно доволен своими новыми жильцами и не скрывал своего расположения. Причем, это было искренне и вовсе не связано с наличием у гостей кредиток. Он никогда не покидал пределов Дахла, и мог часами слушать рассказы Селдона и Дорс. И его жена, вечно улыбающаяся и приветливая, и их дочь, с засунутым в рот пальцем и любопытно заглядывающая в щель их комнаты, - все семейство с нетерпением ждало все новых и новых рассказов. Обычно семья собиралась после обеда и ждала, когда же Селдон и Дорс начнут новую историю. Пища, кстати, была сытной, и, даже после изысканной майкогенской кухни, вполне сносной. «Стол» представлял собой длинную полку закрепленную на одной из стен, а есть было принято, стоя. Весьма деликатные расспросы Селдона внесли ясность этот вопрос: на Дахле такой обычай существовал повсеместно. Конечно, как объяснила госпожа Тисалвер, высшие правительственные служащие могли себе позволить общепринятые удобства - кресла, например (она называла их «полками для тела») - но среди низкого сословья такое было не принято. И, чем больше они осуждали роскошь во всех ее проявлениях, тем с большим интересом и восторгом впитывали рассказы о матрацах на ножках, кушетках и гардеробах и, особенно, о всевозможных столах. С огромным любопытством семейство восприняло описание майкогенских обычаев. При этом Джират, самодовольно поглаживая кудри, всем своим видом дал понять, что скорее согласился бы на выхолащивание, чем на депиляцию. Госпожа Тисалвер с возмущением отнеслась к раболепствованию Сестер и решительно отказалась поверить, что такое возможно. Больше же всего их заинтересовали рассказы об Императорском Дворце. И когда после расспросов выяснилось, что Селдон видел и разговаривал с самим Императором, удивлению семьи не было предела. Они какое-то время приходили в себя, прежде, чем решились продолжить расспросы об этой встрече, а Седдон поймал себя на том, что не может удовлетворить их любопытство. Он почти ничего не запомнил - ни в парке, ни в апартаментах. Все это огорчило милое семейство, и они пытались начать расспросы снова и снова. И уже чего они совсем не могли понять, так это того, что Дорс никогда не бывала в Императорском саду. Их страшно поразило, что Император разговаривал и общался, как обыкновенный человек. Тисалверам все это показалось немыслимым. На третий день Селдон почувствовал, что больше не в силах выносить их любопытство. Во-первых, он очень радовался своему временному безделью, во всяком случае днем, и возможности изучать фильмокниги, которые рекомендовала ему Дорс. Тисалверы любезно предоставили в его распоряжение домашний компьютер, для просмотра книг. Однако маленькую девочку такое положение вещей явно огорчало: ее выставляли в соседнюю комнату и заставляли заниматься домашней работой.
- Ничего не помогает, - жаловался Селдон, когда они с Дорс остались наедине. - Я вижу твое преклонение перед историей, но для меня история представляется бесконечной чередой деталей. Это просто ворох величиной с гору, нет - с Галактику, дат… Я не могу их систематизировать!
- Осмелюсь напомнить, - ответила Дорс, - что должно быть, было время, когда люди просто не знали, как устроено звездное небо. Только спустя некоторое время они окрыли структуру Галактики.
- Я убежден, что на это ушли не недели, а жизни нескольких поколений! Прежде, чем были открыты основополагающие законы физики - эта наука была лишь цепью несвязанных наблюдений… Что ты скажешь о Тисалверах?
- А что я могу сказать?! По-моему, очень симпатичные люди…
- Но они ужасно любопытны!
- Это так естественно…
- Ты думаешь - это простое любопытство? Они как-то уж особенно заинтересовались моей встречей с Императором. Дорс осталась равнодушной к его подозрениям.
- Ну и что! Все очень естественно… Тебе бы не было интересно, окажись ты на их месте?
- Просто я начинаю нервничать…
- Хьюммен поместил нас в эту семью…
- Хьюммен тоже иногда ошибается. Он отвез меня в Университет и меня заманили на Внешнюю Окраину; доверился Властелину Солнца, а тот чуть было не казнил нас обоих… Ты же знаешь не хуже меня. Уже дважды… Честно говоря, мне надоело их любопытство!
- Тогда задвигай стол, Хари! Тебя интересует Дахл?
- Конечно. Что ты знаешь об этом секторе?
- Практически - ничего. Дахл - один из семисот секторов, а я на Транторе чуть более двух лет.
- Точно! А всего существует двадцать пять миллионов Миров, и я занимаюсь своей теорией чуть больше двух месяцев. Больше всего мне хочется оказаться на Геликоне и вернуться к своей любимой теме - математической модели турбулентных процессов, это тема моей диссертации, и забыть о своей гипотезе, что она может быть применена к человеческому сообществу… Вечером он напустился на Тисалвера:
- Вы ничего не рассказывали о себе. Кто вы по профессии? Чем занимаетесь?
- Я? - Тисалвер положил ладонь на грудь, прикрытую простой белой рубашкой типа распашонки, под которой больше ничего не было. Это была типичная мужская одежда на Дахле. - Так… ничего особенного. Работаю на местной головизионной станции - ведущим. Скучная работа, но заработок есть.
- Это престижная работа! - дополнила мужа госпожа Тисалвер. - Это означает, что ему не приходится спускаться в паровые штольни!
- Паровые штольни?! - Дорс приподняла светлые брови, стараясь выглядеть кокетливо-светской.
- Мы этим и знамениты, - объяснил Тисалвер. - Сорокабиллионное население Трантора нуждается в энергии, а мы, на Дахле, производим ее! Селдон был озадачен.
- Разве Трантор не снабжается от солнечных орбитальных станций?
- Частично - да, - ответил Тисалвер. - Кроме, того используется и энергия островных атомных станций, и плазменные генераторы, и ветряные станции Внешней Окраины, но половина, - при этом он поднял вверх указательный палец и стал очень серьезным,-половина всей энергии производится у нас, в паровых штольнях. Они встречаются повсеместно, но Дахл исключительно богат ими. Вы, что - серьезно, ничего не знали об этом? Сидите и смотрите на меня?! Дорс поспешно объяснила:
- Вы же знаете - мы из Внешнего Мира.(У нее чуть не вырвалось - «соплеменники», но она вовремя спохватилась), - А особенно доктор Селдон. Он всего несколько месяцев Транторе.
- Правда? - переспросила госпожа Тисалвер. Она была чуть пониже мужа, пухленькая,но не толстая. Густые черные волосы женщины были уложены на затылке в красивый узел и хорошо оттеняли темные выразительные глаза. На вид ей, как и мужу, было около тридцати. (После Майкогена Дорс все время ловила себя на том, что удивлена бойкостью женщины, так смело участвующей в разговоре. «Как, все-таки, быстро привыкаешь к определенному стереотипу поведения… Надо будет поделиться этим соображением с Селдоном»,-подумала она).
- Да, да! - сказала она вслух. - Доктор Селдон с Геликона. Госпожа Тисалвер мгновенно поинтересовалась:
- Где находится Геликон? Дорс начала:
- Это…, - она повернулась к Селдону. - Где расположен Геликон, Хари? Селдон призадумался.
- Честно говоря, я не уверен, что смогу точно описать местонахождение своей планеты в Галактике: необходимо знать исходные координаты… Единственное, что можно сказать определенно - она с другой стороны от Центральной Черной дыры, чем Трантор. Один скучнейший перелет на гиперкорабле… Госпожа Тисалвер разочаровано призналась:
- Вряд ли я или Джират попадем когда-нибудь на гиперкорабль…
- Когда-нибудь, Касилия…, - мечтательно произнес Тисалвер, - може тбыть, и попадем… Пожалуйста, господин Селдон, расскажите нам про Геликон! Селдон энергично затряс головой:
- По-моему - это неинтересно. Планета как тысячи, других, провинция… Только Трантор отличается от всех остальных! И паровых штолен на Геликоне нет. А, может быть вообще нигде нет, только на Транторе. Расскажите лучше о них! («Только Трантор отличается от всех остальных планет Эта фраза эхом отозвалась в мозгу Селдона. Вдруг ему вспомнилась история, рассказанная Дорс, о руке, положенной на бедро.Но Тисалвер начал говорить, и Селдон переключился).
- Если вы действительно хотите узнать о паровых штольнях, я могу показать их!
- Он повернулся к жене. - Касилия, ты не против, если завтра вечером я отведу нашего гостя в паровую штольню?
- И меня! - торопливо присоединилась Дорс.
- И госпожу Венабили? Госпожа Тисалвер нахмурилась и проворчала:
- Не думаю, что это - хорошая затея. Нашим гостям будет скучно!
- Не могу согласиться с вами, госпожа Тисалвер, - стараясь снискать расположение женщины, возразил Селдон. - Мы очень, очень хотим попасть туда. Нам будет приятно, если и вы составите нам компанию… вместе с дочуркой - если она захочет!
- В паровые штольни?! - возмутилась госпожа Тисалвер, - Это не место для благородной и уважающей себя дамы! Селдон смутился:
- Я не хотел обидеть вас, госпожа Тисалвер!
- Не обращайте внимания, - уговаривал муж. - Касилия убееждена, что посещение подобных мест не совместимо с нашим положением. Но с тех пор, как я уже не работаю там - нет ничего унизительного в экскурсии. Там не очень приятно находиться, и мне ни разу не удалось уговорить жену одеться подобающим образом! Они поднялись со своих мест. Дахильские «стулья» представляли собой отлитые из пластика низкие сидения на колесиках. От неудобной позы Селдону свело колени. Чета Тисалверов, однако, привыкшая к подобным неудобствам, поднялась легко и без видимых усилий. Селдону же пришлось помогать себе руками. Дорс прекрасно справилась с задачей, Селдона вновь очаровала грация, с которой она это проделала. Перед тем, как разойтись по своим комнатам, Селдон спросил Дорс:
- Ты уверена, что ничего не знаешь о паровых штольнях? Госпожа Тисалвер, по-моему, считает это место отвратительным!
- Не может этого быть! Иначе бы господин Тисалвер не согласился повести нас с тобой… Давай запасемся терпением!

63

- Вам необходима подходящая одежда, - объявил Тисалвер. Госпожа Тисалвер иронически хмыкнула из соседней комнаты. С внутренним беспокойством Селдон вспомнил майкогенский хитон.
- Что вы называете «подходящей одеждой»? - с тревогой спросил он.
- Что-нибудь легкое, похожее на мою! Рубашку с короткими рукавами, свободное нижнее белье, носки и открытые сандалии. Я уже, все приготовил для вас.
- Прекрасно! - воскликнул Селдон. - Мне это нравится!
- И для госпожи Венабили тоже все приготовлено. Надеюсь будет впору… Одежда, которой Тисалвер снабдил обоих (причем, из собственного гардероба), подошла прекрасно. Правда, она была несколько открытой. Когда все были готовы и пожелали госпоже Тисалвер всего доброго, она - все еще с явным недовольством на лице стояли в проеме входной двери, провожая их укоризненным взглядом. Наступил вечер. Опустились прозрачные сумерки. Было очевидно, что скоро на Дахле зажгут освещение. Воздух освежал. На улицах - ни одного автомобиля. Все прогуливались пешком. Издалека, время от времени, доносился шум экспрессов и вспышки их огней… Селдону показалось, что жители сектора просто прогуливались, без каких-либо определенных целей - для собственного удовольствия. Возможно, это было связано с тем, что, как намекнул Тисалвер, - Дахл был рабочим сектором. Вечерняя прогулка воспринималась жителями как неожиданная и заслуженная награда. Селдон чувствовал себя совершенно раскованно. Он ощущал вокруг искреннюю доброжелательность и радушие. Люди приветствовали друг друга, обменивались репликами. Черные усы различной длины и густоты мелькали то тут, то там. Вскоре это уже воспринималось, как реквизит мужской половины Дахла. Наступило прекрасное время суток, когда появляется уверенность, что день прошел благополучно, что ничего уже не случится, что твои друзья спокойны и счастливы. Вскоре стало очевидно, что Дорс привлекает к себе внимание. Золотистый оттенок ее волос в лучах заката стал глубже. Она выделялась в море черноволосых женщин (если не считать изредка встречающихся седых) подобно золотому самородку среди черной груды угля.
- Замечательный вечер, - признался Селдон.
- Да, несомненно, - согласился Тисалвер. - Обычно мы прогуливаемся с женой, а она верна самой себе: каждый встречный оказывается ее знакомым. Я так не умею.
Вот и сейчас - больше половины людей, приветствующих меня… я не смогу назвать даже их имен! Советую, все-таки, поспешить. Необходимо добраться до элеватора. Нам надо на нижний, рабочий, уровень. Когда они уже спускались на элеваторе, Дорс поинтересовалась:
- Я правильно поняла, господин Тисалвер: паровые штольни - это такие места, где внутреннее тепло Трантора используется для производства пара для турбин, вырабатывающих электроэнергию?
- О, нет, нет! Электричество вырабатывают непосредственно крупногабаритные термобатареи. Пожалуйста, не расспрашивайте меня о деталях! Я - всего лишь - ведущий программ. Да и вообще, не расспрашивайте о деталях никого! Вся эта система настолько сложна - один большой черный ящик! Она работает, но никто не знает - как!
- А если произойдет сбой?!
- Редчайший случай! Но когда случается неприятность - вызывают экспертов откуда-то… Людей, которые разбираются в компьютерах… Здесь все компьютеризировано! Элеватор остановился, и они вышли. Их обдало жаркой волной воздуха.
- Здесь жарко, - зачем-то сказал Селдон.
- Да! Вы правы, - ответил Тисалвер. - Именно эта особенность и делает Дахл источником энергии. У нас магма подходит очень близко к поверхности. Близко, как нигде! Поэтому приходиться работать в условиях жары…
- А кондиционеры не могут помочь? - спросил Селдон.
- Они есть, только это серьезная статья расходов. Штольни вентилируются, осушаются и охлаждаются, но, чем глубже приходится опускаться, тем больше энергии расходуется на все эти мероприятия. Производство становится убыточным. Тисалвер остановился у дверей и позвонил. Под действием сильной струи более холодного воздуха она открылась, и он пробормотал:
- Нам нужно найти кого-нибудь, кто бы показал вам все и избавил госпожу Венабили от высказываний… Весьма вероятно, она станет предметом повышенного внимания у мужчин.
- Высказываниями меня не смутишь! - заверила Дорс.
- Они могут смутить меня! - уточнил Тисалвер. Из конторки вышел молодой человек, представившийся как Хано Линдер. Внешне он очень напоминал Тисалвера, и Селдон решил, что до тех пор, пока все обитатели Дахла будут украшены густыми, вьющимися черными волосами и роскошными пушистыми усами - трудно будет различать их индивидуальные особенности. Линдор приветливо сообщил:
- Я буду рад показать вам все, что можно. Но это не пред ставление, господа, - он обратился ко всем троим, но ero глаза остановились на Дорс. - Вам будет не очень удобно. Советую снять одежду.
- Но здесь очень хорошо, даже немного прохладно, - возразил Селдон.
- Разумеется. Здесь находится администрация. У нас есть преимущества перед остальными. В других местах уже нет возможности поддерживать кондиционирование на таком уровне. Им и платят больше, чем мне! Фактически, рабочий - самая высокооплачиваемая категория. Это единственный способ привлечь рабочую силу. И все-таки, с каждым годом это труднее и труднее. - Он глубоко вздохнул. - Хорошо! Пойдемте ниже! Он снял рубашку, заправил ее за пояс. Тйсалвер сделал то же самое. Селдон не стал раздеваться. Линдор, взглянув на Дорс, посоветовал:
- Для вашего же удобства,, госпожа! Я ведь не принуждаю!

Предыдущая страница 21 Следующая страница


Прелюдия к Основанию 22

- Хорошо, - уступила Дорс и сняла рубашку. Она осталась в белом бюстгальтере, плотном и довольно закрытом.
- Госпожа, - начал было Линдор, - это не…, - немного подумал, пожал плечами и добавил: -Хорошо! Пошли! Сначала они видели повсюду только компьютеры и какие-то машины, громоздившуюся аппаратуру, мерцающие огни и светящиеся экраны. Верхний свет был тусклым, а отдельные части конструкций подсвечивались индивидуально. Селдон вглядывался в темноту:
- Почему так темно?
- Там, где необходимо… света достаточно, - Линдор говорил быстро и выразительно, но немного грубовато. - Низкая освещенность поддерживается из чисто психологических соображений. Когда слишком яркий свет, это ассоциируется с высокой температурой. Больше жалоб когда даем полный свет!
Даже если понижаем температуру воздуха! Дорс отметила:
- Здесь все так хорошо оснащено: масса вычислительной техники! Наверное, все автоматизировано? Такое оборудование заменяет труд квалифицированных специалистов.
- Точно! - подтвердил Линдор. - Но это не спасет от ошибок. Нам необходимы люди на случай неисправности. Выход из строя компьютера может привести к осложнениям на расстоянии двух тысяч километров отсюда!
- А человек не может допустить ошибку, по-вашему?! - удивился Селдон.
- Может, разумеется! Но слаженная работа людей и вычислительной техники позволяет скорее устранять повреждения. Человек контролирует компьютер и наоборот! Короче, до тех пор пока человеческая ошибка не належится на сбой техники - ничего непоправимого не произойдет. Такое редко случается!
- Очень редко, но все же бывает? - уточнил Селдон.
- Почти никогда. Но не всегда - так! И машина, и человек могут ошибаться.
- Мне тоже так всегда казалось! - Селдон дружелюбно рассмеялся.
- Это статистика! Селдон вспомнил рассуждения Хьюммена о деградации…
- Нет, вы только поглядите?! - рассерженно воскликнул Линдор. - Бездельники! Вон, посмотрите, группа людей с уровня С-3, пьют… На посту - никого!
- А что они пьют?-поинтересовалась Дорс.
- Специальный напиток, пополняющий солевые потери. Фруктовый коктейль.
- И вы сможете наказать их?! - неодобрительно спросила Дорс. - Здесь такая обстановка, что не пить - нельзя!
- А вы знаете, сколько эти лоботрясы могут тянуть резину?! И никто ничего не делает. Мы даем перерыв на питье каждые пять минут: только очередность соблюдай, да не сбивайся в группы; зря вы за них заступаетесь! Они подошли к группе. Там были и мужчины, и женщины - и все раздетые до пояса. Женщины носили приспособления, которые условно можно было назвать бюстгальтерами, однако, назначение этого предмета туалета было весьма функционально. Он лишь приподнимал бюст, чтобы обеспечить вентиляцию и уменьшить потоотделение, но решительно ничего не прикрывал. Дорс доверительно призналась Селдону:
- У меня такое ощущение, Хари, что я намокаю!
- Сними бюстгальтер, я не возражаю! - Улыбнулся он.
- Догадываюсь! - Она оставила все на месте. По мере приближения к пьющей группе, Дорс подтвердила свою решимость:
- Если кто-нибудь из них начнет отпускать насмешки - я переживу!
- Спасибо! - оценил Линдор. - Не могу обещать, что этого не будет! Я вас представлю. Конечно, если им втемяшится, что вы инспектора - только держитесь! Инспекторов здесь не любят, считают их лентяями и нахлебниками. Он поднял руку.
- Рабочие, штольники, разрешите представить наших гостей из Внешнего Мира - ученых! У них плохо с запасами энергии - хотят поучиться у нас. Хотят узнать кое-что!
- Узнают, что значит - пахнуть. - бросил один из рабочих. Все дружно захохотали.
- Точно! Если она не оголит свои прелести - скоро узнает что-почем! - выкрикнула одна из работниц. Дорс не растерялась.
- Я, конечно, сниму! Только мои - не идут ни в какое сравнение с ее! Снова раздался дружный хохот. Один молодой парень вышел вперед и тяжелым взглядом уставился на Селдона. У него были глубоко посаженные глаза, худое лицо… На лице парня застыла трагическая маска. Неожиданно он сказал:
- Я знаю вас! Вы - математик. Он выбежал вперед, подошел вплотную к Селдону и с какой-то серьезной торжественностью изучал его лицо. Автоматически Дорс сделала шаг вперед и встала между парнем и Хари. А Линдор вышел вперед, встал перед ней и прикрикнул на парня:
- Назад, штольник. Что за манеры! Селдон не выдержал:
- Подождите-ка! Дайте поговорить с ним. Почему все выстроились передо мной?! Линдор понизил голос и объяснил:
- Если кто-нибудь их них подойдет слишком близко - вы поймете, что пахнет от них - не цветами!
- Ничего страшного, переживу! - грубо ответил Селдон. - Молодой человек, что вы хотите?
- Меня зовут - Амариль. Юго Амариль. Я видел вас по головидению.
- Я понял, ну и что?
- Не помню вашего имени…
- Вам и незачем!
- Вы еще рассказывали о психоистории…
- Знали бы вы, как я теперь жалею об этом…
- Что?
- Да так, - ничего. Чего вы хотите?
- Просто поговорить… Немного, прямо здесь… Селдон взглянул на Линдора. Тот яростно затряс головой и запротестовал:
- Не в рабочее время!
- Когда начинается ваша смена, мистер Амариль? - поинтересовался Селдон.
- Ровно в восемнадцать ноль-ноль.
- Мы сможем увидеться завтра ровно в четырнадцать?
- Обязательно! Где? Селдон повернулся к Тисалверу.
- Вы позволите встретиться с молодым человеком у вас на квартире? У Тисалвера был совершенно несчастный вид.
- Разве в этом есть необходимость?! Он же простой… штольник? Селдон не уступал:
- Он узнал меня. Что-то знает обо мне. Не может быть, чтобы он был простым рабочим. Я должен увидеться с ним в моей комнате. И когда он заметил, что выражение лица Тисалвера изменилось, добавил:
- В моей комнате, за которую я заплатил. Вы будете на работе. Не вижу никаких трудностей! Тисалвер тихо признался:
- Дело в моей жене, господин Селдон. Касилия… она… никогда не согласится…
- Я поговорю с ней, - решительно заявил Селдон. - Она уступит!

64

Касилия широко распахнула глаза:
- Штольник? В моей квартире?!
- А почему бы и нет? Ведь он придет в мою комнату! - настаивал Селдон. - Ровно в четырнадцать ноль-ноль.
- Я этого не допущу! - Госпожа Тисалвер была настроена очень решительно. - Мне только штольников здесь не хватало! Джират - просто дурак!
- Ну, вы зря так говорите, госпожа Тисалвер. Я очень просил его и был настойчив.
Мне необходимо увидеться с парнем - это важно для моей научной работы.
- Очень сожалею, но этого - не будет! Дорс подняла руку.
- Хари, позволь мне взять разговор на себя. Госпожа Тисалвер, если доктору Селдону нужно увидеться с кем-то в его комнате - дополнительный человек - дополнительная плата! Мы все понимаем. Следовательно, за сегодняшний день комната доктора Селдона будет оплачена вдвойне. Госпожа Тисалвер явно призадумалась.
- Это ваше дело, но деньги - не главное! У нас есть соседи. Что они подумают об этом грязном, вонючем штольнике?!
- Полагаю, что в два часа дня он будет и умыт, и без неприятного запаха!
Позвольте продолжить. Поскольку для доктора Селдона эта встреча необходима, то она все равно состоится. Если не у вас, то в другом месте. Вы, должно быть, понимаете, что снимать две квартиры в разных местах нам неудобно. Это будет нелегко, да и мы этого не хотим. Однако, вы вынуждаете нас поступить именно так! Словом, мы заплатим вам за сегодняшний день и переберемся в другое место. Разумеется, господин Хьюммен будет поставлен в известность и узнает о причинах, побудивших нас так поступить…
- Подождите, - лицо госпожи Тисалвер напряглось от подсчетов. - Нам бы не хотелось огорчать господина Хьюммена… и вас. Как долго этот тип пробудет у нас?
- Он придет в два, а в шесть - ему на работу, значит, где-нибудь около двух часов. Может быть, даже меньше! Мы его встретим на улице, вдвоем; проводим в квартиру, в комнату доктора Селдона. Ну, а соседи решат, что к нам приходил кто-нибудь из Внешнего Мира… Госпожа Тисалвер кивнула головой:
- Хорошо! Пусть так и будет: двойная плата за комнату, и это будет единственное посещение!
- Договорились,-согласилась Дорс. Уже позже, тсогда они остались вдвоем, Дорс попыталась расспросить Селдона:
- Хари, зачем тебе нужна эта встреча? Неужели разговор с рабочим важен для твоей психоистории? Селдон уловил сарказм в ее тоне и едко ответил:
- Не стоит все приписывать грандиозной проблеме, которой я занимаюсь. Я - обыкновенный человек, и мне свойственно обыкновенное человеческое любопытство.
Мы провели в штольне несколько часов. Ты видела этих людей - грубоватых, не очень образованных! Это низший слой. Вспомни их речь! И все-таки, один из них узнал меня. Значит, он смотрел передачу с Симпозиума, запомнил слово «психоистория». Парень поразил меня - он словно из другого теста, мне страшно любопытно расспросить его обо всем…
- Наверное, внимание - тешит твое самолюбие? Даже простой штольник с Дахла знает доктора Селдона!
- Ну… возможно… Главное - он мне интересен!
- А ты уверен, что его не подослали? Что он не втянет тебя в беду? Селдон поморщился.
- Главное, не допускать его к моим волосам. В любом случае, мы теперь готовы ко всяким неожиданностям, разве не так? И потом, ты же будешь со мной - рядом!
На Внешнюю Окраину я отправился один, на микроферму - тоже, а теперь ведь ты не оставишь меня одного?
- Можешь не сомневаться, - ответила Дорс.
- Тогда я поговорю с парнем, а ты - присмотришь. Я очень надеюсь на твою помощь!

65

Амариль подъехал за несколько минут до назначенного времени и стоял, оглядываясь по сторонам. У него была опрятная прическа, а густые черные усы тщательно расчесаны и на концах немного закручены кверху. Т-образная рубаха сияла белизной. От него, действительно, исходил сильный запах. Но это были духи, он явно переусердствовал. Парень держал в руках папку. Селдон, встречавший снаружи, взял молодого щтольника под один локоть, Дорс - под другой и они заспешили к элеватору. Добравшись до нужного уровня и войдя в квартиру, все трое прошли в комнату Селдона. Амариль пристыженным тоном поинтересовался:
- А чего, дома-то нет никого, что ли?
- Все заняты, - просто и естественно ответил Селдон и указал на одно единственное сидение в комнате - подушку на полу.
- Не! - отказался парень. - Я обойдусь и так. Это для одного из вас! При этом он как-то очень ловко и красиво опустился и расположился прямо на полу. Дорс без труда повторила его движение и грациозно опустилась на край селдоновского матраца, лежавшего внизу. Селдон же неуклюже присел, помогая себе руками, и с большим трудом приловчился к их позе, не зная, куда деть ноги. Первым начал Селдон:
- Итак, молодой человек, вы хотели встретиться со мной. Почему?
- Потому что вы - математик! Вы первый математик, которого я увидел - вот так вот, близко, дотронуться рукой можно…
- Математики сделаны из того же теста, что и все остальные.
- Не… для меня, доктор-доктор… Селдон?
- Верно! Амариль улыбнулся.
- Вспомнил, все-таки, ваше имя… Видите, такая штука… Я тоже математиком хочу стать!
- Отлично, что вас останавливает? Амариль мгновенно погрустнел.
- Вы это серьезно?!
- Абсолютно! Вам что - кто-нибудь мешает?
- Чего мешает? Здесь, в Дахле-то? Да ведь я - штольник. Денег-то на образование где взять? А кредита никто мне не дает… на обучение… Настоящую учебу…
Все чему здесь учат - читать и счету, потом - на компьютере маленько, и все.
Этого достаточно, чтобы быть работягой, а я больше хочу знать. Сам учусь!
- Знаете, самообразование - верный путь, молодой человек! Как вы это делаете?
- Да у меня библиотекарша знакомая тут. Помогает… Славная женщина. Показала, как пользоваться компьютером, чтоб, значит, с математикой-то разобраться…
Она подключает меня к сети, и я теперь могу связаться с другими библиотеками.
Прихожу в выходные или по утрам, до смены, ну, чтоб не видел никто - не сунулся. Или когда в библиотеке нет никого - пускает! Сама-то она математики не знает, но помогает, чем может… Она пожилая уже, вдова. Наверное, за сына я ей… У нее-то детей не было, никогда… (Селдону пришло в голову, что мотивы у женщины могли быть и другие, но решил, что это - не его дело).
- Мне теория множеств нравится, - признался Амариль. - Я из фильмокниг узнал.
Додумался кое до чего сам, этого и книгах нет! Селдон от удивления поднял брови:
- Любопытно, любопытно! До чего же, например?
- Я тут захватил с собой… Никому, значит, не показывал - вы первый будете…- Он подернул плечом. - Ребята-то наши смеются надо мной, умником называют…
Однажды девчонке знакомой показал, не поверите - странным меня назвала и видеть больше не хочет… с тех самых пор. Ну, показать, что ли?
- Разумеется, молодой человек! Можете мне доверять. Селдон протянул руку, и Амариль передал ему папку. Селдон долго и внимательно изучал записи парня. Конечно, в большинстве, они были весьма наивны, но он не подал виду. Ничего нового или важного Селдон не обнаружил. Но разве в этом дело?! Селдон оторвался от бумаг и спросил:
- Ты все это вывел сам? Амариль испуганно кивнул. Селдон перевернул еще несколько листков.
- Вот здесь, - он показал пальцем на одно уравнение, - почему ты так думаешь? Амариль взглянул, нахмурился и задумался. Потом объяснил… Селдон внимательно выслушал и поинтересовался:
- Ты знаком с работами Бигелля?
- С теорией множеств?
- Работа называлась: «Математическая дедукция»; в ней есть раздел, посвященный теории множеств. Амариль пожал плечами:
- Никогда не слышал о нем, извините!
- Я так и думал… Ты это сделал лучше! Вывод нестрогий, но…
- Что значит «нестрогий»?
- Это неважно… пока! - Селдон собрал листки, вложил в папку и вернул парню. - Сделай несколько копий с них. Одну введи в банк данных. Мой друг, госпожа Венабили, передаст это в Стрилинговский Университет, своим коллегам. А тебе надо начинать с азов и не только по математике, будешь учиться… У парня перехватило дыхание:
- Вы сказали - Стрилинговский Университет? Меня туда не примут…
- Почему? Дорс, это можно устроить - ты бы не могла помочь?
- Думаю, что смогу!
- Не… не сможете вы, госпожа, - убежденно выпалил Амариль. - Не примут… я ведь с Дахла!
- Ну и что?!
- Они не принимают людей с Дахла! Селдон взглянул на Дорс.
- Ты что-нибудь понимаешь? Дорс покачала головой, - ничего не понимаю! Амариль объяснил:
- Вы же из Внешнего Мира, госпожа! Сколько времени сами-то в Университете?
- Чуть больше двух лет, мистер Амариль.
- И что? Видели там кого-нибудь из наших? Таких черноволосых, кудрявых, с большими усами?
- У нас учатся студенты со всей Галактики, с разной внешностью!
- Но не с Дахла… В следующий раз - присмотритесь…
- Но почему?!
- Не любят нас. Мы отличаемся от всех. Им наши усы не нравятся.
- Усы можно и сбрить…- Но Селдон не сумел договорить. Его перебил горячий протест парня:
- Да никогда в жизни! Это моя мужская гордость!
- Но ведь вы же бреете остальную часть лица?
- Для моего народа усы - особенно важно! Селдон взглянул на Дорс и проворчал:
- Лысые… усатые… бред какой-то!
- Что! - зло переспросил парень.
- Так, ничего. Кроме усов, есть еще что-нибудь, что служит препятствием?
- Запах наш им не нравится! Они называют нас грязными… Считают ворами, бешеными… Тупицами!
- Почему они так говорят о вас?
- Это просто сказать и на душе, видать, легче от этого… Когда работаешь в штольне, становишься грязным и вонять начинаешь… Да - мы нищие! От этого можно и взбеситься, ну и что?! Не все же такие. А что эти, желтоволосые, из императорской охраны? Они считают, что Галактика принадлежит только им - они-то что, не бешеные, по-вашему?! И воров среди них нет? Заставь их делать мою работу - и провоняют, и измажутся…
- Кто же станет возражать, что мир населен разными людьми…- проговорил Селдон.

Предыдущая страница 22 Следующая страница


23 айзек азимов

- Да, верно все… Просто всем остальным они позволяют жить рядом с собой. Уеду я с Трантора, господин Селдон! Нет мне здесь жизни… Ни денег не заработать, ни образования не получить. Они… они просто считают меня… ничем, понимаете! - в последних словах парня было столько отчаяния, столько боли… Селдон попытался отвлечь его:
- Ну, хорошо! Возьмем нашего хозяина. Работа у него чистая, он образован. Разве не так?
- Что да, то да, - взволновано согласился Амариль. - Кое-кому удается…
Небольшой части - позволяют! Но все это, пока они остаются на Дахле. А выпусти их за пределы сектора - сразу начнется травля! Вот и выходит, что им проще остаться и вымещать свою злобу на нас - немытых! Это делает их «желтоволосыми» в собственных глазах… Что, обрадовался ваш хозяин, когда вы пригласили меня к себе? Как бы не так… Селдон нервно облизал губы.
- Я тебя не забуду! Сделаю все возможное, чтобы забрать с Трантора. Ты поступишь в мой университет - на Геликоне…
- Обещаете?! Слово чести?! И ничего, что я с Дахла!
- Для меня это абсолютно безразлично. Важно то, что ты уже математик! И, все-таки, мне трудно поверить в то, что ты рассказал… Невероятно! Амариль горько признался:
- Просто вы никогда не давали себе труда задуматься над такими вещами, вот и все… Все происходит у вас под носом, а вы и не замечаете! За Селдона вступилась Дорс:
- Мистер Амариль, доктор Селдон - математик, как и вы, он иногда бывает слишком занят своей наукой. Это нужно понять. Я - историк. Я знаю, что подобное отношение людей друг к другу - распространенное явление. Все это, конечно, очень плохо…
- Легко сказать - плохо! Вы замечательная женщина, ваши слова - доказательство этому. Но, придет время, вы займетесь своими проблемами и забудете об этом.
Это не просто «плохо»! Это противоестественно, ненормально! Мы все одинаковые - брюнеты и блондины, высокие и низкие, южане, с востока, из Внешнего Мира. У нас у всех единый Император. И он, и мы - все произошли от землян, разве не так?!
- Произошли от кого?! - Селдон повернулся к Дорс. Его глаза расширились от удивления.
- От жителей Земли, - повторил Амариль. - Одна планета, на которой зародилось человечество.
- Одна планета? Всего одна - единственная?!
- Ну, да… Точно. Земля…
- Когда ты сказал Земля - ты имел в виду Аврору?
- Аврора? А это что такое? Нет. Я имел в виду Землю. Вы, что … никогда не слышали о ней?!
- Нет, - признался Селдон. - Никогда…
- Это мифический Мир…, - начала было Дорс. - Он…
- Это не мифический Мир. Это планета реально существовала!
- Подожди, давай разберемся! Ты узнал о Земле из Книги Дахла?
- Какой еще Книги?!
- Может быть, в компьютерной памяти хранится информация о ней?
- Никак не соображу! О чем вы толкуете, господин?
- Молодой человек, откуда ты знаешь о Земле?
- Отец говорил… Да все знают!
- Может быть, у вас есть такие люди, которые знают о ней более подробно? Может быть, в ваших школах рассказывают о Земле?
- Не. В школах никогда про это не рассказывали.
- Не понимаю…, как же люди узнают о ее существовании? Амариль пожал плечами, всем своим видом давая понять, что не о чем вообще-то и говорить.
- Ну, не знаю… как, как? Знаем, да и все… Хотите послушать историю Земли, тогда вам надо отправиться к Матушке Рите. Кажется, она еще жива…
- Это твоя мать?
- Зачем, не моя она мать! Просто все ее так зовут - Матушка Рита. Она старая, живет в Биллиботтоне.
- Где это?
- Да, там - еще ниже, - неопределенно махнул рукой парень.
- Туда можно добраться?
- Вы хотите пойти? Вам нельзя! Вы никогда не вернетесь назад…
- Почему?
- Не надо ходить туда, поверьте мне!
- Но я хочу посмотреть на Матушку. Амариль покачал головой.
- Вы нож-то когда-нибудь в руках держали?
- Зачем мне нож, какой нож?
- Острый. Вот как мой! - парень засунул руку за пояс и выхватил длинный, смертельного вида нож. Дорс мгновенно отреагировала и поднялась на ноги, чтобы защитить Селдона. Амариль рассмеялся.
- Да вы не бойтесь, госпожа. Я просто показать хотел. - Он заправил нож на место.
- Такое оружие необходимо для самозащиты. Если у вас нет ножа и вы не умеете им пользоваться, то до Биллиботтона вам не дойти. Живыми - не дойти! Он снова помрачнел.
- Господин Селдон, вы серьезно говорили про Геликон?
- Совершенно серьезно. Даю тебе слово. Запиши свое имя и координаты, по которым тебя можно разыскать. У тебя есть код?
- У меня есть номер штольника. Пойдет?
- Да!
- Тогда, - Амариль преданно посмотрел в глаза Селдона, - все мое будущее - в ваших руках, господин Селдон… И поэтому я вас очень прошу - не ходите в Биллиботтон. Я не имею права потерять вас! Он повернулся к Дорс и, заглядывая в лучистые глаза молодой женщины, взмолился:
- Госпожа Венабили, если он слушает ваши советы - не пускайте его. Ну, пожалуйста!

Часть 13.
Биллиботтон

ДАХЛ - … Наиболее загадочная, пользовавшаяся дурной славой, часть сектора - район Биллиботтон. Это полулегендарное место, с которым связано бесчисленное число историй и преданий.
Фактически, целое направление дошедшей до нас литературы посвящено героям и их приключениям (и победам), и связано с опасностями пребывания в Биллиботтоне. Эти истории нашли такое широкое распространение, что одна из них, очень хорошо известна и, несомненно, достоверная, посвящается невероятным и фантастическим приключениям Хари Селдона и Дорс Венабили и связано это с….

Галактическая энциклопедия.

66

Когда Хари Селдон и Дорс Венабили остались одни, Дорс задумчиво спросила:
- Ты действительно решил повидать эту женщину - «Матушку»?
- Да, я все время думаю о ней, Дорс.
- Ты странный человек, Хари. Все время стремишься от плохого к худшему!
Отправился на Внешнюю Окраину, - а это было весьма опасно, - ради понятных, рациональных целей. На Майкогене - вторгся в святая святых - «орлиное гнездо»
старейшин; и это была еще более опасная затея с менее умными целями… И вот теперь, на Дахле, ты собираешься пойти в такое место, про которое все говорят, что оно гиблое! Почему?
- Мне любопытно узнать о Земле! Это очень важно, пойми! Дорс отчаянно уговаривала:
- Это всего лишь легенда, да к тому же, - не самая интересная. Рутина! На разных планетах меняются имена, а содержание остается неизменным. Всегда - рассказы о Мире, на котором зародилась жизнь, о Золотом веке. Так проявляется известное стремление человечества, живущего в сложном и неправедном мире, к простому и целомудренному прошлому! Это стремление неизбежно, как только индивидуум, он или она, начинают ощущать себя живущими в слишком усложненном обществе, даже если это ощущение ошибочно. Не забудь об этом в своих рассуждениях на тему психоистории!
- Все верно, - согласился Селдон. - Если, например, допустить возможность существования когда-то одного-единственного обитаемого Мира, - и неважно, как он назывался: Земля… Аврора… - фактически… Он замолчал, и Дорс не выдержала:
- Ну? Селдон кивнул головой.
- Ты помнишь ту историю - о руке, положенной на твое бедро? Ты рассказала ее на Майкогене, после того как я выпросил Книгу у Дождевой Капли? Так вот: она неожиданно вспомнилась мне, когда мы беседовали с Тисалверами. Она навела меня на мысль… напомнила мне…
- Что напомнила?!
- Сейчас уже не могу вспомнить точно! Мысль пришла и ускользнула… Что-то о первозданной Вселенной. Знаешь, у меня было такое ощущение, что я прикоснулся к чему-то важному, но ускользающему от меня… Дорс с нескрываемым удивлением смотрела на Селдона.
- Мне ничего не приходит в голову. Хари! Что может быть общего между этой историей и Землей или Авророй?!
- Да, конечно… я понимаю. Но это ощущение не оставляет меня с тех пор… Я все время думаю о роботе…
- О роботе? Мне казалось, что посещение «орлиного гнезда» все расставило по местам!
- Нет! К сожалению… Меня не оставляют мысли о роботе…, - он смотрел на Дорс тревожными, печальными глазами. - Я… я не уверен…
- Не уверен в чем, Хари? Селдон ничего не ответил. Дорс нахмурилась и сказала:
- Хари, дозволь мне сказать! В научной истории, - и поверь мне - я знаю, о чем говорю, - так вот, в научной истории нет ни одного упоминания о планете - прародительнице. Существует популярное мнение, и я не имею в виду сказителей с Майкогена или штольников с Дахла. Есть ученые-биологи, которые настаивают на том, что должен был существовать такой Мир. И есть историки, подхватившие эту идею и спекулирующие на ней. И, тем не менее, в научной истории нет упоминания об этом!
- Тем больше оснований выйти за рамки строго научной истории! Мне нужен инструмент, упрощающий подход к психоистории. Мне - все равно, что это будет - математический ли аппарат, или исторический опыт, или что-то совершенно невообразимое. Если бы у этого паренька было побольше знаний, я бы подключил его к моей проблеме. Он очень оригинально и смело мыслит… Дорс не дала ему договорить.
- Ты действительно собираешься ему помогать?
- Естественно! Как только появится такая возможность.
- Как ты можешь обещать, если не уверен - вернешься ли сам на Родину?
- Я хочу вернуться! Тебя это удивляет? Тогда вспомни обещание Хьюммена, данное Властелину Солнца Четырнадцатому? Он дал куда более невероятное обещание - вернуть майкогенцам Потерянный Мир при помощи психоистории! Вероятность вообще нулевая! Чего стоит подобное обещание? Дорс горячо возразила:
- Четтер Хьюммен пытался спасти нашу жизнь! Он хотел вырвать нас из рук Демерзела и Императора! Ты забыл? Кроме того, я абсолютно уверена в искренности его желания - помочь майкогенцам!
- Я не менее искренне хочу помочь парню. А мои шансы гораздо выше, смею заметить! И уж если ты полностью оправдываешь обещание Хьюммена, то, по крайней мере, не критикуй мое! И еще, Дорс, - его глаза зло сверкнули. - Я совершенно однозначно хочу встретиться с Матушкой Риттой и собираюсь отправиться к ней - один!
- Никогда! - чуть ли не выкрикнула Дорс. - Если пойдешь ты - пойду и я!

67

Госпожа Тисалвер с дочерью вернулась спустя час после ухода Юго. Она ничего не сказала ни Дорс, ни Селдону. Просто сдержанно поклонилась в ответ на их приветствие, и очень тщательно оглядела комнату. Потом придирчиво понюхала воздух, коротко и неодобрительно взглянула на Селдона и прошла в хозяйскую спальню. Сам Тисалвер пришел позже и за обедом, пока хозяйка собирала на стол, шепотом поинтересовался у Дорс и Селдона:
- Этот тип приходил?
- Да, и уже ушел, - сухо ответил Селдон. - Вашей жены не было дома в это время. Тисалвер кивнул головой.
- Вы намерены пригласить его снова?
- Не думаю, - ответил Селдон.
- Отлично! Обед прошел в натянутом молчании, и когда он уже закончился и хозяйская дочь отправилась заниматься, Селдон попросил:
- Расскажите мне о Биллиботтоне! Тисалвер так поразился, что просто беззвучно двигал губами. Касилия же, никогда не терявшая дара речи, поинтересовалась:
- Ваш новый приятель живет там и вы собираетесь нанести ему ответный визит?
- Нет, - спокойно объяснил Селдон. - Я просто хочу услышать о Биллиботтоне. Касилия коротко огрызнулась:
- Это трущобы, где живет отребье! Кроме подонков, живущих там, никто туда не заглядывает.
- Насколько я понял, там живет Матушка Ритта?
- Никогда не слышала о ней! - губы Касилии брезгливо покривились. Было ясно, что она не знает и не хочет ничего знать об этом месте. Тисалвер, заискивающе поглядывая на жену, признался:
- Я слышал о ней. Это сумасшедшая старуха, рассказывающая сказки.
- Она живет в Биллиботтоне?
- Не знаю, господин Селдон, я ее никогда не видел. Иногда о ней упоминают на головидении, после ее предсказаний.
- А ее предсказания часто сбываются? Тисалвер хрюкнул:
- Вы слышали когда-нибудь, чтобы предсказания сбывались? А ее-то - просто бред бессмысленный!
- Она когда-нибудь говорила о Земле?
- Не знаю, но не удивлюсь этому.
- А, вообще, упоминание этого названия вас не удивляет? Оно вам знакомо? Тисалвер недоумевал:
- Конечно, господин Селдон. Кажется, там зародилось человечество…
- Кажется? Вы в это не верите?
- Я?! Я - образованный человек! Но наши непросвещенные люди - верят.
- У вас есть фильмокниги о Земле?
- Ребятишки любят сказки про это… Да я и сам помню одну! Она даже так и начиналась: «Однажды, давным-давно, на Земле, когда она была единственной планетой…», - помнишь, Касилия? Тебе она тоже нравилась! Касилия пожала плечами, но отрицать не стала.
- Очень бы хотелось взглянуть на них, - признался Селдон, - Я имею в виду настоящие фильмокниги… учебники… рисунки.
- Да нет таких! Мне не попадались! Может быть, в библиотеке?
- Я обязательно поинтересуюсь… А не существует ли табу на разговоры о Земле?
- Что такое табу?
- Обычаи, запрещающие касаться некоторых тем… Тисалвер так искренне удивился, что необходимость в ответе отпала. Тогда задала вопрос Дорс:
- А может быть, путешественникам из Внешнего Мира запрещено посещать Биллиботтон? На этот раз Тисалвер начал нервничать:
- Да нет никаких запретов, никаких правил! Никому не стоит посещать Биллиботтон.
Лично я - ни за что бы не отправился туда!
- Почему?! - не унималась Дорс.
- Это очень опасно! Крайне опасно! Там все вооружены. У нас на Дахле все носят оружие, но на Биллиботтоне его применяют. Вы улавливаете разницу?
- А сейчас нам пора, - мрачно подвела итог Касилия. - Настали такие времена, когда отребье может появляться где-угодно! При этом она с выразительным укором посмотрела в сторону Селдона. Селдон сделал вид, что намека не понял.
- Если мне не послышалось, вы сказали жители Дахла вооружены?! Ведь в Империи строго преследуется незаконное, ношение оружия!
- Известное дело! - согласился Тисалвер. - У нас нет огнестрельного оружия, оглушающего или парализующего. Ничего такого - нет! Только ножи! - Он выглядел смущенным. Дорс воскликнула:
- Тисалвер, и у вас есть нож?!
- У меня?! - он был в ужасе. - Я… я мирный человек. В округе все спокойно…
- В нашем доме есть ножи,-выпалила Касилия. - Не так уж спокойно в нашей округе!
- И, что - у всех есть ножи? У всех, без исключения!
- Практически - да, госпожа Венабили, - виновато признался Тисалвер. - Это - принято… Но это вовсе не означает, что они пускаются в ход!
- На Биллиботтоне же - обычное дело? - уточнила Дорс.
- Да, часто. Когда люди возбуждены - часто происходят драки.
- И что - власти допускают?
- Сами понимаете… Иногда власти устраивают облавы на Биллиботтоне… Нож легко спрятать… Традиция сильна! Да и власти не очень озабочены, если кого-то из жителей трущоб зарежут.
- А если убьют человека Внешнего Мира?
- Если властям станет известно о таком случае - меры будут приняты, конечно! Но, как правило, никто ничего не видит и не слышит. Иногда… встречаются порядочные люди; честные, но им ничего не удается доказать. Свидетелей не бывает, сами понимаете… Очень вас прошу, не ходите в Биллиботтон, даже если у вас есть ножи! Селдон решительно покачал головой.
- Я не собираюсь брать с собой нож! Я не владею им… Вернее, владею, но очень плохо!
- Знаете, у вас один выход: остаться, господин Селдон! - горячо уговаривал Тисалвер. - Просто останьтесь, и все!

Предыдущая страница 23 Следующая страница


Прелюдия к Основанию 24

- Это исключено… Дорс безнадежно взглянула на него и обратилась к Тисалверу:
- Где у вас продаются ножи? Или можно будет воспользоваться вашими? Касилия быстро сообразила:
- Ну уж нет. У нас не принято отдавать ножи другим. Вы должны сами купить! Тисалвер признался:
- Эти магазины везде есть. Хоть и неофициально… Словом, в любом хозяйственном магазине вам продадут. Как увидите на витрине моечную машину - верный знак!
- А как можно добраться до Биллиботтона? - спросил Селдон.
- На экспрессе, - Тисалвер, заметив решимость Дорс, засомневался.
- Ну, а потом? - продолжал расспросы Селдон.
- Потом по восточной стороне, до указателя… Но, господин Селдон, - Тисалвер робко взглянул на Дорс. - Вы не должны брать с собой госпожу Венабили! С женщинами там поступают… скверно!
- Она не собирается! - заявил Селдон.
- Боюсь вас огорчить, но она - собирается! - решительно выпалила Дорс.

68

Растительность на губе владельца хозяйственного магазина была такой же буйной, как и в молодые годы. Но, не смотря на черные, как смоль, кудри, усы мужчины тронула проседь. Когда он разглядывал Дорс, то от удовольствия расправил их влево и вправо и сказал:
- А вы, госпожа, не с Дахла…
- Вы правы! Я хочу купить нож. Продавец заявил:
- Это противозаконно, вы знаете? Дорс ответила:
- Я не из полиции и не агент властей! Я собираюсь Биллиботтон. Он удивленно уставился на женщину.
- Одна?!
- С другом, - она кивнула через плечо, показывая на оставшегося за дверями магазина Селдона.
- Вам нужен нож для него? - продавец мельком взглянул на Селдона и снова остановил восхищенный взгляд на Дорс. - Он тоже путешественник, как я вижу.
Пусть зайдет и сам выберет.
- Не бойтесь, он - не шпион. Я хочу купить нож для себя. Продавец пожал плечами.
- Все вы из Внешнего Мира - чокнутые! Но, если вы хотите избавиться от кредиток - я к вашим услугам. Он нагнулся вниз, под прилавок, ловким и привычным движением загасил окурок и неуловимым движением извлек нож.
- Это самый большой?
- Для женщины - самый подходящий!
- Покажите мне мужской, пожалуйста.
- Не годится для вас - слишком тяжелый… Госпожа, вы умеете им пользоваться?
- Ничего, научусь. Вес меня не смущает. Покажите-ка мне мужской! Продавец широко улыбнулся:
- Ну, если госпожа желает…, - он нагнулся еще ниже и извлек смертельного вида широкое лезвие, похожее на нож мясника. Он подал нож рукояткой и продолжал улыбаться. Дорс попросила:
- А теперь, покажите на своем, как он складывается. Продавец достал второй нож, столь же устрашающего вида, и продемонстрировал. При этом он приговаривал:
- Отжимаем и убираем!
- Еще раз, пожалуйста! Продавец повторил. Дорс попросила:
- Хорошо! Теперь закройте и бросьте мне рукояткой вперед! Он очень медленно и деликатно кинул рукоятку ей в руки. Она без труда поймала и потребовала:
- Теперь еще раз и быстрее! Он поднял брови и без предупреждения, молниеносным, броском выкинул нож вперед, с левой руки. Дорс, даже не пытаясь двинуть правой, ловко перехватила нож левой, мгновенно отжала, блеснуло лезвие и так же мгновенно исчезло. Мужчина открыл рот.
- Это самый большой, что есть у вас? - спросила она.
- Да, госпожа. Однако, вы быстро устанете, он слишком велик для вас…
- Ничего, буду дышать глубже. Я возьму еще одни. Такой же!
- Вашему другу?
- Нет. Второй - себе.
- Вы собираетесь пользоваться двумя, одновременно?!
- Но ведь у меня две руки, верно? Продавец вздохнул:
- Госпожа, вам бы лучше не ходить в Биллиботтон. Вы не можете себе представить, что там делают с женщинами!
- Догадываюсь, сэр. Как они прикрепляются к поясу?
- Ваш-то не годится. Я сейчас подберу подходящий…
- Два ножа он выдержит?
- У меня должны быть где-то двойные… Их редко спрашивают.
- Мне он необходим!
- Боюсь, вашего размера не будет…
- Придется подогнать.
- Это вам дорого встанет!
- Ничего страшного. Когда она, наконец, вышла из магазина, Селдон со смешком констатировал:
- Ты так забавно выглядишь в этом массивном поясе!
- Неужели, Хари? Может быть, слишком забавно для Биллиботтона и лучше вернемся?
- Нет, я обязательно пойду… Один. Дорс была неумолима.
- Это пустой разговор. Хари! Или оба идем, или оба остаемся! Весь ее вид; холодный блеск голубых глаз, боевая поза - с руками на рукоятках ножей - все говорило о том, что Дорс настроена серьезно, как никогда.
- Очень хорошо! - он был настроен не менее решительно. - Если мы уцелеем, и если я когда-нибудь увижу Хьюммена, то, не смотря на мою привязанность к тебе, у меня будет одно-единственное условие. Я буду заниматься психоисторией, но тебя рядом не должно быть! Ты поняла? И, неожиданно для Селдона, Дорс весело рассмеялась:
- Забудь об этом? Не испытывай на мне свой характер. Никакая сала не сможет меня отстранить. Понимаешь?

69

Они вышли из экспресса и дошли до указателя с надписью «БИЛЛ БОТТОН». Вторая буква «И» не светилась. Дорс и Селдон свернули на нижнюю дорогу. Было раннее утро, и Биллиботтон ничем не отличался от Дахла, который они покинули. Однако, в воздухе стоял какой-то едкий, неприятный запах и вся дорога пестрила разбросанным мусором и отбросами. Складывалось впечатление, что эта местность никогда не убиралась. Прогулка проходила нормально, однако, их все время преследовало чувство неудобства, напряжение, как от слишком туго натянутой веревки. Может быть, из-за встречных прохожих? Они казались обыкновенными, нормальными как и во всех других местах Дахла. Прогуливающиеся по улицам люди, занятые своими делами и мыслями, они не пытались игнорировать друг друга. Приветствовали знакомых, обменивались репликами, встречали открытыми взглядами… По отношению к ним, на Биллиботтоне, он не заметил ни дружелюбия, ни приветливости. Любой из встречных, двигающийся параллельно с ними или навстречу, - оглядывался и нагло изучал их обоих. Каждая пара глаз светилась чем-то нехорошим… Трудно было обьяснить… Одеты люди были плохо. Чаще в лохмотья - грязные и рваные. Дорс и Селдон, в чистой и новой одежде, сильно выделялись на их фоне. Он поинтересовался мнением Дорс:
- Как ты полагаешь, где живет старуха?
- Откуда же мне знать, - отозвалась Дорс. - Ты привел нас сюда, тебе и строить предположения!
- Мне кажется, нужно расспросить встречных.
- Не думаю, что тебе согласятся помочь!
- Попадаются подростки, - он показал рукой на мальчика, которому на вид было лет двенадцать. Он стоял на обочине и глазел на путешественников.
- Думаешь, он еще слишком мал и не научился ненавидеть чужаков?
- В любом случае, он выглядит достаточно смышленым и вряд ли попытается напасть на нас… Селдон повысил голос:
- Молодой человек! Мальчишка отступил на шаг, но продолжал таращиться.
- Подойди к нам! - Селдон подозвал его кивком.
- Че надо-то? - отозвался паренек.
- Хочу расспросить тебя, как найти дорогу. Не бойся, подойди поближе! Мальчик сделал два шага вперед. На немытом, чумазом, личике блеснули острые и умные глаза. На ногах малыша были разные сандалии, штанишки порваны, одно колено светилось сквозь дыру.
- Ну, что? Какую-такую дорогу, а?
- Мы разыскиваем Матушку Ритту. Мальчишка прищурил глаза:
- Ну?
- Я - ученый. Ты знаешь, что это такое?
- В школу когда ходят?
- Да. Ты учишься? Мальчик переступил с ноги на ногу и сплюнул сквозь зубы.
- Не-а!
- Если ты проведешь нас к Матушке, я спрошу ее о том, что меня ждет в будущем.
- А че расспрашивать-то. И я тебе скажу! Вырядились тут. Жди беды, понл!
- Как тебя зовут?
- А тебе зачем?
- Ну… мы бы познакомились поближе… Ты бы нас проводил. Знаешь, где она живет?
- Может знаю, а может - нет! Райчем меня кличут. Че дашь за это?
- А чего бы ты хотел, Райч? Мальчишка пожирал глазами пояс Дорс.
- У леди двойной пояс! Дашь один нож - покажу!
- Это ножи для взрослых. Ты еще слишком мал, Райч.
- Ну, тогда… я еще слишком мал, значит, чтоб дорогу показывать, понл? - он безразлично разглядывал свой грязный, кудрявый чуб. Селдону было неловко. Толпа начала обращать на них внимание. Некоторые остановились и начали прислушиваться, но потом шли своей дорогой. Если паренек позовет на помощь - будут неприятности. Он улыбнулся и дружелюбно спросил:
- Райч, ты читать умеешь? Райч сплюнул:
- Не-а! Зачем надо-то?
- А компьютером пользоваться можешь?
- Говорящим? Могу. Любой может!
- Вот что я тебе скажу: ты меня проводишь до ближайшего магазина, а я куплю тебе карманный компьютер, твой собственный, обучающий. Ты научишься читать самостоятельно. Селдону показалось, что мальчишка призадумался, взвешивая предложение. Но Райч остался непреклонным.
- Не-а! Или нож или ничего!
- Послушай, Райч! Ты научишься читать, а потом всех удивишь! Сможешь читать за деньги и накопишь столько, сколько тебе нужно. Сможешь купить нож! Парнишка колебался.
- Не-а! Никто мне не заплатит. Ни у кого кредиток-то нет.
- Если ты научишься читать, то сможешь получить работу в магазине, где торгуют ножами, а на оставшееся жалование купишь нож. Ну, как?
- А ты когда купишь компьютер?
- Прямо сейчас. Только проводи нас к Матушке Ритте.
- У тебя есть кредитки?
- Вот, смотри!
- Тогда пошли! Когда покупка была сделана и парнишка потянулся за ней, Селдон покачал головой, спрятал машинку во внутренний карман и сказал:
- А наш уговор? Сначала Матушка Ритта - потом, компьютер. Так где она живет? Ты знаешь? Райч состроил презрительную гримасу.
- Я-то знаю. Ты получше присматривай за компьютером, пока идем. А то я кликну ребят, если что, понл?
- Ты нас не запугивай, - сказал Селдон. - Мы умеем держать слово и постоять за себя. Райч провел их по переулкам. Во время ходьбы и Дорс и Селдон молчали. Дорс была погружена в свои мысли, но очень внимательно наблюдала за окружением. Когда прохожий останавливался за их спинами, она поворачивалась и мрачно оглядывала зевак. Вскоре Райч остановился у жилого комплекса и сказал:
- Здесь! Пришли! Она у нас не бездомная. Они еще немного покружили по коридорам и этажам, и Селдон поймал себя на том, что один - давно бы уже заблудился. Он поинтересовался:
- Как тебе удается запомнить дорогу? Я давно бы запутался в этих коридорах! Мальчишка пожал плечами.
- Не знаю! Мы здесь с ребятами часто играем. Потом, номера же есть. Если не отвалились - легко найти! Наконец, Райч остановился у темной облезлой двери с номером 2782.
- Вона! - он протянул руку за обещанным.
- Сначала посмотрим, кто здесь живет, - мягко возразил Селдон. Он нажал на кнопку звонка, но ничего не произошло.
- Не работает! - объяснил Райч. - Колотите в дверь. Она у нас глухая! Селдон постучал. За дверью послышалась возня. Старческий хриплый голос спросил:
- Кому потребовалась Матушка Ритта? Селдон крикнул:
- Двум ученым! - он вынул из кармана машинку и протянул Райчу. Тот хмыкнул, сплюнул, схватил ее и поспешно убежал прочь. Селдон повернулся навстречу Матушке Ритте.

70

Матушке было уже изрядно за семьдесят. У нее было доброе, дряблое лицо. Пухлые щечки, маленький ротик, небольшой второй подбородок. Она была коротенькая, около полутора метров, и очень толстенькая. Вокруг глаз старушки уютно притаились добрые морщинки, и когда она улыбнулась вошедшим, все ее лицо осветилось лаской. Двигалась она с трудом.
- Входите… входите….Из Внешнего Мира? Путешественники… Угадала? От вас не пахнет Трантором, совсем не пахнет! Лучше бы она не говорила о запахах. В ее темной, грязной комнатенке, никогда не проветриваемой и неубранной, висел такой густой и затхлый аромат, что после визита - их одежда наверняка пропитается им.
- Вы правы. Матушка Ритта. Я - Хари Селдон с Геликона. Это мой друг - Дорс Венабили с Синны.
- Ну, ну…, - она тщетно пыталась найти чистое место на полу для своих гостей. Дорс выручила:
- Ничего, ничего - мы постоим!
- Что-что? - старуха взглянула на молодую женщину. - Говори погромче, деточка! У меня уже не такой острый слух, как в твоем возрасте.
- Вам нужно купить слуховой аппарат, - громко посоветовал Селдон.
- Да нет, не поможет, господин Селдон. Что-то со слуховым нервом случилось. А лечиться - денег не было. Вы что же, хотите узнать будущее у Матушки-Ритты?
- Не совсем, - ответил Селдон. - Я хочу узнать о прошлом.
- Превосходно, превосходно! Это большая редкость в наше время. Всегда нужно такое напряжение, чтобы догадаться, о чем люди хотят услышать…
- Должно быть, это сложное искусство? - улыбнулась Дорс.
- Только кажется, что просто. Вы должны по-настоящему верить. Да… Я заслужу вознаграждение?
- Мы заплатим любое вознаграждение, если у вас есть кредитный счет. И, пожалуйста, не тратьте силы на то, чтобы догадаться - чего мы хотим.
Расскажите нам правду, о Земле. Нас интересует только то, что было… Пожилая женщина, все время шаркающая по комнате и поправляющая вещи, разбросанные повсюду, словно стараясь угодить важным гостям - замерла.
- Что вы хотите узнать о Земле?
- С чего все началось? Старуха распрямилась. Ее глаза глядели куда-то в бесконечность. Она вымолвила торжественно и певуче:
- Это очень древний Мир, очень древняя планета. Она забыта и затеряна… Дорс перебила пожилую женщину:
- Это - история. Мы об этом знаем.
- Это началось еще до всякой истории, деточка, - задумчиво произнесла Матушка Ритта, - Она существовала еще на заре Галактики. Только на ней обитали люди… Селдон спросил:
- Другое название у нее было?.. Аврора? Лицо старухи посуровело:
- Где вы слышали это название?
- Во время странствий… Я встречался с названием древнего забытого Мира - Аврора…
- Это ложь! - она обтерла губы, словно пытаясь стереть горечь, оставшуюся от этого слова. - Это название можно упоминать только там, где обитает Дьявол!

Предыдущая страница 24 Следующая страница


25 айзек азимов

Эта планета породила Дьявола… Когда он пришел, Земля была единственной среди своих сестер. Дьявол почти разрушил Землю, но Земля выстояла и уничтожила Дьявола, благодаря своим героям.
- Неужели Земля существовала до Него? Вы уверены?
- Задолго… Земля была единственной в Галактике тысячи лет - миллионы лет!
- Миллионы лет она оставалась единственной, населенной разумными существами?
- Это правда. Это правда. Это правда!
- Где об этом написано, скажите? Можно взглянуть на записи? Матушка Ритта покачала головой:
- Я слышала эту историю от своей матери… А она - от своей… И так далее. У меня нет детей, и я рассказываю ее другим. Скоро наступит конец. Наступит время неверия… Дорс попыталась утешить ее:
- Не совсем так, Матушка. Есть люди, которые специализируются на доисторических временах. Они изучают все предания о древних Мирах. Старуха махнула рукой, словно пытаясь отогнать эти слова:
- Они на все смотрят холодными глазами. Ученые… Им бы все по полочкам разложить… А я бы могла рассказывать целый год о великом герое Ба-Ли, но у вас нет столько времени, а у меня кончаются силы…
- Вы когда-нибудь слышали о роботах? - поинтересовался Селдон. Пожилая женщина вздрогнула и почти выкрикнула:
- Как ты можешь спрашивать об этом? Эти существа были созданы по образу и подобию человека, но с дьявольской душой. Они служили дьявольским силам. Их уничтожили. О них нельзя вспоминать!
- Существовал ли особенный робот, который помог справиться с Дьяволом? Матушка Ритта придвинулась к Селдону и пристально вгляделась в его глаза. Он почувствовал на лице ее горячее дыхание.
- Ты пришел, чтобы посмеяться над старухой? Ты все знаешь, но спрашиваешь?
Почему ты спрашиваешь?
- Потому, что хочу знать!
- Был один искусственный человек, который помог Земле. Это был Да-Ни, друг Ба-Ли. Он никогда не умрет. Живет где-то, ожидая своего часа. Никто не знает, когда наступит его время. Но этот день обязательно настанет! Он придет и уничтожит жестокость, несправедливость и насилие. Я обещаю это! Она замолчала, прикрыла глаза, словно углубившись в воспоминания… Селдон молчаливо постоял, вздохнул и сказал:
- Благодарю тебя, Матушка Ритта. Ты очень помогла мне. Назови свою цену?
- Мне было приятно встретиться с людьми из Внешнего Мира, - отозвалась пожилая женщина. - Десять кредиток. Могу я предложить вам подкрепиться?
- О, нет! Спасибо, - отказался Селдон, - Вот, пожалуйста, возьмите двенадцать.
Только вы должны объяснить нам, как отсюда добраться до экспресса. И еще,…
если бы вы смогли записать ваши рассказы о Земле… Я хорошо заплачу!
- Это потребует столько сил от меня… Какова же оплата?
- Это будет зависеть от объема рассказа и от качества. Я могу заплатить тысячи. Матушка Ритта облизнула губы:
- Тысяча кредиток? А как я вас разыщу, когда история будет записана?
- Я дам компьютерный код, по которому со мной можно связаться. После того, как Селдон дал номер, они с Дорс выбрались из жилища Матушки и по сравнительно чистой аллее пошли в сторону, указанную старухой.
- Беседа была короткой, верно, Хари?
- Да уж… окружение не располагало. Я не смог больше выдержать, честно говоря.
Удивительно, как все-таки эти сказители склонны к преувеличению.
- Как тебя следует понимать? Что значит «склонны к преувеличению»?
- Вот, например, майкогенцы: они населили свою Аврору людьми, которые жили задолго до того, как обитатели Дахла заселили свою Землю. И те, и другие толкуют о вечно живых роботах. Все это наводит на одну мысль…
- Прошли миллионы лет… Есть где разгуляться фантазии! Кстати, где мы?
- Матушка Ритта говорила, что нужно дойти до площадки отдыха и около указателя «ЦЕНТРАЛЬНАЯ АЛЛЕЯ» взять левее, до следующего указателя. Мы уже прошли площадку отдыха?
- По-моему, мы сбились с пути… Я не помню никакой площадки, правда, я не следила за дорогой. Все смотрела за встречными… и… Ее голос оборвался. Прямо впереди аллея расширялась. Селдон вспомнил, они уже проходили здесь. С обеих сторон от дорожки находились низкие и широкие сидения для отдыха. Дорс не за кем было следить, прохожих рядом не было… Но в конце аллеи они увидели группу мужчин, очень крупных даже для Дахла, усатых, мускулистых: их напрягшиеся мышцы блестели в желтоватом свете фонарей. Совершенно очевидно - они поджидали именно Селдона и Дорс. Оба путешественника непроизвольно остановились и оглянулись назад. Двое или трое мужчин выступили из-за кустов на дорогу. Сквозь зубы Селдон шепнул:
- Это западня! Я не должен был брать тебя с собой…
- Вот именно теперь я и нужна, как никогда! - горячо прошептала Дорс. - ты не жалеешь что мы посетили Матушку Ритту?!
- Если выберемся отсюда - нет! Громко и миролюбиво Селдон обратился к группе, стоящей впереди:
- Господа, можно нам пройти? Один из мужчин шагнул вперед. Он был так же высок, как и Селдон, но гораздо плечистее и мощнее. Но от внимания Селдона не ускользнул отвисший живот парня.
- Я - Маррон, - мужчина произнес свое имя таким тоном, словно был уверен, что одно это должно привести всех в трепет. - Мы здесь, что бы сказать вам: мы не любим чужаков. Вы захотели посетить нас - хорошо! Если хотите уйти невредимыми - платите!
- Отлично! Сколько?
- Все, что у вас есть. Вы, чужаки, бог-а-а-тые…, у вас кредитки, верно?
Доставай!
- Нет!
- Парень, не спеши говорить - нет. Мы просто отберем их, и все!
- Для этого вам придется убить или ранить меня, а без моего звукового шифра - они не действительны. Без моего звукового шифра, ясно?
- Да, не так, господин - смотри: я буду с тобой вежлив, мы не будем причинять тебе сильного вреда…
- Ну, сколько вас, всего? Девять? Нет! - Селдон сосчитал всех вслух. - Десять!
- Я и один справлюсь!
- Без помощи остальных?
- Без…
- Если остальные отойдут подальше и расчистят место - я посмотрю, как это у тебя получится, Маррон!
- Господин, как я погляжу, у тебя и ножа-то нет. Хочешь, я дам?
- Спасибо, не надо! Пусть наши шансы уравняются! Маррон, потешаясь, оглядел всю шайку.
- Глядите-ка, ребята. Да это боец! Он совсем не испугался. Славно, славно! Мне как-то даже боязно сражаться с таким молодцом! Вот, что я тебе скажу, господин: я займусь твоей девочкой, а когда тебе надоест - достанешь свои кредитки и ее и голос подашь, договорились? А если ты не подашь голоса, то когда я освобожусь…- ты же не маленький - это займет какое-то время …
Вот! А потом я тебя просто зарежу!
- Нет! - выкрикнул Селдон. - Оставь женщину, не смей! Я вызвал тебя на равный бой - один на один; ты с ножом, я - без. Я согласен драться с двумя, но женщину отпусти, слышишь?
- Остановись, Хари! - крикнула Дорс. - Если он хочет - я пойду с ним. Оставайся на своем месте, Хари. Не двигайся!
- Ты слыхал, господин? - Маррон гаденько улыбался. - Оставайся, где стоишь, Хари.
Не двигайся. Маленькая леди хочет меня! Эй, ребята, придержите его! Двое парней схватили Селдона за руки. Он почувствовал, как лезвие уперлось в его бок.
- Не двигайся, - шепнули ему в ухо. - Можешь поглазеть - вдруг даме понравится!
Маррон - большой дока в таких делах,ха-ха! Дорс снова крикнула:
- Не сходи с места, Хари! - Она повернулась лицом к Маррону, положила обе руки на пояс и выжидательно посмотрела на верзилу. Он стал приближаться. Она подпустила его поближе и молниеносным движением выдернула и раскрыла оба ножа. Маррон остановился. На какое-то мгновение он опешил, а потом заржал.
- У малышки два ножа, как у больших мальчиков. А у дяди только один. Он выхватил свой.
- Как мне не хочется убивать тебя, маленькая леди. Можно было бы заняться более интересной игрой. Как ты думаешь? Может быть просто отобрать их у тебя, а? Дорс зло ответила:
- Я не хочу убивать тебя, и постараюсь избежать этого! Но обещаю, что приложу максимум умения и защищу своего друга. Это мой долг! Маррон притворился испуганным.
- О, госпожа, пожалуйста не убивай меня! - после чего раскатисто хохотнул. Вся банда поддержала вожака. Маррон сделал ложный выпад ножом. Потом повторил еще и еще раз. Дорс не шелохнулась и не предприняла ответной попытки. Маррон начал выходить из себя. Он хотел довести ее до паники, но потерпел неудачу. Следующий выпад был уже настоящим. Она сделала молниеносное движение и его рука, вместе с ножом, отлетела. Правой рукой она разрезала его рубаху. Тоненькая кровавая черта проступила на груди верзилы. Маррон изумленно взглянул на себя. Все бандиты вскрикнули от удивления. Селдон почувствовал, как двое парней, державших его, ослабили захват. Он напрягся. Теперь Маррон перекинул нож в другую руку и снова сделал выпад. И опять реакция Дорс была изумительной. Она перехватила выпад левым ножом, и он не достиг цели. Правой рукой она ударила по руке нападавшего, и когда Маррон разжал раненую руку, кроме кровоточащей, рваной раны в ней уже ничего не было. Дорс отскочила назад. А Маррон, рассвирепевший от боли в руке и груди, дико заорал:
- Эй, кто-нибудь, киньте нож! Была минута общего замешательства. Но один долговязый решился, наконец, и попытался передать нож Маррону. Тот изготовился принять оружие, но Дорс сделала еще один молниеносный выпад и второй нож последовал за первым. Державшие Селдона ослабили внимание к своей жертве. Он внезапно приподнял обоих, толкнул их вперед и вырвался из плена. Его захватчики развернулись к нему с удивленными рожами, но он ударил одного ногой в пах, а другого локтем в солнечное сплетение. Оба рухнули на траву. Он стремительно нагнулся и выхватил ножи у того и у другого. Теперь Селдон был вооружен как и Дорс. Правда, он не владел такой же техникой, как она, однако сообразил, что бандитам это не придет в голову. Дорс выкрикнула:
- Не подпускай их, но и не убивай! Маррон, моя следующая атака завершится не царапиной! Маррон, окончательно взбесившись, попытался накинуться на Селдона. Дорс пропустила его и ударила ногой под правое колено. Верзила рухнул на дорожку. Она подскочила, держа одно лезвие на затылке Маррона, а другое, уперев ему в горло и выкрикнула:
- Сдавайся! Мощным рывком Маррон откинул ее одной рукой в сторону и вскочил на ноги. Он еще не успел окончательно распрямиться, когда Дорс оказалась на нем сверху и, размахнувшись левой рукой, отхватила обидчику один ус. Маррон завопил как дикое животное и схватился за лицо руками. Когда он оторвал ладони от лица - обе были в крови. Дорс выкрикнула:
- Это было мое последние предупреждение, Маррон. Вместе с усами ты потерял часть губы. Еще одна попытка - ты будешь трупом! Она немного подождала. Маррону, кажется, хватило. Он бросился наутек, рыча и отплевываясь кровью. Дорс повернулась к остальным. Те, кого уложил Селдон, мирно лежали и не собирались вставать. Она нагнулась, перерезала их пояса и распорола обоим брюки.
- Теперь им будет чем занять руки - придется поддерживать брюки, - прокомментировала она. Она обратилась к оставшимся в стороне семи:
- Кто бросил нож? Бандиты молчали. Она продолжила:
- Ладно! Это неважно теперь. Можете подходить по-одному или все скопом. В любом случае, при каждом моем выпаде - один из вас умрет. Все семеро, не сговариваясь, повернулись и бросились бежать. Дорс провела рукой по лбу и обратилась к Селдону:
- По крайней мере, на этот раз Хьюммен не сможет упрекнуть меня в невнимании! Селдон восхищенно воскликнул:
- Невероятно! Я не могу поверить! Я и не знал, что ты так великолепно дерешься и умеешь так разговаривать! Дорс самодовольно улыбнулась:
- У тебя, оказывается, тоже талант! Мы с тобой - отличная пара. Оботри свои ножи и спрячь. Я полагаю, что новости здесь быстро распространяются. После Биллиботтона нас вряд ли отпустят так просто! Она оказалась права…

Часть 14.
Тайное убежище

ДАВАН - … в неустойчивые времена, характерные для последних веков Первой Галактической Империи, в обществе нарастало недовольство абсолютной политической властью (от десятилетия к десятилетию беззаконие приобретало все более широкие масштабы).
Редко, время от времени, складывались благоприятные условия для формирования оппозиции, чаще всего, возглавляемой церковными служителями. Так, благодаря обстоятельствам, возникло имя аббата Давана. О нем мало известно. Предполагается, что он мог встречаться с Хари Селдоном во время…

Галактическая энциклопедия.

72

Воспользовавшись скудными удобствами их жилища, Хари Селдон и Дорс Венабили привели себя в порядок. Они приняли ванну и переоделись. Вечером оба сидели в комнате Селдона, когда раздался тревожный, как показалось Селдону, сигнал в дверь. Это вернулись хозяева квартиры. Селдон открыл дверь и поприветствовал хозяев:
- Добрый вечер, господин Тисалвер! Добрый вечер, госпожа Касилия! Она стояла за спиной мужа, хмурая и сбитая с толку. Тисалвер озабоченно спросил:
- С вами и госпожой Венабили все в порядке? При этом он неуверенно кивнул головой, словно решив перейти на язык жестов.
- Все отлично! Вернулись с Биллиботтона целые и невредимые, умылись и переоделись. Никакого запаха не осталось! - Селдон подался вперед, через плечо Тисалвера, к его жене. Она громко втянула воздух, проверяя, так ли это. Все так же тревожно Тисалвер расспрашивал:
- Как я понимаю - была поножовщина?! Селдон поднял брови.
- Как! Уже все известно?
- Вы и госпожа - против сотни бандитов… Нам рассказали… Вы всех убили! Это так? - в его голосе прозвучало восхищение.
- Ничего подобного! - с неожиданным раздражением выпалила Дорс. - Какое преувеличение! За кого вы нас принимаете? За кровавых убийц? Вы думаете, что сотня бандитов спокойна стояла и ждала, когда их всех прикончат?! Сами подумайте!
- Tак люди говорят, - весьма недружелюбно прошипела Касилия. - Мы не можем допустить подобных происшествий в нашем доме!
- Во-первых, - уточнил Селдон, - все произошло не в вашем доме. Во-вторых, их была не сотня, а всего десяток. В-третьих, никто не был убит. Была перебранка и небольшая стычка, после которой они убрались.
- Вот так просто! Взяли и убрались! И вы думаете, кто-нибудь в это поверит?! - воинственно заявила госпожа Тисалвер. Селдон вздохнул (под давлением обстоятельств люди часто разделяются на антагонистические группы).
- Я уверяю вас, только одному немного досталось. Ничего серьезного!
- Вас не задели? - в голосе мужа прозвучало еще большее восхищение.
- Ни царапины! - признался Селдон. - Госпожа Венабили, двумя ножами, показала высший класс!
- Я повторяю еще раз, - глаза Касилии остановились на талии Дорс. - Я не потерплю подобного в своем доме! Дорс с ударением произнесла:
- До тех пор, пока нас не атакуют в вашем доме - вам нечего терпеть.
- Из-за вас, - не успокаивалась госпожа Тисалвер, - мы вынуждены были столкнуться с бродягой около наших дверей!
- Любовь моя, - уговаривал Тисалвер, - не надо сердиться…
- Это почему же? - гневно выкрикнула возбужденная женщина. - Или ты боишься ее ножей?! Или ты хочешь, что бы она продемонстрировала свое умение прямо здесь?
- Я не собираюсь этого делать, - при этих словах Дорс фыркнула так вызывающе, что даже Касилия опешила. - О каком бродяге вы говорите? Тисалвер пояснил:
- Моя жена имеет в виду мальчишку с Биллиботтона, ну, по его внешности можно предположить откуда он; он хочет видеть вас. Знаете, у нас не приняты такие посещения. Наши соседи не поймут… В его голосе звучала искренняя убежденность в собственной правоте. Селдон рванулся к двери.
- Хорошо, господин Тисалвер, я сейчас выйду, выясню в чем дело и быстро отправлю его восвояси…
- Нет! Подожди, - потребовала Дорс. - Это наша комната. Мы за нее платим. Мы сами решим - кто может к нам приходить, а кто - нет! Если этот подросток с Биллиботтона, следовательно, он урожденный Дахла. Что еще более важно - он транторианец. И что еще более важно - он житель Империи и человек! А самое главное - он хочет нас видеть, а это значит, что он - наш гость! Мы пригласим его к себе. Госпожа Тисалвер окаменела. Тисалвер нервно мигал. Дорс, опустив обе руки на пояс, решительно дополнила:
- И уж если вы верите в то, что я уложила сотню молодцов, не думаете же вы, что я испугаюсь мальчишки или вас двоих?! Тисалвер начал оправдываться:
- Госпожа Венабили, мы не хотели задеть вас. Конечно… конечно… комнаты ваши! Делайте все, что считаете нужным, - он отступил в сторону, таща за собой строптивую жену. Дорс проводила их презрительным взглядом. Селдон широко улыбнулся.
- Дорс, ты великолепна! Никогда не перестану удивляться тебе. Я считал тебя такой сдержанной, осторожной… Дорс упрямо тряхнула кудрями.
- Не могу выносить, когда кого-то унижают!
- Да, эти респектабельные люди придумали такие правила игры, что бедняки обречены стать отбросами общества…
- И сами же презирают их за это! - подхватила Дорс.
- Пожалуй - это черта, присущая всему человечеству, - задумчиво произнес Селдон.
- Может быть, этот вывод поможет психоистории. Хари? Как ты думаешь?
- Весьма вероятно… Где же этот паренек, Райч… Ты знаешь, его появление нисколько меня не удивило!

73

Райч вошел, испуганно озираясь. Его указательный палец потянулся к верхней губе, словно проверяя, не появились ли там первые намеки на растительность. Он повернулся к возмущенной госпоже Тисалвер, неуклюже поклонился и произнес:
- Спасибо, миссис. У вас отличная квартирка! После того, как дверь закрылась за его спиной, он повернулся к Селдону и Дорс, и, с видом знатока, повторил: - Отличное местечко, ребята!
- Я очень рад, что тебе понравилось, - серьезно ответил Селдон. - Как ты узнал, что мы живем здесь?
- Да я, это… шел за вами… А что? Хей, леди, - он обратился к Дорс. - ты дерешься, как мужчина! Здорово!
- А ты часто наблюдал дамские поединки? - Дорс была польщена. Райч потер нос.
- Да не… Никогда! Что верно, то верно… У теток и ножи-то детские! Они меня никогда не доставали, вот!
- Рада слышать! Как же тебе удавалось выводить из равновесия женщин?
- А! Ерунда. Попрыгаешь вокруг. Подначишь: «А ну-ка, достань!»- Потом подумал немного и подытожил: - Так, ерунда! Дорс серьезно посоветовала:
- Со мной - не советую выкидывать такие штуки, ясно?
- Ха! После того, как ты уделала Маррона? Ну ты и ска-а-а-жешь! Где драться-то научилась?
- На родине.
- Меня поучишь?
- Ты за этим пришел?
- Вот еще… Я вам послание принес, поняла?
- От кого-то, кто хочет сразиться со мной?
- Да, ну… скажешь тоже! Никто теперь не захочет драться с такой… Слушай! Ты теперь с репутацией. Все тебя знают, поняла? Теперь можешь смело приходить в Биллиботтон - никто из парней и близко-то не подойдет, во! Даже косо не посмотрят. Так-то… Поэтому он и хочет встретиться с вами. Селдон переспросил:
- Кто он?
- Его Даваном кличут.
- Но кто он?
- Ну… просто парень, один. Живет в Биллиботтоне и никогда не носит ножа.
- И жив до сих пор?

Предыдущая страница 25 Следующая страница


Прелюдия к Основанию 26

- Он книжки читает и ребятам помогает, когда у них не ладится с легавыми, понл?
Его никто не трогает. Зачем ему тогда нож?!
- Отчего же он сам не пришел? - поинтересовалась Дорс. - Почему тебя прислал?
- Не любит он здешних… Его тошнит от них. Он говорит, что все они лижут з…, - он помолчал, смутившись, и продолжил, - в общем, не ходок он сюда. Сказал, что посылает меня потому, что я еще ребенок и смогу проскользнуть. Он скорчил умильную рожицу.
- Так все и вышло! Я про эту дуру, которая все время принюхивается… Он неожиданно примолк. Оглядел себя.
- Там, у нас, не очень-то умоешься, поняла?
- Все в порядке, не волнуйся, - улыбнулась Дорс. - Где же мы встретимся с этим человеком? Честно говоря, нам не очень хочется возвращаться в Биллиботтон…
- Да, говорю же тебе - никто вас пальцем не тронет!
- А где он живет? - Секрет это! Сказать не могу, а провести - проведу!
- Почему, все-таки, он хочет с нами поговорить? - спросила Дорс.
- Почем я знаю… он сказал, - Райч прикрыл глаза, стараясь припомнить слова Давана,-скажи, говорит, им, что я хочу видеть парня, который разговаривал со штольником как с равным и женщину, которая дралась с Марроном и не пришибла его до смерти, а ведь могла! Да! Так он и сказал. Точно! Селдон улыбнулся.
- Я не сомневаюсь. Он готов к встрече?
- Он ждет.
- Тогда пойдем? - он с сомнением поглядел на Дорс. Она успокоила его:
- Хорошо! Я согласна. Надеюсь - все обойдется на этот раз…

74

Они вышли на улицу. Стоял удивительно тихий вечер. По небу плыли розоватые от закатных лучей облака. Несомненно, хоть Дахл и находился под давлением властей, но с техническим обеспечением здесь все было в полном порядке. Дорс тихо прошептала:
- Кажется, мы стали знаменитыми! Селдон оторвал взгляд от неба и увидел большую толпу, собравшуюся вокруг жилища Тисалверов. Люди с любопытством и восхищением разглядывали героев. Когда гости из Внешнего Мира приблизились к стоящим, по толпе прокатился одобрительный ропот. Дорс прошептала:
- Теперь я понимаю госпожу Тисалвер. Мне следовало бы быть менее жесткой… Сборище состояло из бедно одетых людей. Не трудно было догадаться, что они из Биллиботтона. Чисто импульсивно Селдон поднял вверх руку и выкрикнул приветствие, встреченное хлопками. Один голос, терявшийся в общем гуле, выкрикнул:
- Может дама показать несколько трюков с ножами? Дорс бросила в толпу:
- Нет, для этого мне необходимо хорошенько разозлиться! В толпе одобрительно засмеялись. Один из мужчин, по всей видимости не с Дахла, выступил на шаг вперед. У него были маленькие усики, но не черные, а темно-каштановые. Он представился:
- Марло Танто - из «Головизионных Новостей». Попрошу вас встать здесь. Один снимок - для вечернего выпуска!
- Нет! - резко отказалась Дорс. - Никаких интервью! Мужчина сделал вид, что не понял.
- Вы сразились с большой группой биллиботтонцев и одержали победу, - он широко улыбнулся. - Это отличная сенсация, не так ли?
- Нет! - возразила Дорс. - Мы встретили группу из нескольких человек, поговорили и разошлись. Вот - все, что произошло. Добавить мне нечего!
- Ваше имя? Вы не похожи на транторианку!
- У меня нет имени!
- Как зовут вашего приятеля?
- У него тоже нет имени! Журналист обиделся:
- Послушайте, леди! Вы стали героем дня. Я просто делаю свою работу! Райч потянул Дорс за рукав. Она склонилась и выслушала его. Потом кивнула и распрямилась.
- Я полагаю, мистер Танто, что вы не журналист! Вы агент Империи и пытаетесь причинить хлопоты Дахлу! Никакой драки не было. Ваши попытки спровоцировать облаву на Биллиботтоне - напрасны! На вашем месте я бы поскорее убралась отсюда! Вряд ли вы вызовете расположение этих людей! Толпа недовольно загудела. Ропот все нарастал и перешел в рев. Танто начал пятиться, нервно озираясь, и отходить. Дорс повысила голос:
- Пропустите его! Не трогайте. Не давайте повода к провокациям! Люди расступились. Райч восторженно вскрикнул:
- Ах, леди, приказали бы им разорвать его на части!
- Ах ты, кровожадный мальчишка! - ответила Дорс. - Веди-ка нас лучше к своему другу!

75

На пустыре, в задней комнате полуразрушенной столовой, они встретились с человеком, называющим себя Даваном. Райч вел их очень уверенно. Он прекрасно ориентировался в трущобах Биллиботтона, подобно кроту в подземельях Геликона. Дорс первая начала нервничать. Она остановилась и приказала:
- Остановись, Райч! Куда мы идем?
- К Давану, - Райч недоумевал. - Говорил ведь!
- Здесь же - ни одной живой души! - Дорс внимательно огляделась по сторонам.
- Это же дорога к Давану! Он завсегда такие места выбирает. Сегодня здесь, завтра в другом месте!
- Почему? - поинтересовалась Дорс.
- Так - спокойнее, понятно!
- Кого он боится?
- Легавых!
- Почему?
- Почем я-то знаю?! Говорю как есть, и все… Ну, вы идете или нет? Селдон поддержал малыша:
- Идем, идем. Без тебя бы мы пропали! Ты нас подождешь, чтобы вывести обратно? Райч быстро сообразил свою выгоду.
- А мне зачем? Я лучше пошукаю по округе - жрать охота!
- Я очень вкусно накормлю тебя, обещаю. Все, чего пожелаешь!
- Это ты сейчас так говоришь. Почем я знаю, что не врешь? Дорс рассердилась, выхватила нож и прошипела:
- Ты больше не посмеешь подозревать нас во лжи, Райч! У мальчишки глаза вылезли на лоб. Он, разумеется, не испугался.
- Вот это класс! Покажи еще раз!
- Я покажу, потом, если ты дождешься. Ясно? - она угрожающе сверкнула глазами, - иначе… я прирежу тебя!
- Ох-хо-хо! Леди! - засмеялся сорванец, - Так я и поверил! Ты не такая, я знаю.
Ладно, буду здесь, - он сплюнул. - Слово даю! В полной тишине он повел их по развалинам. Каждый их неосторожный шаг гулко разносился по коридорам. Они подошли, но Даван встретил их диким взглядом, который смягчился, когда он увидел мальчика. Он вопросительно взмахнул рукой в сторону гостей. Райч пояснил:
- Это те самые ребята, - и, насвистывая, отошел. Селдон представился:
- Я - Хари Селдон. Молодая дама со мной - Дорс Венабили. Хари с любопытством разглядывал незнакомца. Он был смуглым, с черными усами. Кроме того, у него намечалась борода и щетина по всему лицу. Это был первый обитатель Дахла, который не следил за своим лицом. Даже бродяги с Биллиботтона, и те тщательно выбривали щеки и подбородок.
- Ваше имя, сэр? - поинтересовался Селдон.
- Даван. Райч ведь говорил вам!
- Ваше второе имя?
- Просто - Даван. За вами не следили, господин Селдон?
- Похоже - нет! Иначе бы мы услышали. Верно, Райч? Или госпожа Венабили заметила бы! Дорс слегка улыбнулась.
- Ты переоцениваешь мои способности, Хари!
- Не всегда…, - задумчиво произнес Селдон. Даван с трудом выговорил:
- Однако, вас уже обнаружили, как я слышал.
- Обнаружили?
- Я имею в виду того мнимого журналиста.
- Уже знаете?! - Селдон искренне удивился. - Я думаю, что он, все-таки,…
журналист…. неопасный… Это ведь Райч предложил назвать его агентом. Толпа возмутилась, и нам удалось избавиться от него.
- Ошибаетесь! - настаивал Даван. - Это был тот, кем вы его назвали. Мои люди знают этого человека. Он работает на Императора. Зря вы не взяли чужих имен!
Напрасно! Надо было сменить квартиру. Вы - Хари Селдон, математик?
- Да! - подтвердил Селдон. - Почему я должен жить под чужим именем?
- Разве Император не охотится за вами? Селдон пожал плечами.
- Но мы жили в таких местах, куда Императору не дотянуться!
- Открыто - Да! Но он может действовать и тайно. Советую вам исчезнуть…
совсем исчезнуть.
- Последовать вашему примеру, вы хотите сказать? - Селдон с отвращением огляделся. Комната Давана была пуста, как и бесконечные коридоры, по которым они добирались до него. Окружение угнетало.
- Вот именно! - подтвердил Даван. - Вы можете быть полезными для нас.
- Каким образом?
- Вы разговаривали с Юго?
- Да, верно.
- Амариль объяснил мне, что вы можете предсказывать будущее. Селдон тяжело вздохнул. Он устал стоять в этой пустой комнате. Даван сидел на какой-то подставке. В комнате были и другие подставки, но выглядели они слишком неопрятно. Прислоняться же к заплесневелой стене - не возникало желания. Он ответил:
- Или вы не поняли Юго, или Юго не понял меня! Единственное, что мне удалось - это показать возможность выбора начальных условий, при которых история будет развиваться предсказуемым образом. Каковы же эти начальные условия - я не знаю! Для их определения потребуется жизнь не одного поколения. Вы понимаете меня?
- Нет! Селдон снова вздохнул.
- Попробую еще раз. Предвидение будущего возможно. Однако, не представляется возможным оценить достоверность подобного предвидения. Теперь понятно? Даван мрачно посмотрел на Дорс и на Селдона.
- Значит, вы не можете предвидеть будущее?
- Нет! Не имею возможности, господин Даван.
- Зовите меня просто - Даван. Может быть когда-нибудь вы научитесь?
- Сомнительно, но такая вероятность существует.
- Так вот почему Император охотится за вами…
- Нет! - Селдон нравоучительно поднял указательный палец. - Я полагаю, что именно поэтому Император и не предпринимает никаких попыток вернуть меня. Если бы он этого хотел, давно бы уже осуществил. Он знает, что сейчас, в данное время, я еще не определился, а, следовательно, и нет смысла вносить напряженность в отношения между секторами Трантора. Вот почему я могу не скрывать своего настоящего имени. Даван обхватил голову руками и проворчал:
- Какое-то безумие! - потом с надеждой взглянул на Дорс. - Вы жена господина Селдона? Дорс спокойно ответила:
- Я его друг.
- Вы хорошо его знаете?
- Мы уже несколько месяцев путешествуем вместе…
- И все?
- И все.
- Как вам кажется - он говорит правду?
- Разумеется! Но если вы не верите ему, почему спрашиваете у меня? Я могу солгать точно так же, как он! Даван растерянно переводил взгляд с одного на другого.
- Вы, по крайней мере, поможете нам?
- Кому «нам» и какой помощи вы ждете? Даван объяснил:
- Вы же видели, что происходит на Дахле! Мы - оппозиция. Вы должны знать об этом. После вашего разговора с Юго мне кажется, ваши симпатии на стороне обездоленных…
- Да - это так!
- Хочу, чтобы вы ясно понимали - что отравляет нам жизнь…
- Вы собираетесь объяснять мне, что виновато правительство? Я согласен с вами.
С другой стороны, очевидно, что средние классы Дахла, в основном штольники и криминальные элементы, третируются остальной частью населения… Даван сжал губы и сидел не двигаясь.
- Верно! Все верно… Для Империи это вопрос принципа. Дахл может быть весьма опасен для правительства. Если штольники начнут бастовать - Трантор остановится, мгновенно! Вместе с тем, зажиточные слои не пожалеют средств на подавление мятежников. Они не заинтересованы в забастовках. Так уже бывало, и не раз! Империя подкармливает определенную часть населения, чтобы превратить ее в лакеев….
- Правительство Империи поступает так повсюду - не только на Дахле. Они уже не справляются прямым подавлением - Трантор слишком велик и сложен! - Селдон вспомнил слова Хьюммена. - Это деградация…
- Что вы сказали? - переспросил Даван.
- Так - ничего! Продолжайте.
- Империя протягивает свои щупальца повсюду. Каждый сектор подозрительно относится к своим соседям. Внутри секторов происходит борьба между слоями общества, конечный итог - все разобщены, все заняты междоусобицей. Не хватает сил для объединения усилий против тирании правительства.
- И что вы думаете предпринять? - поинтересовалась Дорс.
- Я потратил годы на возрождение духа солидарности среди народов Трантора!
- Думаю, - сухо заметил Селдон, - что эта задача невыполнима…
- Вы верно заметили! - согласился Даван. - Но сдвиги, все-таки, есть. Наши драчуны начинают понимать, что ножами беде не поможешь. Доказательство этому - реакция на ваш благородный поступок! Я живу среди этих людей. Это не самый лучший образ жизни, но здесь - я в безопасности. Кроме того, у нас есть единомышленники в других секторах.
- Чем мы можем помочь? - спросила Дорс.
- Только одним, - ответил Даван. - Вы оба - представители Внешнего мира. Ученые.
Мы нуждаемся в таких лидерах. У нас есть лидеры, но они малообразованны.
Такие, как вы, способны заменить целую сотню!
- Скорее всего, вы преувеличиваете наше влияние на простых людей, - возразил Селдон.
- Я не имею в виду простой народ, - убежденно говорил Даван. - Я говорю о лидерах партии. Среди них должны быть мужчины и женщины с мощным интеллектом!
- Такие люди, как мы, должны поднять престиж вашей партии? Я правильно вас понял?
- Не в этом дело… Вы, господин Селдон, более, чем просто престижная, интеллектуальная личность. Вы можете предвидеть будущее…
- Умоляю вас Даван, не надо высокопарных слов! Я не могу предвидеть будущее.
- Позвольте мне закончить! Даже если вы не можете предвидеть, ведь вы же изучали историю. Вы интуитивно можете предчувствовать. Разве я неправ? Селдон покачал головой.
- Разумеется. На интуитивном уровне - могу, как и многие другие. Кстати, я плохо знаю историю. В разговор вступила Дорс:
- Я историк, Даван, и могу кое-что добавить, если хотите.
- Прошу вас, - с вызовом и любопытством согласился Даван.

- История Галактики помнит не одну революцию, сбросившую тиранию либо одной планеты, либо целой группы планет. И, чаще всего, на смену одной тирании приходила другая. Словом, один правящий класс сменялся другим! Зачастую, более эффективно отстаивающим свои собственные интересы. Беднякам же становилось еще тяжелее. Даван, внимательно слушая, признался:
- Да! Я думал об этом. Но, может быть, уроки прошлого помогут избежать ошибок?
Ведь теперешняя тирания уже действует! А та, что придет ей на смену, еще не проявила себя. Если все время думать о том, что может произойти худшее, не стоит и бороться за идеалы! Дорс продолжила:
- Второе, о чем необходимо помнить: как в случае вашей победы, так и в том случае, если справедливость не восторжествует - тирания возможна благодаря балансу всех имеющихся сил. Ваши ножи бесполезны против химического, нервнопаралитического и прочего оружия. Вы можете собрать огромное число единомышленников, но, если вам не удастся противостоять секретным службам, императорской армии или хотя бы уменьшить их влияние - вы обречены на поражение. Даван пытался возражать:
- Трантор - это Мир с очень большим числом разнообразных правительств. В каждом секторе - свои законы. Многие придерживаются антиимперских настроений. Если на нашу сторону перейдет один из сильных секторов, равновесие будет нарушено!
Разве не так? Нам уже не понадобятся ножи и камни.
- Следует ли понимать ваши слова таким образом, что вы уже заручились поддержкой сильного сектора? Или это - всего лишь мечты? Даван отмалчивался.
- Хорошо! Я помогу вам. Вы рассчитываете на Мэра Вии. Верно? Каковы же тогда гарантии, что, в случае свержения Императора, Мэр Вии не попытается занять его место? Иначе ему не стоит идти на такой рискованный шаг. Вряд ли он станет заботиться о тех, чьи интересы чужды ему!
- Вы хотите сказать, - заговорил Даван, - что любой влиятельный лидер попытается подчинить нас себе?
- К сожалению, для галактической истории ситуация тривиальная!
- Но если мы будем готовы к такому повороту событий, то сможем не подчиниться его воле!
- Иными словами, вы намерены воспользоваться его влиянием и, в подходящий момент, избавиться от него?

Предыдущая страница 26 Следующая страница


27 айзек азимов

- Ну… если в этом возникнет необходимость…
- Тогда вы попадете в ситуацию, когда каждый из лидеров должен будет следить друг за другом, принимать меры к собственной безопасности. Вы придете к всеобщему хаосу!
- Вы не станете помогать нам? - упавшим голосом спросил Даван. Селдон, внимательно слушавший их диалог, с выражением крайней озабоченности признался:
- Все это не так просто. Мы бы хотели помочь вам. Мы на вашей стороне, как и все нормальные люди, которые не хотят жить в атмосфере всеобщей ненависти и подозрительности. Вопрос в том, как мы можем помочь? Если бы психоистория существовала, если бы я мог предсказать вероятный исход, предвидеть, какие действия необходимо предпринять для успешного завершения задуманного - тогда бы я приложил свои способности… Но психоистории пока нет! Лучшее, что я могу сделать - попытаться разработать ее основные принципы.
- Сколько на это уйдет времени? Селдон пожал плечами.
- Этого я сказать не могу.
- Как же вы можете призывать нас к бездействию?
- Пока я бесполезен, что же еще мне остается? Единственное, в чем я могу признаться: еще недавно я был абсолютно убежден в невозможности разработки этих принципов. Теперь я в этом не уверен…
- Вы нашли решение?
- Нет. Скорее, предчувствую, что решение будет найдено. Очень возможно, что мы еще встретимся.
- Скорее всего, если вы вернетесь к вашим хозяевам, - вас ждет засада. Вы можете верить в то, что Император предоставил вас самим себе; я же - остаюсь при своем мнении. Император и его главный приспешник Демерзел не собираются ждать так же терпеливо, как я.
- Я не давал им никаких обещаний, - спокойно ответил Селдон. - Если я не с ним, следовательно - с вами. Они повернулись и оставили Давана одного. Когда они вышли из развалин, снаружи их ждал Райч.

76

Райч ел, облизывая пальцы и комкая пакет, в котором находилась пища. В воздухе стоял острый запах лука или чего-то похожего. Отойдя чуть-чуть от мальчишки, подальше от запаха, Дорс спросила:
- Где ты раздобыл еду, Райч?
- Ребята Давана угостили. Он отличный парень!
- Таким образом, мы не будем покупать еду…, - беспокоясь о собственном желудке, уточнил Селдон.
- Можно что-нибудь другое, - парнишка хитровато покосился на Дорс. - Как насчет ножей? Один - мне!
- Никаких ножей, - решительно отрезала Дорс. - Ты нас проводишь и получишь пять кредиток.
- На пять кредиток особо не разбежишься, - заворчал Райч.
- Ничего, кроме пяти кредиток! - повторила Дорс.
- У-у,вредная!
- Да, я вредная дама с ножами. Пошли! Скорее!
- Хорошо! Смотри не вспотей. - Райч махнул рукой. - Туда! Они возвращались по пустынным коридорам, но на этот раз Дорс насторожилась и остановилась, прислушиваясь.
- Постой, тихо, Райч! За нами кто-то идет… Райч выглядел возбужденным.
- Да ну! Ничего не должно быть слышно… Селдон шепнул ему на ухо:
- Я ничего не слышу…
- А я слышу, - настаивала Дорс, - Ну-ка, признавайся, Райч! А иначе я тебе задам хорошую трепку. Ну? Райч инстинктивно заслонился руками.
- Только попробуй, вредина! Только попробуй, поняла? Это ребята Давана. Они присматривают, чтоб никто не привязался!
- Люди Давана?!
- Ну, говорю же… Они идут соседним коридором. Дорс молниеносно схватила его за рубашку и подняла в воздух. Он повис и заорал:
- Ну ладно тебе! Хватит, эй! Селдон забеспокоился.
- Дорс! Полегче, он же еще ребенок!
- Ему бы еще больше досталось, если бы я поняла, что он врет. Я о тебе должна заботиться - не о нем! Райч отчаянно пытался вырваться и ныл:
- Я не вру… Не вру же!
- Я ему верю, - заступился Селдон.
- Ладно, посмотрим! Райч, немедленно скажи им - пусть покажутся на глаза. Она отпустила сорванца и отряхнула руки.
- Тро-о-нутая! - обиженно процедил парнишка. Потом повысил голос.
- Эй, ребята, покажитесь! Сначала было тихо, а потом открылась боковая дверь в соседний коридор и вышли двое усатых парней. У одного был шрам на подбородке. Каждый держал в руке жуткого вида нож.
- Сколько вас всего? - резко выкрикнула Дорс.
- Несколько…, - ответил один из парней. - Для порядка, леди. Даван хочет, чтобы вы благополучно добрались до домой.
- Благодарю! Постарайтесь меньше шуметь. Райч, вперед! Райч продолжал ныть:
- Да-а! Я правду сказал, а ты дра-а-аться! У-у-у!
- Прости, - примирительно проговорила Дорс. - Я немного погорячилась. Ну, прости, слышишь?
- Я еще подумаю, - Райч шмыгнул носом и подтянулся, стараясь казаться выше ростом. - Последний раз, поняла?! Когда они дошли до главной аллеи, и Дорс уже не слышала сзади никаких шорохов, она задумалась и призналась:
- Пожалуй, у нас не найдется одежды твоего размера…
- Зачем надо-то? У меня есть!
- Ты, наверное, захочешь пойти с нами и принять ванну? - соблазняла она.
- Ну, ничего себе! Я уже мылся на этой неделе! - он хитро взглянул на нее и съехидничал:
- Сначала драться, потом заглаживать вину, да? Дорс улыбнулась.
- Вроде того… Райч махнул рукой.
- Да, ла-а-адно! Я не сержусь. А ты - сильная, для женщины! Подняла меня, как перышко!
- Я боялась за господина Селдона.
- Ты, что - телохранительница его, что ли?! - Райч недоверчиво поглядел на Селдона. - Ты что, - леди держишь в телохранителях?
- К сожалению, я ничего не могу сделать, - криво улыбнулся Селдон. - Она настояла на этом и прекрасно справляется! Дорс продолжала уговаривать:
- Ты подумай, Райч. Хорошенько подумай. Это так приятно - теплая ванна… Райч резонно возразил:
- Ты думаешь - та, что принюхивается - впустит меня еще раз?! Дорс посмотрела вперед и увидела Касилию Тисалвер снаружи входной двери. Она бросала гневные взгляды в их сторону. Райч хихикнул:
- Ладно, господин и госпожа. Она, может, и вас-то не пустит, хе! - он запустил руки в карманы и поплевывая, независимой походкой пошел прочь.
- Добрый вечер, госпожа Тисалвер. Еще ведь не очень поздно?
- Уже очень поздно, - упрямо противоречила женщина. - Что за бунт вы тут устроили днем? На улице?
- Мы никого не трогали! - оправдывалась Дорс.
- Я была там, - мрачно и трагично заявила госпожа Тисалвер. - Я все видела! Она сделала шаг в сторону и нарочито медленно освободила вход в квартиру.
- Она так ведет себя, словно это происшествие - последняя капля для нее, - сказала Дорс, когда дверь в их комнату закрылась за ними.
- Что она собирается предпринять, как ты думаешь, Дорс?
- Не знаю, не знаю…

Часть 15.
Офицеры

РАЙЧ -… По воспоминаниям Хари Селдона, встреча с Райчем была совершенно случайной. В то время он был бездомным уличным бродягой, у которого Селдон спросил дорогу. С этого момента его жизнь резко переменилась. Он сопровождал великого математика до тех пор, пока…

Галактическая энциклопедия.

77

На следующее утро, одевшись до пояса, умывшись и выбрив лицо, Селдон постучал в дверь Дорс. Дорс открыла. Ее короткие золотистые волосы еще не высохли. Она тоже была одета только до пояса. Селдон от неожиданности отступил на шаг. Дорс равнодушно скользнула взглядом по своей обнаженной груди и начала вытирать волосы.
- Что случилось, Хари? - спокойно поинтересовалась она. Селдон, глядя в сторону, ответил:
- Я хотел расспросить тебя о Вие… Как ни в чем ни бывало, она поинтересовалась:
- В связи с чем, Хари? И, пожалуйста, - я не могу разговаривать с твоим ухом, ты же не девственница! С обидой Селдон объяснил:
- Я хотел быть вежливым… Если тебя это не смущает, меня уж тем более! Во время нашего путешествия то и дело упоминается этот сектор и, особенно, Мэр Вии. Хьюммен говорил о нем, ты, Даван… Я же не имею о нем решительно никакого представления!
- Я не коренная транторианка, Хари! Мне известно очень мало. Но, пожалуйста, я расскажу, что знаю… Вия расположена у южного полюса, это очень большой сектор, весьма густо населенный…
- Населенный?! Рядом с полюсом?
- Что тебя удивляет? Мы же не на Геликоне, Хари! Здесь все расположено под поверхностью. Уверяю тебя: подземное пространство на полюсе ничем не отличается от подземного пространства на экваторе! Разумеется, суточный ход освещения они поддерживают в соответствии с географическими условиями планеты - продолжительный день летом и продолжительные ночи зимой. Кстати, они очень гордятся тем, что живут на полюсе.
- На поверхности планеты, в районе полюса, очень суровый климат!
- Конечно! Внешняя Окраина в районе Вии покрыта снегом и льдом. Однако, слой льда не так уж велик. В противном случае, сфера не выдержит. Кстати, это обстоятельство придает Вие огромное могущество! Она повернулась к зеркалу, развязала полотенце и уложила феном волосы. Через пять секунд ее головка приобрела прелестный вид. Натягивая верхнюю часть туалета, она мечтательно произнесла:
- Ты не представляешь! Я все еще не могу нарадоваться тому, что мы ходим без наголовников!
- Объясни, как ледяной покров связан с могуществом сектора?
- Подумай сам! Четыре биллиона людей расходуют колоссальное количество энергии.
Каждая калория этой энергии преобразуется в тепло. Планете необходимо каким-то образом утилизировать это тепло, верно? Она расходуется, в основном, в районах полюсов. Больший объем на южном, так как он более развит в техническом отношении. Это приводит к интенсивному таянию снегов и льда на поверхности планеты. Я почти уверена, что наши непрекращающиеся дожди и облачность как-то связаны с этими процессами. Наверное, метеорологи лучше разбираются в этом…
- Значит, на Вие энергия утилизируется?
- Наверное… Это все, что я знаю. У меня смутные представления о том - как это осуществляется технически. Ho я говорила о другом - о политическом аспекте.
Если Дахл прекратит вырабатывать полезную энергию, это, разумеется, нанесет серьезный урон Трантору в целом! Но Дахл не единственный сектор, где производится энергия. Другие сектора могут повысить производительность, кроме того, существуют определенные запасы энергии. Иными словами, рано или поздно, Дахл сможет диктовать свои условия. Но будет некоторый запас во времени! С другой стороны, Вия…
- Да, да!
- Итак, Вия сбрасывает в атмосферу около 90 процентов производимого на Транторе тепла. Заменить ее нечем! Ты понимаешь? Если Вия сократит утилизацию тепла, на Транторе начнется глобальное потепление.
- Но ведь и на самой Вие тоже?!
- Правильно, но ты забываешь, что сектор расположен в районе полюса, а осуществить подачу холодных потоков с поверхности планеты - не составляет труда! Таким образом, сектор сможет продержаться значительно дольше остальной части Трантора. Для Императора Мэр Вии представляет постоянную опасность.
- Что он за человек?
- Этого я не знаю. По отрывочным сведениям - довольно пожилой человек, живет отшельником, до сих пор умело правит… Еще известно, что в его распоряжении имеется гиперпространственный корабль.
- Странно! Если он уже стар, то на что надеется? Ведь он же не сможет править долго!
- Кто ответит на этот вопрос, Хари? Только дальнейшее развитие событий… Может быть, для него это своего рода игра. И если он добьется успеха и займет место Демерзела, или сядет на трон - весьма вероятно, что он испытает разочарование:
игра будет окончена! Селдон покачал головой.
- Мне иногда кажется, что никто не хочет быть Императором!
- Согласна с тобой! Ни один здравомыслящий человек не хочет… Но все дело в том, что «желание Императора» - это своего рода болезнь, и чем ближе человек подходит к официальным властям, тем более вероятно, что он подхватит ее. При, этом, здравомыслие исчезает. Каждое новое продвижение по службе…
- И болезнь прогрессирует. Да! Я прекрасно понимаю тебя. У меня такое ощущение, что Трантор так огромен и сложен, здесь такое скопление амбиций и взаимных претензий, что управление им - невозможно! Почему бы Императору не покинуть планету и не переселиться в более простой и спокойный Мир?! Дорс засмеялась.
- Ты бы не задал подобного вопроса, если бы знал историю! Трантор вот уже тысячи лет - резиденция Императоров. Император за пределами Императорского Дворца - нонсенс! Понимаешь? Понятие «Император» связано с местом, а не с личностью! Селдон погрузился в раздумья. Его лицо стало суровым и строгим. Дорс не выдержала и спросила:
- Что с тобой происходит, Хари?
- Я думаю…, - отчужденно произнес Селдон. - С тех пор, как ты рассказала мне историю о парне, положившим руку на твое бедро, меня не покидает странное ощущение: во мне словно натянули струну. Сегодня твои рассуждения об Императоре-символе…
- Какая струна, о чем ты?
- He торопи меня… Может быть я ошибаюсь… Он перевел глаза на Дорс. Отсутствующее выражение исчезло, он улыбнулся и предложил:
- Давай спустимся вниз - пора завтракать! Если мы опоздаем, боюсь, что у госпожи Тисалвер не хватит чувства юмора - принести завтрак наверх!
- Ты оптимист! - отшутилась Дорс. - У меня такое предчувствие, что у нее не хватит юмора, чтобы позволить нам остаться на квартире…
- Может быть, может быть… Но ведь мы же платим?!
- По-моему, она настолько ненавидит нас, что способна отказаться даже от наших кредиток!
- Может быть, ее супруг окажется более рационален?
- Если ему позволят произнести хоть одно слово, Хари! Ладно, пойдем! Я готова. Они спустились на хозяйскую половину и наткнулись на госпожу Тисалвер. Вместо завтрака их ждал сюрприз.

78

Касилия Тисалвер стояла, вытянувшись. На ее круглом личике блуждала жесткая самодовольная улыбка. Темные глаза светились торжеством. Ее муж понуро прислонился к стене. В центре комнаты в каких-то окостеневших позах стояли двое мужчин. Всем своим видом они давали понять, что видят сидения, но не могут себе позволить подобной изнеженности. Оба были черноволосые, усатые - типичные представители Дахла. Оба поджарые, одетые в темную униформу, по плечам и сбоку брюк которой была нашита тонкая белая полоса. С правой стороны груди у каждого была прикреплена эмблема Империи: космический корабль и солнечный диск. Отличие состояло в том, что в центре солнечного диска была выведена заглавная буква «Д». Селдон сообразил, что это представители секретной службы Дахла.
- В чем дело? - холодно поинтересовался Селдон. Один из мужчин сделал чеканный шаг вперед и представился:
- Я - офицер полиции Дахла, Ланел Расс. Это - мой напарник, Джебор Астинвальд. Оба протянули идентификационные удостоверения. Селдон даже не взглянул на их документы.
- Чего вы хотите? Расс спокойно спросил:
- Вы - Хари Селдон с Геликона?
- Да!
- А вы - Дорс Венабили с Синны?
- Верно! - ответила Дорс.
- Я уполномочен сообщить вам, что вы обвиняетесь в подстрекательстве к бунту.
- Ни в чем подобном мы не замешаны! - решительно заявил Селдон.
- Мы располагаем информацией, - Расс взглянул на экран карманного компьютера, - что вы устроили травлю на журналиста, обвинив его в шпионаже и, тем самым, спровоцировали волнения.
- Вы не можете этого утверждать, офицер! Вмешалась Касилия. Ледяным тоном она заявила:
- Я могу засвидетельствовать правдивость обвинений, офицеры. Эта женщина видела толпу и не могла не понимать, что это отребье только и ждет повода. Она намеренно назвала человека агентом Империи, не будучи уверена в своей правоте. Толпа взбунтовалась. Это был продуманный план! Она знала, чего хочет!
- Касилия! - умоляющим голосом обратился к ней муж. Касилия бросила в его сторону только один гневный взгляд, и он замолчал. Расс повернулся к госпоже Тисалвер.
- Вы можете еще что-нибудь добавить, госпожа?
- Разумеется! Эти двое прожили у нас всего несколько дней и кроме неприятностей - мы не видели от них ничего. Они приглашали к нам в квартиру простонародье.
В мою квартиру, господин офицер! Они пытались поссорить нас с соседями!
- Разве это противоречит закону, господин офицер? - уточнил Селдон. - Посещение квартиры чистыми, спокойными горожанами - противозаконно?! Те две верхние комнаты - наши. Мы сняли их и исправно оплачивали. Разве на Дахле запрещено общаться?
- Нет! Это не запрещено, - подтвердил офицер. - Это не является поводом для обвинения. Что побудило вас, госпожа Венабили, бросить такое тяжкое обвинение человеку, которого вы не знали прежде? Дорс уверенно ответила:
- У него были маленькие каштановые усики. Он был явно не с Дахла. Я предположила, что он - агент Империи.

Предыдущая страница 27 Следующая страница


Прелюдия к Основанию 28

- Вы предположили? Ваш спутник, господин Селдон, не носит усов. Вы полагаете, он тоже агент Империи?
- В любом случае, - раздраженно заговорил Селдон. - Никакого бунта не было. Более того, мы обратились к толпе с просьбой пропустить этого человека и не причинять ему вреда. И я уверен, что все именно так и случилось!
- Вы уверены, господин Селдон? - переспросил офицер, - По нашим сведениям, вы тотчас же покинули место происшествия, и не можете знать о том, что случилось после вашего ухода!
- Я - не могу, - согласился Селдон. - Тогда позвольте узнать у вас - человек мертв? Он ранен?
- Мы допросили пострадавшего. Он отрицает свою принадлежность к секретным службам. Нам об этом тоже ничего не известно. Пострадавший утверждает, что был жестоко избит.
- Он может лгать в обоих случаях. Я бы предложил провести медицинское освидетельствование, - заявил Селдон.
- Наши законы не позволяют проводить экспертизу без состава преступления, - отчеканил Расс. - Вас же двоих, как обвиняемых, мы можем подвергнуть экспертизе. Вы желаете этого, господа? Селдон и Дорс переглянулись, и Селдон решительно запротестовал:
- Нет! Разумеется - нет!
- Даже так… разумеется…- не без сарказма повторил его слова Расс. - Но вы готовы поступить так с любым другим… Второй офицер, Астинвальд, стоящий в стороне, улыбнулся. Расс продолжил:
- Кроме перечисленного, мы располагаем информацией о том, что два дня назад вы участвовали в драке на Биллиботтоне и тяжело ранили горожанина, - он нажал клавишу компьютера и заглянул на следующую страницу, - но имени Элджин Маррон. Дорс уточнила:
- Вы располагаете информацией о том, кто был инициатором драки?
- Это не относится к делу, госпожа. Вы отрицаете данный факт?
- Разумеется - нет! Мы не собираемся отрицать того, что, было, - горячо возразил Селдон, - но мы отрицаем то, что были инициаторами случившегося. На нас напали.
Маррон схватил госпожу Венабили и совершенно ясно дал понять, что собирается совершить над ней насилие. Все, что последовало за этим - было лишь элементарной самозащитой. Или, по-вашему, она должна была безропотно уступить негодяю? Совершенно бесстрастным тоном Расс продолжил допрос:
- Вы утверждаете, что напали на вас обоих. Сколько человек напало на вас?
- Их было десять!
- И вы один, с женщиной, сумели отбиться?!
- Да, именно так!
- Тогда объясните, как вам удалось не получить ни одной царапины или раны? И если это не так - немедленно продемонстрируйте нам следы увечий!
- Нам нечего продемонстрировать, господин офицер.
- Тогда, объясните мне: как могло произойти, что вы, вдвоем с женщиной, отбили атаку десятерых взрослых мужчин, не получив ни одной царапины, а пострадавший Элджин Маррон был доставлен в госпиталь в тяжелом состоянии и ему потребовалась трансплантация кожи верхней губы?
- Мы хорошо дрались, наверное, - мрачно ответил Селдон.
- Фантастически хорошо! А что вы скажете на это: мы располагаем показаниями трех человек, которые утверждают, что вы спровоцировали Маррона?
- Я отвечу, что этим показаниям никто не поверит. У Маррона репутация бандита и поножовщика. Я отвечу, что нападавших было десять. Очевидно, семеро отказались давать ложные показания. Кроме того, я бы потребовал у оставшихся троих объяснений - почему они не попытались выручить товарища, попавшего в беду. По-моему, совершенно очевидно что вы, господин офицер - лжете!
- Вы предлагаете подвергнуть их медицинскому освидетельствованию?
- Разумеется! И опережая ваш вопрос, по-прежнему отказываюсь от него сам. Расс проявил настойчивость.
- Кроме того, мы располагаем информацией о том, что вчера посетили некоего Давана, разыскиваемого властями и имели с ним продолжительную беседу. Это соответствует действительности?
- Попробуйте это доказать. Лично я не собираюсь вам в этом помогать, - оборвал его Селдон. - Мы отказываемся от дачи дальнейших показаний! Расс убрал компьютер и предложил:
- В таком случае, вам обоим придется проследовать в полицейский участок для дальнейшего дознания.
- Думаю, что в этом нет необходимости, господин офицер! - ответил Селдон. - Мы - представители Внешнего Мира, и не совершили ничего криминального. Мы попытались избежать расспросов докучливого журналиста, сумели постоять за себя на вашей окраине, прославившейся преступными элементами, мы имели общение с рядовыми обитателями Дахла. Нет никакой необходимости в дальнейших дознаниях - это противозаконно!
- Позвольте нам решать, что законно, а что - нет, - Расс был непреклонен. - Следуйте за мной!
- Мы никуда не пойдем! - выкрикнула Дорс.
- Внимание! - завизжала госпожа Тисалвер. - Она собирается выхватить свои ножи! Офицер вздохнул и сказал:
- Благодарю вас, госпожа Тисалвер, она вряд ли решится на такой безумный поступок. Он обратился к Дорс:
- Известно ли вам, что ношение оружия на Дахле карается законом? Или у вас есть разрешение на его ношение?
- Нет, господин офицер. У меня нет разрешения.
- Тогда вам должно быть ясно, что ранив Маррона, вы совершили тяжелое преступление против порядка!
- Это не было преступлением, господин офицер, - отрезала Дорс. - У Маррона был точно такой же, незаконно носимый нож! Я полагаю, чтоу него не было разрешения так же.
- Мы не-располагаем свидетельскими показаниями на этот счет.
- Вы хотите сказать, что не знаете о том, что каждый житель Биллиботтона вооружен?! Тогда - вы единственный человек, который этого не знает! Повсюду на Дахле, в любом магазине, можно открыто, не прячась, купить нож. Вы не знаете и об этом? Расс был невозмутим.
- Не имеет значения - что я знаю и чего не знаю! Так же не имеет отношения к делу и то обстоятельство, как часто нарушаются законы другими людьми. Важно лишь то, что вы, лично, преступили закон, и должны нести за это ответственность. Я прошу вас немедленно сдать ваше оружие и проследовать со мной в участок!
- В таком случае, - Дорс вызывающе посмотрела на полицейского, - попробуйте его у меня отобрать! Расс еще раз вздохнул и объяснил:
- Вы напрасно думаете, госпожа, что ножи - это единственный вид оружия, которым располагает Дахл. Вы напрасно думаете также, что я собираюсь принимать ваш вызов. Я и мой помощник вооружены бластерами, которые уничтожат вас в одно мгновение. Вы даже не успеете выхватить свой нож! Мы, разумеется, не собираемся вас убивать. Кроме того, у нас есть нейрохлысты, они действуют безотказно… Я надеюсь, вы не захотите, чтобы я продемонстрировал их действие прямо сейчас?! Это оружие не убивает, но боль невыносимая, поверьте?
Обратите внимание: слева от вас хлыст моего помощника, а вот и мой… Отдайте ножи, госпожа Венабили. Наступила минута гнетущей тишины. Потом Селдон не выдержал напряжения и обратился к Дорс:
- Это бесполезно, Дорс! Отдай ножи… В это мгновение за входной дверью послышалась какая-то возня, и они услышали пронзительный мальчишеский крик.

79

Райч остался поблизости от жилища своих знакомых. Он плотно закусил, немного поспал, кое-как помылся. К этому моменту мальчишка переделал все возможные дела и не знал, чем заняться. Дом у него, конечно же, был… И мать была. Но ей было все равно, куда он исчезает, когда возвращается… Кто его отец - Райч не знал и, честно говоря, сомневался в его существовании. Еще в детстве ему довольно грубо дали понять, что отец обязательно должен быть, но о нем лучше не спрашивать… Иногда мальчик задумывался над этим, но ненадолго. Он решил посоветоваться со своей новой знакомой. Конечно, она уже очень взрослая, зато дерется как парень, даже лучше. Ему это страшно нравилось… А потом, она предложила ему ванну… Конечно, он купался на Биллиботтоне в пруду и большего не желал. Он помнил свое раннее детство, помнил теплую душистую воду… Но это было так давно… Теперь он предпочитал оставаться сухим. А вот ванна - это другое дело. Там теплая вода, мыло, мягкие полотенца… Хорошо, наверное. Уверенности не было, но он знал: если она будет рядом - все будет замечательно. Он шатался в поисках укромного уголка, где-нибудь в темной аллее. Чтобы и к ней поближе, и чтобы улизнуть можно было в случае необходимости. Ночью его одолевали странные мысли. А что, если он выучиться читать и писать? Что он будет тогда делать? Сам-то он не мог придумать, а она, наверняка, подскажет… Потом он мечтал о том как начнет зарабатывать деньги… Но где? Кто подскажет? Если бы ему остаться с леди - она бы помогла… Точно! Помогла бы… А зачем он ей нужен?… Он начал уже проваливаться в сон, когда услышал из-за стены дома, где жили его друзья, странные звуки… Он был хорошо натренирован: если хочешь жить на Биллиботтоне и иметь минимальные удобства - надо научиться чувствовать опасность до того, как она подступит слишком близко… Потом раздался звук мотора, он все приближался, приближался и затих где-то недалеко. Это был нехороший звук - опасный! Райч заставил себя проснуться и подкрался к дороге. Мальчик сразу же увидел имперскую эмблему на машине. Этого было достаточно, чтобы насторожиться. Он понял, что за его друзьями приехали из-за Давана. Времени раздумывать не осталось. Он был готов ко всему и побежал уже не думая о собственной безопасности. Через пятнадцать минут он был на месте. Машина все еще стояла около дверей. Вокруг собрались зеваки, разглядывая с безопасного расстояния редкую «гостью». Райч рванулся вверх по ступеням, лихорадочно вспоминая, какая из дверей была ему нужна. (Ждать элеватора было уже некогда). Он отыскал дверь и начал колотить в нее изо всех сия, выкрикивая:
- Леди! Леди! Он был слишком взволнован, чтобы вспомнить ее имя. Имя мужчины он помнил.
- Хари! Впусти меня. Хари!
- Дверь распахнулась, и он ринулся вперед, вернее, попытался. Крепкая рука офицера схватила его.
- Стой, парень! Куда ты прорываешься?!
- Л-л-легавый! Они ничего плохого недоделали, - он огля ел комнату. -Эй, леди, что они хотят от вас?
- Арестовать хотят, - мрачно ответила Дорс.
- За что, за что? - пытаясь вырваться из цепких рук, он продолжал:
- Л-л-легавые! У-у-у! Меченные! Не ходите с ними, леди! Вам нельзя с ними, поняли?
- Убирайся вон! - заорал Расс, и грубо тряхнул мальчугана.
- Не уйду! Ты сам убирайся, легавый! Сейчас придут все ребята - хуже будет!
Тогда не смоешься, ха!
- Что значит «все ребята»? - обеспокоенно спросил Расс.
- Они уже на улице. Машину твою сейчас по частям разнесут, понл, меченый! Потом тебя! Расс повернулся к напарнику.
- Свяжись с участком. Пусть высылают отряд Макроса.
- Нет! - Райч рванулся к Астинвальду. - Не смей звонить! Расс достал нейрохлыст и выстрелил. Райч скорчился, схватился за плечо, упал на пол и дико закричал. Расс еще не успел развернуться лицом к Селдону, как тот, обхватив его за пояс и направив нейрохлыст вместе с рукой офицера сначала вверх, а потом за спину, наступил ему на обе ноги, лишив возможности двигаться. И когда Расс уже агонизировал от боли, Хари все еще сжимал его в захвате. Астинвальд проворно выхватил бластер, но Дорс, захватив его рукой за плечи, приставила лезвие ножа к его горлу.
- Не двигаться! - крикнула она. - Одно неосторожное движение, и я раскрою тебя до позвоночника! Бластер - на пол! Быстро! Теперь - хлыст! Селдон бережно поднял Райча. Малыш все еще плакал и корчился от боли. Селдон повернулся к Тисалверам и сказал:
- Там, снаружи, люди! Много рассерженных людей! Я могу позвать их и они переломают все ваше добро - разнесут вдребезги! Если вы этого не хотите - подберите оружие и бросьте в соседнюю комнату. Обезоружьте этого, на полу, и сделайте то же самое. Быстрее! Пусть ваша жена поможет. Теперь она дважды подумает, прежде чем доносить на порядочных людей! Дорс, этот на полу, пока безопасен. Выруби второго, только не убивай!
- Хорошо! - она стукнула второго рукояткой ножа в висок, и тот опустился на колени. На ее лице было отвращение и раскаяние.
- Я не хотела!
- Они выстрелили в Райча, - Селдон попытался спрятать за словами огорчение от всего произошедшего. После этого они стремительно выбежали на улицу. Она кишела людьми, в основном, мужчинами. При их появлении толпа загудела. Поравнявшись с людьми, Селдон и Дорс почувствовали острый запах нищеты. Кто-то из толпы выкрикнул:
- Где меченые?
- Внутри! - пронзительно выкрикнула Дорс. - Оставьте их. Они сейчас безопасны, но скоро придут в чувство. Уходите!
- Что с вами? - вырвалось из нескольких глоток одновременно.
- Мы уходим!
- Я присмотрю за ними, - взвизгнул Райч, пытаясь освободиться из рук Селдона и встать на ноги. - Уже сам могу, пусти! Толпа расступилась перед ними и он, все еще потирая плечо, выкрикнул:
- Господин, леди, за мной! Быстрей! Он махнул рукой и шепнул:
- Нам туда! В такое место отведу - никто не найдет, - Может сам Даван даже не знает, где это. Только… придется идти через канализацию. Там, зато, никто не найдет, но… вам… понимаете, что я хочу сказать?
- Ничего, мы переживем, - успокоил его Селдон.

80

Райч привел их к убежищу. Это означало, что вскарабкавшись по крутому металлическому трапу, они оказались в просторной комнате чердачного типа. Назначение помещения оставалось непонятным. Комната была напичкана громоздким оборудованием, которое бездействовало. Внутри было сравнительно чисто, а устойчивая тяга не давала пыли оседать и, что самое главное, вентилировала тошнотворный запах. Райч был доволен собой.
- Ну, как? Отличное местечко? - потребовал он одобрения. Бедняга все еще потирал плечо и иногда, когда тер слишком сильно, повизгивал.
- Могло быть и хуже, - сдержанно похвалил Селдон. - Райч, для чего это помещение? Райч попытался пожать плечами, но снова заскулил от боли. Почем я-то знаю, - и несколько нагловато добавил:
- Кого это волнует? Дорс, которая присела на пол, предварительно проведя по нему рукой и взглянув на свою ладонь, высказала предположение:
- Я думаю, это часть комплекса, предназначенного для детоксикации и рециркуляции воды. Конечный продукт цикла - удобрения.
- Тогда, - Селдон рассуждал вслух, - те, кто обслуживают комплекс, должны периодически заглядывать сюда…
- Бывал я здесь раньше, - заявил Райч, - никогда никого не встречал.
- Насколько я понимаю, Трантор автоматизирован, насколько это вообще возможно.
Уж где-где, а в системах сточных вод - это просто необходимо. Скорее всего, мы в безопасности… на некоторое время.
- Ненадолго, Дорс. Нам необходима вода и пища.
- Я принесу! - пообещал Райч. - Ребенку легче раздобыть жратву, честно!
- Спасибо тебе, Райч, - рассеянно ответил Селдон. - Сейчас я совсем не голоден. Он хмыкнул и добавил:
- Может быть, я уже больше никогда не проголодаюсь…
- Проголодаешься, еще как! - пошутила Дорс. - Даже если ты потеряешь аппетит - пить все равно захочется. По крайней мере, с очисткой прямой кишки проблем не будет! Мы, практически, сидим на клоаке. Наступила тишина. Свет был очень тусклым и Селдон, уже в который раз, удивился пристрастию транторианцев к темноте. Потом он поймал себя на том, что абсолютной темноты не было нигде. Очевидно - это свойство любого энергетически богатого общества. Если задуматься, то в Империи нет планет, страдающих от нехватки энергии. Были ли когда-нибудь времена, когда примитивные технологии приводили к истощению энергетических запасов? Он прислонился к трубам - единственное, что он знал о них, это то, что по ним текут сточные воды. Как только он подумал об этом, резко отстранился от них и присел рядом с Дорс.
- Как ты думаешь, можем ли мы связаться с Четтером Хьюмменом? Дорс ответила:
- Сообщение я послала, но… я бы не хотела встретиться с ним…
- Не хотела бы?!
- Ведь я должна защищать тебя! А каждая встреча с ним - свидетельство моих неудачных попыток… Селдон, прищурившись, испытующе посмотрел на Дорс.
- Дорс, нельзя же быть такой самолюбивой! Ты не сможешь защитить меня от всех секретных служб Трантора.
- Конечно, не могу! Только от нескольких человек…
- Я знаю! Мы выкрутились в этот раз, Но они пришлют подкрепление… армады машин… парализующие пушки… усыпляющий туман…. Не знаю что, но они не остановятся, уверен в этом!
- Наверное, ты прав…, - она сжала губы.
- Да не найдут они вас, леди! - неожиданно возразил Райч. Пока они говорили, его смышленые глазки переходили с одного на другого. - Они не могут Давана найти, ясно! Дорс грустно улыбнулась и взъерошила его спутанные кудри. Потом разочаровано посмотрела на свою ладонь:
- Я не хочу, чтобы ты оставался с нами и попал им в руки!
- Они в жизни меня не найдут! Ребята, если я уйду - кто станет приносить вам еду и воду? Это клевое место, легавые никогда не догадаются!
- Нет, Райч! Они… найдут. Давана просто не очень хотят разыскать. Думаю, что этого человека не воспринимают всерьез. Понимаешь, что я хочу сказать?
- Что он для них не опасен, да?
- Именно. А мы ранили двух офицеров… Просто так нас не отпустят, даже если им придется обшарить каждый уголок Дахла… Райч, как-то очень по-взрослому, признался:
- Я чувствую себя д…, пустым местом! Если бы я не ввязался, вы бы не попали в такую беду…
- Да что ты, малыш! Рано или поздно, мы бы столкнулись с ними. Может быть, все закончилось бы еще хуже!
- А красиво вы их уделали! - восхищенно воскликнул сорванец. - Вот бы еще раз глянуть!
- Вопрос в том, что они с нами сделают, когда схватят… Посадят в тюрьму? - рассуждал Селдон.
- О, нет! В случае необходимости будем апеллировать к Императору, - вставила Дорс.
- К Императору? - глаза Райча расширились. - Вы знаете Императора?! Селдон махнул рукой на Райча.
- Любой житель Галактики может попросить его защиты. Дорс, мне кажется - это сомнительный выход. С тех пор, как Хьюммен и я покинули Императорский Сектор - мы только и делали, что избегали встречи с ним!
- Знаешь, когда приходится выбирать между ним и тюрьмой - я предпочитаю наименьшее зло! Ведь апелляция - всего лишь предлог. Потом придумаем что-нибудь…
- Одна надежда на Хьюммена!
- Он же не всемогущий. Даже если мое послание попадет к нему, как он отыщет нас здесь?! Но, даже если он нас найдет - ему не справиться одному с секретной службой Дахла!
- Нам необходимо придумать что-то до того, как нас обнаружат.
- Если хотите, я уведу вас. Я здесь каждую щелку знаю, - предложил Райч.
- От одного-двух мы скроемся, но их будет много, очень много. Они пойдут группами по смежным коридорам. Скроемся от одной группы-нарвемся на другую… Некоторое время все подавлено молчали. Все трое считали ситуацию безнадежной. Неожиданно Дорс насторожилась и прошептала:
- Они уже здесь. Я их слышу! Несколько мгновений все напряженно прислушивались. Райч вскочил на ноги и зашипел:
- Они идут оттуда, а мы пойдем в другую сторону. Вот через эту дверь! Селдон смутился. Он ничего не слышал, но должен был доверять большинству. Как только Райч направился в указанном направлении, раздался приказ, эхом раскатившийся по гулкому помещению:
- Не двигаться! Не двигаться! Райч взвизгнул:
- Это Даван! Как он узнал?!
- Даван? - переспросил Селдон. - Ты уверен?
- Уверен, уверен! Он поможет… он та-а-кой!

81

Даван перешел сразу к делу:
- Что произошло? Селдон почувствовал облегчение. Безусловно, даже в компании Давана они не смогут противостоять силам всего Дахла, но с помощью его людей - шансы Дорс и Селдона немного возросли… Селдон сказал:
- Наверное, вам точно известно! Мне показалось, что в толпе у нашего дома было много ваших ребят!
- Да! Кое-кто был… Мне рассказали, что вас пытались арестовать, что вы всех меченых уложили… Но почему вас хотели арестовать?
- Двоих? - Селдон поднял два пальца. - Двоих меченых! И это весьма печально.
Одной из причин была встреча с вами.
- Этого недостаточно… Легавые не больно-то боятся моей персоны, - он с некоторым разочарованием добавил. - Недооценивают!
- Может быть… - согласился Селдон. - На нас донесла хозяйка. Сказала, что мы спровоцировали бунт… по дороге к вам. Вы знаете об этом! Потом мы ранили двух офицеров… Одним словом, они устроят облаву на Биллиботтоне! Вы можете пострадать из-за нас. Я очень сожалею, но кто мог предположить, что будут такие последствия…. Даван покачал головой.
- Нет! Вы плохо знаете легавых… Всего этого недостаточно! Им наплевать на Биллиботтон. Тогда сектору придется что-то делать с нами… Этих чистоплюев вполне устраивает, что беднота проводит свою жизнь в трущобах… Нет! Им нужны именно вы! Что вы сделали? Дорс раздраженно ответила:
- Мы не сделали ничего плохого. И какое вам дело, в конце концов! Если они придут, то придут за нами, а не за вами. Вам просто не нужно попадаться им на глаза!
- Речь не обо мне. У меня много друзей, - терпеливо объяснял Даван. - Влиятельных друзей! Я ведь говорил вчера: они могут помочь и вам. Они знают, что вы знаменитый человек, доктор Селдон. Они могут встретиться с Мэром Дахла и вас отпустят - что бы вы ни совершили… Вам необходимо выбраться с Дахла! Селдон улыбнулся. Его переполняла радостная надежда. Он воскликнул:
- Вы знакомы с такими людьми, Даван? С кем-то, кто может неожиданно появиться где угодно, может получить аудиенцию у Мэра Дахла и уговорить его не предпринимать карающих мер, может вывести нас отсюда? Отлично! Я не очень удивлен. - Он повернулся к Дорс.

Предыдущая страница 28 Следующая страница


29 айзек азимов

- Майкоген повторяется! Как Хьюммен проделал это? Уму непостижимо! Дорс тряхнула головой.
- Слишком быстро - я не понимаю… Селдон был в возбужденном состоянии.
- Я верю в этого человека!
- Я знаю его дольше и лучше тебя, и я - не верю! Селдон широко улыбнулся.
- Ты недооцениваешь его. Да, кстати, - он обратился к Давану, - как вы нас разыскали? Райч утверждал, что вы не подозревали о существовании этого места!
- Точно говорю, не знал! - убежденно повторил паренек. - Это мое место, только мое! Я его нашел!
- Действительно, я никогда прежде не бывал здесь, - признался Даван, озираясь по сторонам. - Интересное место… Райч - дитя трущоб, в этих развалинах он чувствует себя, как дома…
- И, все-таки, как вы нас нашли?
- Теплоискателем. У меня есть прибор, улавливающий инфракрасное излучение. Он настроен на тридцать семь градусов по Цельсию. Пеленгует человеческое присутствие и не реагирует на другие источники. Он и привел меня сюда… Дорс задумалась.
- Какая в нем польза? Ведь на Транторе мощный фон человеческого излучения! Даван объяснил:
- На Транторе - да! Это незаменимая вещь в пещерах! Позволяет отыскивать потерпевших людей в наших бесчисленных подземных коридорах!
- Где вы раздобыли его?! - поинтересовался Селдон. Даван конспиративно ответил:
- Довольно и того, что он у меня есть, господин Селдон! В вас испытывает потребность слишком большое число людей. Мне хочется, чтобы вы встретились с моим влиятельным другом.
- Где же он, ваш влиятельный друг?
- Он приближается! Во всяком случае, мой прибор сигнализирует о приближении тридцатисемиградусного обьекта. Это может быть только он. В дверь заглянул незнакомец, и радостная улыбка на губах Селдона замерла… Это был не Четтер Хьюммен.

Часть 16.
Вия

ВИЯ - … сектор города-планеты Трантора…
В последние века Галактической Империи Вия была сильнейшей и стабильнейшей составной частью города. Ее правящая верхушка долго стремилась к императорскому трону, оправдывая это стремление собственным превосходством над прежними императорами. Во время правления Мэнниха IV Вия сильно милитаризовалась и (императорские власти инкриминировали ей это обстоятельство) планировала распространить свое влияние на всю планету…

Галактическая энциклопедия.

82

Вошедший мужчина оказался высоким и мускулистым. У него были длинные вьющиеся на концах усы. Лицо обрамляли светлые волосы, и только небольшой участок подбородка и нижняя губа были без растительности, и казались влажными. Волосы мужчины были так коротко подстрижены и так светлы, что перед воображением Селдона начали всплывать неприятные видения Майкогена. Незнакомец был в униформе, бело-красной, с широким поясом, украшенном серебряной пуговицей. Когда он заговорил, его басовитый раскатистый голос поразил Селдона, слышавшего разнообразную речь и всевозможные акценты. У незнакомца голос и акцент звучали как-то очень певуче, музыкально, очевидно, благодаря богатству низких тонов.
- Я - сержант Эммер Тайлус, - прогромыхал он, отдавая честь. - Я разыскиваю доктора Хари Селдона! Селдон ответил:
- Я перед вами. А в сторону Дорс пробормотал:
- Хьюммен не мог прийти сам, и послал вместо себя гору мускулов! Сержант оценил Селдона внимательным и долгим взглядом. Потом произнес:
- Да! Вам правильно описали меня. Прошу вас идти со мной, доктор Селдон.
- Показывайте дорогу, - с легким сердцем согласился Селдон.
- Сержант отступил назад, пропуская его. Селдон и Дорс направились к выходу. Сержант резко остановился, поднял могучую руку, останавливая Дорс.
- У меня инструкция доставить доктора Хари Селдона. Меня не инструктировали брать кого-нибудь еще. Какое-то время Селдон соображал. Потом его лицо приняло выражение крайнего удивления и, наконец, злости.
- Это невозможно! Вы не могли получить такого приказа, сержант. Доктор Дорс Венабили - мой ассистент и компаньон. Она должна отправиться вместе со мной!
- Это не входит в мои инструкции, доктор.
- Меня не интересуют данные вам инструкции, сержант Тайлус! Без нее я не сдвинусь с места!
- Более того, - с явным раздражением воскликнула Дорс. - Мои инструкции предписывают мне сопровождать доктора Селдона при любых обстоятельствах и защищать его постоянно! Вдали от него выполнить приказ не представляется возможным. Поэтому я следую за ним. Сержант был явно озадачен.
- Охранять вас, доктор Селдон, входит в мои инструкции. Если ваша не хочет идти добровольно, я отнесу вас на корабль. Постараюсь быть осторожным. Он протянул обе руки, словно пытаясь обхватить Селдона за талию. Селдон проворно отскочил. При этом он задел ребром ладони по вытянутой вперед правой руке воина, как раз в том месте, где мускулы были минимальны. Удар пришелся по кости. Сержант сделал глубокий вдох, казалось он едва сдержал себя от мощнейшего ответного удара, и приступил к новой попытке обхватить Селдона. Селдон вновь нанес удар ребром ладони, потом еще раз и еще… На этот раз гигант, преодолевая боль и опустив плечи, старался принять удары на широкие мышцы. Он продолжал наступать. Даван, следя за происходящим, оставался на месте. Райч прошмыгнул за спину великана. Дорс выхватила ножи.
- Сержант! - она говорила убедительно. - Повернитесь ко мне! Я хочу, чтобы вы поняли: вы можете, вынудить меня причинить вам боль в случае, если попытаетесь увести доктора Селдона против его воли! Сержант помолчал, спокойно глядя на зловещего вида лезвия, и снова повторил:
- Мне приказано доставить доктора Селдона живым и невредимым! Его правая рука с завидным проворством потянулась к кобуре с нейрохлыстом. Дорс стремительно подошла к воину. Все решили секунды. Рванувшись вперед, Райч толкнул сержанта сзади и выдернул оружие раньше его. Потом молниеносно отскочил и, держа обеими руками опасный предмет, выкрикнул:
- Руки вверх, сержант! Или ты напорешься на свою пушку! Сержант моргнул и нервная гримаса пробежала по его побагровевшему лицу. Он только на одно мгновение потерял самообладание.
- Брось это, сынок, - пробасил великан. - Ты не знаешь, как оно действует! Райч взвыл:
- Знаю, понял? Нажать вот сюда и он выстрелит. Вот только дернись, и я это сделаю! Сержант замер. Он прекрасно понимал, как опасно подобное оружиев руках возбужденного подростка. Селдон чувствовал себя не лучше:
- Осторожней, Райч, не стреляй. Убери палец с контакта!
- Пусть только дернется!
- Он не будет… Сержант, пожалуйста, не двигайтесь! Давайте разберемся. Вам приказали забрать меня отсюда, верно?
- Да, верно! - гигант ответил, не отрывая глаз от направленного в его сторону оружия в руках Райча (глаза мальчишки буквально впились в жертву).
- Вам не приказывали брать еще кого-нибудь. Так?
- Нет, доктор Селдон. Не приказывали, - спокойно ответил Тайлус. Казалось, что ничто, даже нейрохлыст, не может вывести его из равновесия. Это стало понятно всем.
- Прекрасно! Теперь послушайте меня. Приказывали ли вам не брать никого больше?
- Моя уже говорил…
- Нет, нет! Вы послушайте, сержант. Есть разница. Как вам приказали? Просто:
«забрать доктора Селдона!»? Или в приказе упоминался кто-нибудь еще, например: «забрать доктора Селдона и никого больше не брать!»? Сержант долго переваривал и потом повторил:
- Мне было приказано забрать вас, доктор Селдон!
- Другими словами, никто другой не упоминался, верно? Пауза. - Нет!
- Вам не приказывали забирать доктора Венабили, но и не приказывали не забирать.
Правильно? Пауза. - Да!
- Таким образом, по вашему усмотрению, вы можете ее либо взять, либо не взять.
Так? Длительная пауза. - Моя думает - да!
- Продолжим. Вы видите Райча, у него в руках парализующее оружие - ваше парализующее оружие, подчеркиваю! Мальчик очень нервничает…
- Понял?-выкрикнул Райч.
- Подожди, Райч! А вот - доктор Венабили с двумя ножами, которыми она прекрасно владеет. Наконец, я сам могу выбить вам адамово яблоко одним движением ладони, и вы будете всю жизнь говорить шепотом. А теперь подумайте, хотите ли вы взять с собой госпожу Дорс? Позволяет ли вам приказ? Наконец сержант, тоном побежденного, согласился:
- Моя возьмет с собой женщину!
- И мальчика Райча…
- И мальчика.
- Отлично! Дайте слово чести, что выполните обещание!
- Даю вам солдатское слово! - ответил воин.
- Хорошо! Райч, немедленно верни хлыст сержанту! Не заставляй меня ждать! Райч, скорчив недовольную и обиженную рожицу, взглянул на Дорс. Та, после недолгих колебаний, кивнула головой. Ее лицо мало чем отличалось от лица Райча. Райч протянул хлыст сержанту и прошипел:
- Они уже пометили меня, ты, большая… - его последние слова были неразборчивы.
- Дорс, теперь твоя очередь, спрячь ножи! Дорс тряхнула головой, но убрала свое оружие.
- Итак, сержант?! Воин поглядел на нейрохлыст, потом на Селдона.
- Вы благородный человек, доктор Селдон! Моя - держит слово! - и с завидной скоростью отправил хлыст в кобуру. Селдон обратился к Давану:
- Даван, я вас очень прошу забыть все, что вы здесь видели. Мы добровольно отправляемся в сопровождении сержанта Тайлуса. Передайте Юго, когда увидите его, что я не забыл своего обещания. При первой же возможности, я займусь его делом. Если мне удастся достичь чего-нибудь стоящего, я постараюсь помочь и вам, Даван! Итак, сержант, вперед!

83

- Ты раньше летал на ионолете, Райч? - спросил Селдон. Райч вжался в сидение и беззвучно мотнул головой. Он пожирал глазами раскинувшуюся под ними Внешнюю Окраину со смешанным чувством восторга и страха. И снова Селдона поразила мысль о том, что Трантор - это мир туннелей и экспрессов. Даже очень дальние путешествия большая часть населения предпочитает проделывать под поверхностью. Воздушные полеты для транторианца - непозволительная роскошь, что уж говорить о полете на подобном корабле! Как это удалось Хьюммену?! Селдон был поражен. Он взглянул вниз на возвышающиеся сферы, на зеленый ковер планеты (местами это были настоящие джунгли), на гладь океанов, проплывающих под кораблем, которая внезапно загоралась яркими, блестящими всполохами, стоило редкому солнечному лучу выглянуть из-за облаков. Спустя час Дорс, просматривавшая статью на историческую тему, неудовлетворенно отложила ее и произнесла:
- Хотела бы я знать, куда мы, летим?
- Если уж ты не знаешь - о чем говорить мне! Трантор ты знаешь лучше меня!
- Разумеется, но только изнутри… Внешняя Окраина для меня-белое пятно, - призналась Дорс.
- Не переживай! Хьюммен знает, что делает.
- Надеюсь! - едко согласилась Дорс. - Но почему ты решил, что ситуация, в которую мы попали, имеет отношение к Четтеру? Брови Селдона поползли вверх.
- Ты сейчас спросила, и я не знаю, что ответить. Я почему-то решил, что это его инициатива… Почему ты сомневаешься?
- Потому, что тот кто организовал все это, не позаботился о моем сопровождении тебя. Я не могу допустить даже мысль о том, что Хьюммен забыл о моем существовании. И еще потому, что он не явился сам, как тогда на Майкогене или в Стрилинге…
- Нельзя же все время рассчитывать на его появление. Он мог быть занят…
Скорее другое удивительно, что в предыдущих случаях он появлялся лично…
- Хорошо! Допустим, он не мог приехать сам! Но зачем же посылать за нами этот роскошный летающий дворец?! - она обвела взглядом корабль.
- Может быть, ему удалось раздобыть только такой… А может быть, он решил, что на таком судне нас не будут искать! Хорошо известный прием двойной конспирации…
- По-моему, слишком хорошо известный… А зачем, скажи, посылать за нами такого идиота?
- Сержант вовсе не идиот. Он просто вымуштрован действовать согласно приказу.
При хорошем инструктаже он был бы великолепен, согласись!
- В этом - ты весь, Хари! Мы возвращаемся в самое начало. Почему он не дал этому солдафону исчерпывающей инструкции? Ты допускаешь, что Четтер мог приказать ему вызволить тебя, ни словом не обмолвившись обо мне? Селдону нечего было возразить. Он молчал. Прошел еще час, и Дорс мрачно отметила:
- За бортом становится холоднее. Изменилась окраска ландшафта. Преобладают коричневые тона…
- О чем это свидетельствует?
- Дахл расположен в экваториальном поясе. Следовательно, мы приближаемся либо к северному, либо к южному полюсу. Мы уже летим около двух часов! Изрядное расстояние! В конце концов, они пересекли береговую линию моря и вокруг сфер, окруженных водой, явно просматривалась ледяная кромка. Потом, совершенно неожиданно, ионолет нырнул вниз. Райч испуганно вскрикнул:
- Мы сейчас разобьемся! Разлетимся вдребезги! Брюшной пресс Селдона напрягся. Он вцепился в поручни сидения. Дорс, сохраняла невозмутимое спокойствие. Она заметила:
- Наш пилот не проявляет признаков беспокойства. Скорее всего, нас примет туннель. Стоило ей произнести эти слова, как крылья корабля изогнулись назад, под корпус, и, подобно снаряду, ионолет влетел в отверстие. На считанные мгновения наступила полная темнота, а чуть позже в туннеле зажглось освещение.
- У меня нет уверенности в том, что пилот поинтересовался - свободен ли туннель, - пробормотал Селдон.
- А я уверена, что он абсолютно не сомневался в том, что проход свободен на протяжении нескольких километров, - возразила Дорс. - Наконец-то наше путешествие подошло к концу и мы узнаем-где находимся! Она сделала паузу и безрадостно добавила:
- Более того, я предвижу, что это знание нас не обрадует…

84

Ионолет стремительно вылетел из туннеля и приземлился на длинную взлетно-посадочную полосу с таким высоким навесом, уходящим прямо к своду сферы, каких Селдон не видел со времени пребывания в Императорском Секторе. Корабль тормозил в течение сравнительно непродолжительного, времени, но некоторые неприятные ощущения, связанные с перегрузкой, пассажиры все-таки испытали. У Райча перехватило дыхание. Его буквально выбросило из сидения, но Дорс протянула руку и придержала мальчика за плечо. Сержант Тайлус величаво и строго направился к выходу, открыл дверь пассажирского отсека и по очереди помог выйти всем троим. Селдон выходил последним. Он повернул голову к сержанту и поблагодарил его:
- Спасибо за полет. Это было восхитительно! Легкая улыбка пробежала по мужественному лицу воина, а его усы от удовольствия поползли вверх. Он поднял руку к козырьку шлема и признательно ответил:
- Моя еще раз благодарит, доктор! После этого они пересели на заднее сидение роскошного автомобиля. Сержант сел за руль, и машина удивительно легко тронулась с места. Они поехали по широкой улице с высокими, прекрасной архитектуры домами. Город был залит освещением. Как и в любом другом месте Трантора, издалека доносился гул монорельсовой дороги. Улицы заполняли толпы красиво одетых прохожих. Кругом была удивительная чистота… Любопытство Селдона разгорелось еще больше. Дорс же сидела с таким видом, будто ее худшие опасения подтвердились. Он наклонился к ней и спросил:
- Ты думаешь, мы вернулись в Императорский Сектор?
- Пожалуй, нет… В Императорском Секторе более напыщенная архитектура - стиль рококо, гораздо больше зелени.
- Где ж мы тогда, Дорс?
- Боюсь, нам не придется спрашивать, Хари… Переезд длился недолго. Машина вырулила к боковой стоянке перед очень красивым, отделанным розовым камнем, четырехэтажным зданием, фриз которого украшали изображения фантастических животных. Фасад сооружения производил сильное впечатление. Селдон отметил:
- Пожалуй, настоящее рококо! Дорс неопределенно пожала плечами. Райч присвистнул и восторженно ахнул.
- Эй! Вот это - да-а-а! Сержант Тайлус жестом дал понять Селдону, чтобы тот следовал за ним. Селдон же, отступил на шаг и, воспользовавшись тем же языком жестов, простер руки, ясно давая понять, что без Дорс и Райча он не пойдет. Сержант смутился. Он с глуповатым выражением остановился на пороге величественного розового подъезда. Его усы совсем поникли. Потом с решимостью в голосе заявил:
- Хорошо! Тогда все трое! Моя держит слово. Но мои обязательства не являются обязательствами для других, вы понимаете? Селдон поклонился.
- Я прекрасно вас понимаю. Вы можете нести ответственность только за свои обещания. От этих слов, сержант просветлел и хотел было выразить Селдону свою благодарность пожатием руки или еще как-то, но передумал. Он шагнул на нижнюю ступень лестницы, ведущей к таинственной двери. Элеватор пришел в движение. Селдон и Дорс, с трудом удерживая равновесие, последовали его примеру. Райч же, который еще мгновение назад смотрел на приспособление для подъема с непередаваемым изумлением, немного разбежался, запрыгнул на движущуюся лестницу, запустил обе руки в карманы и беззаботно засвистел. Открылась дверь, и навстречу путешественникам вышли две молодые особы. Они остановились с двух сторон распахнутого входа симметрично. Женщины были молоды и очень привлекательны. Их длинные до пят платья, плотно облегающие талию и распадающиеся у подола на хрустящие складки, при движении издавали легкий шелест. У той и другой были темные волосы, уложенные с обеих сторон головы в толстые, свернутые кольцами косы. (Селдон отметил про себя, что это выглядит, очень привлекательно, но удивился тому, сколько же времени нужно потратить на подобное сооружение каждое утро… Он не заметил на улицах женщин с подобными изысканными прическами). Женщины с любопытством и презрением разглядывали незнакомцев. Селдона это нисколько не удивило: после всего того, что им пришлось пережить за прошедшие сутки, и он, и Дорс выглядели так же нереспектабельно, как и Райч. Однако, обе женщины глубоко поклонились, сделали одновременно полоборота в сторону дверей и жестом пригласили гостей войти. Все это было проделано с поразительной синхронностью. (Наверное, они репетируют). Приглашение относилось ко всем троим. Они вошли в тщательно убранную комнату, изобилующую множеством украшений и декоративных предметов, назначения которых Селдон не мог понять. Пол был светлый, упругий и люминесцировал. С крайним смущением Селдон заметил, что их обувь оставляет на нем грязные следы. Потом открылась внутренняя дверь, и вошла еще одна женщина. Она была заметно старше первых двух. При ее появлении обе женщины медленно присели, скрестив ноги одновременно, как и у дверей. (Селдона поразило неудобство позы. Удержать равновесие в таком положении без тренировки - практически невозможно!). Селдон не знал, следует ли им совершать ритуальные приветствия. И если да - то как? Поэтому он просто склонил голову. Дорс стояла, надменно выпрямившись. Райч же глазел по сторонам с открытым ртом и, казалось, даже не заметил появления новой особы. Она была полная, но не толстая и хорошо сложена. Волосы незнакомки были уложены так же, как и у первых двух молодых женщин, а платье ни чем не отличалось от их, кроме более богатой вышивки. На вкус Селдона, даже немного вычурной. Без всякого сомнения, она была средних лет - в ее волосах проступала проседь, но мягкие ямочки на щеках придавали ей почти юношеский вид. Светло - карие глаза незнакомки искрились весельем и, в целом, она производила впечатление не пожилой а, скорее, по-матерински зрелой женщины. Женщина заговорила:
- Как вы себя чувствуете? Все вы? (Казалось, она нисколько не удивлена присутствием Дорс и Райча. Она непринужденно и легко поприветствовала всех троих одновременно).
- Я с нетерпением ждала встречи с вами. Ведь на Внешней Окраине в Стрилинге она почти состоялась. Вы - тот самый доктор Хари Селдон, которого я так давно разыскиваю. Вы, как я полагаю, - доктор Дорс Венабили. Мне доложили, что вы сопровождаете доктора Селдона. А вот молодого человека, боюсь, не знаю, но рада видеть и его. Не будем тратить время на разговоры. Уверена, что все вы устали и нуждаетесь, прежде всего, в отдыхе.
- И в ванной, мадам! - настойчиво добавила Дорс, - Каждому из нас придется тщательно вымыться!
- О, да! Конечно! - ответила женщина. - И непременно - переодеться, особенно молодому человеку. Она ласково взглянула на Райча, без тени презрения или осуждения. Потом спросила:
- Как вас зовут, молодой человек?
- Райч, - ответил мальчик неуверенно и смущенно. Потом наугад добавил:
- Миссис…
- Какое странное совпадение. - Ее глаза искрились. - Должно быть, это предзнаменование… Мое имя - Рашель. Разве не странно? Однако, вернемся… Я позабочусь о вас. Потом у нас будет достаточно времени для обеда и разговоров!
- Подождите, мадам, - остановила ее Дорс, - Могу я узнать - где мы находимся?
- На Вие, моя дорогая! И прошу вас, называйте меня Рашелью, по-дружески. Я не люблю формальностей.
- На Вие?! - Селдон был потрясен услышанным.
- Да, доктор Селдон. Мы ждали встречи с вами с того дня, когда состоялся ваш доклад на Симпозиуме, и очень рады встрече с вами!

85

Весь остаток дня ушел на то, чтобы умыться, привести себя в порядок, привыкнуть к новой одежде (атласной и свободной, как было принято на Вие) и немного поспать. Только в середине следующего вечера состоялся обещанный мадам Рашелью обед. Стол был большой (слишком большой, учитывая, что oн был накрыт на четверых: Хари Селдона, Дорс Венабили, Райча и Рашели). Стены и потолок подсвечивались, причем цвета менялись. Эффект радовал глаз, но не утомлял. Скатерть, которая таковой не являлась (Селдон никак не мог додуматься, что это было такое), искрилась. За столом прислуживало большое количество молчаливых людей, а когда приоткрывалась дверь, Селдон отчетливо видел вооруженную охрану. Комната напоминала бархатную перчатку, но стальной кулак был неподалеку… Рашель вела себя приветливо и радушно, но больше всех ей полюбился Райч. Она настояла, чтобы он сел радом с ней. Райч - вычищенный, отмытый и сияющий - совершенно преобразился: новая одежда, красиво уложенные вьющиеся кудри… Казалось, он сам так поражен произошедшей с ним перемене, что не может произнести ни слова, решив, что его грамматика не соответствует новой внешности. Он внимательно следил за движениями Дорс: как она берет столовые приборы, как ест, и прилежно пытался повторять за ней каждое движение. Еда была весьма вкусной, но острой настолько, что Селдон не всегда отличал одного блюдо от другого. Рашель буквально светилась от удовольствия и, широко улыбнувшись и сверкнув восхитительными белыми зубами, похвастала:
- Наверное, вы решили, что мы используем майкогенские добавки! Это не так. Все, что вы видите на столе, выращивается на Вие. На планете нет более независимого, полностью обеспечивающего себя сектора, чем наш. Нам приходится много трудиться, чтобы достичь такого уровня! Селдон почтительно склонил голову.
- Все, что нам предоставили ! - первоклассного качества! Мы очень признательны вам! Про себя он: подумал о том, что обед уступал майкогенским стандартам. Все чаще и чаще он чувствовал свое поражение или Хьюммена, сейчас он cчитал, что это равносильно. После всех приключений его заманили на Вию. Произошло именно то, чего опасался Хьюммен с тех самых пор - после инцидента на Внешней Окраине… Рашель вежливо извинилась:
- Надеюсь, гости простят мне любопытство, и на правах хозяйки я задам несколько вопросов? Я не ошибаюсь? Все вы не составляете одну семью? Хари и вы, Дорс - не муж и жена, а Райч - не ваш сын?
- Нас не связывает семейное родство, - подтвердил Селдон. - Райч родился на Транторе, я - на Геликоне, а Дорс - на Синне.
- Как же вы оказались вместе? Селдон постарался бегло и без подробностей все объяснить.
- Ничего романтического или исключительно важного в нашей встрече не было, - добавил он.
- Догадываюсь, что вы испытали некоторое затруднение, общаясь с моим личным охранником - сержантом Тайлусом! Особенно, когда он заявил, что обязан доставить только доктора Селдона?! Селдон искренне признался:
- Я очень привязался к Дорс и Райчу, и не хотел потерять их! Рашель улыбнулась:
- Я вижу, вы - сентиментальный человек!

Предыдущая страница 29 Следующая страница


Прелюдия к Основанию 30

- Да, я сентиментален и еще совершенно озадачен!
- Озадачены?
- Да, весьма! Позвольте и мне задать один вопрос?
- Разумеется, разумеется, дорогой Хари. Спрашивайте о чем угодно!
- При первой встрече вы сказали, что на Вие ждали моего появления со дня Симпозиума. С чем это связано!
- Уверена, что вы не так наивны, чтобы не понимать! Нас интересует психоистория…
- Это-то я понимаю! Но почему вы решили, что заполучив меня, вы получите и психоисторию?!
- Неужели вы настолько рассеянны, что не захватили ее с собой? - улыбнулась Рашель.
- Хуже, Рашель! У меня ее никогда и не было! На лице женщины проступили ямочки.
- Но ведь вы сами так объяснили во время доклада… Конечно, я ничего не поняла: я не математик, путаюсь в простых числах. Но в моем штате есть опытные специалисты, которые все объяснили.
- В таком случае, моя дорогая Рашель, вы слушали невнимательно. Скорее всего, они объяснили вам, что я доказал теоретическую возможность предсказания будущего и практическую несостоятельность этой науки!
- Трудно в это поверить. Хари! Уже на следующий день вас вызвали на аудиенцию к этому псевдоимператору Клеону!
- К псевдоимператору? - с иронией пробормотал Селдон.
- Безусловно! - Рашель ответила очень серьезно. - Псевдоимператор! У него нет законных прав на трон!
- Рашель, - Селдон попытался отмахнуться от ее реплики. - Клеону я сказал то же самое, слово в слово, и он отпустил меня! Рашель уже не улыбалась. В голосе женщины прозвучали холодные нотки.
- Разумеется, он отпустил вас точно так, как кошка, в сказках, выпускает мышь!
С тех пор он преследовал вас повсюду: в Стрилинге, на Майкогене, на Дахле. Он будет преследовать вас и впредь! Однако, оставим эту тему - она слишком серьезна. Давайте лучше отдыхать, наслаждаться музыкой. После ее слов зазвучала легкая инструментальная мелодия. Она склонилась к Райчу и нежно предложила:
- Мой мальчик, если тебе трудно, отложи вилку. Воспользуйся ложкой или рукой, я не буду сердиться! Райч с трудом проглотил пищу и благодарно откликнулся:
- Да, мэм! Дорс перехватила его взгляд и одними губами, беззвучно приказала:
- Вилка! Малыш остался с вилкой в руке. Потом Дорс обратилась к хозяйке:
- Музыка прелестная, мадам, - она упорно придерживалась строгого тона в обращении, - но мы не можем отвлекаться. У меня есть подозрения, что все преследования, с которыми мы столкнулись - организованы Сектором Вия! В противном случае, откуда у вас такая подробная информация о каждом нашем шаге? Рашель громко расхохоталась:
- О, да! У Вии везде свои глаза и уши, но мы не преследователи. Если бы мы были таковыми - вас бы уже давно поймали, как на Дахле. Вот там мы, действительно, преследовали вас. Когда же речь идет о тех парнях с ножами, или о вашей прежней хозяйке - можете не сомневаться - это Демерзел!
- Вы такого невысокого мнения о нем? - проворчала Дорс.
- Да! Вас это удивляет? Мы не раз одерживали верх над ним!
- Вы или Сектор?
- Сектор, разумеется. Но когда побеждает Вия - победителем называют меня.
- Как странно это слышать! - ответила Дорс. - На Транторе распространено мнение, что у Вии нет ничего общего ни с победами, ни с поражениями, ни с чем-либо другим в этом роде. На Вие есть один-единственный правитель, высшая власть Сектора - Мэр! Я уверена, что ни вы, ни кто-нибудь другой из жителей Вии не может сравниться с его могуществом. Рашель широко улыбнулась. Она помолчала, заботливо вытирая подбородок Райча, и произнесла:
- Когда вы говорите об авторитете и власти Мэра, вы, разумеется, правы!
Абсолютно правы! Но даже в этом случае, я имею право приписывать победы Вии - себе.
- Почему?! - спросил Селдон.
- А почему бы и нет? - ответила Рашель, когда прислуга начала убирать со стола. - Ведь именно я - Мэр Вии!

86

Первым опомнился Райч. Совершенно забыв о правилах хорошего тона и правильной речи, он покатился со смеху и захлебываясь, выпалил:
- Эй, леди, ты не можешь быть Мэром! Мэрами бывают только парни, поняла?! Рашель добродушно взглянула на мальчика и передразнив его речь, ответила:
- Эй, малыш! Иногда парни бывают мэрами, а иногда - дамы! Заруби это на своем носу, понл! Глаза Райча вылезли из орбит, он словно окаменел. Наконец, ему удалось выдавить:
- А ты не врешь, а?
- Честное слово, понл! - Рашель весело улыбалась. Селдон откашлялся и спросил Рашель:
- Откуда вы знаете эту манеру говорить? Рашель вскинула голову.
- Я научилась этому много лет назад и с тех пор не забыла. Однажды у меня был друг, очень хороший друг… Он был родом с Дахла… Я была еще очень молода, - женщина вздохнула. - Он, конечно, так не говорил, ведь он был очень образован.
Но иногда, ради шутки, учил меня. Мне страшно нравилось! Мир казался таким огромным. Это было удивительно! Но и… невозможно…, у моего отца созрел план. И вот сейчас, когда я увидела Райча - годы молодости всплыли из памяти.
У него похожая речь, такие же глаза, та же дерзость… Через шесть лет он станет грозой молодых женщин. Да, Райч?
- Не-а! Не знаю, леди - мэм!
- Я знаю! Ты станешь очень похож на моего… старого друга. И вот тогда мне будет лучше не видеть тебя. А сейчас обед окончен, и тебе пора отправляться в свою комнату, Райч. Можешь немного посмотреть головизор. Читать ты, наверное, не умеешь… Райч гордо заявил:
- Вот увидите, я скоро выучусь! Господин Селдон сказал, что скоро!
- Я в этом уверена! Появилась молодая женщина. Она подошла к Райчу. Селдон не заметил сигнала, по которому служанку вызвали. Райч начал упрашивать:
- А можно, я останусь с господином Селдоном и госпожой Венабили, ну пожалуйста…
- Ты увидишься с ними потом, - мягко возразила Рашель. - Мне нужно поговорить с господином и госпожей. Ты должен идти! Дорс прошипела приказ:
- Иди! И Райч, состроив недовольную рожицу, сполз со стула и уныло последовал за провожатой. После ухода Райча Рашель повернулась к Дорс и Селдону и объявила:
- Мальчик - в безопасности. Не беспокойтесь, с ним будут хорошо обращаться. Я - тоже в безопасности. Меня охраняют служанки, кроме того, за дверью - вооруженная охрана. Они придут по первому же зову! Я хочу, чтобы вы это поняли. Селдон спокойно объяснил:
- Мы не собираемся нападать на вас, Рашель! Или с этого момента следует обращаться: «Мадам Мэр»?
- Можно просто - Рашель. Я дала вам это понять потому, что наслышана о вашем искусстве владения ножами, которые мы изъяли из вашей комнаты. Мне бы не хотелось вынуждать вас демонстрировать свое мастерство… Хари нужен мне живым, невредимым и дружелюбным!
- Мы прекрасно понимаем, мадам Мэр, - Дорс давала понять, что на ее дружелюбие рассчитывать не приходится, - что правителем Вии сейчас, как и сорок лет назад, является Мэнних Четвертый из вашей династии; что он до сих пор жив, и сохраняет за собой все права. Тогда, позвольте узнать, кем являетесь вы?
- Именно тем, кем и представилась, Дорс. Мэнних IV - мой отец. Он, как вы верно заметили, жив и управляет Вией. В глазах Императора и всей Империи - он Мэр Сектора, но он устал от власти и пожелал, наконец, передать бразды правления в мои руки. Я с удовольствием приняла его волю. Мой отец - Мэр no закону и имени, я же - фактический Мэр. Именно благодаря мне Сектор стал хорошо вооруженным. Теперь с нами считаются. Селдон кивнул:
- Пусть все так, как вы говорите. Пусть даже Мэнних IV или Рашель I - неважно - первое лицо в вашем секторе. Я не вижу смысла удерживать меня на Вие! Я уже объяснял: у меня нет рабочей теории. Более того, я не уверен в том, что когда-либо смогу ее разработать. Император знает об этом. Я бесполезен как вам, так и ему!
- Как вы наивны! Знаете ли вы историю Империи? Селдон покачал головой.
- Относительно недавно я пожалел, что знаю слишком мало… Дорс сухо произнесла:
- Зато я хорошо знаю историю Империи. Доимперский период - моя специальность, мадам Мэр. Но какое это имеет значение - что мы знаем и чего не знаем?
- Если вы историк, то должны знать и о том, что династия с Вии - древнейшая и знаменитейшая, и уходит корнями к династии Дайсиан! Дорс возразила:
- Дайсиан правили пять тысячелетий назад. Число их потомков с тех пор составляет сто пятьдесят поколений. За это время половина всего населения Галактики может выводить свою генеалогию от этого рода, если учитывать все, самые невероятные, претензии!
- Наши генеалогические претензии, доктор Венабили, - первый раз в голосе Рашели прозвучали холодные и властные нотки. Глаза женщины блестели как стальной клинок, - не имеют ничего общего с этими возмутительными посягательствами. Они документально подтверждаются. Династия Вии правила на протяжении всех этих поколений, были прецеденты, когда члены нашего рода занимали императорский трон и правили Империей!
- Во всех исторических источниках, - возразила Дорс, - Вия упоминается как антиимператорская сила. И никогда не упоминается как проимператорская.
- Это зависит от того, кто пишет историю. В будущем - мы будем ее создавать.
Трон, который был нашим изначально - вернется к нам!
- Чтобы осуществить ваши планы - придется развязать гражданскую войну!
- Я не думаю, что риск так велик, - возразила Рашель. Она снова улыбалась. - Именно поэтому я очень рассчитываю на доктора Селдона. Он должен предупредить подобную катастрофу. Мой отец, Мэнних IV, всю свою жизнь отличался миролюбием.
Он всегда был лоялен ко всем властям, кто бы ни стоял во главе Империи. Он привел Вию к процветанию и могуществу, улучшил экономику всего Трантора и целиком Империи!
- Я никогда не слышала о том, что Империя так высоко оценивает его заслуги, - настаивала Дорс.
- А я в этом уверена, - спокойно возразила Рашель. - Императоры, занявшие дворец во время правления моего отца, известны как узурпаторы власти. Узурпаторы никогда не давали себе труда чтить чьи-либо заслуги. Тем не менее, отец придерживался миролюбивой политики. Разумеется, он занимался развитием и укреплением сил, способных обеспечить такую политику, ведущую к процветанию и стабильности Сектора. Имперские власти позволяли это потому, что предпочитали видеть в Вие миролюбивого, влиятельного и лояльного союзника!
- Разве вы лояльны? - уточнила Дорс.
- Мы лояльны по отношению к законному Императору, разумеется. Сейчас мы достигли такого могущества, что можем беспрепятственно сбросить нынешнее правительство. Гражданская война не успеет начаться - трон будет уже занят достойным Императором или Императрицей, если вам так больше нравится! И Трантор будет так же миролюбив, как и прежде!
- Могу я просветить вас? Как историк? - поинтересовалась Дорс.
- Я всегда готова выслушать чужое суждение, - она придвинулась к Дорс.
- Какими бы могущественными ни были секретные службы, каким бы хорошо натренированными и вооруженными ни были бы ваши войска - они не могут сравниться ни по численности, ни по военной мощи с армией двадцати пяти миллионов Миров!
- А теперь загибайте пальцы и посчитаем слабые стороны узурпаторов, доктор Венабили! Да, существует двадцать пять миллионов Миров, и Империя подавляет их. Силы Империи раздроблены и разбросаны по всей Галактике. Они полностью заняты наведением порядка в закрепленных за ними провинциях. Наши силы - все здесь, на Транторе, целиком! Мы можем действовать более согласованно и стремительно. Когда удаленные от Трантора генералы и адмиралы сообразят, что произошло - в них отпадет нужда!
- Но ведь последует ответный удар! Причем, удар сокрушительной силы!
- Вы уверены в этом, моя дорогая? Мы будем во Дворце. Трантор будет наш. Для чего же Императорским вооруженным силам предпринимать ответный удар? И по кому? По императорскому Дворцу?! Символу Империи? У них будет возможность распорядиться своими собственными провинциями!
- Вы именно этого хотите? - удивленно переспросил Селдон. - Я вас правильно понял? Вы не стремитесь к мировому господству?! Рашель твердо произнесла:
- Совершенно верно! Я буду править только Трантором и ближайшим космическим окружением: несколькими соседними планетарными системами. Моя цель - Трантор, а не Галактика.
- И вас это удовлетворит? - с нескрываемым удивлением переспросила Дорс.
- Разумеется! Почему бы нет? - Рашель искренне удивилась. Она потянулась вперед и, опершись обеими ладонями в стол, встала во весь рост. - Именно об этом мечтал все эти сорок лет мой отец. Он живет только потому, что его планы скоро осуществлятся. Мы не нуждаемся в миллионах Миров, далеких и ничего не значащих для нас. Это ослабило бы нас, вынудило разрывать наши военные силы.
Это привело бы к политическому хаосу. Мы погибнем под тяжестью бесчисленного числа проблем. Нам вполне достаточно нашей Галактики. У нас есть все необходимое для поддержания жизнедеятельности. Что же касается остальной части - пусть она распадается на осколки. У каждого претендующего на власть - будет свой кусок. Им не придется соперничать. Хватит всем!
- Они все равно будут соперничать, - парировала Дорс. - Никого из них не удовлетворит отдельная Провинция. Каждый начнет подозревать соседа в посягательстве на его участок. Все начнут вновь мечтать о Галактическом порядке, как о единственном гаранте безопасности. Это неизбежно, мадам Императрица-неизвестно-чего. Начнутся продолжительные войны, которые, в конечном счете, уничтожат Трантор и вас. Мир превратится в руины! Рашель презрительно ответила:
- Так может думать только человек, не видящий дальше своего носа и впитавший примитивные уроки истории!
- Что может быть поучительнее уроков истории? Как можно видеть дальше?
- Вие необходимо помочь разрешить все недоразумения, моя дорогая, - она вытянула руку и навела указательный палец на Селдона.
- Кто? Я?! - удивился Селдон. - Я уже говорил, что психоистория… Рашель прервала его:
- Не нужно повторять то, что мы уже слышали, дорогой доктор Селдон. Это не поможет двигаться дальше. Неужели вы полагаете, доктор Венабили, что мой отец никогда не задумывался над возможностью развязывания гражданской войны?
Неужели вы допускаете, что он не предпринимал отчаянных попыток предотвратить ее? Он постоянно готовился, особенно последние десять лет, к молниеносному захвату власти, в течение одного дня. Единственное, чего ему не хватало - это уверенности в победе.
- У вас не может быть никакой уверенности и сейчас, - продолжала настаивать Дорс.
- Она у нас есть! Теперь - есть. С того самого дня, когда мы услышали доклад доктора Селдона на Симпозиуме. Я сразу поняла - это именно то, что нам необходимо. Мой отец слишком стар, чтобы понять важность услышанного. После моих объяснений, однако, он передал власть мне. Таким образом, Хари, именно вам я обязана своим теперешним положением. И я не останусь в долгу перед вами, в будущем!
- И, все-таки, я не устану повторять, что…- начал с досадой Селдон.
- Неважно, что возможно сейчас, а что - нет! Важно другое - поверят ли люди в то, что должно быть сделано. Вам они поверят. Хари! Вы должны предсказать им, что Трантор может распоряжаться лишь собой, а провинции могут стать мирно сосуществующими Королевствами.
- Не располагая настоящей наукой, сделать такое предположение не представляется возможным! Я не хочу быть шарлатаном. Если подобные предсказания необходимы - сделайте их сами.
- Послушайте меня, Хари, мне не поверят. Они поверят только вам - великому математику. Почему вы отказываетесь сделать им одолжение?
- Случилось так, - пояснил Селдон, - что Император намеревался уже сделать меня гарантом своего благополучия и безопасности. Вы решили, наверное, что если я отказал ему, то соглашусь сделать это для вас? Рашель помолчала и когда она заговорила вновь, в ее голосе зазвучали просительные нотки.
- Хари, - обратилась она, - подумайте немного о разнице между мной и Клеоном. То, на чем настаивал Клеон - пропаганда с целью сохранения трона. Нет смысла тратить силы на такое ничтожество! Разве вы не знаете, что Империя угасает, она не протянет долго? Трантор медленно, но неуклонно приходит к разрушению из-за чрезмерно разросшейся администрации. Нас ждет гражданская война, что бы вы ни сделали для Клеона. Селдон согласился с Рашелью:
- Я уже слышал подобные утверждения. Возможно, они имеют под собой основания.
Но что же дальше?
- Вы должны содействовать раздроблению Трантора, но мирным путем! Помогите мне завладеть Трантором. Помогите учредить работоспособное, эффективно действующее правительство! Позвольте мне дать свободу Галактике. Пусть каждый из Миров развивается самостоятельно, согласно своей культуре и обычаям.
Галактика оживет, начнет работать. Возродится торговля, туризм. Установятся крепкие и надежные связи между Мирами, основанные на добром согласии, а не на подавлении. Да, я претендую на многое. Вот мои принципы: один Мир, а не миллионы Миров; мир, а не война; свобода, а не рабство. Взвесьте все сказанное и помогите мне! Селдон пытался противостоять.
- Откуда у вас уверенность в том, что Галактика поверит мне? Ведь меня никто не знает. Большая часть командиров будет удивлена словом «психоистория»!
- Сейчас - не поверят, это так! Но ведь я не прошу действовать сейчас. Род Вии, ждавший этого часа тысячи лет, способен подождать еще тысячу дней. Давайте сотрудничать, и я сделаю вас знаменитым! Я гарантирую, что вскоре психоисторию начнут ценить во всех уголках Вселенной. И когда я укажу нужный момент времени - вы произнесете свое предсказание, и мы победим! И тогда будущее Галактики будет предопределено. Ее ждет процветание и дальнейшее развитие! Послушайте, Хари, неужели вы сможете отказать мне?

Часть 17.
Переворот

ТАЙЛУС, ЭММЕР - … сержант секретной службы Сектора Вия на древнем Транторе…
… Кроме того, что однажды в руках этого человека находилась судьба всей Галактики, о нем ничего неизвестно.

Галактическая энциклопедия.

87

На следующее утро завтрак сервировали на три персоны в алькове, радом с комнатами Дорс и Селдона. Блюда были разнообразны и обильны. Совершенно проигнорировав мрачные предостережения Дорс о расстройстве желудка и коликах, Селдон принялся за гору пикантных колбасок. Райч рассказал:
- Эта дама… мадам Мэр, когда навещала меня вечером, сказала…
- Она приходила к тебе? - переспросил Селдон.
- Ага! Говорит, хотела проверить, хорошо ли мне. Так она сказала… пообещала сводить в зоопарк.
- В зоопарк?! - Селдон и Дорс переглянулись. - Какой же зоопарк может быть на Транторе, Дорс? Кошки, собаки!
- У них, наверняка, есть редкие животные, - сказала Дорс, - с других планет, конечно. Надо признать, что на Вие замечательный зоопарк, пожалуй, самый богатый после Императорского.
- Она - хорошая старуха, правда?! - похвалил мадам Райч.
- Не такая уж она и старуха, - поправила его Дорс. - Однако, она прекрасно обходится с нами.
- Что верно, то верно! - согласился Селдон. После завтрака Райч отправился на разведку. Заперевшись в комнате Дорс, Селдон посетовал:
- Не знаю, сколько у нас времени - побыть вдвоем?.. Такое впечатление, что эта женщина расписала все по часам! Дорс охотно согласилась:
- Действительно, ты прав! Но, согласись, здесь у нас превосходные условия.
Такого еще нигде не было!
- Дорс, мне кажется - эта женщина не вызывает у тебя симпатии. Я прав?
- Симпатии?! Рашель? Разумеется, нет. Как ты мог подумать такое?
- Но ведь тебе удобно здесь. Тебя хорошо кормят. Мне кажется, можно немного расслабиться…
- Может быть ты и прав… Давай!
- Помнишь, прошлой ночью, ты говорила мне - что может произойти, если она победит? Конечно, я не претендую на глубокий исторический анализ, но мне важно знать твое мнение. Империя распадется на части, каждая из которых будет стремиться к… господству. Ее нужно остановить!
- Я согласна с тобой. Остановить необходимо. Но я не вижу, как? - Дорс взволновано посмотрела ему в глаза. - Хари, ты спал прошлой ночью?
- А ты? - его ответ можно было понять однозначно - он не спал. Дорс пытливо разглядывала Селдона. В ее глазах была тревога.
- Ты задумался над разрушением Галактики из-за моих рассуждений?
- И поэтому тоже… Необходимо связаться с Четтером Хьюмменом, - последнюю фразу Селдон прошептал. Дорс прошептала в ответ:
- Я пыталась связаться с ним перед попыткой ареста на Дахле. Он не пришел.
Причем, я уверена, что сообщение было получено им, но он, тем не менее, не пришел. Может быть просто не смог… Ведь прежде он всегда появлялся!
- Ты допускаешь… с ним что-то случилось?!
- Нет, я так не думаю…
- Как ты можешь знать?
- Он наверняка послал ответ, но тот не дошел до меня… Селдон помрачнел.

Предыдущая страница 30 Следующая страница


31 айзек азимов

- Я осведомлен хуже тебя. Можно сказать, совсем ничего не знаю. Даже если бы Хьюммен явился, что можно сделать в подобной ситуации? Он же не может вступить в поединок со всем Сектором. Если, как утверждает Рашель, у них самая сильная армия, что можно предпринять?
- Что толку обсуждать эти вопросы… Скажи мне, ты сможешь уговорить, убедить Рашель в том, что психоистория не создана?
- Мне кажется, она уже поверила… более того, она поняла, что на это уйдут годы. Пойми одно - она может объявить всем, что психоистория уже существует.
Она очень умная женщина… Народ поверит ей и, рано или поздно, пойдет за ней… Даже если я не произнесу ни слова!
- На это уйдет время. За день или за неделю с этим не справиться, даже ей! На осуществление этого плана уйдет не меньше года. Селдон мерил шагами комнату. Доходил до стены, круто разворачивался и возвращался.
- Ты, наверное, права… не знаю… На нее будут давить. Это может ускорить дело. Она не производит впечатление женщины, способной выжидать! А ее старик-отец, Мэнних IV, скорее всего, еще более нетерпелив. Он чувствует приближение смерти и, посвятив всю свою жизнь этой идее, он, а это совершенно ясно, торопится увидеть конечный результат! Кроме того…- на этих словах Селдон примолк и тревожно оглядел комнату.
- Кроме того - что?
- Нам необходимо вырваться из плена! Видишь ли, я решил загадку психоистории… Селдон перешел на шепот. Дорс чуть не вскрикнула.
- Ты решил?! Тебе удалось?!
- Не до конца… Так, в общих чертах… На отработку идеи уйдут десятки столетий! Главное, я убедился, что психоистория может быть применена. Теперь я знаю, что это реально - мне нужно время и условия для работы. И пока я не завершу работу - Империю необходимо сохранить! Возможно, мне удастся найти ответ на вопрос, как этого достичь. Или как свести к минимуму ущерб от ее распада. Я не мог спать этой ночью!

88

В то утро, когда Дорс помогала Райчу надеть парадный костюм, который был слегка великоват ему, шел уже пятый день их пребывания на Вие. Райч с сомнением разглядывал свое изображение в топографическом зеркале. Оно не переворачивало изображение, но абсолютно точно копировало его ужимки и движения. Райч никогда прежде не видел таких зеркал. Он не мог удержаться, чтобы не дотронуться до самого себя в зеркале. И, когда его собственная рука в кармане парадных штанишек свободно прошла сквозь изображение, он расхохотался и, едва устояв на ногах, давясь от приступа веселья, прохрипел:
- Гляди-ка! У-у-м-мереть можно! Он внимательно изучил тунику, сшитую из очень мягкого материала, стойким инкрустированным пояском, запустил обе руки под жесткий, негнущийся воротник и поднял его до ушей.
- Моя голова похожа на мячик в вазе! Дорс уговаривала мальчугана:
- Так на Вие одевают детей состоятельных родителей. Теперь каждый, кто увидит тебя - будет восхищаться и завидовать…
- После того, как меня обкорнали под шар?!
- Разумеется! Иначе - эта маленькая круглая шапочка не наделась бы на твои кудри!
- Во, гляди, теперь совсем как мяч!
- Что же, постарайся в таком случае, чтобы никому не удалось поддать по нему.
Теперь запомни: возьмись за ум и не веди себя, как малое дитя!
- Но ведь я еще ребенок! - он смотрел на Дорс снизу притворно-удивленными, невинными глазами.
- Не ожидала услышать от тебя подобное, - удивилась Дорс. - Я всегда считала, что ты ощущаешь себя двенадцатилетним подростком! Райч огрызнулся:
- Да, ла-а-дно! Я буду хорошо шпионить.
- Я тебя не этому учила. Не надо подслушивать и подглядывать, понятно? Если тебя поймают за этим занятием - всем нам будет плохо, а тебе - особенно!
- Ну, хватит уже! За кого ты меня держишь, за глупого малыша, что ли?!
- Ты сам только что заявил об этом, Райч! Ты просто должен внимательно слушать, о чем они будут говорить. Виду не подавай! Постарайся все запомнить. Все очень просто, по-моему!
- Тебе - легко сказать, мне - сделать.
- Будь осторожен! Райч подмигнул.
- Пари?! Лакей (холодно-вежливый и бесстрастный, как истинный лакей) пришел за мальчиком и увел его к ожидающей мадам Рашель. Селдон пристально смотрел на удаляющуюся худенькую фигурку мальчугана.
- Похоже, зоопарка он не увидит… Ему придется внимательно слушать все разговоры. Мне кажется, мы напрасно подвергаем его опасности, ведь он совсем ребенок!
- Опасности?! Сомневаюсь… Не забывай, что этот ребенок вырос в трущобах Биллиботтона. Я думаю, у него больше, чем у нас с тобой, развито чувство опасности. Кроме того, Рашель расположена к нему. Любой его поступок она воспримет благосклонно - бедная женщина…
- Ты сочувствуешь ей, Дорс?!
- А ты полагаешь, что она не заслуживает сочувствия потому, что является дочерью Мэра, претендует сама на это звание и вынашивает план захвата Империи?! Возможно, ты и прав, но, даже в этом случае, некоторые детали ее жизни вызывают симпатию. Вот, например, - у нее была несчастная любовь… Это очень интересная деталь. Без сомнения, какое-то время она страдала.
- Дорс, а ты когда-нибудь испытывала похожее чувство? Дорс колебалась минуту или две и решительно отвергла всякие домыслы:
- Я слишком занята своей работой, чтобы страдать от несчастной любви!
- Я так и думал…
- Зачем же спросил?
- Надеялся, что ошибаюсь!
- А ты, страдал? Селдон смутился.
- Вообще-то - да… Какое-то время мое сердце было совершенно разбито. Мне было очень плохо…
- Я так и думала…
- Зачем же ты спросила?
- Ну, разумеется, не из-за надежды на обратное, честное слово. Хотелось узнать:
скажешь ли ты правду или нет! Ты сказал правду - я рада! Они помолчали. Селдон сокрушенно произнес:
- Пять дней позади, а ничего не произошло…
- Если не считать того, что с нами хорошо обращаются, Хари!
- Если бы животные могли думать, они, наверное, решили бы, что с ними тоже хорошо обращаются, в то время как их просто готовят на убой!
- У меня подозрение, что она готовит бойню Императору.
- Но когда?
- Думаю, уже скоро…
- Верно! Она же заявила, что им потребуется всего один день для переворота.
- Даже если она права, какое-то время уйдет на подавление сопротивления со стороны императорских сил…
- Сколько? Она рассчитывает на мою помощь, а попыток создать мне имя - я не заметил. На Вие я никому не известен… Я не вижу народных толп, ждущих моего появления! Новости до нас не доходят… Дорс улыбнулась.
- Кто бы мог подумать, что тебя заденет отсутствие знаменитости. Ты наивен, Хари! Или просто - не историк, что, практически, одно и то же. Мне кажется, тебе гораздо важнее то, что психоистория сделает из тебя историка, чем то, что она может спасти Империю. Даже если все человеческие существа поймут историю - это не спасет их от глупых ошибок в дальнейшем…
- В чем же проявляется моя наивность? - Селдон поднял голову и повернулся в сторону, стараясь смотреть себе под нос.
- Не обижайся. Хари! Эта одна из самых привлекательных твоих черт, серьезно!
- Я знаю… Это пробуждает в тебе материнский инстинкт и заставляет заботиться обо мне. И, все-таки, в чем же заключается моя наивность?
- В том, что ты ждешь от Рашели пропаганды твоего имени по всей Империи. Она ничего не станет предпринимать ради тебя. Заставить думать такое множество людей невозможно! Слишком велика инерция общества. Кроме настороженности Демерзела - это ничего не вызовет.
- Чем же она занимается?
- Мне кажется, о тебе узнают только особо доверенные люди, избранные. Генералы, адмиралы и прочие, на которых она рассчитывает опереться, которые будут на ее стороне и помогут занять трон.
- Почему молчит Хьюммен…
- Думаю, он сейчас занят теми же проблемами, что и Рашель.
- А тебе не приходит в голову мысль, что он уже мертв?
- Нет, хотя, это вполне возможно. Если бы это произошло - я бы знала!
- Здесь?!
- Даже здесь. Селдон приподнял брови, но ничего не сказал. Райч вернулся во второй половине дня, счастливый и возбужденный. Он, захлебываясь, рассказывал о зверях, об обезьянках…, словом, за обедом - он доминировал. Сразу же после обеда, на своей половине, Дорс взяла его за плечи и попросила:
- Ну, а теперь рассказывай о мадам Мэре, Райч! Расскажи все: что она делала, с кем говорила, все-все!
- Кое-что произошло! - лицо мальчика озарила догадка. - Она и на обед из-за этого не пришла, понятно?
- Что же?
- Ну, значит, зоопарк-то был открыт только для нас. Там были: Рашель, я, еще парни в форме, мальчишки разные, одетые вроде меня… Потом пришел какой-то военный. Подошел, значит, к ней и начал тихо докладывать. Да! Еще так рукой сделал, что бы мол, никто к ним не приближался, пока они шепчутся. Вот! Ну, а я-то тихонечко так подошел…, словно зверей разглядываю, меня и не заметили.
Я все слышал. Она, значит, спрашивает:» Как они отнеслись?!», а сама-то, как сумасшедшая совсем. А этот парень в форме, тоже дерганный такой, ужас! Он так глянул по сторонам и говорит (назвал кого-то, да я не запомнил, вроде генерал какой-то) вот, и говорит, что, мол, они принимали присягу ее отцу. И пойдут, значит, только за ним. А если он болен или еще что, то пусть выберет себе преемника - не даму!
- Не даму?! Ты точно это расслышал?
- Точно, он так и сказал. Этот парень прямо весь трясся, а она как помешанная совсем! Ну, вот. Потом она, значит, и говорит:» Завтра - они все примут присягу мне. А те, кто откажутся - будут уничтожены!». Именно так и сказала!
Потом уж было не до зоопарка. И мы все вернулись. Она мне даже ни словечка не сказала всю дорогу… Сидит, хмурая и злая такая, ужас! Дорс облегченно вздохнула:
- Хорошо! Молодец! Она ничего не заметила?
- Не-а! Ты этого и ждала, да?
- Да, ты молодчина, Райч. Спасибо тебе. А теперь отправляйся в свою комнату и постарайся забыть обо всем, что услышал. Договорились? Как только дверь за ним закрылась, Дорс повернулась к Селдону.
- Очень любопытные подробности… Очень часто в истории Трантора дочери наследовали отцовский или материнский титул. Никого и никогда это обстоятельство не смущало… Были и Императрицы! Почему же на Вие такая реакция?! Удивительно!
- Что тебя удивляет, Дорс? Давно ли мы были на Майкогене? Вспомни их отношение к женщине!
- Ты прав, конечно. Но там - исключительный случай. В других районах женщины доминируют. В большей части секторов царит политическое равноправие полов. И если чаще лидерами становятся мужчины, то только потому,что женщин больше волнует проблема продолжения рода. Предназначение женщин - материнство!
- Как обстоят дела здесь, на Вие?
- На сколько я знаю - так же. Рашель не испытывала сомнений, принимая власть от отца. Ее отец нисколько не побоялся передать бразды правления в руки дочери.
Вполне естественно, что она не ожидала такой реакции со стороны общества. Она в ярости!
- Ты довольна?
- Естественно. Это, наверняка, заслуга Хьюммена!
- Ты так думаешь?
- Да, - решительно заявила Дорс.
- Знаешь, я тоже склоняюсь к такому мнению.

89

Утром десятого дня Хари Селдон проснулся от громкого сигнала в дверь и высокого, срывающегося крика Райча:
- Мистер! Мистер Селдон! Война! Селдон стряхнул с себя остатки сна и вскочил с постели. Его немного трясло. (Он давно обратил внимание, что на Вие любят располагать жилища с холодной стороны). Селдон распахнул дверь. Райч ворвался в комнату возбужденный, с широко распахнутыми глазами:
- Мистер Селдон, они захватили Мэнниха, старого Мэра! Они…
- Кто они, Райч?!
- Императорская армия. Они высадились этой ночью! Везде полно их ионолетов!
Сейчас в новостях показывают. В комнате миссис. Она говорит: «Не буди, не буди!», а я решил, что вам интересно будет!
- Молодец! Все правильно, - Селдон наскоро умылся и поспешил в комнату Дорс. Она была одета и внимательно следила за экраном. На экране, за небольшим письменным столом, сидел мужчина. Слева на его груди была видна императорская эмблема. С другой стороны от стола стояли два вооруженных охранника, тоже с эмблемами. Офицер за столом говорил:
- … под контролем его Императорского Величества. Мэр Мэнних невредим, и хорошо себя чувствует. Он полностью сохраняет за собой полномочия Мэра, опираясь на дружеские императорские войска. Через несколько минут мы передадим его обращение к народу. Мэр призывает всех к спокойствию. Он призывает сложить оружие. Потом передавали другие сообщения, в которых так или иначе говорилось о том же. Перечислялись районы, которые заняли императорские силы и подавили очаги сопротивления. Показывали улицы с марширующими солдатами. Дорс воскликнула:
- Блестящая операция! Практически никакого кровопролития! Потом, как и было обещано, на экране появился Мэр Мэнних IV. Он стоял выпрямившись. На экране никого рядом не было. Очевидно, охрана осталась за камерой. Он был стар, но крепок, держался с большим достоинством. Старик избегал глазами камеры и говорил, тяжело выдавливая из себя каждое слово. Как и было обещано, Мэр призвал всех повстанцев сложить оружие, не развязывать кровопролития и не наносить вреда Сектору. Не вызывать гнев Императора. Призвал к сотрудничеству с Клеоном и высказал пожелания и надежды на его долгое царствование.
- И ни слова о Рашели…, - удивился Селдон. - Словно дочь никогда не существовала!
- Ты заметил, никто не упомянул о ней? А здесь, в резиденции, не появился ни один солдат. Очевидно, они абсолютно уверены в том, что при попытке бегства в другие сектора Трантора - участь Рашели определена заранее!
- Это еще неизвестно! - раздался уверенный голос. - Но здесь я, пока, в безопасности. Вошла Рашель, Она была одета к выходу и совершенно спокойна. Даже улыбалась, правда, это была не радостная улыбка - скорее, холодная гримаса, обнажившая зубы. Все трое напряженно смотрели на Рашель. Селдону пришла в голову мысль: где ее слуги? Должно быть, они позорно бежали и бросили свою повелительницу при первых же признаках опалы?! Сухо заговорила Дорс:
- Я вижу, мадам Мэр, ваши надежды рухнули. Вас, судя по всему, - опередили.
- Меня не опередили! Меня - предали… Моих офицеров подговорили и, против всякой логики и исторического опыта - они отказались сражаться за женщину на престоле. Они выбрали сторону своего старого владыки… Они поступили вероломно, отдав своего предводителя в руки Императора. Они лишили его возможности возглавить сопротивление. Рашель огляделась в поисках кресла, устало опустилась в него и проговорила:
- Теперь Император потопит нас в крови. Его нужно остановить!
- Я думаю, - возразила Дорс, - Император не станет прибегать к бессмысленному кровопролитию. Утешьте себя этим, мадам Мэр! Рашель, казалось, не слышала сказанного.
- Усилия стольких лет уничтожены за одну ночь! - она склонилась в кресле, подавленная, постаревшая на двадцать лет. Дорс продолжила:
- Вряд ли это произошло в течение одной ночи! На подкуп офицеров, если это имело место, конечно, - потребовалось значительное время!
- Да! Демерзел оказался мастером своего дела… Я недооценивала его… Как ему удалось?! Непостижимо! Не знаю - угрозами, взятками, правдоподобными аргументами? Чем?! Он - великий мастер тайных интриг и обмана, я должна была предвидеть… После долгого молчания она продолжила:
- Если бы он выступил открыто - не было бы никаких проблем… Мы разбили бы любую армию… Он подорвал наше общество изнутри. Кто же мог предположить, что клятве в преданности и верности можно так быстро изменить! Невероятно! Селдон, со свойственным ему рационализмом, возразил:
- Я полагал, что войска присягали на верность и преданность вашему отцу!
- Чепуха! - возбужденно ответила Рашель. - Когда отец передал власть мне, он, тем самым, передал и все полномочия и клятву, которую давали ему! В нашей истории сколько угодно подобных прецедентов! Мои офицеры прекрасно знали это, но предпочли забыть! Мой пол - всего лишь жалкий предлог для них. Они просто дрожали от страха из-за боязни императорской мести, которая бы последовала…
Они трепетали от страха лишиться обещанных наград за измену - которые, если я правильно оцениваю Демерзела, - они все равно не получат. Она резко повернулась к Селдону.
- Императору нужны вы! Демерзел обрушился на Сектор из-за вас! Селдон недоумевал:
- Из-за меня?!
- Не прикидывайтесь дураком! Я тоже хотела воспользоваться вами как… как инструментом! - она тяжело вздохнула. - И все-таки, у меня остались верные люди. Сержант! На пороге бесшумно появился сержант Эммер Тайлус. Одет он был щеголевато, а длинные светлые усы сержанта были закручены по-боевому.
- Мадам Мэр, - его мощная фигура склонилась в почтительном поклоне. Он был по-прежнему невозмутим, верен и спокоен. Рашель грустно улыбнулась Райчу:
- Ну, как твои дела, маленький Райч? Мне очень хотелось позаботиться о твоей судьбе. Но теперь у меня нет такой возможности.
- Привет, миссис… мадам, - неловко ответил мальчуган.
- Да и вам, доктор Селдон, я больше ничем не смогу помочь… Простите!
- Вы ни в чем не виноваты. Не стоит извиняться, мадам, я ни в чем не нуждаюсь, - поблагодарил Селдон.
- И все-таки, примите мои извинения… Я не моту допустить, чтобы вы достались Демерзелу! С него довольно и одной победы. Большего я не допущу…
- Я не собираюсь работать на него, мадам. Клянусь вам!
- Это не предмет для обсуждения. Вас все равно используют. Прощайте, доктор Селдон! Сержант, уничтожьте его! Сержант выхватил бластер, и Дорс с диким криком бросилась вперед. Селдон перехватил ее и придержал за плечи. Он был очень спокоен.
- Оставайся на месте, Дорс! - выкрикнул Селдон, - иначе он убьет тебя. Меня он не тронет! Ты тоже, Райч, ни с места! Я приказываю! Селдон развернулся и прямо посмотрел на Сержанта.
- Вы колеблетесь, сержант, потому что знаете - вы не сможете выстрелить в меня!
Я мог убить вас еще десять дней назад, но я этого не сделал… И вы дали мне слово, что будете защищать меня!
- Чего же ты ждешь? - закричала Рашель. - Я же приказала убить его! Ну? Селдон молчал. Глаза сержанта горели, он по-прежнему метил в голову Селдона.
- Выполняй приказ! - одернула его Рашель.
- Я вам верю, сержант, - спокойно сказал Селдон. Подавленным тоном Тайлус признался:
- Все равно - бесчестие, так или иначе…, - он опустил руку, и бластер упал на пол. Рашель была в бешенстве.
- Ты тоже предал меня?! Она бросилась вперед и схватила оружие. Селдон не успел шевельнуться, а Дорс - освободиться от его рук. Рашель направила бластер на сержанта и нажала на контакт. Селдон никогда прежде не видел бластера в действии… По названию, он ожидал услышать шум, взрыв и языки пламени… Ничего подобного не произошло. Селдон не понял, что происходило с телом сержанта, внутри его могучей груди. Он не изменил выражения, никаких признаков страдания не было заметно. Сержант покачнулся и рухнул на пол. Не оставалось ни малейшего сомнения в том, что этот мужественный человек мертв… В следующее мгновение Рашель держала на прицеле Селдона. Судя по ее решимости - Селдону оставалось жить несколько секунд! Райч снова оказался быстрее других. В тот момент, когда сержант рухнул на пол, он вырвался вперед, заслонил своим маленьким тельцем Селдона, и, размахивая руками заорал:
- Миссис, миссис! Не стреляйте! Рашель задумалась.
- Уйди с дороги, Райч, я не хочу причинять тебе вреда! Одна единственная минута колебаний Рашели - и этого было достаточно для Дорс. Она вырвалась от Селдона и нырнула под ноги Рашели. Та, с криком упала на пол, бластер вылетел из ее рук. Райч успел поднять его. Селдон, переводя дыхание, потребовал:
- Отдай мне! Райч отошел на шаг.
- Не! Не надо! Не убивай ее. Слышишь, она хоро-о-шая!
- Я не собираюсь ее убивать, Райч! Она расправилась с сержантом и собиралась прикончить меня, но пожалела тебя! Я сохраню ей за это жизнь! Теперь в кресло опустился Селдон. Он устало согнулся, держа в руках смертоносное оружие. Дорс, тем временем, вынула нейрохлыст из кобуры погибшего Тайлуса.
- Теперь я позабочусь о ней, Селдон! Это был Хьюммен… Селдон поднял голову и радостно воскликнул:
- Хьюммен, ты! Ну, наконец-то!
- Извини меня, что я так долго добирался до вас, дружище… Было много дел. Как вы себя чувствуете, доктор Венабили? А это - дочь Мэнниха, Рашель? Откуда мальчик?

Предыдущая страница 31 Следующая страница


Прелюдия к Основанию 32

- Это наш юный друг с Дахла, - ответил Селдон. Вошли вооруженные солдаты и, подчиняясь едва заметному жесту Хьюммена, почтительно подняли Рашель. Дорс, не утратившая внимания к поверженной даме, поправила на ней блузу. Селдон внезапно осознал, что сидит в халате. Рашель, стряхнув с себя поддерживавшие ее руки солдат, указала на Хьюммена и спросила у Селдона:
- Кто этот человек?
- Это Четтер Хьюммен, мой друг и заступник на этой планете!
- Ваш заступник? - Рашель захохотала, как сумасшедшая. - Вы - болван! Идиот!
Этот человек - Демерзел. Посмотрите внимательно на свою женщину, она-то прекрасно знает об этом! Вас предали точно так же, как меня! Даже хуже…

90

В тот день Хьюммен и Селдон ужинали вдвоем. Большую часть времени оба молчали. К концу ужина Селдон выпрямился и с, некоторым трудом, спросил:
- Итак, сэр, как я должен обращаться к вам? Я знал вас как «Хьюммена», но даже теперь, зная, что вы - другой человек, я не могу обращаться к вам как к «Это Демерзелу»! Наверняка, у вас есть титул, который не известен мне.
Проинструктируйте, пожалуйста! Другой печально ответил:
- Называй меня «Хьюмменом» если хочешь. Или «Четтером». Да, я - Это Демерзел, но для тебя я навсегда останусь Хьюмменом. Между этими именами нет большой разницы. Я всегда говорил тебе, что Империя гибнет, и это не зависело от моего титула. Я всегда говорил, что психоистория необходима как средство предотвращения распада. Я был верен этому всегда, независимо от имени…
- Но ведь ты не мог не видеть меня тогда, на аудиенции с его Императорским Величеством?!
- С Клеоном? Конечно, видел.
- И ты мог побеседовать со мной, как потом делал Хьюммен!
- К чему бы это привело? Как Демерзел, я выполнял важные задачи. Мне необходимо было направлять Клеона, хорошего человека, но не правителя; уберечь его от ошибок… Заботиться об Империи и Транторе. Как ты успел заметить, много времени потрачено на предотвращение гражданской войны.
- Да, я это оценил…- проворчал Селдон.
- Это была трудная задача. Я потратил годы на сближение с Мэннихом. Я изучил его мысли, планы. Мне не приходила в голову мысль, что будучи в здравии, он захочет передать власть дочери… Я не был знаком с ней и не мог подготовиться заранее. В отличие от отца, она оказалась менее дальновидной.
Она вынудила меня к действию, когда я еще не был готов…
- Ты почти потерял меня… Дважды в мою голову целились из бластера!
- Ты прав, - кивнул Хьюммен. - Мы могли потерять тебя еще раньше - на Внешней Окраине… Этого я тоже не мог предвидеть!
- Но ты не ответил на мой вопрос. Зачем ты заставил меня скитаться по планете, скрываясь от себя же самого?!
- Ты объяснил Клеону, что психоистория - всего лишь концепция и не более, что-то вроде математической игры. Может быть это и так, но если бы я обратился к тебе, как официальное лицо, ты вряд ли захотел разобраться в этом вопросе. Верно? Мне пришла в голову мысль, что, возможно, ты ошибаешься.
Пойми, мне нужен не ты - лично! Не твой авторитет или твое имя! Мне нужна психоистория… Вот я и отправил тебя в путешествие по Трантору, внушив, что Демерзел гонится за тобой по пятам… Мне казалось, это будет способствовать твоей пытливости. Для выдуманного Хьюммена ты сделал бы больше, чем для императорского приспешника! С другой стороны, ты узнал Трантор. Понял все многообразие социальной жизни на нашей планете. Ты должен был преуспеть гораздо больше, чем в тиши библиотеки, в окружении коллег-математиков. Разве я неправ? Ты достиг успеха?
- В психоистории? Да, безусловно! Ты наверное, уже знаешь?
- От кого?
- Я говорил Дорс…
- Мне-то ты ничего не говорил… Ладно, теперь и я знаю. Что же - отличные новости!
- Это только начало…- объяснил Селдон. - Первый толчок!
- Ты можешь объяснить непрофессионалу?
- Думаю - да. Слушай! В самом начале я полагал, что психоисторию можно обосновать, учитывая все многообразие двадцати пяти миллионов населенных Миров. Это слишком большое множество. Слишком сложная задача. Прежде всего, я нуждался в более простой системе. Тоща я начал поиски изначального, одного - единственного населенного Мира, с которого началось последующее освоение Галактики. Майкогенцы упоминали Аврору, на Дахле говорили о Земле. Я даже думал, что это один и тот же Мир, только названия разные. Сведения и там и там были настолько размытыми, что никакой пользы для психоистории не представляли. Он замолчал и сделал глоток холодного сока, не сводя глаз с Хьюммена. Хьюммен не выдержал:
- Ну? Что дальше?
- Тем временем, Дорс рассказала мне давнишнюю историю, произошедшую с ней в юности. Она не имела отношения к предмету моих поисков, но… Попутно Дорс упомянула о различиях между нормами сексуальных отношений в различных Мирах и различных секторах Трантора. Она говорила о Транторе так, словно он состоял из различных планет. Тогда меня осенило - вместо двадцатипятимиллиоиной Галактики можно иметь дело с несколькими сотнями Миров! Существенное различие. Вскоре я забыл об этом… Но во время путешествия, переезжая из одного Сектора в другой, я убедился в правоте моей догадки. Воочию! Трантор можно трактовать не как единый Мир, а как систему, состоящую из восьми сотен отдельных Миров! В конечном счете, я очень благодарен судьбе за то, что попал на Вию. Когда я слушал Рашель, она призналась, что не стремится к галактическому господству, Трантор для нее равносилен Империи! Ты понимаешь?
Двадцать пять миллионов Миров, окружающих Трантор, по значимости - фактор второго порядка… Можно разработать психоисторию в первом приближении, только для Трантора! Для более поздних модификаций добавить влияние второстепенных факторов. То, что я искал, оказалось у меня под ногами! Хьюммен вздохнул с чувством облегчения и удовольствия.
- Удивительно!
- Теперь, Хьюммен, моя задача - детально изучить Трантор. Мне потребуется помощь математиков. Вполне вероятно, что ответ будет найден еще до моей смерти! Если нет - продолжат последователи. Понятно, что Империя может рухнуть за это время, тогда психоистория как инструмент станет не нужна!
- Я сделаю все, что в моих силах, чтобы помочь тебе.
- Я это знаю, - ответил Селдон.
- Ты доверяешь мне, несмотря на то, что я - Демерзел?!
- Полностью. Абсолютно! Потому что ты - не Демерзел…
- Но это так, - настаивал Хьюммен.
- Нет, не так! Ты такой же Демерзел, как и Хьюммен.
- Что ты хочешь сказать? - глаза Хьюммена расширились и он отстранился от Селдона.
- Я хочу сказать, что, возможно, ты выбрал имя «Хьюммен» благодаря его созвучию с «human» - Человек… Я ошибаюсь? Хьюммен молчал. Он смотрел на Селдона широко открытыми глазами, Селдон подвел итог:
- Ты выбрал это имя потому, что ты - не человек! Ты «Хьюммен/Демерзел»! Ты - робот!

Часть 18.
Дорс

СЕЛДОН, ХАРИ -… О Хари Селдоне принято вспоминать только в связи с психоисторией и видеть в нем лишь математика, олицетворяющего собой социальные перемены. Нет сомнения в том, что он сам способствовал такому отношению, поскольку никогда и нигде в своих трудах не пытался давать объяснения, какими путями он шел к решению проблем психоистории. Может сложиться такое впечатление, что он брал свои открытия просто из воздуха….
Он никогда не делился и своими заблуждениями или ошибочными предположениями.
… Что касается его личной жизни - это чистый лист. О его родителях и родственниках имеются лишь отдельные разрозненные факты. Так, известно, что его единственный сын - Райч Селдон, был приемным. Как, и при каких обстоятельствах это произошло - неизвестно. О его жене известно только то, что она была.
Совершенно очевидно, что Селдон стремился к таинственности во всем, что не касалось психоистории. Создается впечатление, что он стремился к тому, чтобы его воспринимали человеком, отдающим все свои силы и энергию психоистории и только….

Галактическая энциклопедия.

91

Хьюммен сидел спокойно, и ни один мускул на его лице не дрогнул. Он пристально рассматривал Селдона. Тот, в свою очередь, ждал. Он полагал, что сейчас очередь Хьюммена говорить… И Хьюммен весело переспросил:
- Робот? Я?! Ведь роботом ты называешь искусственное существо наподобие того, что мы видели в Сакраториуме.
- Не совсем, - ответил Селдон.
- Не металлический? Не полированный и блестящий? Не безжизненную груду металла?
- последние вопросы Хьюммен задал очень серьезным тоном.
- Нет. Вовсе не обязательно, чтобы искусственное существо было сделано из металла. Я говорю о роботе, которого невозможно отличить от человека, внешне…
- Если это так, как же тебе удалось догадаться?
- Не по внешности…
- Объясни?
- Хьюммен, во время моих скитаний а услышал рассказы о двух древних Мирах:
Авроре и Земле. О каждом из них упоминалось как о планете, на которой зародилась жизнь человечества. И там, и там вспоминали роботов, правда, в различном контексте… Селдон внимательно изучал человека, сидящего напротив него. Он тщетно пытался заметить а его чертах, в выражении мужественного лица хоть один намек на превосходство над человеком. Селдон продолжил:
- Когда речь шла об Авроре, о роботе упоминалось как о ренегате, предателе.
Когда говорили о Земле, робот назывался героем, спасителем… Что, если речь шла об одном и том же роботе?
- Так ли это?-проворчал Хьюммен.
- Вот над этим я и задумался, Хьюммен. Что, если Аврора и Земля - это две разные планеты, существующие в одно время… Не знаю, которая из них была более развита. Если принять во внимание чувство превосходства майкогенцев, можно предположить, что прародительницей была Аврора, а земляне произошли от них. С другой стороны. Матушка Ритта убеждена, что первым домом человечества была Земля. А если учесть замкнутость и изолированность майкогенцев в нашей Галактике, то, скорее всего, они - лишь побочная ветвь землян… Я не склонился ни к одному из предположений. Рассказываю все это лишь для того, чтобы ты понял мой окончательный вывод. Хьюммен кивнул головой:
- Я понимаю тебя. Пожалуйста, продолжай!
- Две планеты враждовали. Коща я сравниваю майкогенцев, как потомков Авроры, и жителей Дахла, как потомков землян, то я склоняюсь к тому, что Аврора была более передовой и вполне могла создать очень искусных роботов. Так вот. На Авроре создали человекоподобного робота, но он оказался ренегатом, и предал Аврору. Земляне же воспринимали его как героя, когда он присоединился к ним.
Почему он поступил так? Каковы были его мотивы? Этого я не знаю…
- Ты говоришь о нем, как о живом существе, - вставил Хьюммен.
- Возможно… Когда я вижу тебя, сидящего напротив, мне трудно иначе… Матушка Ритта утверждает, что ее герой - жив и что он вернется, когда возникнет потребность в нем. С технической точки зрения, в этом нет ничего невероятного, если допустить, что отдельные, устаревшие части робота могут быть заменены…
- Даже мозг? - поинтересовался, Хьюммен.
- Даже мозг, хотя мне ничего не известно о том, как устроен его мозг. Думаю, что информацию всегда можно переписать во вновь установленный мозг. Кроме того. Матушка Ритта упоминала о его странных ментальных способностях. И я подумал, что в этом есть зерно! Конечно, я могу стать романтиком до известных пределов, но мне трудно предположить, что один робот, простым переключением рычага слева направо, может повлиять на ход всей истории. Простой робот не мог повлиять на победу землян или поражение обитателей Авроры, - в противном случае - это был удивительный робот, необыкновенный… Хьюммен возразил:
- Тебе не приходит в голову, Хари, что ты попал под очарование старинных легенд? Неужели ты можешь поверить в робота, который не только внешне походил на человека, жил вечно, но и обладал ментальными способностями? По-моему, ты начинаешь верить в суперразум?
- Я прекрасно понимаю, о чем ты… Но, поверь, я не из тех, кто слепо верит сказкам. Однако, когда определенные события подтверждают их, и мой собственный опыт…
- Например?
- Хьюммен, когда мы встретились - я поверил тебе сразу же. И я не имею в виду ту драку с двумя щеголями, которым, ты же и поручил напасть на меня… Ну, это дело прошлое!
- Нет! - Хьюммен, наконец-то, развеселился.
- Я тебе верю. Вспомни, с какой легкостью ты уговорил меня не возвращаться на Геликон. Я поверил всему, что ты мне говорил, не задавая вопросов. Полностью отдался в твои руки. Сейчас, оглядываясь назад, я не узнаю самого себя. А ведь я не из тех, кого легко повести за собой, но тебе - удалось! Больше того, тогда меня это совершенно не насторожило!
- Ты себя знаешь лучше, Хари!
- Так было не только со мной. Как могло случиться, что Дорс Венабили, красивая молодая женщина, бросила свою научную работу и отправилась со мной в полет?
Как она решилась рисковать своей жизнью, что бы спасти мою, подчинить всю, свою дальнейшую судьбу выполнению этого сомнительного «долга»? Неужели только потому, что ты попросил ее об этом?
- Но я действительно просил ее, Хари!
- Послушай, она не из тех, кто способен перевернуть всю свою жизнь ради малознакомого человека только потому, что кто-то, пусть даже ты, попросил ее!
Трудно поверить и в то, что она влюбилась в меня без памяти с первого взгляда. Признаюсь, мне бы очень этого хотелось, но она прекрасно владеет своими эмоциями, гораздо лучше меня - говорю тебе это доверительно!
- Она - удивительная женщина! - ответил Хьюммен. - Я не могу осуждать тебя… Селдон продолжил:
- Как могло случиться, что Властелин Солнца Четырнадцатый, с его чудовищным высокомерием, лидер народа с несгибаемым самомнением, отнесся - к нам с Дорс - к соплеменникам - с таким вниманием? А после того, как мы нарушили все законы Майкогена, как он решился уступить твоим уговорам?! Не дождавшись ответа, Селдон продолжил:
- Как тебе удалось убедить Тисалверов справиться с их предубеждениями и взять нас к себе? Как тебе удается везде быть как дома, в любой части этого Мира, быть другом всем, влиять на любого человека, независимо от его индивидуальных особенностей?… Наконец, как тебе удается манипулировать Клеоном? Допустим, он легко попадает под влияние… Но ведь ты умудрялся держать в руках и подчинять своей воле его отца - известного тирана… как тебе все это удается? Селдон помолчал.
- И, наконец, как могло случиться, что Мэнних IV, десятки лет создававший армию (не будучи фактически Мэром), способную умело противостоять любым силам Империи, не смог удержать ее, как только дочь попыталась воспользоваться ее мощью? Как тебе удалось уговорить, убедить всех военных не последовать за ней?! Хыоммен попытался ответить на все вопросы.
- Все это может означать только одно: я - тактичный человек, умеющий находить общий язык с людьми разного типа. Ты не согласен? Все, что мне удалось сделать, не требует каких-то сверх усилий или способностей!
- И нейтрализация армии Вии?!
- Они не захотели присягать женщине…
- Но ведь все они знали и были готовы к тому, что рано или поздно Рашель станет преемницей отца. Они не проявляли признаков несогласия до тех пор, пока не вмешался ты! Однажды Дорс сказала про тебя, что ты - очень влиятельный человек. Это действительно так. Гораздо более влиятельный, чем обыкновенный человек. Но не более влиятельный, чем суперробот, обладающий ментальными способностями… Итак, Хьюммен?
- Какого ответа ты ждешь от меня. Хари? Ты надеешься, -что я сделаю признание:
я - робот? Что я только внешне похож на человека? Что я бессмертен? Что я - ментальное чудо?! Селдон наклонился через стол к Хыомменуя твердо произнес:
- Да, Хьюммен. Я жду? И очень надеюсь услышать правду. Хьюммен, ты - робот, о котором рассказывала Матушка Ритта: Да-Ни, друг Ба-Ли… Ты должен это признать! У тебя нет выбора!

92

Они сидели, словно в своей собственной, крошечной Вселенной. Здесь, в самом сердце Вии, окруженном поверженными войсками, им было спокойно… В эпицентре событий на Транторе, а, может быть, и самой Галактики, уединившись, Селдон и Хьюммен играли в только им понятную игру: атаки и защиты. Селдон настойчиво добивался новых реальностей, Хьюммен не предпринимал ни малейшей попытки помочь ему. Селдон не боялся, что им помешают. Он был уверен в том, что пузырек пространства, внутри которого они расположились, имеет непроницаемую оболочку; что Хьюммен - нет, не человек, робот - сумеет держать всех на расстоянии до окончания игры. Хьюммен не выдержал первый:
- Ты гениальный парень, Хари, но я все-таки не понимаю - почему я должен делать подобные признания, и почему у меня нет выбора? Фактически, все, что ты перечислил, может быть правдой: твое собственное поведение, поступок Дорс, Властелина Солнца, Тисалверов, генералов Вии - все, все могло происходить именно так, но твоя интерпретация, по меньшей мере, удивляет. Все, что ты пережил, имеет вполне естественное объяснение. Ты поверил мне потому, что принял мои аргументы; Дорс серьезно отнеслась к поручению потому, что почувствовала перспективность психоистории, ведь она - историк; Властелин Солнца и Тисалверы чувствовали себя обязанными по причинам, о которых ты даже не подозреваешь; генералы же Вии не захотели попадать под влияние женщины, и ничего более. Что в этом во всем неестественного?! Селдон не отступал:
- Послушай, Четтер, ты действительно веришь в деградацию Империи? И ты, по-прежнему, убежден в необходимости ее спасения или, по крайней мере, замедления этих процессов?
- Можешь не сомневаться! Эти слова не вызывали сомнений у Селдона. Признание прозвучало искренне.
- И ты, по-прежнему, хочешь чтобы я занялся детальной разработкой психоистории потому, что сам не чувствуешь способности к этому?
- Ни малейшей!
- Ты чувствуешь, что только я смогу справиться с этой задачей, несмотря на мои сомнения?
- Да!
- Тогда ты должен чувствовать ответственность! Ты обязан оказывать мне всяческое содействие и помощь!
- Я чувствую свою ответственность. Можешь не сомневаться…
- Личное - эгоистическое чувство не может сыграть какую-либо роль? Легкая, едва заметная улыбка скользнула по суровому лицу Хыоммена. Селдон ощутил, что спокойствие этого существа начинает действовать ему на нервы…
- Я сделал карьеру именно благодаря тому, что никогда эгоизм и личный интерес не занимали меня!
- В таком случае, прошу тебя о помощи… Я смогу разработать психоисторию на базе Трантора, но меня ждут трудности. Разумеется, я смогу преодолеть их и сам, но для этого я должен знать ключевые моменты… Например, была ли Земля или Аврора первой населенной планетой или существовала еще какая-то другая планета. Какие отношения складывались между ними? Кто колонизировал Галактику: обе совместно или одна из них? Если это удалось только одной, - почему не получилось у другой? Если произошло совместное освоение, то как разрешались неизбежные противоречия? Существовали ли планеты, порабощенные этими двумя или одной из них? Почему отказались от роботов? Как Трантор стал Империей? Что произошло в дальнейшем с Землей и Авророй? Есть тысяча вопросов, которые я должен задать сейчас. И еще тысяча, которые могут возникнуть позднее. Неужели ты предпочтешь держать меня в неведении вместо того, чтобы помочь двигаться к успешному завершению работы?! Хьюммен спокойно спросил:
- Если бы я был роботом, как мог бы такой объем информации уместиться в моем мозгу? История двенадцати тысячелетий миллионов различных Миров?!
- Возможности роботов мне неизвестны… Я не знаю о твоем объеме памяти. Но если он мал, ты должен хранить где-то эту информацию. В надежном месте, чтобы в любую минуту иметь к ней доступ! И если ты располагаешь необходимой для меня информацией - ты не имеешь права отказывать мне в этом, скрыть от меня эти знания! И, если я прав, - ты не можешь отрицать, что ты робот - тот самый робот-ренегат. Селдон окинулся на спинку и тяжело дышал.
- Итак, я снова задаю тот же вопрос: ты - робот? Если тебе нужна психоистория, ты должен признаться! Если ты будешь продолжать отрицать, тогда мои шансы на успех сводятся к минимуму! Хьюммен заговорил, как всеща, невозмутимо:
- Твои аргументы невозможно опровергнуть! Я - Р. Дэниел Оливо… Р - означает - робот…

93

Р. Даниел Оливо заговорил, как всегда, спокойно и ровно. Но Селдону показалось, что с голосом его произошла неуловимая перемена. Казалось, что он говорит более свободно, словно испытывая облегчение от того, что не нужно больше притворяться…
- За двенадцать тысячелетий, - произнес Даниел, - никто не догадался, что я не человек… Разумеется, я к этому не стремился. Частично повлияло то, что человечество так давно отказалось от нас, что никто уже и не помнил о нашем существовании. Частично, потому что я обладаю способностями улавливать человеческие эмоции и воздействовать на них. Улавливание не доставляет никаких хлопот, но воздействие - трудная задача. Причина в том, что это противоречит моей природе - природе робота! Но, когда я могу повлиять, - я этим пользуюсь. Как правило, приходится прибегать к воздействию в крайних случаях, когда нет другого выхода. Могу сказать только одно: я всегда стараюсь оказывать минимально допустимое воздействие… И когда у меня есть возможность добиться желаемых результатов без него - я поступаю именно так!
В первом случае, с Властелином Солнца, не было необходимости вмешиваться. Ты обратил внимание? Я говорю «вмешиваться» потому, что это мне не нравится! Так вот, в первом случае - он чувствовал себя обязанным. И, несмотря на все высокомерие, он очень порядочный и благородный человек. Вмешательство потребовалось во второй раз, когда вы совершили святотатство в его глазах…
Он сам не очень хотел отдавать вас в руки императорских властей, которые презирает. Я лишь немного усилил его презрение, и он отдал вас мне. Очевидно, мои аргументы показались старцу убедительными…
И при общении с тобой, я никогда не прибегал к вмешательству… Ты сам не доверял Императору, как и большинство людей в наши дни… Кстати, это существенный фактор, влияющий на процесс деградации и упадка. Важнее то, что ты очень гордился своим открытием - психоисторией… Гордился ею, как концепцией… Тогда тебя мало интересовало ее прикладное значение. Уже позднее поиск практического применения психоистории вновь дал пищу твоей гордыне… Селдон помрачнел и не дал ему продолжить:
- Прошу прощения, господин Робот, но я не уверен в том, что страдаю такой чудовищной гордыней! Даниел улыбнулся:
- Я так и не думаю! Ты, как хороший и честный человек, отдаешь себе отчет в том, что гордыня не должна вести человека. Но отрицать это свойство все равно, что отрицать биение собственного пульса… Таким образом, ты инстинктивно прячешь эту гордость даже от себя самого… но не от меня!
Единственное, что мне оставалось - немного помочь тебе, расшевелить, заставить тебя скрывать свое открытие от Демерзела до тех пор, пока ты не убедишься окончательно в своей правоте и, потом, триумфе. Я не видел необходимости затрагивать еще что-либо… И вот ты сделал свое открытие…
Догадался - кто я! Если бы я мог предвидеть, что это произойдет, разумеется, я бы вмешался… Но, к сожалению, мои способности и мое предвидение событий - это разные вещи. И я не жалею о случившемся! Ты убедил меня, я понимаю, как важна для тебя моя помощь. Мой дорогой Селдон, эмоции - это великая движущая сила человечества. Большинство из вас не до оценивает это свойство… Вы не знаете, как, порой, многого можно добиться, едва прикоснувшись к ним… Ты не догадываешься, с какой неохотой я прибегаю к подобным воздействиям… Селдон тяжело дышал. Он старался осознать себя человеком, подвигаемым гордыней… Это разочаровало математика…
- Почему с неохотой?
- Потому, что очень легко переусердствовать! Мне пришлось останавить Рашель от захвата империи и втягивания ее в феодальную анархию. От меня требовалось молниеносное подавление эмоций… Все это могло бы привести к кровавому восстанию. Мужчина - всегда мужчина! Совсем нетрудно разбудить в каждом из вас подозрение и страх перед женщиной… Возможно, это биологический закон.
Как роботу - мне это не совсем ясно… Я должен был усилить эмоции, которые бы привели к краху планов Рашели. Повлияй я чуть больше - на десятую долю миллиметра - все могло бы завершиться кровавым переворотом в Секторе.
Единственное, что мне было необходимо - уменьшить сопротивление генералов, когда высадятся мои войска. Даниел помолчал, словно подыскивая нужные слова.
- Я не хочу анализировать и с математической точностью характеризовать мой позитронный мозг. Это выше моих сил и, может быть, даже выше твоих… Как бы то ни было, я руководствуюсь тремя законами робототехники, которые были сформулированы в древние времена. Вот они:

Предыдущая страница 32 Следующая страница


33 айзек азимов

Первый. Робот не может причинить, вред человеческому существу или, своим бездействием, способствовать этому.
Второй. Робот обязан подчиняться приказам человека, кроме тех случаев, когда эти приказы противоречат Первому Закону.
Третий. Робот должен заботиться о собственном самосохранении до тех пор, пока это не входит противоречие с Первым и Вторым Законами.
У меня был… друг, двенадцать тысяч лет назад. Другой робот. Непохожий на меня… Его нельзя было спутать с человеком, но именно он умел оказывать психическое воздействие и передал свое умение мне… Ему казалось, что в добавление к существующим трем Законам, необходим еще один - обобщающий. Он называл его Нулевым Законом, а, следовательно, стоящим перед Первым. Вот он:
Нулевой. Робот не может причинить вред человечеству или, своим бездействием, способствовать этому. Тогда Первый Закон следует читать следующим образом:
Первый. Робот не может причинить вред человеческому существу или, своим бездействием, способствовать этому, кроме тех случаев, коща это противоречит Нулевому Закону. Таким же образом следует трактовать и последние два. Ты понимаешь? Дэниел выжидательно замолчал, и Селдон ответил:
- Я понимаю! Дэниел продолжил:
- Беда в том, Хари, что определить одно человеческое существо просто! На него можно указать. Легко установить, что причинит ему вред, а что - нет! А как быть с Человечеством!! Кто может указать на него? Как можно определить - что нанесет ему урон? В каких случаях предпринятые действия приведут к благоприятным последствиям, а в каких - нет! Робот, который провозгласил Нулевой Закон, умер - стал бездействующим - потому, что был втянут в действия, которые, как он предполагал, спасут человечество… Однако, все завершилось иначе… Он потерял уверенность в своей правоте. Перед уходом он передал заботу о Галактике - мне! С тех пор я делаю, что могу. Как можно реже вмешиваюсь, предоставляю людям самим решать: что для них зло, а что - добро!
Они могут рисковать, я - нет! Они могут ставить перед собой ошибочные цели, я не имею на это право. Они могут нечаянно причинять друг другу зло… Если же я позволю себе это - мое существование закончится. Нулевой Закон не допускает подобных промахов… Но иногда мне приходится действовать. И то, что я до сих пор функционирую - свидетельство моей воздержанности и благоразумия.
Поскольку Империя начала расшатываться, мне все чаще приходится прибегать к вмешательству… Уже десятилетиями мне приходится играть роль Демерзела, чтобы удержать правительство от неверных шагов - и что же? Я все еще функционирую, ты видишь… Когда ты сделал доклад на Симпозиуме, я тотчас же осознал, что психоистория может дать ответ на волнующий меня вопрос: что для человечества благо, а что - нет…
- С помощью этой теории удастся избежать ошибок. Я готов доверить людям самим принимать решения и оставить за собой право подключиться в случае опасности… Только! Именно поэтому я и устроил вашу с Клеоном встречу, и когда ты сам оценил свою теорию как неприменимую на практике - я начал искать пути, чтобы заставить тебя пересмотреть свои позиции. Ты понимаешь меня, Хари? Более чем обескураженно, Селдон признался:
- Я понял тебя, Хьюммен!
- Для тебя я навсегда должен остаться Хьюмменом, когда возникнет необходимость в нашей встрече… Я предоставлю тебе всю информацию, которой располагаю, если это то, что тебе нужно. Как Демерзел, я сумею защитить тебя от сложностей. Ты никогда не должен обращаться ко мне как к Дэниэлу! Об этом никто не должен знать!
- Обещаю тебе! - поспешил заверить его Селдон. - Я нуждаюсь в тебе, и никогда не посмею разрушить твои планы!
- Я знаю, что ты сдержишь слово. - Дэниел слабо улыбнулся. - В конце концов, ты достаточно тщеславен и не захочешь ни от кого принять помошь в решении своей проблемы, разве что от робота! Селдон вспыхнул:
- Я не…
- Это так, Селдон, даже если ты скрываешь это от самого себя. И это очень важно, ведь я усилил эти чувства в тебе, не забудь! Ты никогда и ни с кем не заговоришь обо мне. Я даже не допускаю такой мысли. Селдон предположил:
- У меня подозрения, что Дорс знает!
- Да, она знает обо мне. Но она тоже будет молчать. Теперь вы оба знаете, и можете поделиться друг с другом. Но больше ни с кем… - Дэниел поднялся.
- Хари, меня ждут дела. Вскоре вас с Дорс доставят в Императорский Сектор…
- Можно взять с собой Райча? Я не могу его оставить. И еще, есть один молодой парень в Дахле - Юго Амариль…
- Я понял тебя. Райча отправят вместе с вами. Со своими друзьями поступай как считаешь нужным, я позабочусь обо всех… Ты будешь работать над психоисторией. В твое распоряжение поступит штат сотрудников, необходимые компьютеры и материалы. Я постараюсь вмешиваться как можно реже… Ты сам будешь решать все проблемы, исключая те ситуации, когда встретишься с явным противодействием и непониманием.
- Постой, Четтер! - настойчиво воскликнул Селдон, - что будет, если я потерплю неудачу, если психоистория не состоится как прикладная наука?! Дэниел выпрямился.
- В таком случае, придется воспользоваться вторым планом. Он у меня есть, уже давно… Он тоже очень сложен, может быть, еще сложнее, чем психоистория. И он тоже может кончиться ничем… Однако, лучше иметь два пути - вместо одного… И позволь дать тебе один совет. Хари! Когда наступит время и ты поймешь, что можешь создать инструмент, способный предотвратить худшее - подумай, может быть, есть возможность создать еще один вариант. На тот случай, если первый не приведет к успеху. Империя должна быть стабилизирована или отстроена заново. Пусть лучше будет два варианта! Подумав, он добавил:
- Сейчас я должен вернуться к своим повседневным обязанностям, а ты приступай к своим. О тебе позаботятся! - С этими словами он поклонился и вышел. Селдон посмотрел ему вслед и задумчиво произнес:
- Сначала я должен поговорить с Дорс!

94

Дорс доложила:
- Дворец свободен! Рашели не причинят вреда. А тебе нужно возвращаться в Императорский Сектор, Хари.
- А ты, Дорс? - сдержанно поинтересовался Седдон.
- Мне придется вернуться в Университет, - ответила она. - Научная работа запущена.
Студенты предоставлены самим себе…
- Нет, Дорс! У тебя есть более важное задание.
- Какое?
- Психоистория. Я не сумею справиться с задачей без тебя…
- Ты справишься. Ведь я ничего не понимаю в математике…
- А я - в истории. Мы необходимы друг другу! Дорс засмеялась:
- Мне кажется, ты - выдающийся математик. Я же, как историк, посредственность.
В твоем распоряжений будут гораздо более способные ученые!
- В таком случае, Дорс, позволь объяснить, что психоистория нуждается в большем, чем просто математика или история. Эта наука связана с жизнью вообще! Без тебя, Дорс, я не решу эту проблему…
- Ты решишь, Хари. Я не сомневаюсь!
- Дорс, если тебя не будет рядом, у меня пропадет стимул к работе… Дорс задумчиво посмотрела на него.
- Это пустой разговор, Хари! Без сомнения, Хьюммен уже принял решение. И, если он отошлет меня обратно в Университет…
- Он этого не сделает!
- Ты уверен?!
- Более чем. Я ясно дал ему понять; если он отправит тебя в Университет - я вернусь на Геликон, и Империя может разрушаться до основания!
- Ты не сможешь так поступить!
- Могу, и непременно так и сделаю!
- И ты не допускаешь мысли, что Хьюммен может повлиять на твои чувства таким образом, что ты все равно продолжишь работу? Даже без меня! Селдон покачал головой.
- Хьюммен не сделает этого. Я говорил с ним. Он старается не вмешиваться в человеческие отношения и эмоции, согласно Законам робототехники. Изменить мое восприятие таким образом, чтобы я не хотел видеть тебя рядом, означало бы слишком большой риск! С другой стороны, если нас не разлучат - он получит то, к чему стремится. Он не станет рисковать! Дорс тряхнула головой.
- Он может не согласиться по личным мотивам…
- Не думаю… Тебя просили защищать меня, Дорс. Разве он отменил задание?
- Нет…
- Значит, он хочет, чтобы ты продолжила. Я хочу того же!
- От кого или от чего? У тебя теперь более надежная защита в лице Демерзела и Дэниела. Чего еще желать?!
- Даже если меня будут защищать все силы Галактики, я все равно буду нуждаться в твоей…
- Тогда не надо говорить о психоистории. Я нужна тебе лишь для охраны! Селдон вспылил:
- Нет! Почему ты все время переворачиваешь мои слова?! Ты хочешь вынудить меня сказать то, о чем сама хорошо знаешь. Ты мне нужна, понимаешь? И если тебя интересуют мои мотивы - ты мне нужна потому, что ты - это ты!
- Но ведь ты меня совсем не знаешь!
- Это не имеет значения. Меня это мало интересует. И, все-таки, я тебя знаю. И знаю лучше, чем тебе кажется…
- Правда?!
- Разумеется. Ты выполняла задание. Рисковала своей жизнью из-за меня, без колебаний, не задумываясь о последствиях… Ты удивительно быстро научилась играть в теннис, освоила технику владения ножами. Если можно так сказать - не по-человечески быстро! У тебя крепкие мускулы, потрясающая реакция. Ты всегда знаешь когда прослушивается комната, в которой мы находимся. Ты можешь связываться с Хьюмменом каким-то загадочным образом - без приспособлений! Дорс напряженно спросила:
- И что ты думаешь обо всем этом?
- Мне кажется, что перед Хьюмменом как перед Р. Дэниелом Оливо - поставлена невозможная задача. Как может один робот управлять Империей?! У него должны быть помощники!
- Это совершенно очевидно. Их миллионы, я - помощник. Ты - помощник. Маленький Райч тоже помощник!
- Ты - не такая, как все остальные!
- Почему? Хари - скажи, произнеси это вслух. Когда ты услышишь свои слова, то поймешь, как это чудовищно… Селдон окинул ее долгим задумчивым взглядом и тихо произнес:
- Я никогда этого не произнесу… потому что мне все равно…
- Это правда? Ты принимаешь меня такой, какая я есть?!
- Я не могу иначе. Ты - Дорс, и кто бы ты ни была - никто другой мне не нужен… Дорс нежно призналась:
- Хари, я думаю о твоем благополучии потому, что я так устроена… Но я чувствую, что, даже если бы я стала другой, не такой какая есть, я все равно хотела бы для тебя только добра… Мне кажется, ты достоин большего…
- Мне все равно! - Хари сделал несколько шагов к ней и опустил глаза, словно задумавшись над тем, что собирался сказать, - Дорс, тебя когда-нибудь целовали?
- Конечно, Хари… ведь это непременное условие светской жизни.
- Нет, нет! Я -о другом. Ты сама…, целовала мужчину? Ты понимаешь меня…
страстно?
- Да, Хари. Это было…
- Тебе это нравилось? Она колебалась какое-то время, потом призналась:
- Мне это доставляло гораздо большее удовольствие, чем возможность разочаровать одного молодого человека, который мне нравился, дружба с которым для меня много значила. - Она вспыхнула и отвернула лицо. - Прошу тебя, Хари, не расспрашивай… Мне трудно все это объяснить… Но Хари, почувствовав решимость, настаивал:
- Значит, ты делала это из ложных побуждений, чтобы не ранить его чувства!
- Наверное…, в конечном счете, все так и поступают… Селдон пропустил это замечание мимо ушей и неожиданно спросил:
- Ты сама просила кого-нибудь поцеловать тебя? Дорс помолчала, словно оглядываясь на прожитую жизнь.
- Нет…
- Может быть, тебе захотелось хоть раз, чтобы тебя поцеловали снова?
- Нет!
- Ты была близка с кем-нибудь из мужчин? - он спросил едва слышно, отчаявшись.
- Разумеется. Я же говорила тебе. Ведь это часть жизни… Он схватил ее за плечи, словно собирался трясти.
- Ты когда-нибудь испытывала страсть, потребность в близости с одним единственным человеком? Дорс, ты любила когда-нибудь? Дорс медленно подняла печальные глаза. Их взгляды встретились.
- Прости меня, Хари. Мне нечего ответить… Селдон отпустил Дорс, его руки безвольно упали. Дорс нежно прикоснулась к его руке и прошептала:
- Вот видишь, Хари… Я совсем не та, которая нужна тебе… Селдон уронил голову, разглядывая пол. Он пытался рассуждать рационально: он хочет того, чего хочет, причем здесь рационализм… Он посмотрел на нее и признался:
- Дорс, дорогая, и даже после всего, что я услышал - мне все равно… Он обнял ее и медленно притянул к себе, опасаясь, что она вырвется из его рук. Дорс не шевельнулась, и он нежно, едва прикасаясь губами, поцеловал ее… Потом еще раз - уже более страстно… Неожиданно она обвила его руками… Когда он, наконец, остановился, она подняла сияющие глаза и прошептала:
- Поцелуй меня еще, Хари! Пожалуйста…

Предыдущая страница 33


айзек азимов - Биография

айзек азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1.
    Математик     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
  • Часть 2.
    Полет     (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
  • Часть 3.
    Университет     (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 5)
    • 15 (Страница 5)
  • Часть 4.
    Библиотека     (Страница 5)
    • 16 (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 6)
    • 19 (Страница 6)
    • 20 (Страница 7)
  • Часть 5.
    Внешняя окраина     (Страница 7)
    • 21 (Страница 7)
    • 22 (Страница 7)
    • 23 (Страница 7)
    • 24 (Страница 8)
  • Часть 6.
    Избавление     (Страница 8)
    • 25 (Страница 8)
    • 26 (Страница 8)
    • 27 (Страница 9)
    • 28 (Страница 9)
    • 29 (Страница 9)
    • 30 (Страница 9)
  • Часть 7.
    Майкоген     (Страница 10)
    • 31 (Страница 10)
    • 32 (Страница 10)
    • 33 (Страница 11)
    • 34 (Страница 11)
  • Часть 8.
    Властелин Солнца     (Страница 11)
    • 35 (Страница 11)
    • 36 (Страница 12)
    • 37 (Страница 12)
    • 38 (Страница 12)
    • 39 (Страница 13)
    • 40 (Страница 13)
  • Часть 8.
    Микрофермы     (Страница 13)
    • 41 (Страница 13)
    • 42 (Страница 14)
    • 43 (Страница 14)
    • 44 (Страница 14)
  • Часть 9.
    Книга     (Страница 14)
    • 45 (Страница 15)
    • 46 (Страница 15)
    • 47 (Страница 15)
    • 48 (Страница 16)
    • 49 (Страница 16)
  • Часть 10.
    Сакраториум     (Страница 16)
    • 50 (Страница 17)
    • 51 (Страница 17)
    • 52 (Страница 17)
    • 53 (Страница 18)
    • 54 (Страница 18)
    • 55 (Страница 18)
  • Часть 11.
    Орлиное гнездо     (Страница 19)
    • 56 (Страница 19)
    • 57 (Страница 19)
    • 58 (Страница 19)
    • 59 (Страница 20)
    • 60 (Страница 20)
  • Часть 12.
    Паровые штольни     (Страница 21)
    • 61 (Страница 21)
    • 62 (Страница 21)
    • 63 (Страница 21)
    • 64 (Страница 22)
    • 65 (Страница 22)
  • Часть 13.
    Биллиботтон     (Страница 23)
    • 66 (Страница 23)
    • 67 (Страница 23)
    • 68 (Страница 24)
    • 69 (Страница 24)
    • 70 (Страница 24)
  • Часть 14.
    Тайное убежище     (Страница 25)
    • 72 (Страница 25)
    • 73 (Страница 25)
    • 74 (Страница 26)
    • 75 (Страница 26)
    • 76 (Страница 27)
  • Часть 15.
    Офицеры     (Страница 27)
    • 77 (Страница 27)
    • 78 (Страница 27)
    • 79 (Страница 28)
    • 80 (Страница 28)
    • 81 (Страница 28)
  • Часть 16.
    Вия     (Страница 29)
    • 82 (Страница 29)
    • 83 (Страница 29)
    • 84 (Страница 29)
    • 85 (Страница 29)
    • 86 (Страница 30)
  • Часть 17.
    Переворот     (Страница 30)
    • 87 (Страница 30)
    • 88 (Страница 31)
    • 89 (Страница 31)
    • 90 (Страница 32)
  • Часть 18.
    Дорс     (Страница 32)
    • 91 (Страница 32)
    • 92 (Страница 32)
    • 93 (Страница 32)
    • 94 (Страница 33)


Айзек Азимов - Прелюдия к Основанию

Айзек Азимов

Прелюдия к Основанию

Цикл: "Основание" - 1

 Читать книгу

Аннотация

В новой книге Азимов возвращается в то время, когда неизвестный никому, тридцатидвухлетний математик с Геликона, Хари Селдон, посещает Трантор и делает доклад на Симпозиуме математиков. Наивный и доверчивый провинциал не подозревает, что это событие перевернет всю его судьбу и судьбу всего Человечества… Он становится самым желаемым человеком во всей Вселенной. Его пытаются привлечь на свою сторону соперничающие политические лидеры…

Читатель узнает и неизвестные ранее подробности личной жизни гениального ученого - будущего отца психоистории…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel