айзек азимов - Песчинка в небе

1 айзек азимов

1. МЕЖДУ ДВУМЯ ШАГАМИ

За две минуты до своего внезапного исчезновения Джозеф Шварц прогуливался по приятным ему улицам пригородного Чикаго, цитируя про себя Браунинга.
В некотором смысле это было странно, поскольку Шварц едва ли производил впечатление человека, увлекающегося поэзией. Он выглядел именно тем, кем был: портной на пенсии, которому серьезно не хватало того, что сегодняшние умники называют «общим образованием». Благодаря своему стремлению к знаниям, он много читал. И хотя его чтение носило бессистемный характер, Шварц знал много «отовсюду понемножку»: память у него была великолепная.
Например, Браунинга он в молодости читал дважды и, конечно же, помнил прекрасно. Большая часть была ему непонятна, но эти три строчки стали особенно дороги в последние годы. И он вновь повторил их про себя в этот яркий солнечный день 1949 года.

"Со мною к радости иди!
Все лучшее ждет впереди,
Жизни конец, если ты упустил начало…"

Теперь Шварц полностью ощущал их смысл. После юношеской борьбы за жизнь в Европе, и позднее, в Соединенных Штатах, безмятежная обеспеченная старость была особенно приятной. У него была хорошая жена, две удачно вышедшие замуж дочери и внук - для утехи в эти последние лучшие годы. О чем еще можно было беспокоиться?
Правда, существовали еще атомные бомбы и все эти разговоры о третьей мировой войне, но Шварц верил в лучшие черты людей и в то, что они не допустят еще одной войны и того, чтобы Земля когда-либо увидела ад разъяренного атома. Поэтому он снисходительно улыбался детям, мимо которых проходил, и мысленно желал им быстрого и не слишком трудного пути через юность к тому лучшему, что впереди.
Он поднял ногу, чтобы переступить через куклу, лежащую посреди тротуара. Спокойно опустить эту ногу ему было не дано…
В другой части Чикаго находился институт ядерной физики, и работавшие в нем люди также имели свои теории относительно моральных качеств человека, но понимали и то, что инструмент для измерения этих качеств до сих пор не создан. Размышления на эту тему зачастую ограничивались упованием на некие высшие силы, которые помогут предотвратить попытки людей превратить изобретения человечества в смертоносное оружие.
Удивительно, что человек, проявляя необузданное любопытство в исследовании атома, способного погубить в считанные секунды половину человечества, обладает столь же удивительной способностью рисковать собственной жизнью ради спасения другого человека.
Как-то доктор Смит, проходя мимо полуоткрытой двери одной из лабораторий, вдруг заметил в ней странное голубое свечение. Химик, бодрый молодой человек, насвистывая, наклонял мензурку, почти до краев наполненную жидкостью, в которой медленно оседал, постепенно растворяясь, белый порошок. Собственно, почти ничего не происходило, но Смит инстинктивно почувствовал тревогу.
Вбежав в комнату, он схватил линейку и сбросил ею на пол стоявший на печи тигель. Послышалось шипение расплавленного металла. Смит почувствовал, как на лице у него выступили капли пота.
Химик ошеломленно уставился на бетонный пол, на котором уже застыли брызги серебристого металла.
- Что случилось? - с трудом выговорил он.
Смит пожал плечами. Он сам еще ничего не понимал.
- Не знаю. Скажите… Чем вы занимались?
- Ничем, - пробормотал химик. - Это всего лишь необработанный уран. Я производил электролиз меди… Понятия не имею, что могло случиться.
- И все же что-то случилось, молодой человек, я видел свечение вокруг этого тигля. А это значит, возникла жесткая радиация. Так, говорите, уран?
- Да, но необработанный уран, это ведь безопасно. Я имею в виду, что чистота - один из наиболее важных критериев расщепления, не правда ли? Вы думаете произошло расщепление? Это же не плутоний, и его не облучали.
- К тому же, - задумчиво сказал Смит, - масса была ниже критической. Или по крайней мере ниже той критической массы, которую мы знаем. Мы не столь хорошо знаем атом, чтобы быть в нем уверенными. Когда металл остынет, я бы советовал вам собрать его и тщательно изучить.
Он задумчиво оглянулся вокруг, затем подошел к противоположной стене и остановился у точки на уровне плеча.
- Что это? - обратился он к химику. - Это всегда здесь было?
- Что именно? - молодой человек быстро подошел и взглянул на указанную Смитом точку. Тонкое отверстие, которое могло быть проделано гвоздем, было сквозным.
Химик покачал головой.
- Раньше я этого не видел, правда, я особо и не приглядывался.
Смит молчал. Он отошел назад и приблизился к термостату - прямоугольной коробочке с тонкими металлическими стенками.
- Ну, а это что такое?! - Смит мягко коснулся пальцем стенки термостата. В металле тоже было маленькое аккуратное отверстие.
Глаза химика расширились.
- Раньше этого точно не было.
- Хм. А с вашей стороны есть отверстие?
- Черт побери! Да!
- Хорошо. А теперь взгляните в отверстие.
Он приложил палец к дырке в стене.
- Что вы видите?
- Ваш палец. Вы отметили им отверстие?
Смит говорил спокойно, но видно было, что это давалось ему с трудом.
- Посмотрите в противоположном направлении… Что вы видите теперь?
- Ничего.
- Но это место, где стоял тигель с ураном? Вы смотрите прямо на него, не так ли?
- Я думаю, да, - неуверенно сказал химик.
Быстро взглянув на именную табличку на все еще открытой двери, Смит тихо сказал:
- Все это должно оставаться в строжайшем секрете, мистер Дженингс. Вы меня понимаете?
- Конечно.
- Тогда выйдем отсюда. Лабораторию необходимо проверить на радиацию, а нам придется обратиться к врачу.
- Вы думаете, возможно облучение? - химик побледнел.
- Увидим.
Однако серьезных следов облучения ни у одного из них не нашли. Кровяные тельца были в норме, ничего не показало и исследование корней волос.
Никто в институте так и не смог объяснить, почему тигель с ураном при массе гораздо ниже критической, не подвергавшийся бомбардировке нейронами, неожиданно стал источником жесткой радиации.
В составленном отчете доктор Смит не сообщил всей правды. Он не упомянул об отверстиях в лаборатории, и о том, что ближайшее к тиглю отверстие было едва заметно, следующее, на другой стороне термостата, было чуть больше, отверстие же в стене, удаленное на расстояние в три раза большее, имело диаметр крупного гвоздя.
Луч, движущийся по прямой линии, может пройти несколько миль, прежде чем кривизна Земли сделает невозможным его дальнейшее движение, а, значит, и разрушение, и достигнет к тому времени десяти футов в диаметре, после чего направится в космос, расширяясь и слабея.
Никогда и ни с кем он не делился этой мыслью.
Никому не рассказывал он и о том, как на следующий день просматривал утренние газеты, поставив перед собой весьма определенную цель.
В гигантской метрополии каждый день исчезает столько людей, но никто еще не приходил в полицию с рассказом об исчезновении человека, причем прямо на виду у всех.
И доктор Смит постарался об этом больше не думать…
Для Джозефа Шварца это произошло прежде, чем он успел шагнуть. Подняв правую ногу, чтобы переступить через куклу, он на мгновение почувствовал головокружение - как будто на долю секунды вихрь поднял и перевернул его. Когда он наконец опустил ногу, дыхание у него перехватило, он ощутил неожиданную слабость в коленях и стал медленно опускаться на траву.
Долгое время он не решался открыть глаза, но наконец заставил себя сделать это.
Это была правда! Он сидел на траве, хотя ясно помнил, что шел по асфальту.
Дома исчезли! Белые дома, каждый со своим садом, стоявшие здесь один за другим, все исчезли!
И сидел он на газоне, трава была буйной, неподстриженной, вокруг стояли деревья, множество деревьев и еще больше на горизонте.
Когда шок прошел, он заметил, что листья на деревьях желтые и опадают, словно наступила осень.
Осень! Когда он поднял ногу, стоял июльский день, и все вокруг было зелено.
Подумав об этом, он автоматически посмотрел на свои ноги, и вскрикнул от испуга… Маленькая кукла, через которую он переступил, - маленький фрагмент реальности… Она была здесь!
Дрожащими руками он перевернул куклу и увидел, что перед ним - лишь ее часть. Кукла была не сломана, а скорее разрезана. А как ровно был срезан носок ее туфли! Ни один нож не дал бы такого ровного среза!
Единственным утешением в этом сумасшедшем мире остался его собственный голос, и Шварц заговорил сам с собою.
- Во-первых, я в своем уме. Я ощущаю себя так же, как всегда… Конечно, возможно, что если бы я сошел с ума, то не заметил бы этого…
Он почувствовал панику.
- Что же со мной? Должно быть какое-то другое объяснение. Может быть сон? Как определить, сплю я или нет?
Он ущипнул себя и почувствовал боль, но тут же покачал головой.
- То, что я чувствую боль, могло мне и присниться. Это не доказательство.
Он с отчаянием оглянулся вокруг. Может ли сон быть столь отчетливым, столь реальным? Где-то он читал, что сон длится не более пяти секунд, а кажущаяся его продолжительность - всего лишь иллюзия.
Слабое утешение. Он взглянул на часы. Секундная стрелка без устали двигалась по кругу. Если это сон, то пять секунд тянутся безумно долго.
Он оторвал взгляд от часов и вытер выступивший на лбу холодный пот.
- Может быть амнезия?
Никто не ответил на этот вопрос. Шварц закрыл лицо руками. Что, если он поднял ногу, и в это время его сознание соскользнуло куда-то… Что, если три месяца спустя, осенью, или год и три месяца спустя, или десять лет и три месяца спустя, он опустил ногу здесь, и в это время его сознание вернулось… Но тогда, где он был, и что делал все это время?
- Нет! - у него вырвался громкий крик. - Этого не может быть! - Шварц посмотрел на свою рубашку. Ведь именно ее он надел сегодня утром. А маленькая кукла, откуда взялась она?
Он почувствовал, что теряет контроль над собой, и решил, что это должен быть сон, или он действительно сошел с ума.
Неожиданно Шварц заметил, что изменилось и время дня. Приближался вечер, по крайней мере на это указывали удлинившиеся тени. Он вдруг остро почувствовал свое одиночество. Шварц встал. Конечно же, нужно найти людей, любых людей. А для этого лучше всего выйти на дорогу. И он отправился в ту сторону, где деревья росли более редко.
В воздухе уже ощущалась вечерняя прохлада и начинало темнеть, когда он вышел к прямой и безликой полосе бетона и направился вдоль нее, с радостью ощущая под ногами твердое покрытие.
Однако дорога была пуста, и он вновь ощутил страх. Он надеялся встретить машину. Что может быть легче, чем остановить ее и сказать:
«Вы едете не в Чикаго?» - И он произнес это вслух.
А что, если он далеко от Чикаго? Что же, тогда любой город, любое место, где есть телефон. У него в кармане всего пять долларов и двадцать семь центов, но ведь существует полиция…
Он продолжал идти посередине дороги, время от времени оглядываясь назад, не обращая внимания на то, что солнце скрылось за горизонтом, и на небе появились звезды.
Стало уже совсем темно, а ни машин, ни домов не было.
Джозеф испугался повторного головокружения, когда увидел, что горизонт слева светится. Холодное голубое сияние было отчетливо видно сквозь просветы между деревьями. И это было не зарево лесного пожара - а легкая мерцающая голубизна. И тут он заметил, что так же светится и бетон у него под ногами. Шварц наклонился и дотронулся до него рукой - обыкновенный бетон. И все же глаза улавливали едва заметное сияние.
Шварц с трудом сохранял самообладание. Он был голоден, и действительно напуган, когда вдруг справа увидел свет.
Без сомнения, это был дом! Он закричал, но голос его одиноко замер в пустоте. Да, это был дом, проблеск реальности, излучающий свет сквозь ужасную пустоту. Он свернул с дороги и через заросли, между деревьями, через ручей направился на свет.
Странная вещь! Даже ручей слегка фосфоресцировал. Однако Шварц отметил это лишь краем сознания.
И вот он уже возле дома, руками касается белых его стен, про себя отмечая, что он сделан не из кирпича, камня или дерева, а как будто из фосфора. Но Шварц не придал этому особого значения - он искал дверь. Когда он наткнулся на нее и увидел, что звонка нет, то забарабанил по ней и закричал как демон. Услышав звуки шагов внутри, он благословил очарование человеческого голоса.
- Откройте! - закричал он вновь.
Послышался слабый звук, и дверь открылась.
В глазах вышедшей женщины был заметен испуг. Она была высока и худощава, а чуть поодаль стоял такой же худощавый мужчина в рабочей одежде… Нет, не в рабочей одежде. Собственно говоря, ничего подобного Шварц никогда прежде не видел, но что-то неопределенное говорило, что эта одежда предназначена для работы.
Однако Шварцу было не до размышлений. Для него эти люди и их одежда были прекрасны, прекрасны так, как только может быть прекрасен вид друга для одинокого человека.
Женщина заговорила. Голос ее звучал мягко, но властно. Шварц схватился за дверь, чтобы устоять на ногах.
Он никогда не слышал языка, на котором говорила эта женщина…

2. КАК ИСПОЛЬЗОВАТЬ ПРИШЕЛЬЦА

В тот вечер Ло Марен и ее флегматичный супруг играли в карты, как вдруг ее отец, сидящий в инвалидной коляске, раздраженно отложил свою газету и позвал:
- Арбин!
Арбин Марен ответил не сразу. Он осторожно перебирал карты, обдумывая следующий ход, и, приняв решение, рассеянно отозвался:
- Что вам, Гро?
Седой Гро раздраженно взглянул на зятя и принялся шелестеть газетой. Его успокаивал этот звук. Когда человек еще полон сил, но прикован к инвалидному креслу, ему хочется чем-нибудь выразить свое отношение к происходящему. Гро пользовался своей газетой. Он шелестел ею, жестикулировал, бросал при необходимости.
Гро знал, что на других планетах есть устройства, выпускающие микрофильмы, которые содержат все последние известия. Он подобных вещей не признавал, и по прежнему отдавал предпочтение газете.
- Ты читал об археологической экспедиции, которую они посылают на Землю? - спросил Гро.
- Нет, - спокойно ответил Арбин.
Гро знал, что получит такой ответ, так как, кроме него, газету еще никто не читал, а от видеоэкрана семья в прошлом году отказалась. Однако он привык начинать разговор подобными вопросами.
- Так вот, они ее отправили, - сказал он. - И к тому же на государственные средства. Как тебе это нравится?
Он прочитал вслух:
"Бел Авардан, глава исследовательского отдела Археологического Института, в интервью с надеждой отозвался об ожидаемых ценных результатах археологических исследований, которые будут проведены на планете Земля, расположенной на границе сектора Сириуса (см. карту). «Земля, - сказал он, - с ее архаичной цивилизацией и уникальной природой представляет образец необычной культуры, на которую ученые долго не обращали внимания. У меня есть все основания уже в ближайшее время ожидать революционных перемен в некоторых из основных концепций социальной эволюции и истории человечества». - И так далее, - с усмешкой проговорил Гро.
Арбин Марен, слушавший все это краем уха, пробормотал:
- Что он подразумевает под «необычной культурой?»
Ло Марен, не слушавшая совсем, просто сказала:
- Твой ход, Арбин.
- Ну, а тебе не кажется странным, что «Трибуна» напечатала все это? - продолжал Гро. - Ты же знаешь, что они не перепечатают сообщение галактической прессы и за миллион имперских кредов без особой на то причины.
Не дождавшись ответа, он добавил:
- Потому что они могут сделать из этого передовую статью. Этот парень собирается сюда, и они вылезут из шкуры, чтобы не допустить этого. Ты только посмотри! Взгляни! Почему бы тебе не прочитать это?
Ло Марен отложила карты и плотно сжала свои тонкие губы.
- Отец, - проговорила она. - У нас был трудный день. Давай отложим политику на потом. Пожалуйста.
- «Пожалуйста! Пожалуйста!» - нахмурившись, передразнил ее Гро. - Вы, я вижу, очень устали от старика, раз уже даже не хотите ответить мне. Я все понимаю: сидит здесь в углу, и заставляет вас, двоих, работать за троих… Но в чем моя вина? У меня есть силы. Я хочу работать. Вы же знаете, что мои ноги можно было бы вылечить. Но я не могу лечиться, потому что слишком стар, и затраты на мое лечение не окупятся. Разве это не «странная культура?» Как еще можно назвать мир, где работоспособному человеку не дают работать? Я думаю…
Он взмахнул руками, и лицо его покраснело от ярости.
Арбин встал и положил руку на плечо старика.
- Стоит ли так переживать, Гро, - сказал он. - Я сейчас прочитаю эту статью.
- Ладно, зачем это нужно, ты ведь все равно согласишься с ними. Все вы, молодые, просто воск в руках Старейших.
- Хватит, папа. Не будем начинать этот спор, - резко сказала Ло.
Арбин не любил, когда упоминали Совет Старейших. Говорить так, как Гро, высмеивать древнейшую культуру Земли было просто опасно.
Конечно, когда Гро был молод, много говорили об отказе от старых путей, но тогда были другие времена. Гро, по-видимому, понимал это, но трудно требовать рассудительности от человека, прикованного к инвалидному креслу, для которого не остается ничего другого, как считать дни до следующей Проверки.
Гро почувствовал себя обиженным и замолчал, а вскоре уснул, так и не успев прокомментировать спортивные события. Газета, прошелестев, выскользнула из его рук.
- Может быть, мы слишком грубы с ним, - озабоченно прошептала Ло. - Ведь ему нелегко. Такое существование все равно, что смерть, по сравнению с тем, каким он был раньше.
- Ничего нельзя приравнивать к смерти, Ло. У него есть газеты и книги. Чуть-чуть волнения только придает ему бодрости. Сейчас он спокоен и счастлив.
Арбин вновь взялся за карты, и в это время за дверью раздался дикий нечеловеческий крик.
Арбин замер. Ло со страхом взглянула на мужа.
- Вывези отсюда Гро. Быстро! - скомандовал Арбин. Ло взялась за кресло. Губы ее беззвучно шевелились. Как только кресло двинулось, Гро мгновенно проснулся. Он выпрямился и автоматически потянулся за газетой.
- В чем дело, - раздраженно спросил он.
- Тсс. Все в порядке, - неуверенно пробормотала Ло, увозя кресло в соседнюю комнату. Закрыв дверь, она вопросительно посмотрела на мужа. Снова раздался стук в дверь.
Открыв дверь, они стали рядом, враждебно глядя на низкого полного мужчину, на лице которого скользила неуверенная улыбка.
- Чем мы можем вам помочь? - проговорила Ло с официальной вежливостью и отшатнулась назад, когда мужчина покачнулся и схватился за дверь, чтобы устоять на ногах.
- Он что, болен? - изумленно спросил Арбин. - Помоги мне внести его в дом.
Прошло несколько часов. В тишине спальни Ло и Арбин медленно готовились ко сну.
- Арбин, - проговорила Ло, - а это не опасно?
- Что?

1 Следующая страница


Песчинка в небе 2

- То, что мы взяли в дом этого человека. Кто он такой?
- Откуда я знаю, - раздраженно ответил он. - Но в конце концов не можем же мы отказать в крове больному человеку. Если мы не узнаем, кто он такой, то завтра сообщим в региональную службу безопасности, и на этом все закончится.
Он отвернулся, явно не желая продолжать разговор. Однако Ло вновь прервала молчание. Ее тонкий голос звучал еще настойчивее:
- А ты думаешь, он может служить Совету Старейших? Ты же знаешь, как обстоит дело с Гро.
- Ты имеешь в виду его сегодняшние слова? Это абсолютно нереально. Не о чем и говорить.
- Я говорю о другом, и ты знаешь это. Я имею в виду, что мы уже два года нелегально содержим Гро и тем самым нарушаем один из основных законов.
- Мы не навредили никому, - пробормотал Арбин. - Ведь мы вносим свою долю, рассчитанную на трех работоспособных. И как они могли что-то заподозрить? Мы ведь не разрешали ему покидать дом.
- Они могли узнать про инвалидное кресло. Ты покупал мотор и приспособления.
- Не будем снова начинать этот разговор, Ло. Я много раз объяснял, что купил всего лишь стандартный кухонный набор. Кроме того, вообще глупо подозревать, что он - агент Братства. Думаешь, они стали бы проделывать такой трюк из-за какого-то старика в инвалидном кресле? Что, они не могут прийти днем с официальным ордером на обыск? Подумай сама.
- Хорошо, но тогда, - ее глаза неожиданно загорелись, - если ты действительно так думаешь, а я надеюсь, что это правда, он наверное чужак. Он не похож на землянина.
- Не может быть! Что ты хочешь этим сказать? Это же просто нелепо! С какой стати кто-то из Империи явится на Землю, именно сюда, к нам?
- Откуда я знаю? Хотя, возможно, это - какой-нибудь преступник.
Эта мысль немедленно увлекла ее.
- Почему бы и нет. Вполне логично. Земля - довольно подходящее место для укрытия. Кто догадается искать его здесь?
- Если только он - чужак. Какие у тебя доказательства?
- Он не знает языка, не так ли? Ты сам убедился в этом. Значит, он явно прибыл с какой-то окраины Галактики, где говорят на каком-то странном диалекте. Я слышала, что жителям Фомальгаута приходится практически заново учить язык, чтобы быть понятыми в имперсуде на Транторе… Понимаешь, что все это может значить? Если он не землянин, то не зарегистрирован в Департаменте Контроля, и будет рад избежать этого. Мы сможем использовать его вместо отца на ферме, и нас опять будет трое, чтобы выполнять в следующем сезоне работу для троих… Даже сейчас он сможет помочь убрать урожай.
Она вопросительно посмотрела на лицо мужа, выражавшее нерешительность.
- Давай спать, Ло, - сказал он после долгого раздумья. - Обсудим это завтра.
На следующее утро пришла очередь Гро высказать свое мнение. Арбин, который полагался на тестя больше, чем на самого себя, с надеждой изложил ему суть дела.
- Твои трудности, Арбин, - сказал Гро, - явно происходят из-за того, что я зарегистрирован как работоспособный, так что вы должны вносить долю за троих. Я не хочу доставлять вам неприятности. Уже второй год я живу сверх положенного. Хватит.
Арбин смутился:
- Я говорю совсем не об этом. Я и не думаю намекать, что вы нам в тягость.
- Хорошо, но какая разница в конце концов? Через два года будет Проверка и мне все равно придется уйти.
- По крайней мере, у вас будет два года для книг и отдыха. Зачем вам отказываться от этого?
- Потому что есть еще и Ло. Когда они придут за мною, они заберут и вас. Что я буду за человек, если проживу несколько паршивых лет ценою…
- Перестаньте, Гро. Не нужно драматизма. Мы же много раз говорили вам, что сделаем. Мы сообщим о вас за неделю до Проверки.
- И обманете врача?
- Мы его подкупим.
- Хм… а этот пришелец, он же удвоит вашу вину. Вы будете отвечать и за то, что прятали его.
- Он уйдет. Черт побери, стоит ли сейчас думать о нем?! У нас еще два года. Но что делать с ним теперь?
- Пришелец, - задумчиво произнес Гро. - Пришел и постучал в дверь. Пришел ниоткуда. Разговаривает на непонятном языке… Не знаю, что и посоветовать.
- Он не агрессивен и, кажется, до смерти напуган, - сказал Арбин. - Он не может причинить нам зла.
- Напуган, говоришь? А что если он помешанный? Что если его слова - не чужой диалект, а просто лепет безумца?
- Вряд ли. - Однако Арбин был явно обеспокоен.
- Ты уверяешь себя в этом, потому что можешь использовать его. Хорошо, я скажу тебе, что делать. Отвези его в город.
- В Чику? - ужаснулся Арбин. - Зачем?
Гро спокойно сказал:
- Твоя беда в том, что ты не читаешь газет. К счастью для семьи, этим занимаюсь я. Так вот, в институте Атомной физики изобрели прибор для облегчения обучения людей. Об этом была большая статья в воскресном приложении. И им нужны добровольцы. Отвези этого человека. Пусть он будет добровольцем.
Арбин упрямо покачал головой.
- Вы сошли с ума. Я не могу сделать этого. Они в первую очередь спросят регистрационный номер. Начнется расследование, и они узнают все о вас.
- Нет, это им не удастся. Дело в том, что ты абсолютно неправ, Арбин. Институту нужны добровольцы потому, что аппарат еще не испытан. У них, видимо, уже погибло несколько человек, так что, я уверен, они не будут задавать вопросы. А если пришелец погибнет, он будет, по-видимому, не в худшем положении, чем сейчас. А теперь, дай мне книжный проектор. И принеси заодно газету, хорошо?
Когда Шварц открыл глаза, была уже вторая половина дня. Он почувствовал тупую, заставляющую замирать сердце боль, которая возникала сама по себе, боль из-за того, что он не видит больше жены, а знакомый ему мир утерян…
Он встрепенулся, когда над дверью загорелся свет и послышался голос, явно принадлежащий хозяину дома, видимо, фермеру. Затем дверь открылась и ему подали завтрак: неизвестную ему мучнистую кашу, напоминавшую кукурузную, и молоко.
Он сказал «спасибо» и энергично кивнул головой.
Фермер что-то ответил и взял в руки висевшую на спинке стула рубашку Шварца. Он внимательно осмотрел ее со всех сторон, особое внимание уделяя пуговицам.
Затем, повесив ее на место, он отодвинул скользящую дверь ванной, и тут Шварц впервые обратил внимание на мягкий молочно-белый цвет стен.
- Пластик, - тихо пробормотал он, используя это всеобъемлющее слово с уверенностью, типичной для профана. Он заметил также, что в комнате не было ни стыков, ни углов, все ее плоскости плавно переходили одна в другую. Тем временем его хозяин делал знаки, смысл которых был ясен: Шварца просили умыться и одеться.
Сопровождаемый одобрительными жестами, он направился в ванную. Единственным неудобством было отсутствие прибора для бритья, однако на все знаки Шварца в ответ было лишь невнятное бурчание. Шварц провел рукой по подбородку и слегка вздохнул.
Знаками же его пригласили занять место в небольшом автомобиле. Машина рванулась вперед, и через некоторое время впереди показались белые дома.
- Чикаго? - быстро проговорил Шварц, указывая на них, вкладывая в эти слова последнюю иррациональную надежду, потому что эти дома меньше всего напоминали город.
Ответа не было, и последняя надежда исчезла.

3. ОДИН ИЛИ МНОЖЕСТВО МИРОВ?

Бел Авардан, все еще возбужденный после интервью, данного им прессе, ощущал в себе чувство дружелюбия ко всей сотне миллионов звездных систем, входящих во всеобъемлющую Галактическую Империю. Сейчас ему было безразлично, знают ли его в том или ином секторе. Если его теории относительно Земли будут доказаны, его имя будут повторять на всех обитаемых планетах Млечного пути, на каждой планете, на которую ступила нога человека за тысячелетия его экспансии космоса.
Рано пришедшая к нему известность принесла и некоторые трудности. Ему было всего тридцать пять, и карьера его была полна противоречий. Она началась с потрясшего всех известия о получении им первой ученой степени в университете Арктура. Этот случай был беспрецедентным для человека в возрасте двадцати трех лет. Его диссертация, опубликованная в журнале археологического общества, вызвала что-то наподобие взрыва в научной среде. И это было впервые в истории университета.
Для человека, несведущего в археологии, причины, по которым небольшая статья, озаглавленная «О возрасте артефактов сектора Сириуса и рассмотрении возможной их связи с положениями гипотезы о родине человека», вызвала такой гнев, могли показаться загадочными. Дело в том, что Авардан брал в качестве исходной теорию некой группы мистиков, которых связывали скорее с метафизикой, чем с археологией, о том, что человечество зародилось на одной планете, а затем постепенно расселилось по Галактике. Теория, с энтузиазмом подхваченная писателями-фантастами, не принималась всерьез ни одним из авторитетных археологов Империи.
Однако Авардан стал силой, с которой приходилось считаться даже наиболее уважаемым из них. Всего за десять лет он заслужил авторитет специалиста по памятникам доимперской культуры, сохранившимся в различных уголках Империи.
Им, например, была написана монография о цивилизации сектора Ригеля, где благодаря успехам в развитии робототехники возникла самостоятельная культура, просуществовавшая несколько веков, пока совершенство механических рабов не уменьшило человеческую самостоятельность настолько, что флот Империи без труда одержал победу. Основой классической археологии было положение об одновременной эволюции людей на различных планетах, происходящей независимо друг от друга, как это было на Ригеле. Как доказательства приводились расовые различия людей, все еще не исчезнувшие окончательно, несмотря на долгое кровосмешение. Авардан эффективно противостоял этой концепции, доказывая что культура Ригеля представляла собой лишь естественный продукт экономических и социальных условий того времени.
Существовали, кроме того, древние записи, в том числе слова Опихуса, которые сторонники классической теории использовали как образец свидетельств человека, цивилизация которого не знала еще межзвездных полетов. Всеми учебниками эти слова использовались как лучшее доказательство теории Мергера, что человечество представляет собой естественную вершину эволюции любого мира. А основой развития служат вода и кислород при определенных уровнях температуры и гравитации и что возможны браки между представителями независимых видов человечества, которые и имеют место после начала межзвездных путешествий.
Авардан, однако, открыл следы цивилизаций, существовавших за тысячи лет до Опихуса, и доказал, что уже в самых ранних записях есть упоминание о межзвездных полетах. Последней его победой стало доказательство того, что человек появился в исследуемых районах уже обладая высоким уровнем развития.
И вот теперь развитие этой теории привело Авардана на одну из наименее значительных планет Империи, планету по имени Земля.
Авардан прибыл в единственное место Земли, напоминавшее другие планеты Империи, высокогорное плато, затерявшееся среди пустынных вершин на севере Гималаев. Здесь, где никогда не было радиоактивности, высился дворец, архитектура которого явно говорила о его внеземном происхождении. Собственно, это была копия правительственных дворцов, существовавших в более удачных местах. Каменная поверхность плато была покрыта слоем чернозема, на котором, погруженные в искусственную атмосферу и климат, на пять квадратных миль вокруг раскинулись сады и цветники.
Стоимость всего этого по земным масштабам была немыслимо высока, но Империя не скупилась на субсидии. (По статистике, в 827 году галактической эры ежедневно в среднем пятьдесят новых планет получали статус провинции, так как численность их населения достигала миллиона).
Во дворце жил Наместник Земли, которому в окружении искусственного комфорта иногда удавалось забыть, что он являлся наместником столь низкого мира. Но он всегда помнил, что является аристократом высокого звания и ветвью древнего рода.
Его жена менее поддавалась подобным иллюзиям, особенно, когда с вершины покрытого травой холма видела перед собой линию, отделяющую их от дикой пустоты Земли.
Авардан был принят Наместником гораздо теплее, чем предусматривали официальные требования, потому что он принес с собой атмосферу величественной и безграничной Империи.
Авардан, в свою очередь, нашел много причин для восхищения.
- Это сделано прекрасно и со вкусом, - похвалил он жилище Наместника. - Удивительно, что влияние центральной культуры ощущается и в самых отдаленных частях Империи, господин Энус.
Энус улыбнулся.
- Боюсь, что здесь, на Земле, дворец Наместника гораздо приятнее посещать, чем в нем жить, - это всего лишь красивая оболочка, пустая внутри. Семья, служащие, имперский гарнизон и редкие посетители, такие как вы, - вот и все, что есть у нас от центральной культуры.
Конечно, даже положение Наместника не позволяло проявлять любопытство относительно планов гостя, однако подобные ограничения теряли силу для человека, оторванного от Империи.
- Вы собираетесь пробыть здесь некоторое время, доктор Авардан? - спросил Энус.
- Трудно сказать. Я прибыл раньше остальной части экспедиции, чтобы ознакомиться с земной культурой и получить необходимые разрешения властей. Например, мне нужно ваше разрешение на посещение определенных мест Земли.
- О, конечно, конечно! Но когда вы начинаете раскопки? И что вы хотите найти в этой куче мусора?
- Если все будет в порядке, я надеюсь разбить лагерь через пару месяцев. А что касается этого мира, то он - что угодно, но не куча мусора. Он совершенно уникален во всей Галактике.
- Уникален? - резко проговорил Наместник. - Ничего подобного. Это самый обыкновенный мир. В большей или меньшей степени это - дыра, помойная яма, к нему подойдет любой эпитет подобного рода, и все же, несмотря на всю его тошнотворность, он не может быть назван уникальным даже по жестокости и остается обычным грубым аграрным миром.
- Однако, - сказал Авардан несколько озадаченный энергией, с которой это было сказано, - этот мир радиоактивен.
- Ну и что? В Галактике тысячи радиоактивных планет, причем некоторые заражены в гораздо большей степени, чем Земля.
- Это правда, - согласился Авардан, - радиоактивных планет тысячи, но лишь одна из них обитаема. Эта.
- Хорошо, - Наместник неопределенно кивнул, - возможно, в этом смысле планета уникальна. Однако это незавидное отличие.
- Дело не только в статистической уникальности. Биологи утверждают, что на планете, где радиация превышает определенный уровень, жизнь зародиться не может. Радиоактивность Земли значительно выше этого предела.
- Интересно. Я этого не знал. По-моему, это действительно доказывает фундаментальное отличие земных организмов от всех остальных… Это должно заинтересовать вас, ведь вы с Сириуса.
Он иронически усмехнулся и продолжал доверительным тоном:
- Знаете, наибольшая трудность в управлении этой планетой состоит в том, чтобы справиться с антиземными настроениями в Империи, особенно сильными в секторе Сириуса, которые, кстати, вызывают у этих землян довольно интересную реакцию, аналогичную, конечно. Я не утверждаю, что антиземных настроений нет в других областях Галактики, но нигде они так не сильны, как на Сириусе.
- Я не могу согласиться с этим, - порывисто ответил Авардан. - Во мне, например, столько же терпимости, как и в любом другом человеке. Я верю в равенство людей, и земляне для меня не исключение. Живые организмы все одинаковы, все они основаны на веществе, которое мы называем протоплазмой, и все они могут быть облучены радиацией. Как вы и я.
- Но как же тогда могла развиться жизнь на Земле?
- Видите, и вы начинаете удивляться. Однако ответ, по-моему, прост. Дело в том, что уровень радиоактивности на Земле все же недостаточен, чтобы уничтожить уже существующую жизнь.
- Не понимаю, к чему вы ведете, - сказал Энус.
- Разве это не очевидно? Жизнь на Земле зародилась до того, как планета стала радиоактивной.
Энус с удивлением посмотрел на него.
- Но ведь этого не может быть!
- Почему?
- Но как может планета стать радиоактивной? Продолжительность существования радиоактивных элементов составляет миллионы лет. По крайней мере, так меня учили еще в университете. Они должны были существовать еще в необозримом прошлом.
- Однако существует еще искусственная радиоактивность. Возможны тысячи ядерных реакций, в результате которых можно получить какие угодно радиоактивные изотопы. И можно предположить, что когда-то люди использовали некоторые из этих реакций в промышленности без надежного контроля или даже в военных целях. В результате атомной войны на одной планете большая часть верхнего слоя почвы могла стать радиоактивной. Что вы на это скажете?
- Мне все это непонятно, - ответил Энус. - Я, например, не могу представить, как можно использовать ядерные реакции в военных целях, или каким образом они могут выйти из-под контроля.
- Конечно, вы склонны недооценивать ядерные реакции, потому что живете сейчас, когда их контролируют столь просто. Но что если кто-то, какая-то армия применяла это оружие до того, как была разработана защита? Это все равно, что использовать зажигательные бомбы до того, как огонь догадались тушить водой или песком.
- Хм, - пробормотал Энус, - вы говорите, как Шект.
- Кто этот Шект? - Авардан удивленно взглянул на него.
- Землянин. Один из немногих землян, с которым может разговаривать культурный человек. Он физик и как-то говорил мне, что Земля не всегда была радиоактивной.
- А… Ну что же, ничего странного в этом нет, ведь теория придумана не мною. Это составная часть «Книги древних», содержащей основанную на преданиях историю доисторической Земли.

- «Книга древних»? - Энус, казалось, был удивлен, и несколько расстроен. - Где вам удалось ее найти?
- В разных местах. Это было непросто, и мне удалось достать лишь отдельные ее части. Все эти предания, пусть даже лишенные научной основы, довольно важны для моего проекта… А почему вы спрашиваете?
- Потому что это - священная книга радикальной секты землян. Чужакам запрещается ее читать! Неземлян, или чужаков, как они нас называют, линчевали и за меньшее.
- По вашим словам, можно подумать, что силы Империи здесь недостаточно для поддержания порядка.
- В случаях святотатства - да. Советую прислушаться к моим словам, доктор!
Прозвучал мелодичный звон колокольчика, гармонирующий с шорохом окружающих их деревьев. Энус встал.
- Кажется, время обедать. Приглашаю вас присоединиться ко мне и насладиться гостеприимством в той степени, в какой его может предоставить этот кусочек Империи на Земле.
После обеда окруженный гостями Авардан еще раз повторил им большую часть своей беседы с Энусом, не вызвав своим рассказом никакого сочувствия.
Румяный мужчина в форме полковника с явно выраженным снисхождением ученого к школяру обратился к нему:
- Если я правильно вас понял, доктор, вы пытаетесь доказать, что эти земные скоты представляют собой древнюю расу, которая, возможно, дала начало всему человечеству?
- Не могу утверждать наверняка, полковник, но, вероятно, именно так и есть. Надеюсь, что через год смогу ответить вам вполне определенно.
- Если вы найдете, что это действительно так, в чем я, доктор, сильно сомневаюсь, то бесконечно меня удивите. Я уже четыре года на Земле, так что опыт у меня немалый. И я знаю, что эти земляне - мошенники и негодяи, причем все подряд. Они ленивы, суеверны, скупы, у них нет и намека на благородство души. Покажите мне землянина, который хотя бы в чем-нибудь может сравниться с полноценным человеком, со мной или с вами, например, и только тогда я поверю, что он может представлять расу наших предков. Но до тех пор увольте меня, пожалуйста, от подобных предположений.
- Землянин хорош, когда он мертв, но и тогда он дурно пахнет, - неожиданно добавил полный мужчина, сидевший у стола.
Авардан нахмурился, и не глядя на него, ответил:
- Я не собираюсь спорить о расовых различиях, тем более, что в данном случае это не имеет значения, ведь я говорю о доисторических землянах. Их сегодняшние потомки долго находились в изоляции в довольно необычной окружающей среде, и все же я не стал бы говорить о них столь категорично.
Он повернулся к Энусу.
- Сегодня вы упоминали одного землянина.
- Я? Не помню.
- Физик. Шект.
- А, да. Да.
- Случайно не Афрет Шект?
- Да. Вы о нем слышали?
- Кажется, да. Я все время пытался вспомнить, и, кажется, мне это удалось. Он работает в институте Ядерной физики, в… Как же называется это место? В Чике?
- Да, это именно он. И что вы о нем слышали?
- Только то, что в «Физическом обозрении» была его статья. Я заметил ее потому, что просматривал все, относящееся к Земле, а статьи землян в галактической периодике довольно редки… Короче говоря, суть в том, что он изобрел нечто, названное им Синапсайфер, который должен улучшать умственные способности млекопитающих.
- Действительно? - несколько резко проговорил Энус. - Об этом я не слышал.
- Я могу найти для вас эту заметку. Это довольно интересная статья, хотя я, конечно, не претендую на понимание ее математического обоснования. Аппарат был испытан на каких-то земных животных, кажется, их называют крысами, которых затем учили находить правильный путь к пище через лабиринт. У контрольных обычных крыс на эту задачу уходило втрое больше времени. Вы понимаете, что все это значит, полковник?
- Нет, доктор, не понимаю, - безразлично ответил военный.
- Тогда я должен объяснить. Я твердо уверен, что любой ученый, способный проделать эту работу, пусть даже он землянин, ничуть не ниже меня по умственному развитию.
- Извините, доктор, - вмешался Энус. - Я хотел бы вернуться к Синапсайферу. Доктор Шект проводил эксперименты на людях?
- Вряд ли, - улыбнулся Авардан, - в экспериментах девять десятых крыс погибало. Вряд ли он решился экспериментировать с людьми до получения лучших результатов.
Нахмурившись, Энус откинулся в своем кресле и больше не отзывался.
Еще до наступления полуночи Наместник, предупредив жену, на личном глайдере отбыл в Чику в плохом расположении духа и с чувством гнетущего беспокойства.
Тем же вечером Арбин Марен привез Джозефа Шварца в Чику как добровольца для Синапсайфера Шекта. Сам Шект тем временем уже в течение часа разговаривал с Наместником Земли.

4. ВЕЛИКАЯ ДОРОГА

Арбин чувствовал себя в Чике беспокойно, как человек, попавший в ловушку. Где-то здесь, в Чике, одном из самых больших городов Земли (в нем проживало около пятидесяти тысяч жителей), находилось представительство великой Империи.
Арбин никогда не видел людей, прилетевших с других планет, и все же, здесь в Чике, он то и дело оглядывался в страхе, что подобный случай может представиться. Вряд ли он смог бы объяснить и то, как он собирался отличить землянина от чужака, даже если бы тот и попался ему на глаза, однако всем своим существом он чувствовал, что какое-то отличие несомненно должно быть.
Входя в институт, он еще раз оглянулся. Его автомобиль был припаркован на свободном месте, с талоном, обеспечивающим шестичасовую стоянку. Сейчас Арбина пугало буквально все. Воздух, казалось, был полон глаз и ушей.
Только бы этот странный человек не выкинул чего-либо. Хотя он энергично кивнул в знак согласия, но понял ли он? И как он только дал Гро уговорить себя на это безумие? - мучил себя Арбин вопросами.
В это время дверь перед ним открылась, раздавшийся голос вывел его из задумчивости.
- Что вам нужно? - в голосе чувствовалось нетерпение, возможно, что этот вопрос ему пришлось повторить несколько раз.
- Мне нужен человек, с которым можно поговорить относительно Синапсайфера, - хрипло сказал Арбин.
Швейцар изучающе посмотрел на него и сказал:

Предыдущая страница 2 Следующая страница


3 айзек азимов

- Распишитесь здесь.
Арбин убрал руки за спину и поспешно повторил:
- С кем я могу поговорить относительно Синапсайфера?
Гро называл ему имя, но оно вылетело у него из головы.
- Я не могу ничего для вас сделать, пока вы не распишетесь в книге посетителей, - сказал швейцар, в голосе которого слышались железные нотки. - Таковы правила.
Не говоря ни слова, Арбин повернулся и направился прочь. В это время в дверях появилась девушка в белом рабочем халате.
- Доброволец на Синапсайфер, мисс Шект, - обратился к ней швейцар. - Он не хочет называть своего имени.
- Это правда? - обратилась она к Арбину.
- Я хотел бы поговорить с вашим начальником, - сухо ответил он.
- Хорошо, - она, казалось, вовсе не была обескуражена его ответом. - Пойдемте.
С замирающим сердцем он последовал за ней в небольшую приемную.
- Через полчаса доктор Шект примет вас, - мягко проговорила она. - Сейчас он занят…
Она вышла, и Арбин остался один, словно запертый в четырех стенах. Была ли это ловушка? Попал ли он в руки Старейших?
Никогда еще в жизни Арбина ожидание не было столь долгим.
Его светлость Энус, Наместник Земли, встретился с доктором Шектом без особого расположения к беседе с ним, испытывая при этом заметное возбуждение. Для него, четвертый год пребывающего в качестве Наместника на Земле, посещение Чики все еще оставалось событием. Как представитель далекого Императора официально он занимал положение, равное положению управляющего гигантскими, насчитывающими сотни кубических парсеков, секторами Галактики. В действительности же его жизнь немногим отличалась от ссылки.
Для человека, заключенного в стерильную пустоту Гималаев, окруженного населением, ненавидящим как его, так и Империю, которую он представлял, бегством становилось даже путешествие в Чику.
Однако и эти путешествия были краткосрочными, поскольку здесь, в Чике, он был вынужден постоянно, даже не снимая на ночь, носить пропитанную свинцом одежду, хуже того - постоянно принимать метаболин.
Он горько жаловался на это Шекту.
- Метаболин, - говорил он, разглядывая таблетку, которую держал в руках, - наверно, это настоящий символ всего, что ваша планета означает для меня. Он должен усиливать все обменные процессы, пока я сижу здесь, в этом радиоактивном облаке, которое вы даже не замечаете.
Доктор Шект слушал его с легкой усмешкой. Он производил впечатление близорукого, и не потому, что носил очки, просто у него давно выработалась привычка рассматривать вещи вблизи, взвешивать осторожно все факты, прежде чем сказать что-нибудь. Это был высокий пожилой мужчина, худощавый и несколько сутулый.
Широкая начитанность по вопросам галактической культуры делала его относительно свободным от той абсолютной враждебности и подозрительности, которую средний землянин испытывал даже к такому космополиту как Энус.
- Я абсолютно уверен, вы не нуждаетесь в таблетках, - сказал Шект. - Метаболин - это один из ваших предрассудков, и вы прекрасно знаете это. Если бы вы не принимали его, то чувствовали бы себя ничуть не хуже.
- Но не будете же вы отрицать, что ваш метаболизм выше моего?
- Нет, конечно, ну и что из этого? Я знаю этот имперский предрассудок, что мы, земляне, отличны от других людей, но в сущности это не так. Уж не приходите ли вы сюда как посланник антиземлян?
- Я говорю серьезно, Шект. Какая еще планета со столь яростным мазохизмом держится за свои бессмысленные традиции? Не проходит и дня, чтобы ко мне не явилась делегация от какого-нибудь из ваших правителей с требованием смертной казни для несчастного, единственное преступление которого в том, что он побывал в запретной зоне, спрятался от Шестидесяти, или просто съел больше, чем ему положено.
- Да, но вы всегда с готовностью подписываете эти приговоры. Ваше идеалистическое отвращение, как видно, имеет слабую сопротивляемость.
- Клянусь звездами, я пытаюсь бороться. Но что могу сделать я один? Император требует, чтобы все части Империи жили по своим местным законам. Это мудро и правильно, поскольку лишает поддержки глупцов, готовых восстать при первом подходящем случае.
Стоит мне только возразить, когда ваши Советы, Сенаты и Палаты требуют смерти, что за крики, что за дикий вой поднимается в ту же минуту, какие обвинения сыплются в адрес Империи! Лучше я двадцать лет проведу среди полчищ дьявола, чем на десять минут попаду на подобную Землю.
Вздохнув, Шект почесал затылок:
- Для остальной части Галактики, если только там подозревают о нашем существовании, Земля - это галька в небе. Для нас же это - дом, единственный дом, который у нас есть. И все же мы ничем не отличаемся от вас, просто мы менее удачливы. Мы заключены здесь, на мертвой планете, отрезанные стеной радиации от окружающей нас огромной Галактики, которая от нас отказалась. Вот вы, Наместник, разрешили бы эмигрировать тем людям, которые захотели бы покинуть Землю?
Энус пожал плечами.
- От меня ли это зависит? Люди, живущие на других планетах, не желают стать жертвами земных болезней.
- Земных болезней! - Шект нахмурился. - Подобным представлениям пора положить конец. Мы вовсе не носители смерти. Разве вы умерли, побывав среди нас?
- Честно говоря, - улыбнулся Энус, - я делал все возможное, чтобы избежать лишних контактов.
- Все благодаря вашей пропаганде, основанной исключительно на глупости.
- Так вы, Шект, хотите сказать, что теория о том, что сами земляне радиоактивны, не имеет никакой научной основы?
- Да, конечно, как могут они быть не радиоактивными? Так же, как и вы. Так же, как и любой человек на каждой из сотен миллионов планет Империи. Мы радиоактивны чуть больше, но не настолько, чтобы причинить кому-либо вред.
- Однако жители Галактики верят в обратное. И кроме того…
- И кроме того, вы хотите сказать, что мы не такие, как все. Мы не люди, потому что из-за радиации подвержены мутациям и поэтому изменились во многих отношениях… Тоже не доказано.
- Но в это верят.
- И пока в это будут верить, пока нас, землян, будут считать париями, вы будете находить в нас все то, что вызывает ваше возмущение. Вы невыносимо давите на нас, и разве странно, что мы отвечаем вам тем же? Можете ли вы жаловаться на ненависть, которой мы лишь отвечаем на вашу ненависть? Нет, нет, мы больше защищаемся, чем нападаем.
Энус был огорчен тем, что его слова вызвали такой гнев.
«Даже лучшим из этих землян, - подумал он, - присуще все то же слепое чувство противопоставления Земли всей Вселенной».
- Извините мою бестактность, Шект, - мягко сказал он. - Пусть усталость будет мне оправданием. По существу, мы оба узники Земли. Дайте руку и будем друзьями.
Шект улыбнулся.
- Слова извинения, произнесенные тоном дипломата Империи. Вы плохой актер, Наместник.
- Тогда будьте хорошим учителем и расскажите мне о вашем Синапсайфере.
Шект вздохнул и нахмурился.
- Вы слышали о приборе? Значит, вы не только администратор, но и физик?
- Положение обязывает. Но, серьезно, я хотел бы узнать что-нибудь о вашем изобретении.
Глаза Шекта заблестели.
- Ну что же, говоря попросту, это прибор, предназначенный для улучшения способностей человека к обучению.
- Человека? В самом деле? И он действует?
- Хотел бы я знать. Необходимы дальнейшие работы. Я опишу вам проблему вкратце, и судите сами. Нервная система человека и животного состоит из нейропротеинового вещества, которое в свою очередь складывается из гигантских молекул, находящихся в состоянии очень шаткого электрического равновесия. Молекулу можно вывести из равновесия легчайшим толчком, это выведет из равновесия следующую, и так далее. Процесс будет повторяться, пока не достигнет мозга. Сам мозг представляет собой гигантскую комбинацию подобных молекул, всевозможными способами соединенных друг с другом. Поскольку в наличии имеется примерно десять в двадцатой степени молекул, то число возможных комбинаций исчисляется факториалом десяти в двадцатой степени. Это число столь велико, что если бы все электроны и протоны во Вселенной сами стали бы Вселенными, и все электроны и протоны в этих вновь возникших Вселенных тоже бы стали Вселенными, то и тогда все электроны и протоны во всех получившихся Вселенных были бы ничем в сравнении с… Вы меня понимаете?
- Слава звездам, ни слова.
- Хм… Хорошо, короче говоря, то, что мы называем нервным импульсом, это просто возрастающий электронный дисбаланс, идущий от нервов к мозгу, а затем назад к нервам. Это вам ясно?
- Да.
- Ну что ж, восславим вашу гениальность. Пока импульс передается по нервам клеткам, он передвигается с большой скоростью, поскольку нейропротеины практически находятся в контакте друг с другом. Однако нервные клетки ограничены в размере и не имеют контакта друг с другом, так как разделены тонким слоем соединительной ткани.
- Ясно, - сказал Энус, - и нервный импульс должен преодолевать барьер.
- Вот именно! Эти слои ослабляют импульс и замедляют его передачу. То же самое справедливо и для мозга. А теперь вообразите, что удалось снизить диэлектрическую постоянную слоев, разделяющих клетки. Человек сможет быстрее думать и лучше воспринимать новое.
- Хорошо, а теперь я вернусь к своему первому вопросу. Прибор действует?
- Я проводил эксперименты на животных.
- И каковы результаты?
- Большинство вскоре умерло от разрушения протеинов мозга, иначе говоря, от их свертывания, словно у яйца, сваренного вкрутую.
Энус вздрогнул.
- Есть что-то невыразимо жестокое в хладнокровии науки. А тем, которые не умерли?
- Ничего определенного, ведь это не люди. Результаты обнадеживающие… Но мне нужны люди. Видите ли, это вопрос природных электронных качеств каждого мозга. Но у меня нет людей для экспериментов. Я приглашал добровольцев, но…
Он развел руками.
- А когда работы будут закончены, что вы собираетесь делать с прибором? - спросил Энус.
Физик пожал плечами.
- Не мне это решать. Вопрос будет рассмотрен на Высшем Совете.
- Вы не думали о том, чтобы сделать изобретение доступным для Империи?
- Я? Ничего не имею против. Но только Высший Совет имеет право…
- Ох, - с нетерпением проговорил Энус, - к черту ваш Высший Совет. Я уже имел с ним дело. Вы согласны говорить с ними, когда это потребуется?
- Но как я могу повлиять на них?
- Вы скажите, что если Земля изготовит безопасный для человека Синапсайфер и сделает его доступным для Галактики, то земляне получат возможность эмигрировать на другие планеты.
- В таком случае, - иронически проговорил Шект, - у вас возникнет опасность заражения нашими болезнями.
- Вы, земляне, - спокойно сказал Энус, - могли бы даже все вместе быть переселены на другую планету. Подумайте об этом.
В это время дверь открылась, и в кабинет вошла девушка, сразу наполнившая мрачную атмосферу кабинета дыханием весны.
- Заходи, Пола, - сказал Шект. - Ваша светлость, - обратился он к Энусу, - разрешите представить вам мою дочь. Пола, это его светлость господин Энус, Наместник Земли.
Наместник быстро встал и обратился к ней с непринужденной вежливостью, не дав ей закончить неуклюжую попытку сделать реверанс.
- Дорогая мисс Шект, - сказал он, - трудно поверить, что на Земле можно встретить столь прелестное существо. Вы явились бы украшением любого из существующих миров.
Он взял Полу за руку, поспешно и несколько смущенно протянутую в ответ на его жест. На мгновение он сделал движение, как будто собрался поцеловать ее, следуя галантному обычаю предков, но намерение, если таковое и было, осуществлено не было. Полуподнятая рука была высвобождена, возможно, несколько поспешно.
- Я поражена вашей добротой к простой девушке с Земли, - сказала Пола, слегка нахмурившись. - Вы вежливы настолько, что не побоялись даже заразиться…
- Моя дочь, - вмешался Шект, - заканчивает обучение в университете Чики, а сейчас две недели работает у меня в лаборатории в качестве лаборанта. С гордостью могу сказать вам, что когда-нибудь она займет мое место.
- Отец, - мягко сказала Пола, - у меня важное известие для тебя.
В голосе ее послышалось колебание.
- Мне уйти? - спокойно спросил Энус.
- Нет, нет, - сказал Шект. - В чем дело, Пола?
- Есть доброволец, отец.
- На Синапсайфер? - пораженно спросил Шект.
- Так он говорит.
- Ну что ж, - сказал Энус, - как видно, я приношу вам удачу.
- Похоже, - Шект повернулся к дочери. - Отведи его в комнату "С", я сейчас приду.
Когда Пола вышла, он обратился к Энусу.
- Извините, Наместник…
- Конечно. Как долго продлится операция?
- Думаю, что несколько часов. Вы хотите присутствовать?
- Не могу представить себе ничего отвратительнее, дорогой Шект. Я останусь в посольстве до завтра. Вы сообщите мне результаты?
- Да, конечно. - Шект, казалось, был обрадован.
- Хорошо… И подумайте над тем, что я говорил о Синапсайфере.
Энус вернулся к себе еще более обеспокоенный, чем до визита к Шекту.

5. ДОБРОВОЛЕЦ ПОНЕВОЛЕ

Оставшись один, доктор Шект мягко нажал кнопку вызова, и в кабинет быстро вошел молодой лаборант.
- Пола вам сказала…
- Да, доктор Шект. Я наблюдал за ним на экране. Он определенно не подослан.
- Должен я сообщить Совету, как вы думаете?
- Не знаю, что и посоветовать. Совет не одобряет обычную связь, так как существует возможность перехвата информации.
Он поспешно добавил:
- Может быть, он нам не подойдет? Ведь нам нужны добровольцы до тридцати лет. Он значительно старше.
- Мне нужно посмотреть на него, - сказал Шект.
До сих пор ему удавалось решать все возникающие вопросы вполне официально. Он сообщил достаточное количество информации, чтобы создалось впечатление откровенности, не более того. И вот теперь настоящий доброволец, и сразу же после визита Энуса. Была ли здесь связь? Шект имел неопределенное представление о гигантских скрытых силах, находящихся в противоборстве на изувеченном лице Земли. Однако он знал достаточно, чтобы чувствовать себя полностью в их руках. Но знал он значительно больше, чем подозревали Старейшие.
И все же, что он мог сделать, когда его жизни угрожала двойная опасность?
Через десять минут он был в комнате, где ожидал его доброволец. Мужчина, похожий на фермера, чувствовал себя неуверенно. Его руки беспокойно вздрагивали.
- Итак, сэр, - мягко сказал Шект, - я слышал, что вы не хотите назвать свое имя.
- Мне сказали, что если вы получите добровольца, вопросы задаваться не будут, - твердым голосом проговорил Арбин.
- Хм… Хорошо, но что-нибудь вы хотите сказать? Или вы хотите начать эксперимент немедленно?
- Я? Здесь? Сейчас? - в голосе фермера послышался испуг. - Доброволец - вовсе не я.
- Нет? Вы хотите сказать, что доброволец кто-то другой?
- Вот именно. Я хотел бы…
- Понимаю. Он с вами?
- Можно сказать, да, - осторожно ответил Арбин.
- Хорошо. Теперь говорите ваши условия. Все, что вы скажете останется между нами. Договорились?
Фермер кивнул.
- Благодарю вас. Я согласен, сэр. У нас есть человек на ферме, дальний… родственник. Он помогает, понимаете…
Арбин запнулся и Шект серьезно кивнул.
- Он очень хороший работник, очень хороший, но, понимаете, у него не совсем в порядке голова. Он не болен, ничего, из-за чего его следовало бы убрать. Он просто медленно соображает и не разговаривает.
- Он не умеет разговаривать? - Шект, казалось, был поражен.
- Ох, нет, умеет. Просто не любит и говорит плохо.
Физик с сомнением посмотрел на него.
- И вы хотите с помощью Синапсайфера улучшить его умственные способности?
Арбин медленно кивнул.
- Он может погибнуть. Вы это понимаете? Мне нужно его согласие.
Фермер покачал головой медленно и упрямо.
- Он не поймет.
Затем настойчиво, почти задыхаясь, добавил:
- Поймите меня, сэр. Этот человек стареет. Это не вопрос Шестидесяти, но что, если на следующей Проверке они решат, что он полоумный и заберут его? Мы не хотели бы его потерять и поэтому я привел его сюда.
- Я понимаю. Ведите сюда вашего родственника.
Он дружески похлопал фермера по плечу. Арбин судорожно улыбнулся, чувствуя невыразимое облегчение.
Шект взглянул на тучного человека, лежащего на кушетке. Мужчина спал и дышал при этом ровно и глубоко. Шект нагнулся к нему и не нашел в его лице никаких признаков слабоумия.
Старик! Хм…
Он искоса взглянул на Арбина, который внимательно следил за происходящим.
- Вы не будете возражать против анализа кости?

Предыдущая страница 3 Следующая страница


Песчинка в небе 4

- Нет, - крикнул Арбин и затем более спокойно добавил: - Я не хочу ничего, что могло бы послужить идентификации.
- Это может оказать нам помощь, если мы будем знать его возраст, - сказал Шект.
- Ему пятьдесят, - отрезал Арбин.
Физик пожал плечами и вновь посмотрел на спящего. Когда его привели, он был, или по крайней мере казался, одиноким и потерянным. Даже гипнотические таблетки, по-видимому, не вызвали у него никаких подозрений, быстрая судорожная улыбка - и он проглотил их.
Лаборант возился уже с последней из нескольких неуклюжих установок, которые вместе составляли Синапсайфер. Нажатие кнопки, и молекулы в поляризованных окнах операционной поменяли свое расположение, сделав их непрозрачными. И теперь лишь искусственный свет озарял своим холодным сиянием пациента, удерживаемого мощным диамагнетическим полем в нескольких дюймах над операционным столом.
Здесь же в темноте сидел Арбин, ничего не понимающий, но тем не менее решительно настроенный самим фактом своего присутствия предотвратить возможные грязные трюки, на которые, по его разумению, способны такого рода ученые.
Физики не обращали на него внимания, занятые подгонкой электродов к голове. Это была долгая и трудная работа, требующая большой точности. Шект болезненно улыбнулся. Конечно, морщины на человеческом лице не всегда давали точное представление о возрасте, но в данном случае их было достаточно. Этот человек был старше пятидесяти.
И тут улыбка исчезла с его лица. Он нахмурился. С морщинами что-то было не так. Они выглядели странно, не совсем…
На мгновение он был готов поклясться, что его череп имеет примитивную форму, словно анахронизм, но…
В конце концов, этот человек психически ненормален, так почему бы и нет? И тут он неожиданно, пораженный, воскликнул:
- Как я не заметил? У этого человека на лице растут волосы!
Он повернулся к Арбину.
- У него всегда была борода?
- Борода?
- Волосы на лице! Идите сюда! Видите?
- Да, сэр. - Арбин лихорадочно соображал. Утром он заметил это, но потом забыл. - Это у него от рождения, - сказал он, и добавил:
- По-моему.
- Ладно; удалим это. Вы же не хотите, чтобы он выглядел как дикое животное, не так ли?
- Нет, сэр.
- У него волосы и на груди, - сказал лаборант, удалявший волосы с лица.
- Великая Галактика, - сказал Шект, - дайте мне взглянуть! Да это же настоящий ковер! Ладно, оставьте это. В рубашке этого не видно, да и пора заняться электродами. Присоединяйте здесь, здесь и здесь.
Дюжина микроэлектродов, которые должны были уловить тончайшее эхо микротоков, передаваемых от одной клетки мозга к другой, были введены в кожу.
Дольше всего заняла настройка Синапсайфера. Записывались показания приборов, вновь и вновь проверялись инструменты и опять продолжалась настройка.
Наконец Шект улыбнулся Арбину и сказал:
- Скоро все кончится.
Масса аппаратуры нависла над спящим, как медлительное и прожорливое чудовище. Четыре длинных провода тянулись к рукам и ногам пациента, серая прокладка из чего-то, напоминающего резину, была аккуратно подложена под шею и зажимами крепко закреплена на плечах. Наконец два электрода были закреплены на висках.
Шект не сводил глаз с хронометра, его правая рука лежала на выключателе. Большой палец руки сдвинулся, ничего заметного не произошло. Прошли, казалось, часы, в действительности же, всего около трех минут, и палец двинулся вновь.
Помощник Шекта склонился над все еще спящим Шварцем и радостно произнес:
- Он жив.
Прошло еще несколько часов, в течение которых было произведено множество измерений. В комнате царила атмосфера почти дикого восторга. Была уже почти полночь, когда глаза добровольца открылись.
Шект отошел измученный, но счастливый.
- С ним все в порядке, - сказал он, коснувшись ладонью лба пациента.
- Несколько дней ему придется побыть здесь, - твердо проговорил он, повернувшись к Арбину.
В глазах Арбина немедленно появилось беспокойство.
- Но… но…
- Можете положиться на меня, он будет в безопасности. Кроме того, он может умереть, если вы заберете его сейчас. Что вам это даст?.. А если он умрет, вам придется объяснять Старейшим, откуда взялся труп.
Последние слова сделали свое дело.
- Но как я буду знать, когда прийти за ним? Я не хочу называть его имени, - проговорил Арбин.
Это было согласие.
- Приходите через неделю, - сказал Шект, - я буду ждать вас. Вы должны верить мне и ничего не бояться.
Было уже далеко за полночь, когда Шект наконец подумал об отдыхе, и то лишь благодаря настойчивости Полы. Но уснуть он не мог. Встав с кровати, он сел у окна, глядя на город, погруженный во тьму ночи. На горизонте, по другую сторону озера, светилось голубое сияние смерти, царившее почти над всей Землей.
События изнурительного дня в бешеном темпе промелькнули в его сознании. После того как напуганный фермер ушел, первым делом Шект связался с посольством. Энус должно быть ждал его, потому что ответил сам.
- А, Шект, добрый вечер. Ваш эксперимент окончен?
- И почти то же самое с моим добровольцем. Бедняга.
- Значит, я был прав, когда решил не оставаться. По-моему, вы, ученые, тоже способны на убийство.
- Он еще жив, Наместник, и, может, нам удастся спасти его, но… - он пожал плечами.
- Да, крысы в этом деле предпочтительнее, Шект… Однако где вы могли привыкнуть ко всему этому?
- Старею, ваша светлость, - просто ответил Шект.
- Опасное занятие у вас, - послышался сухой ответ. - Идите спать, Шект.
И вот Шект сидит здесь, глядя на темный город умирающего мира.
Два года шли испытания Синапсайфера, и два года он был рабом Совета Старейших, или Братства, как они себя называли.
Он написал несколько статей, которые можно было бы опубликовать в Сирианском Журнале Нейрофизиологии и которые могли принести ему столь желанную известность во всей Галактике. Статьи лежали у него в столе. Но они не были опубликованы.
Вместо этого появилась туманная и специально искаженная статья в «Физическом Обозрении». Такова была воля Братства.
И все же Энус был заинтересован. Почему?
Имело ли это связь с другими секретами, о которых он узнал? Подозревала ли Империя то же, что и он?
За двести лет Земля восставала три раза. Под знаменем провозглашаемого древнего величия Земля выступала против гарнизонов Империи, и Галактический Совет не был особенно обрадован тем безвыходным положением, в которое попала Земля, кровью вычеркивая себя из списка населенных планет.
Однако, на этот раз все могло быть иначе…
Но действительно ли это так? Насколько он может доверять словам умирающего сумасшедшего, словам, которые на три четверти не имели смысла?
Какая разница? В любом случае он не посмел бы ничего предпринять. Только ждать, хотя он стареет и скоро ему шестьдесят.
Но даже на этом ничтожном, обугленном шарике, Земле, он хотел жить.
Он снова лег, и уже засыпая, подумал о том, не мог ли его разговор с Энусом быть перехвачен Старейшими? Он еще не знал, что Старейшие имели другие источники информации.
Рано утром один из помощников Шекта, молодой лаборант, обдумывал случившееся.
Он восхищался Шектом, однако прекрасно знал, что секретный эксперимент на неизвестном властям добровольце был нарушением приказа Братства, которому был придан статус Закона, что делало неподчинение серьезным проступком.
Кем был этот доброволец? Кто же прислал этого человека? Совет Старейших, в тайне от всех, с целью проверить преданность Шекта? А может Шект - предатель? Вчера днем он говорил с кем-то наедине, с кем-то в нелепой одежде, которую носят чужаки, опасаясь радиоактивного заражения.
В любом случае Шект обречен на гибель, но почему и он должен следовать за ним? Он, такой еще молодой, с почти четырьмя десятилетиями жизни впереди.
Кроме того, это означало бы продвижение… А Шект так стар, что в любом случае доживет лишь до следующей Проверки, так что для него в этом будет не много вреда. Практически никакого.
Лаборант решился. Он на коммутаторе набрал комбинацию из цифр и связался с премьер-министром, который, после Императора и Наместника, был властен над жизнью и смертью любого человека на Земле.
Наступил вечер следующего дня. Туманные впечатления в голове Шварца стали проясняться. Он вспомнил поездку, низкие беспорядочно стоявшие на берегу озера строения, долгое ожидание.
И потом - что? Что? Ах да, они пришли за ним. Потом была комната с инструментами и приборами, две таблетки… Они дали ему таблетки, и он с готовностью их проглотил. Что он терял?
А потом - пустота.
Стоп. Проблески сознания были… Люди, склонившиеся над ним… Девушка, приносившая ему еду…
Проходили дни, и Шварц начал ориентироваться. Мужчину, который приходил к нему, звали доктор Шект. Девушка была его дочь, Пола. Шварц обнаружил, что он больше не нуждался в бритье. Волосы на лице не росли. Это напугало его. А росли ли они когда-нибудь?
Силы быстро возвращались к нему. Ему разрешили одеваться и ходить.
Страдал ли он амнезией? Была ли это причина, по которой они подвергли его операции? Был ли этот мир естествен и нормален, в то время как все, что он помнил, было фантазией его больного рассудка?
Ему не разрешалось выходить из комнаты даже в коридор. Означало ли это, что он узник? Может быть, он совершил преступление?
Никто не потерян так, как человек, заблудившийся в запутанных коридорах собственного одинокого ума. Никто не беспомощен так, как человек, лишенный памяти!
Пола обучала его новому для него языку. Это ее развлекало. Шварц не был особенно удивлен той легкостью, с которой улавливал и запоминал слова. Он помнил, что в прошлом у него была хорошая память. За два дня он научился понимать отдельные фразы. Через три начал говорить.
На третий день, однако, ему пришлось удивиться. Шект научил его цифрам и решал с ним задачи. Шварц должен был давать ответы, а Шект про себя отмечал, сколько времени у него на это уходит. Затем Шект объяснил ему значение термина «логарифм», и спросил, чему будет равен логарифм двух.
Шварц осторожно подбирал слова. Когда слов не хватало, он дополнял ответ жестами:
- Я - не - сказать. Ответ - не - число.
Шект возбужденно кивнул головой и проговорил:
- Не число. Не это, не то, часть этого, часть того.
Шварц прекрасно понял, что Шект своими словами подтверждает, что ответ - не целое число, а дробь, и поэтому сказал:
- Ноль целых, три, ноль, один, ноль, три - и дальше - цифры.
- Достаточно!
Пришло время удивиться и Шварцу. Как он узнал ответ? Шварц был уверен, что никогда прежде не слышал о логарифмах, и все же у него в голове сразу же появился ответ. Он не имел ни малейшего представления о процессе его вычисления. Он чувствовал, что его ум начал представлять собой нечто самостоятельное.
А может, он был математиком до того, как его поразила амнезия?
Жить в неизвестности ему было трудно. В Шварце нарастало желание вырваться на волю; где-то там должны быть ответы на все вопросы, которые ему никогда не узнать, если он будет заточен в этой комнате, где он чувствовал себя подопытным кроликом.
Такая возможность представилась на шестой день. Шварцу начали доверять. Утром его посетил Шект, затем он ушел.
Шварц подождал, пока не убедился, что Шект не вернется, после чего медленно закрыл рукой небольшую светящуюся точку на двери, так делали люди, обслуживающие его. Дверь плавно и беззвучно отошла в сторону… Коридор был пуст.
Так Шварц сбежал.
Мог ли он знать, что все шесть дней его пребывания здесь агенты Совета Старейших следили за институтом, его комнатой и им самим?

6. НОЧНЫЕ СТРАХИ

Ночью дворец Наместника выглядел не менее сказочно, чем днем. Гирлянды вьющихся вечерних цветов (завезенных на Землю) раскрыли белые бутоны, наполняя весь дворец тонким ароматом. В поляризованном свете луны искусственные самоцветы, умело впаянные в орнамент на стенах здания, давали легкое фиолетовое мерцание на фоне металлического блеска.
Энус смотрел на звезды и любовался ими как частью того мира, к которому он принадлежал. Над землей было обычное небо, которое не имело той непередаваемой красоты небес центральных миров, где звезды были так густы, что темнота ночи почти отсутствовала в их сиянии. Не было у него и своеобразного великолепия пограничных миров, где непроницаемая темнота лишь изредка освещалась тусклым светом одинокой планеты и где одинокие звезды были неотличимы от алмазной пыли Млечного пути.
На небосклоне Земли сразу были видны две тысячи звезд. Среди них - Сириус, вокруг которой вращалась одна из десяти наиболее населенных планет Империи, Арктур - столица сектора, в котором родился Энус. Свет Трантора, столицы Империи, тоже затерялся где-то в Млечном пути.
Энус почувствовал прикосновение к плечу нежной руки и накрыл ее своей.
- Флора! - прошептал он.
- Все устроится, - послышался голос жены. - Уже почти утро, а ты так и не ложился спать после возвращения из Чики. Может, ты позавтракаешь? Мне заказать еду сюда?
- Почему бы и нет?
- Что тебя беспокоит? - мягко спросила она.
- Не знаю, - проговорил Энус, покачав головой.
- Я устал от накопившихся проблем… Этот Шект и его Синапсайфер, и этот археолог Авардан с его теориями. И многое другое.
- Эти земляне! - сквозь зубы продолжал Энус. - Многое указывает на то, что они вновь готовят восстание.
Он посмотрел на жену.
- Ты знаешь, что доктрина Совета Старейших состоит в том, что некогда Земля была единственным домом человечества?
- Но ведь именно об этом говорил Авардан, не так ли?
- Да, именно так, - мрачно произнес Энус, - но он говорил только о прошлом. Совет Старейших говорит и о будущем. Земля, утверждают они, вновь станет столицей расы. Они провозглашают даже приближение мифического второго царствия Земли, предупреждают, что Империя погибнет, а Земля приобретет свое первозданное величие. Трижды подобная чушь вызывала восстания, которые заканчивались массой разрушений на Земле, но это не поколебало их веру.
- Они всего лишь несчастные существа, эти земляне, - сказала Флора. - Что у них есть, кроме веры? Они лишены абсолютно всего: нормального мира, нормальной жизни. Они лишены даже достоинства, которое равняло бы их с другими людьми Галактики. Поэтому они живут в мечтах. Можно ли осуждать их за это?
- Да, можно, - возбужденно воскликнул Энус. - Пусть оставят свои мечты и борются за признание. Они не отрицают своего отличия. Они просто хотят заменить «хуже» на «лучше», и трудно ожидать, что остальная Галактика согласится с ними. Пусть забудут свою помешанность, свои устаревшие и унизительные «законы». Пусть будут людьми и на них будут смотреть как на людей… Но не будем об этом. Что, например, происходит с Синапсайфером? Здесь есть кое-что, что не дает мне уснуть. - Энус нахмурился.
- Синапсайфер?.. Это не тот прибор, о котором за обедом говорил доктор Авардан? Ты ведь из-за него ездил в Чику?
Энус кивнул.
- И что ты там узнал?
- Собственно говоря, ничего. Я знаю Шекта. И знаю неплохо. Я уверен, что этот человек умирал от страха все время, пока я с ним говорил. Здесь какая-то грустная тайна, Флора.
- Но машина работает?
- Разве я нейрофизиолог? Шект говорил, что нет. Доброволец, который был подвергнут обработке, как он утверждает, почти мертв. Но я этому не верю. Я чувствовал его возбуждение. Более того. Он торжествовал! Его доброволец жив и эксперимент завершился благополучно, или я в жизни не видел счастливого человека?! Тогда почему он лгал мне? Ты представляешь, что такое Синапсайфер в действии? Ты понимаешь, что Шект может создать расу гениев?
- Но зачем тогда держать это в секрете?
- Ах! Зачем? Тебе это не ясно. Восстания землян потерпели неудачу? Так увеличьте уровень интеллекта среднего землянина. Удвойте его. Утройте.
- Ох, Энус.
- Мы можем оказаться в положении обезьян, атакованных людьми.
- Ты сгущаешь краски. Бюро внешних провинций всегда может выслать несколько психологов для выборочной проверки уровня интеллекта землян. Любое отклонение будет обнаружено.
- Да, конечно… Но возможно и что-нибудь другое. Я не уверен ни в чем, кроме того, что восстание готовится.
- Ну, а мы готовы к нему?
- Готовы? - Энус с горечью рассмеялся. - Я - да. Гарнизон в готовности. Все, что можно было сделать имеющимися средствами, я сделал. Но, Флора, я не хочу восстания. Я не хочу, чтобы мое наместничество вошло в историю как наместничество восстания. Я не хочу, чтобы мое имя связывали с насилием и смертью. Меня наградили бы за это, но в историю я вошел бы как кровавый тиран. Я предпочел бы известность человека, который предотвратил восстание и спас бесценные жизни двадцати миллионов дураков, - довольно безнадежно закончил он.
- И ты можешь это сделать?
- Как я могу? Все против меня. Само бюро поддерживает этих фанатиков, присылая сюда Авардана.
- Но я не понимаю, чем может навредить нам этот археолог?
- Разве это не ясно? Он хочет, чтобы ему дали доказать, что Земля - родина человечества, то есть научно подтвердить домыслы этих фанатиков.
- Так останови его.
- Не могу. У него есть разрешение из Бюро Внешних провинций, одобренное Императором. Это абсолютно лишает меня власти над ним. Но и это не худшее, Флора. Знаешь, как он собирается доказывать свою теорию? Попробуй догадаться.
Флора мягко улыбнулась.
- Ты смеешься надо мной. Я же не археолог. Наверное попробует раскопать какие-нибудь статуи или кости и датировать их по радиоактивности, или что-нибудь в этом роде.
- Если бы это было так. Дело в том, что он собирается проникнуть в радиоактивные зоны Земли. Там он намеревается найти артефакты и доказать, что они существовали до того, как почва Земли стала радиоактивной, поскольку он утверждает, что радиоактивность искусственная, и соответственно определить ее возраст.
- Но это почти то же, что сказала я.
- А ты знаешь, что означает проникнуть в радиоактивную зону? Это запрещено одним из основных Законов самих землян.
- Но тогда все отлично. Земляне сами остановят Авардана.
- Прекрасно. Его остановит сам премьер-министр! А как я смогу потом убедить его, что это не правительственный проект, что святотатство исходит не от Империи?
- Премьер-министр не может быть столь обидчивым.
- Не может? - Энус откинулся назад и посмотрел на жену. - Ты в высшей степени наивна. Знаешь, что произошло около пятидесяти лет назад? Я расскажу, и ты сможешь судить сама.
На Земле, видишь ли, нет статуса ее принадлежности к Империи, поскольку эти сумасшедшие земляне считают, что Земля по праву должна править Галактикой. Однако случилось так, что молодой Станнел Второй (помнишь Императора, который был не совсем в своем уме, так что от власти его почти сразу отстранили) приказал, чтобы инсигния Императора была поднята в столице Земли Вашене, в их Зале Совета. Сам по себе приказ был резонным, поскольку инсигния имеется в любом Зале Совета, на каждой планете Галактики как символ единства Империи. И вот что произошло.
В день, когда инсигния была поднята, город превратился в скопление бунтовщиков. В Вашене фанатики сорвали инсигнию и напали на гарнизон. У Станнела Второго хватило безумия требовать выполнения приказа, даже если бы это потребовало уничтожения всех землян, но он был отстранен от власти, и Эдар, его преемник, отменил приказ. И вновь воцарился мир.
- Ты хочешь сказать, - с недоверием проговорила Флора, - что инсигнию так и не подняли вновь?
- Именно так. И Земля - единственная из миллионов планет Империи, не имеющая инсигнии в Зале Совета. Планета, на которой мы сейчас находимся, самая ничтожная. Но они вновь будут драться до последнего человека, повтори мы сейчас эту попытку. А ты спрашиваешь, чувствительны ли они? Да они просто сумасшедшие.

Предыдущая страница 4 Следующая страница


5 айзек азимов

Наступившую тишину вновь нарушил слабый голос Флоры:
- Энус?
- Да.
- Восстание беспокоит тебя не только потому, что оно может повлиять на твою карьеру. Мне кажется, ты ждешь действительно опасного для Империи… Не скрывай от меня. Ты боишься, что эти земляне победят?
- Флора, я не могу говорить об этом. Это даже не догадка… Может быть, четыре года в этом мире - это слишком много для нормального человека. Но почему эти земляне так уверены в себе?
- Откуда ты это знаешь?
- О, я знаю. У меня есть источники информации. В конце концов их сокрушали трижды. У них не должно остаться иллюзий. Им противостоят двести миллионов миров, каждый из которых сильнее их, и все же они уверены в себе. Они столь тверды в своей вере в какую-то судьбу или сверхъестественную силу, во что-то известное только им. Может быть… может быть…
- Может быть что, Энус?
- Может быть, у них есть свое оружие?
- Оружие, с помощью которого один мир сможет победить двести миллионов? Ты паникуешь. Такого оружия нет.
- Я уже упоминал Синапсайфер.
- Но его действие можно обнаружить. Может быть, тебе известно другое оружие, которое они могут использовать?
- Нет, - неохотно ответил Энус.
- В этом-то все и дело. Такое оружие и невозможно. А почему бы тебе не связаться с премьер-министром и из лучших побуждений предупредить его о планах Авардана? Это отведет все подозрения по поводу участия Империи в этом глупом нарушении их обычаев. И в то же время ты, не вмешиваясь, остановишь Авардана… А теперь, почему бы тебе не поспать? Прямо здесь. Можно опустить кресло, а когда ты проснешься, я пришлю завтрак. При солнце все видится по-другому.
Так Энус после бессонной ночи заснул за пять минут до рассвета.
А спустя восемь часов премьер-министр узнал от него об Авардане и его миссии.

7. РАЗГОВОР С СУМАСШЕДШИМИ

Что касается Авардана, то его интересовало только то, как заполнить свое свободное время. Его корабль «Опихус», на котором прибудут остальные члены экспедиции, можно ожидать не раньше чем через месяц, поэтому в течение месяца он будет полностью предоставлен самому себе.
На шестой день по прибытии на Землю Бел Авардан воспользовался услугами Земной Компании воздушных перевозок и сел на стартоплан между Эверестом и столицей.
Он сознательно отказался от скоростного глайдера, предложенного Энусом, поскольку, как человек здесь чужой и как археолог, хотел увидеть жизнь людей, населяющих Землю.
Была и другая причина.
Авардан жил в секторе Сириуса, пресловутом первом секторе Галактики, где антиземные настроения были особенно сильны. И все же он предпочитал считать, что у него не было подобных предрассудков. Конечно, у него сложилась привычка думать о землянах, как о неких нелепых существах, даже само слово «землянин» казалось ему нелепым. Но он действительно был лишен предрассудков.
Так, по крайней мере, он думал. Например, если бы землянин, обладающий необходимыми знаниями и способностями, выразил желание присоединиться к его экспедиции, он бы согласился… Только если другие участники экспедиции не будут возражать.
Он задумался. Конечно, он смог бы есть вместе с землянином, или даже спать на одной кровати в случае необходимости, но при условии, что землянин будет достаточно чист и здоров.
Собственно говоря, он смог бы во всех отношениях рассматривать его как любого другого человека. И все же нельзя отрицать, что он никогда не сможет забыть, что землянин - это землянин.
И вот ему представился случай проверить себя. Он летел в самолете в окружении землян и чувствовал себя вполне естественно.
Авардан оглянулся на обычные и ничем не примечательные лица пассажиров. Отличил бы он этих землян в толпе от других людей? Вряд ли.
От этих мыслей его отвлек смех. Объектом внимания пассажиров были пожилые мужчина и женщина.
Авардан повернулся к соседу.
- Что там происходит?
- Сорок лет они были женаты и сейчас совершают поездку вокруг Земли.
Пожилой мужчина, раскрасневшийся от удовольствия, многословно рассказывал историю своей жизни. Жена время от времени вмешивалась, педантично исправляя малозначительные подробности. Все это выслушивалось окружающими с величайшим вниманием, и земляне показались Авардану такими же теплыми и человечными, как любые другие люди в Галактике.
И тут кто-то спросил:
- А когда ваши Шестьдесят?
- Через месяц, - с готовностью ответил мужчина, - шестого ноября.
- Ну что ж, - сказал спрашивающий, - надеюсь вам повезет с погодой в этот день. Помню, когда было Шестьдесят моего отца, лил проливной дождь. Я пошел с ним, знаете в такой день человек нуждается в компании, и он все время жаловался на дождь. - Слушай, - сказал я, - что ты жалуешься, отец? Ведь возвращаться-то придется мне.
Раздался общий взрыв смеха, к которому не замедлила присоединиться и пожилая чета. Авардан, однако, почувствовал приступ ужаса, вызванного ясным и невыносимым подозрением.
- Эти шестьдесят, - обратился он к сидящему рядом мужчине, - о которых они говорят, имеется в виду, что человека, достигшего шестидесяти, убивают?
В голосе Авардана было что-то, заставившее соседа с подозрением посмотреть на него. Наконец он сказал:
- Ну, а вы что думали?
Авардан сделал рукой неопределенный жест и довольно глупо улыбнулся. Ему был известен этот обычай, но лишь по книгам, по обсуждению в научных статьях. Но теперь его окружали люди, которые по закону могли жить только до шестидесяти.
Мужчина все еще смотрел на него.
- Слушай, парень, откуда ты? У вас что, не знают о Шестидесяти?
- Мы называем это «время», - с трудом выговорил Авардан. - Я оттуда. - Он неопределенно показал большим пальцем назад, и после минутного колебания собеседника отвел от него свой жесткий изучающий взгляд.
Тем временем пожилой мужчина заговорил вновь.
- Она идет со мной, - сказал он, кивая на свою добродушную жену. - У нее еще остается три месяца, но она предпочитает уйти со мной.
Вскоре, казалось, все пассажиры погрузились в вычисления времени, оставшегося каждому из них.
Низкий мужчина в облегающей одежде, с решительным выражением лица, твердо произнес:
- У меня осталось двенадцать лет, три месяца и четыре дня, и никуда от этого не деться.
- Они могут вычислить это с точностью до дня, - проговорил стройный молодой человек. - А есть люди, живущие дольше своего времени.
- Точно, - сказал другой, вызвав общее согласие и возмущение.
- Я, - продолжал молодой человек, - не вижу ничего странного в том, что человек желает продлить свою жизнь, особенно, если у него есть дела, требующие завершения. Но эти паразиты, пытающиеся протянуть до следующей Проверки, пожирают еду следующего поколения…
- Но разве возраст всех не зарегистрирован? - мягко вмешался Авардан. - Они не смогут долго скрываться, не так ли?
Все замолчали, немало смущенные выражением столь глупого идеализма.
Наконец кто-то, как будто пытаясь перевести разговор на другую тему, дипломатично произнес:
- Не думаю, чтобы жизнь после шестидесяти имела какой-то смысл.
- Для фермера никакого, - согласился с ним другой. - Нужно быть сумасшедшим, чтобы после полувековой работы на полях не радоваться ее окончанию. Но что вы скажете относительно чиновников и администраторов?
Наконец пожилой мужчина, сорокалетие свадьбы которого вызвало этот разговор, осмелился высказать свое мнение, ободренный, вероятно, тем, что ему как очередной жертве Шестидесяти, терять было нечего.
- Разное бывает, знаете ли, - подмигнул он с лукавым намеком. - Я знал человека, которому исполнилось шестьдесят во время Проверки восемьсот десятого года, а он продолжал жить до восемьсот двадцатого. До шестидесяти девяти лет! Представляете!
- Как же ему это удалось?
- У него были какие-то деньги, а брат его был членом Совета Старейших. Для такой комбинации нет ничего невозможного.
Замечание вызвало общее согласие.
- Слушайте, - сказал все тот же молодой человек. - У меня был дядя, который прожил лишний год, всего год. Это был один из тех себялюбцев, которые, знаете, не особенно желают уходить. Какое ему было дело до остальных… Случилось так, что я не знал об этом, иначе я, конечно же, сообщил бы о нем, уверяю вас, потому что каждый должен уйти в свое время. Так или иначе, обман обнаружился. Братство вызвало меня и брата и пожелало узнать, почему мы не сообщили о нем. Я ответил, что ничего не знал, и никто в семье не знал об этом. Я сказал им, что мы не виделись десять лет. И все равно пришлось заплатить кругленькую сумму в пять сотен кредитов.
Выражение беспокойства на лице Авардана усилилось. Уж не сумасшедшие ли эти люди, которые воспринимают смерть как должное и отказываются от своих друзей и родственников, которые пытаются избежать смерти? Не попал ли он случайно на самолет, перевозящий сумасшедших? Или это были просто земляне?
А его сосед вновь хмуро посмотрел на него. Голос его прервал размышления Авардана.
- Эй, парень, где это «оттуда»?
- Извините?
- Я спрашивал, откуда ты. Ты сказал «оттуда». Что это за «оттуда»? А?
Авардан почувствовал, что окружающие подозрительно смотрят на него. Не приняли ли его за члена их Совета Старейших? А может его считают провокатором?
И он ответил им вспышкой откровенности.
- Я не с Земли. Меня зовут Бел Авардан, и я из сектора Сириуса. А ваше имя? - И он протянул руку.
Его ответ прозвучал как брошенная в салон самолета атомная капсула.
Возникший испуг землян быстро перешел в яростную, злобную враждебность, направленную на него. Мужчина, сидевший рядом с ним, поднялся и пересел на другое место.
Все отвернулись. Плечи плотно сомкнулись вокруг него. На мгновение в Авардане вспыхнуло негодование. Земляне смеют так обращаться с ним! Земляне! Он протянул им руку дружбы. Он снизошел до них, и вот чем они ему ответили.
Преодолев усилие, он расслабился. Ясно, что предубеждение не могло быть односторонним, ненависть порождала ненависть.
Остальную часть путешествия он провел в молчаливом одиночестве, не обращая внимания на разговоры за спиной и бросаемые на него время от времени взгляды.
Приземление в Чике было воспринято им с радостью, хотя Авардан мысленно усмехнулся, взглянув из самолета на «лучший город» Земли.
Его багаж был перенесен в автомобиль. Здесь он, по крайней мере, был единственным пассажиром, так что вряд ли можно было ожидать каких-либо неприятностей.
- В посольство, - сказал он шоферу, и машина тронулась с места.
Так Авардан впервые оказался в Чике, и произошло это в тот день, когда Шварц сбежал из Института Ядерной Физики.

8. ВСТРЕЧА В ЧИКЕ

Доктор Шект в двадцатый раз посмотрел свои записи и поднял глаза на Полу, входящую в его кабинет. Нахмурившись, она сняла свой рабочий халат.
- Итак, отец, ты до сих пор не ел?
- А? Конечно, я ел… Что это?
- Это обед. По крайней мере, это было обедом. То, что ты ешь, скорее напоминает завтрак. Какой смысл в том, что я приношу обед сюда, если ты его не ешь?
- Не нервничай. Я съем. Ты же знаешь, что я не могу прерывать важный эксперимент ради приема пищи.
Он вновь взглянул на заметки.
- Ты не представляешь, что за человек этот Шварц. Я рассказывал тебе о его черепе?
- Он имеет примитивную форму. Ты говорил.
- Но это не все. У него тридцать два зуба, в том числе один, должно быть, вставленный искусственно, да еще так странно. По крайней мере, я еще не видел зуба, который бы крепили к соседним, вместо того, чтобы вживлять в челюстную кость. Ты когда-нибудь видела человека с тридцатью двумя зубами?
- Я не занимаюсь подсчетом чьих-либо зубов, отец. Сколько их должно быть, двадцать восемь?
- Именно. Но я еще не закончил. Вчера мы провели внутренний анализ. Как ты думаешь, что мы нашли?.. Угадай!
- Кишки?
- Пола, ты стремишься меня разозлить, но это тебе не удастся. Можешь не гадать, я тебе скажу. Шварц имеет открытый аппендикс три с половиной дюйма длиной. Великая Галактика, это совершенно беспрецедентный случай. Я консультировался у медиков, - со всеми предосторожностями, конечно, - аппендикс не бывает длиннее, чем половина дюйма и никогда не открыт.
- Ну, и что это значит?
- То, что этот человек - настоящее живое ископаемое. - Он поднялся с кресла. - Слушай, Пола, я думаю, мы не должны отдавать Шварца. Он представляет собой слишком ценный образец.
- Нет, нет, отец, - быстро проговорила Пола, - ты не можешь этого сделать. Ведь ты обещал фермеру вернуть Шварца и ты должен это сделать. Это необходимо самому Шварцу. Мне кажется, он несчастен.
- Несчастен! И это когда мы обращаемся с ним как с богатым чужаком.
- Какое это имеет значение? Бедняга привык к своей семье, к своей ферме. Там он прожил всю свою жизнь. И вот теперь ему пришлось пережить страх и страдания, и рассудок его стал работать иначе. Трудно ожидать, чтобы он все понял. Мы должны вспомнить о его человеческих правах и вернуть его семье.
- Но, Пола, интересы науки…
- Чепуха! Как ты думаешь, что скажет Братство, когда услышит об экспериментах, проведенных без их разрешения? Думаешь, их беспокоят интересы науки? Позаботься о себе, если не хочешь заботиться о Шварце. Чем дольше ты его продержишь здесь, тем больше шансов, что об этом узнают. Ты отправишь его домой завтра ночью, так, как это планировалось, слышишь?.. Я пойду посмотрю, не нужно ли Шварцу чего-нибудь.
Не прошло и пяти минут, как она вернулась с растерянным лицом.
- Отец, он сбежал!
- Кто? - пораженно спросил он.
- Шварц! - воскликнула она, чуть не плача. - Ты, наверное, забыл закрыть дверь, когда вышел от него.
Шект вскочил на ноги.
- Когда?
- Не знаю. Но, должно быть, недавно. Когда ты был у него?
- Самое большее пятнадцать минут назад.
- Хорошо, - с неожиданной решительностью проговорила она. - Я побегу за ним. Ты останешься здесь. Если его найдет кто-нибудь другой, то легче мне его забрать, чтобы отвести подозрения от тебя. Понимаешь?
Шект лишь кивнул.
Джозеф Шварц не чувствовал никакой радости, поменяв неволю института на просторы улицы. Он не питал никаких иллюзий относительно своей свободы, и у него не было какого-либо плана действий.
Если им и руководил какой-то рациональный импульс (вроде слепого желания сменить бездействие на любую деятельность), то это была надежда натолкнуться на что-нибудь, что помогло бы ему обрести исчезнувшую память. Сейчас он был полностью убежден в том, что страдает амнезией.
Однако встреча с городом погасила его энтузиазм. Стояла поздняя осень. И Чика, освещенная солнцем, была молочно-белой. Здания, как и дом фермера, казалось, были сделаны из фарфора. Какое-то неопределенное чувство подсказывало ему, что города должны быть коричневыми и красными и гораздо более грязными. В последнем он был уверен.
Он шел медленно, каким-то образом чувствуя, что официальных поисков не будет. Собственно говоря, в последние дни он чувствовал в себе возросшую чувствительность к окружающей его «атмосфере». Это была часть перемен в его мышлении, начинавшихся…
Он мысленно вернулся назад.
В любом случае атмосфера госпиталя носила отпечаток скрытности, связанной со страхом, как ему казалось. Так что они не могут преследовать его в открытую. Но откуда? Была ли эта странная активность его мышления связана с амнезией?
Он миновал еще один перекресток. Автомобилей было относительно мало. Одежда пешеходов выглядела довольно нелепо, без швов, без пуговиц, разных цветов. Но такая же одежда была и на нем. Он попытался вспомнить, куда исчезла его старая одежда, потом усомнился, была ли у него вообще одежда. Трудно быть уверенным в чем-либо, когда человек вообще сомневается в своей памяти.
Но он так ясно помнил свою жену, детей. Они были реальны. Он остановился на середине тротуара и с трудом взял себя в руки. Возможно, они были искаженными версиями реальных людей этой нереально выглядевшей жизни, к которой должен был принадлежать и он.
Неожиданно он почувствовал голод. Он оглянулся вокруг. Ничего поблизости не напоминало ресторана. Хотя откуда он знает? Ведь он же не знает этого слова на новом для него языке.
Он внимательно смотрел на дома, мимо которых проходил, и вскоре увидел внутри одного из них небольшие столы, за которыми ели люди. По крайней мере, хоть это не изменилось. Люди, которые ели, жевали и глотали.
Шварц вошел внутрь и замер в замешательстве. Никто не подавал пищу, никто ее не готовил, не было заметно никаких признаков кухни. Он собрался предложить вымыть тарелки в обмен на еду, но к кому обращаться с этим предложением?
Он неуверенно приблизился к сидящим за одним из столов, старательно выговаривая слова:
- Еда. Где? Пожалуйста.
Они удивленно посмотрели на него. Один быстро и совершенно непонятно заговорил, похлопывая по небольшому устройству на краю стола. Второй раздраженно присоединился к нему.
Шварц с отчаянием повернулся, собираясь уходить, и тут он почувствовал руку, остановившую его…
Гранц заметил полное грустное лицо Шварца еще через окно.
- Что ему надо? - проговорил он.
Месстер, сидевший за тем же столом, спиной к окну, оглянулся и ничего не ответил.
- Он вошел, - сказал Гранц, и Месстер ответил:
- Ну и что?
- Ничего.
Однако вскоре вошедший беспомощно оглянулся вокруг, приблизился к ним и произнес со странным акцентом:
- Еда. Где? Пожалуйста.
Гранц взглянул на него.
- Еда здесь, приятель. Сядь к любому столику и воспользуйся пищематом… Пищематом! Ты не знаешь, что это такое?.. Посмотри на беднягу, Месстер. Он смотрит на меня так, как будто не понял ни слова из того, что я сказал. Эй, парень, смотри - вот эта штука. Брось в нее монету… Эй, подожди. - Он поймал за рукав Шварца, когда тот уже собирался уходить.
- Деньги, друг, деньги.
Он достал из кармана блестящую монету в полкредита.
- У тебя есть? - спросил он.
Шварц медленно покачал головой.
- Ну что же, тогда держи! - Он положил полкредита в карман и достал более мелкую монету.

Предыдущая страница 5 Следующая страница


Песчинка в небе 6

Шварц нерешительно принял ее.
- Правильно. Только не стой здесь. Брось ее в пищемат. Вот в эту штуку.
Неожиданно Шварц почувствовал, что понимает его. Пищемат имел ряд отверстий для монет различного достоинства и ряд кнопок под светлыми прямоугольниками, надписи над которыми он прочитать не мог. Шварц указал на стоявшую на столе еду и, проведя пальцем по кнопкам, вопросительно поднял глаза.
- Сэндвич не достаточно хорош для него, - раздраженно сказал Месстер. - Не выбрасывай деньги, Гранц.
- Ничего, завтра получка… Смотри, - обратился он к Шварцу и, опустив в пищемат свою монетку, достал широкий металлический контейнер из углубления в его стене. - Теперь возьми это на другой стол…
Шварц осторожно перенес контейнер на соседний стол. Сбоку контейнера была прикреплена ложка, покрытая прозрачной пленкой, разорвавшейся при первом же прикосновении. Как только пленка была порвана, контейнер разошелся по шву.
Еда была холодной, но для него это не имело значения. Через минуту он заметил, что она нагревается и замер в замешательстве… Вскоре подливка закипела, затем вновь остыла и Шварц принялся за еду.
Гранц и Месстер все еще сидели на своих местах, когда он вышел. За необычным посетителем следил еще один человек, на которого Шварц не обратил внимания.
Не заметил Шварц и того, что от самого института за ним, не отставая, следил худой маленький человек.
Бел Авардан, выкупавшись и сменив одежду, упрямо решил выполнить свой первоначальный замысел наблюдения за существами, населяющими Землю в их естественной среде обитания. Стояла приятная погода, дул легкий освежающий ветерок, сама деревня, то есть город, был светлым, спокойным и чистым. Не так уж и плохо.
В полдень, обедая, он стал свидетелем небольшой сценки, в которой участвовали двое землян, вошедших вскоре после него, и пришедший после них пожилой мужчина. Авардан мельком следил за ними, просто противопоставляя этот случай неприятному инциденту в самолете. Двое мужчин за столом явно были водителями аэротакси: людьми небогатыми, но поступившими милосердно.
Нищий вышел, а минуты две спустя и Авардан.
Людей на улице значительно прибавилось, приближался конец рабочего дня.
Он поспешно отошел в сторону, чтобы не столкнуться с бегущей молодой девушкой.
- Извините меня, - сказал он.
Девушка была одета в стереотипную белую униформу. Казалось, она была чем-то озабочена. Он слегка прикоснулся к ее плечу.
- Не могу ли я вам помочь? У вас неприятности?
Девушка остановилась и испуганно посмотрела на него. У нее были каштановые волосы, темные глаза, тонкая талия. Ей было от девятнадцати до двадцати одного года.
Она ответила, чуть не плача.
- Ох, это бесполезно. Не обращайте на меня внимания. Трудно рассчитывать найти кого-то, не имея никакого представления, где искать.
На глазах ее появились слезы. Она тяжело вздохнула.
- Вы не видели пожилого мужчину лет пятидесяти в белом с зеленым костюме, без шапки, несколько лысоватого?
Авардан удивленно взглянул на нее.
- Что? Зеленый с белым?.. Трудно поверить… Слушайте, этот человек - он говорит с трудом?
- Да, да. Значит вы его видели?
- Минут пять назад он обедал с двумя мужчинами… Вон они… Эй, вы, - он приблизился к ним.
Гранц быстро встал.
- Такси, сэр?
- Нет, но если вы расскажете о человеке, который ел с вами, то получите плату. Куда он пошел?
Гранц выглядел огорченно.
- Хотел бы вам помочь, но я видел его первый раз в жизни.
Авардан повернулся к девушке.
- Если бы он пошел навстречу вам, то вы бы его увидели. И он не мог уйти далеко. Значит, нужно идти в противоположную сторону. Я узнаю его, если увижу.
Он предложил помощь под влиянием импульса. Неожиданно он почувствовал, что улыбается ей.
- А что он сделал? - неожиданно вмешался Гранц. - Может быть, он нарушил какой-нибудь закон?
- Нет, нет, - поспешно ответила она. - Он лишь немного нездоров, вот и все.
После того, как они отошли, Месстер посмотрел им вслед.
- Немного нездоров? Как тебе это понравилось, Гранц? Немного нездоров.
Он вопросительно посмотрел на товарища.
- Что на тебя нашло? - с беспокойством спросил Гранц.
- Ничего, что заставляет меня чувствовать себя не совсем здоровым. Этот парень явно сбежал из госпиталя. Его ищет медсестра и к тому же очень обеспокоенная медсестра. Стала бы она беспокоиться, если бы он был всего лишь немного нездоров? Ты заметил, что он почти не разговаривает и почти ничего не понимает?
В глазах Гранца неожиданно появился страх.
- Не думаешь же ты, что это горячка?
- Я как раз думаю, что это был случай радиационной горячки, причем зашедшей далеко. А он стоял в футе от нас. Ничего хорошего это не…
Рядом с ними оказался маленький худой человек с вкрадчивым голосом, появившийся ниоткуда.
- В чем дело, господа? У кого здесь радиационная горячка?
- Кто вы такой? - с неприязнью спросил Месстер.
- Хо, - сказал маленький человек, - вы хотите знать, кто я такой? Дело в том, что я посланник Братства, представьте себе.
Он блеснул маленьким светящимся значком на отвороте куртки.
- А теперь, именем Совета Старейших, что значат все эти разговоры о радиационной горячке?
- Я ничего не знаю, - сказал Месстер, испуганно и глухо. - Медсестра искала здесь какого-то больного, и я подумал не радиационная ли горячка у него. Ведь мы не нарушали законов, не так ли?
- Хо! Это вы-то будете учить меня законам? Занимайтесь лучше своим делом и предоставьте мне беспокоиться о законах.
Маленький человек потер руку об руку, быстро оглянулся вокруг и быстро пошел вслед за Полой и Аварданом.
- Вот он! - Пола лихорадочно сжала руку своего спутника. Все произошло быстро, легко и случайно. Шварц неожиданно появился в главном ходе большого магазина самообслуживания.
- Я его вижу, - прошептал Авардан. - Стойте здесь, а я пойду за ним. Если он увидит вас и затеряется в толпе, нам его не найти.
Они вошли в магазин. Авардан не спеша приблизился к Шварцу, и его сильная рука крепко сжала плечо беглеца.
Шварц вздрогнул и испуганно рванулся прочь. Однако из хватки Авардана не могли вырваться люди и посильнее Шварца. Авардан улыбнулся и спокойно, так чтобы это могли слышать случайные свидетели, проговорил:
- Привет, старина, давно не виделись. Как поживаешь?
К ним присоединилась Пола.
- Шварц, - прошептала она, - пойдемте с нами.
На мгновение Шварц напрягся, сопротивляясь, затем сдался.
- Я - иду - с - вами, - устало произнес он, но неожиданно грохот громкоговорителя заглушил его слова.
- Внимание! Внимание! Внимание! Администрация приказывает всем, соблюдая порядок, покинуть магазин через выход на пятую линию. В дверях предъявлять регистрационные карточки. Выполнять быстро. Внимание! Внимание! Внимание!
Объявление повторяли трижды, последний раз под топот ног толпы, выстраивающейся в линию у выхода.
- Что случилось? В чем дело? - слышалось со всех сторон.
- Пойдемте, - сказал Авардан, пожав плечами.
Однако Пола покачала головой.
- Мы не можем…
- Почему? - археолог нахмурился.
Не ответив, девушка отошла в сторону. Могла ли она сказать, что у Шварца нет регистрационной карточки? Кем был этот человек? Почему он помогал ей? Она была в отчаянии.
- Вам лучше уйти, иначе у вас могут быть неприятности, - тихо проговорила она.
Верхние этажи магазина уже опустели. Авардан, Пола и Шварц образовали небольшой подвижный островок в потоке людей.
Позднее, вспоминая, Авардан понял, что в этот момент он мог бы и покинуть девушку. Покинуть и никогда больше не увидеть! И все было бы иначе.
Но он ее не оставил. Едва ли она была привлекательна, охваченная страхом и отчаянием. Но ее беспомощность вызывала у него сочувствие.
Он шагнул, чтобы уйти, и остановился.
- Вы так и будете здесь стоять?
Она кивнула.
- Но почему?
- Потому что, - Пола больше не могла сдерживать слезы, - я просто не знаю, что делать.
Это просто маленькая испуганная девочка, хотя и землянка.
- Если вы объясните мне в чем дело, я постараюсь помочь, - мягко сказал Авардан.
Ответа не было.
И тут к ним приблизился маленький человек.

9. КОНФЛИКТ В ЧИКЕ

Лейтенант расположенного в Чике гарнизона Марк Клавдий лениво зевнул, с непередаваемой скукой глядя в пустоту. Заканчивался второй год его службы на Земле, и он с нетерпением ждал смену.
Нигде в Галактике проблема поддержания дисциплины в гарнизоне не была столь сложной, как в этом кошмарном мире. На других планетах существовала определенная дружба между военными и гражданским населением, особенно его женской частью. Там существовала свобода.
Здесь же гарнизон был тюрьмой. В казармы поступал отфильтрованный воздух, свободный от радиоактивной пыли. Здесь надевали пропитанную свинцом одежду, холодную и тяжелую, без которой солдаты подвергались серьезному риску заражения.
Что же оставалось, кроме ворчания, сна и медленного сумасшествия?
Лейтенант Клавдий покачал головой, тщетно пытаясь забыться, еще раз зевнул, сел и начал натягивать туфли.
В следующую минуту он вскочил на ноги, успев надеть лишь одну туфлю, и отдал честь.
Полковник неодобрительно оглядел его и сухо приказал:
- Лейтенант, поступили сообщения о беспорядках в деловом районе. Вы с подразделением дезактивации отправитесь в магазин Дунхама и восстановите порядок. Позаботьтесь, чтобы ваши люди были надежно защищены от заражения радиационной горячкой.
- Радиационная горячка! - воскликнул лейтенант. - Извините, сэр, но…
- Будьте готовы отбыть через пятнадцать минут, - холодно сказал полковник.
Авардан заметил маленького человека первым и замер, когда тот сделал едва заметный приветственный жест.
- Привет, парень. Скажи леди, что вовсе ни к чему увлажнять помещение.
Пола резко подняла голову и затаила дыхание.
- Чего вы хотите? - резко проговорил Авардан.
Маленький человек с пронзительным взглядом уверенно отошел от прилавка, заваленного какими-то пакетами. Тон его был одновременно и заискивающим, и дерзким.
- Есть возможность выйти отсюда, - сказал он, - но вам, мисс, не стоит утруждать себя. Я сам отведу вашего человека назад в институт.
- В какой институт? - со страхом спросила Пола.
- Ну, не стоит, - сказал маленький человек. - Я Наттер, тот парень, который торгует фруктами напротив института. Я видел вас там много раз.
- Слушайте, - неожиданно вмешался Авардан, - в чем дело?
Наттер весело пожал щуплыми плечами.
- Они думают, что у этого парня радиационная горячка…
- Радиационная горячка? - одновременно воскликнули Пола и Авардан.
Наттер кивнул.
- Именно. С ним ели двое, и это их слова. Знаете, такие новости быстро расходятся.
- Так они просто ищут кого-то с горячкой? - спросила Пола.
- Именно.
- А вы почему не боитесь горячки? - спросил вдруг Авардан.
- А чего мне бояться? У этого парня нет горячки. Посмотрите на него. Румянца нет, глаза в порядке. Я знаю, как выглядят больные лихорадкой. Согласитесь, мисс, и мы выйдем отсюда.
Однако Полой вновь овладел страх.
- Нет, нет. Это невозможно. Он… он…
- Я могу вывести его. Никаких вопросов, никаких регистрационных карточек.
Пола с трудом сдержала восклицание.
- Вы столь важная персона? - с нескрываемой неприязнью спросил Авардан.
Наттер хрипло рассмеялся и показал свой значок.
- Посланник Совета Старейших. Никто не задает мне вопросов.
- И почему вы заинтересованы в этом?
- Деньги. Вы нуждаетесь в помощи, и я могу оказать ее. Все совершенно честно. Вы и я оцениваем эту услугу в сто кредитов. Пятьдесят сейчас, пятьдесят потом.
- Вы отведете его к Старейшим? - с ужасом прошептала Пола.
- Зачем? Им он ни к чему, а для меня стоит сотню кредитов. Если вы дождетесь чужаков, то они пристрелят его, не разбираясь, есть ли у него горячка. Вы же знаете чужаков, убить землянина - для них пустяк. Это даже доставит им удовольствие.
- Возьмите леди с собой, - сказал Авардан.
Маленькие глаза Наттера смотрели на него лукаво и пронзительно.
- О нет. Это было бы неоправданным риском. Я могу провести одного человека, но не двух. И если я беру только одного, то того, кто стоит больше.
- А что, если я пристукну тебя, - проговорил Авардан, хватая его за руку, - и сделаю из тебя калеку? Что тогда?
Наттер вздрогнул, однако быстро взял себя в руки и улыбнулся.
- Что ж, тогда вам крышка. Вас все равно схватят, а к преступлениям прибавится еще одно. Так что лучше попридержите свои руки.
- Пожалуйста, - Пола удержала руку Авардана, - мы должны использовать этот шанс. Пусть будет так, как он предлагает… Вы не обманете нас, не так ли?
Наттер усмехнулся.
- Ваш друг вывихнул мне руку. А я не люблю, когда со мной поступают подобным образом. За это я возьму дополнительные сто кредитов. Итого двести.
- Отец вам заплатит…
- Сотня задатка, - упрямо ответил он.
- Но у меня нет ста кредитов, - Пола заплакала.
- Не беспокойтесь, мисс, - глухо проговорил Авардан, - у меня есть деньги.
Он вынул кошелек, достал несколько банкнот и бросил их Наттеру.
- Действуйте!
- Идите с ним, Шварц, - прошептала Пола.
Ни о чем не думая и ни о чем не беспокоясь, Шварц подчинился. В этот момент он пошел бы даже в ад, не испытывая никаких эмоций.
Они остались одни, глядя друг на друга. Возможно впервые Пола по-настоящему посмотрела на Авардана и с удивлением заметила, что он привлекателен. Держался он уверенно и спокойно.
Они не знали даже имени друг друга.
- Меня зовут Пола Шект, - с улыбкой сказала она.

Предыдущая страница 6 Следующая страница


7 айзек азимов

Авардану ее улыбка напоминала теплое сияние, которое пробуждало у нее чувство… Однако он прогнал прочь эти мысли. Землянка!
Ответил он не так приветливо, как намеревался.
- Я - Бел Авардан.
- Я должна поблагодарить вас за помощь, - сказала девушка.
Авардан сделал протестующий жест.
- Я думаю, что теперь ваш друг в безопасности и вы можете идти.
- Да, конечно.
В это время вдали послышался шум и пронзительные крики. В глазах девушки появился страх.
- В чем дело? - спросил Авардан.
- Это солдаты Империи.
- Вы их боитесь? - в Авардане заговорил самоуверенный неземлянин - археолог с Сириуса, для которого солдаты Империи ассоциировались с разумом и гуманностью.
- Не бойтесь чужаков, - сказал он, снисходя даже до использования местного термина для неземлян, - я беру их на себя.
- Нет, нет, даже не пытайтесь, - с неожиданным беспокойством проговорила она. - Не заговаривайте с ними, просто делайте то, что скажут.
Авардан улыбнулся.
Охранники заметили их, когда до выхода им осталось пройти еще немного, и поспешно отошли назад. В это время появилась группа солдат в круглых стеклянных шлемах, перед которыми толпа в ужасе раздвинулась в стороны.
Лейтенант Клавдий, шедший впереди, приблизился к охранникам-землянам у главного входа.
- Эй, у кого здесь горячка?
Его лицо слегка искажало защитное стекло шлема, содержащего чистый воздух. Радио, через которое он говорил, придало голосу металлический оттенок.
Охранник склонил голову с выражением глубокого почтения.
- С вашего разрешения, ваша честь, мы изолировали его в магазине. Двое, бывшие с ним, сейчас стоят перед вами.
- Вот эти? Отлично. Пусть остаются здесь. Теперь я хочу в первую очередь избавиться от этой толпы. Сержант! Очистите площадь!
Последовала зловещая процедура. Сгущающиеся сумерки нависли над Чикой и вскоре толпа растворилась в темноте. На улицах загорелось мягкое искусственное освещение.
Лейтенант Клавдий постучал концом своей нейроплети по тяжелым ботинкам.
- Вы уверены, что больной в магазине?
- Он не выходил, ваша честь. Значит, должен быть там.
- Хорошо, предположим, что это так и не будем терять времени. Сержант! Дезактивировать здание!
Группа солдат, изолированная герметическими костюмами, направилась в здание.
Прошло четверть часа.
Авардан внимательно наблюдал за происходящим.
Когда последние солдаты вышли на улицу, была уже глубокая ночь.
- Опечатать двери!
Теперь лейтенант подошел к Поле и Авардану.
- Как его звали? - спросил он голосом, полным безразличия, и добавил: - Больной должен быть убит.
Ответа он не получил. Пола опустила глаза, а Авардан с любопытством наблюдал за ним. Офицер Империи, не сводя с них глаз, сделал полшага вперед.
- Проверьте их на инфекцию, - дал он команду солдатам.
Приблизившийся к ним офицер со значком имперской медицинской службы не был особенно вежлив при обследовании.
- Инфекции нет, лейтенант. Если бы они заразились сегодня днем, это было бы заметно уже сейчас.
- Ухм… - Лейтенант снял шлем и хрипло спросил у Полы: - Твое имя, скво?
Обращение само по себе было оскорблением, тон же, которым оно было произнесено, усиливал его вдвойне, однако Пола не проявила никаких признаков негодования.
- Пола Шект, - шепотом ответила она.
- Документы!
Пола достала розовую книжицу из небольшого кармана своей белой куртки.
Лейтенант при свете карманного фонаря просмотрел ее и бросил на землю. Пола нагнулась, быстро подняла ее.
Авардан нахмурился и решил, что настало время вмешаться.
- А теперь посмотрите сюда, - сказал он.
Лейтенант с яростью в глазах повернулся к нему.
- Что ты сказал?
В ту же минуту Пола оказалась между ними.
- С вашего разрешения, сэр, этот человек не имеет к происшедшему никакого отношения. Я вижу его впервые…
Лейтенант оттолкнул ее в сторону.
- Я спрашиваю, что ты сказал?
Авардан ответил ему холодным взглядом.
- Я сказал - а теперь посмотрите сюда. И я хочу добавить, что мне не нравится, как вы обращаетесь с женщиной. Я советую вам улучшить свои манеры.
Лейтенант Клавдий невесело улыбнулся.
- Откуда это ты взялся? Ты не знаешь, что следует добавлять «сэр», обращаясь ко мне? Ты что, забыл свое место? Ну что ж, вспомню, какое удовольствие я испытывал, обучая землян.
И его ладонь с быстротой броска змеи дважды прошлась по лицу Авардана. Авардан пораженно отступил назад, чувствуя шум в ушах. Затем он мгновенно перехватил направленную на него руку, успел заметить удивление, появившееся на лице его противника…
Он слегка напрягся…
Лейтенант с глухим стуком свалился на землю, разбив свой шлем.
Авардан мстительно улыбнулся.
- Может быть, еще какой-нибудь подонок попытается проделать то же самое с моим лицом?
Однако сержант уже поднял свой нейрохлыст. Щелкнул спуск и появилась слабая фиолетовая вспышка. Тело Авардана застыло от невыносимой боли. Он медленно стал опускаться на колени, а затем, потеряв сознание, упал.
Когда туман в его сознании рассеялся, Авардан почувствовал приятную прохладу на лбу. Он попробовал открыть глаза. Веки, казалось, были подвешены на ржавых шарнирах. Отказавшись от попытки, он бесконечно медленно (движения каждой мышцы вызывали острую боль) поднял руку к лицу.
Маленькая рука держала мягкое влажное полотенце…
Он с трудом открыл один глаз. Все перед ним было словно в пелене.
- Пола, - проговорил он.
Ответом было тихое радостное восклицание.
- Да. Как вы себя чувствуете?
- Как после смерти, - с трудом выговорил он. - За исключением боли… Что произошло?
- Нас привезли на военную базу. Здесь был полковник. Они обыскали вас… я не знаю, что они собираются делать, но… Ох, не нужно было вам бить лейтенанта. Мне кажется, вы сломали ему руку.
Авардан с трудом улыбнулся.
- Отлично. Жаль, что не шею.
- Но сопротивление офицеру Империи - серьезное преступление. - В ее голосе слышался испуг.
- В самом деле? Это мы еще посмотрим.
- Тсс… Они возвращаются.
В комнату вошел полковник.
Авардан закрыл глаза и расслабился. Восклицание Полы дошло до него слабым эхом, и, почувствовав прикосновение иглы шприца, он не смог даже пошевельнуться.
А затем наступило изумительное спокойствие, боль испарилась. Напряжение, сковывающее мышцы рук и ног исчезло. Он быстро открыл глаза и одним движением сел.
Полковник задумчиво посмотрел на него.
- Итак, доктор Авардан, - сказал он, - прошлым вечером произошел неприятный инцидент.
Авардан коротко рассмеялся.
- Неприятный, говорите? Мне кажется это несколько неподходящее определение.
- Вы сломали руку офицеру Империи, выполнявшему свои обязанности.
- Офицер первым ударил меня. В его обязанности не входит оскорбление меня как словесно, так и физически. Как свободный гражданин Империи я имел право защищаться.
Полковник смутился, видимо, не находя слов. Пола смотрела на обоих широко открытыми от удивления глазами.
- Я полагаю, - наконец мягко произнес он, - что все происшедшее следует считать несчастным случаем. Думаю, что лучше будет забыть обо всем.
- Забыть? Не думаю. Я гостил во дворце Наместника, и его может заинтересовать то, как его гарнизон поддерживает порядок на Земле.
- Я заверяю, что вы получите публичное извинение.
- К черту. Что вы собираетесь делать с мисс Шект?
- Что вы предлагаете?
- Вы освободите ее, вернете документы и извинитесь - немедленно.
- Конечно, - покраснев, с усилием выговорил полковник. - Он повернулся к Поле. - Соблаговолите, леди, принять мои глубочайшие извинения…
Темные стены казарм остались позади. За десять минут аэротакси доставило их на территорию города, и теперь они стояли возле института, погруженного в безмолвную темноту. Было уже за полночь.
- Не понимаю, - сказала Пола. - Должно быть, вы - очень важная персона. Странно, что я не слышала вашего имени. Я и не представляла, что чужаки могут так относиться к землянину.
Авардану не очень то хотелось признаваться, но все же он решился покончить с недоговорками.
- Я не землянин, Пола, я - археолог из сектора Сириуса.
Пола быстро повернулась к нему, лицо ее, залитое лунным светом, было бледно.
- Значит вы сопротивлялись солдатам потому, что вам ничего не угрожало, и вы знали это. А я думала…
В ее словах звучала резкая горечь.
- Я должна была догадаться.
- Покорнейше прошу простить меня, сэр, если сегодня я в своем неведении позволила себе быть неуважительной по отношению к Вам…
- Пола, - воскликнул он, - в чем дело? Ну и что, если я не землянин? Разве это делает меня иным, чем пять минут назад?
- Вам нужно было предупредить меня, сэр.
- Я не просил называть меня, «сэр». Не будь такой, как они все, слышишь?
- Как кто, сэр? Как отвратительные звери, населяющие Землю?.. Я должна вам сто кредитов.
- Забудьте, - неприязненно сказал Авардан.
- Я не могу выполнить этот приказ. Если вы оставите мне свой адрес, завтра я вышлю деньги.
Авардан неожиданно почувствовал ожесточение.
- Вы должны мне гораздо больше, чем сто кредитов.
Пола закусила губу и проговорила покорным тоном:
- Я могу возвратить лишь эту часть своего огромного долга. Итак, ваш адрес?
- Посольство, - бросил он через плечо, растворяясь во тьме.
Проводив его взглядом, больше не в силах сдерживаться, Пола заплакала.
Шект встретил Полу в дверях своего кабинета.
- Он вернулся, - сказал он. - Его привел маленький худой человек.
- Хорошо, - с трудом выговорила Пола.
- Он потребовал двести кредитов, и я заплатил.
- Он должен был получить сто, но это пустяки. - Она прошла в кабинет.
- Я страшно беспокоился, - проговорил Шект. - Эти беспорядки по соседству… Я не смел никого расспрашивать, чтобы не подвергать тебя опасности.
- Все в порядке. Ничего не случилось… Разреши переночевать здесь, отец.
Однако, несмотря на усталость, уснуть она не смогла, потому что думала об Авардане. Да, что-то с ней произошло! Она встретила человека, и он был чужаком.
Но у нее есть его адрес.

10. ИНТЕРПРЕТАЦИЯ СОБЫТИЙ

Эти два землянина имели прямое отношение к власти. Только один из них обладал реальной властью, а второй - ее видимостью.
Они были противоположны друг другу, эти двое землян.
Так, премьер-министр был наиболее значительным человеком Земли, признанным правителем планеты, подчиняющимся непосредственно Императору или его представителю - Наместнику. Его же секретарь, казалось, был никем. Просто - член Совета Старейших, занимающийся незначительными делами, порученными ему премьер-министром, который при желании всегда мог его уволить.
Премьер-министр, известный всей Земле, рассматривался как верховный арбитр в делах, касающихся законов. Именно он объявлял освобождение от Шестидесяти, судил нарушителей обычаев, тех, кто не был согласен с долей производства и потребления, нарушителей запретных территорий и так далее.
В то же время секретарь не был известен широкому кругу лиц, за исключением Совета Старейших.
Премьер-министр хорошо владел языком и часто выступал с высоко эмоциональными речами с налетом сентиментальности. Он был светловолосым, с аристократическими чертами лица.
Курносый же секретарь с непропорциональным лицом предпочитал краткость велеречивости, ворчание - словам, а безмолвие - ворчанию.
Именно премьер-министру обладал видимостью власти, а на самом деле она принадлежала секретарю. Оставаясь наедине в кабинете премьер-министра, оба эти человека осознавали это со всей очевидностью.
На этот раз премьер-министр был раздражен и озадачен, а секретарь - холодно равнодушен.
- Чего я не могу понять, - говорил премьер-министр, - так это связи между двумя сообщениями, которые вы доставили мне. Сообщения, сообщения…
Он поднял руку над головой и яростно ударил по воображаемой кипе бумаги.
- У меня нет для них времени.
- Вот именно, - холодно произнес секретарь. - Поэтому вы и наняли меня. Я читаю их, обдумываю, принимаю по ним решения.
- Хорошо, друг мой Балкис, стало быть, это ваше дело. С этими пустяками следует разобраться быстро.
- Пустяками? Когда-нибудь ваше сиятельство может постичь большая неудача, если вы не научитесь яснее судить о вещах… Давайте посмотрим, что означают эти доклады, а потом я вас спрошу, считаете ли вы их по-прежнему пустякам. Во-первых, у нас имеется сообщение от сотрудника Шекта, и это первое, что навело меня на след.
Балкис язвительно улыбнулся.
- Ваша светлость, разрешите мне напомнить вам о некоторых важных исследованиях, вот уже несколько лет ведущихся на Земле.
- Тсс! - премьер-министр неожиданно утратил внешнее величие и растерянно посмотрел на секретаря.
- Ваша светлость, только уверенность принесет нам победу… Вы знаете, конечно, что успех определенных замыслов, зависит от правильного использования маленькой игрушки Шекта - Синапсайфера. И вот, без предупреждения, Шект подвергает обработке неизвестного человека, тем самым полностью нарушая наши указания.
- Здесь, - заметил премьер-министр, - все просто. Приструните Шекта, заключите неизвестного под стражу, и делу конец.
- Нет, нет. Вы слишком прямолинейны, ваше сиятельство. Вы не уловили самой сути. Важно не то, что сделал Шект, а то, почему он это сделал. Заметьте, совпадения, существующие в этом деле, - целая цепь многозначительных признаков. В тот же день Шекта посетил Наместник Земли, и сам Шект с выражением преданности сообщил нам обо всем происшедшем между ними. Энус хотел получить Синапсайфер для Империи. Кажется, он обещал помощь участием самого Императора.

Предыдущая страница 7 Следующая страница


Песчинка в небе 8

- Хмм… - произнес премьер-министр.
- Вы заинтригованы? Подобное предложение выглядит привлекательно в сравнении с опасностями, исходящими от взятого нами направления… Вы помните, нам обещали пищу во время голода пять лет назад. Купить мы ничего не могли, потому что не имели имперских кредитов, а производимые у нас товары, как зараженные радиацией, они принимать не желали. Получили ли мы пищу безвозмездно, как это было обещано? Дали ли нам хотя бы заем? Сотни тысяч людей умерли от голода. Не стоит верить обещаниям чужаков.
Но не в этом дело. Что дала Шекту его демонстрация лояльности? Конечно же, то, что мы перестанем в нем сомневаться. И наверняка не будем подозревать его в измене.
- Вы подразумеваете самовольный эксперимент?
- Да, ваше сиятельство. Кем был человек, подвергнутый обработке? У нас есть его фотография, и, благодаря помощи лаборанта Шекта, другие сведения о нем. Проверка в отделе планетарной регистрации не дала результатов. Отсюда вывод - он не землянин, то есть чужак. Далее, Шект должен был знать об этом, так как регистрационную карточку подделать невозможно. Так, неоспоримые факты подводят нас к мысли, что Шект сознательно подверг обработке на Синапсайфере чужака. Но почему?
Ответ на это может быть болезненно прост. Шект не является идеальным инструментом для наших целей. В молодости он был ассимиляционистом, даже выступал за выборы на платформе партии, ратующей за сотрудничество с Империей.
- Этого я не знал. Почему мне не сообщили? Шект опасен для нас.
Балкис мягко и снисходительно улыбнулся.
- Шект изобрел Синапсайфер и по-прежнему остается единственным человеком, по-настоящему понимающим его действие. За ним всегда наблюдали, а теперь будут наблюдать еще пристальнее. Не забывайте, что предатель в наших рядах, которого мы знаем, может нанести неприятелю больше вреда, чем преданный человек принесет нам пользы.
Итак, пойдем дальше. Шект подверг обработке на Синапсайфере чужака. Зачем? Прибор можно использовать лишь для одной цели - улучшения мышления. Зачем им это понадобилось? А затем, что только так можно превзойти наших ученых, мышление которых уже улучшено Синапсайфером. Что скажете? Это означает, что у Империи есть, по крайней мере, отдаленные подозрения относительно того, что готовится на Земле. Пустяки ли это, ваше сиятельство?
На лбу премьер-министра выступили капли пота.
- Вы уверены в этом?
- Факты складываются в головоломку, которую можно решить только таким образом. Чужак, подвергнутый обработке, обладает неординарной, можно сказать даже, отталкивающей внешностью. Неплохой ход, потому что и лысоватый полный человек может быть лучшим агентом разведки Империи. О да, да. Кому еще можно поручить подобную миссию?.. Однако мы следим за этим пришельцем, чье имя, между прочим, насколько нам известно, Шварц. Проанализируем теперь оставшиеся сообщения.
Премьер-министр быстро взглянул на них.
- Те, которые касаются Бела Авардана?
- Доктора Бела Авардана, - уточнил Балкис. - Известного археолога из прекрасного сектора Сириуса - этого края смелых и благородных болванов.
Итак, мы имеем, так сказать, отражение Шварца в кривом зеркале, поэтический контраст. Вместо неизвестного - знаменитая личность. Он является не тайно, нет, его приезд вполне официален. О нем сообщает не какой-то неизвестный лаборант, а сам Наместник Земли.
- Вы думаете, здесь есть связь?
- Вполне можно допустить, что один предназначен для отвлечения внимания от другого. Или же, учитывая что правящие классы Империи достаточно профессиональны в плетении интриг, перед нами могут быть образцы двух методов маскировки. В случае со Шварцем свет погашен. В случае с Аварданом он слепит нам глаза. Ни в одном, ни в другом случае мы не должны увидеть ничего… Вспомните, о чем предупреждал нас Энус, говоря об Авардане.
Премьер-министр задумчиво потер нос.
- Он говорил, что Авардан возглавляет археологическую экспедицию и намеревается с научной целью проникнуть в запретные зоны. Он заявил, что не желает нарушения наших обычаев, и что если мы сумеем вежливо остановить Авардана, то он постарается оправдать наши действия перед имперским советом. Что-то в этом роде.
- И мы начали пристально наблюдать за Аварданом. С какой целью? Чтобы предотвратить самовольное проникновение в запретные зоны. Перед нами глава археологической экспедиции без людей, корабля и оборудования. Перед нами чужак, который не остается среди своих в Гималаях, а отправляется путешествовать по Земле, причем, первым делом едет в Чику. И как наше внимание отвлекают от всех этих странных и подозрительных обстоятельств? Просто предлагают нам наблюдать за чем-то, не имеющим никакого значения.
Заметьте также, что Шварца шесть дней скрывали в институте. И вдруг он убегает. Не странно ли это? Дверь неожиданно оказалась незапертой. И так же неожиданно никого не оказалось в коридоре. А в какой день он сбежал? Именно в тот, когда Авардан прибыл в Чику. Еще одно странное совпадение.
- Значит, вы думаете… - растянуто произнес премьер-министр.
- Я думаю, что Шварц - агент чужаков на Земле, Шект - их связной с представителями среди нас, а Авардан поддерживает их связь с Империей.
Обратите внимание на профессионализм, с которым была организована встреча Шварца и Авардана. Шварцу позволяют сбежать, а спустя определенное время за ним направляется дочь Шекта. Прекрасная страховка на случай какого-либо сбоя в их рассчитанной комбинации - она неожиданно находит его, и для окружающих он становится бедным больным пациентом.
Теперь следите внимательно. При первой встрече Шварц и Авардан, казалось бы, не замечают друг друга. Это предварительная встреча, которая просто должна подтвердить, что все в порядке, и можно переходить к следующему этапу… По крайней мере в том, что они недооценивают наши возможности, их обвинить нельзя.
Авардан встречает дочь Шекта. Разыграв небольшую сценку, они направляются в магазин, где к ним присоединяется Шварц. Для встречи выбрано идеальное место. Ни одна пещера в горах не обеспечит большей безопасности. Все слишком открыто, чтобы вызвать какие-либо подозрения. Изумительно, нужно отдать должное нашим противникам.
Премьер-министр скорчился в своем кресле.
- Противник, у которого слишком много достоинств, может одержать победу.
- Это невозможно. Он уже потерпел поражение. И здесь нужно вспомнить неоценимого Наттера.
- Кто это такой?
- Всего лишь незначительный агент, действовавший по собственной инициативе. Его заданием было наблюдение за Шектом. С этой целью он держал лоток с фруктами напротив института. На последней неделе ему было поручено следить за Шварцем.
Он видел, как человек, известный ему по фотографиям, сбежал, и, оставаясь незамеченным, следил за каждым его шагом. Это в его докладе описаны вчерашние события. С невероятной интуицией он догадался, что действительной целью «бегства» была встреча с Аварданом. В одиночку он не мог следить за этой встречей, и поэтому решил не допустить ее. Он сообщает местным властям о больном радиационной горячкой, и, к счастью, они оказались достаточно сообразительными, чтобы действовать быстро. Магазин был очищен от людей, и тем самым маскировка, на которую они рассчитывали, исчезла. Они остаются одни в магазине, в весьма подозрительном положении. И тут к ним подходит Наттер и предлагает отвести Шварца в институт. Они соглашаются, потому что другого выхода у них нет. И таким образом в этот день Авардан и Шварц не сказали друг другу ни слова. К счастью, он не сделал глупости, арестовывая Шварца. Таким образом, наши противники по-прежнему не знают о провале, что позволяет нам вести еще более крупную игру.
Но Наттер на этом не остановился. Он уведомил имперский гарнизон, и это был великолепный шаг, поскольку он создал ситуацию, на которую Авардан явно не рассчитывал. Ему оставалось либо раскрыть себя как чужака, отказавшись тем самым от дальнейших действий, успех которых, по-видимому, зависел от его маскировки под землянина, либо продолжать скрывать свое происхождение со всеми вытекающими отсюда неприятными последствиями. Он выбирает вторую, более героическую возможность и даже ломает руку офицеру Империи, чтобы это выглядело достоверно. Это, по крайней мере, нужно зачесть в его пользу. Его действия весьма знаменательны. Зачем чужаку подставлять себя под нейрохлыст из-за какой-то землянки, если речь не шла о деле первостепенной важности?
Черты лица премьер-министра исказил страх.
- Хорошо вам, Балкис, из подобных мелких деталей плести свою сеть. Вы делаете это умело, и я чувствую, что дела обстоят именно так, как вы говорите. Логика не оставляет другой возможности… Но это значит, что они совсем близко, Балкис. Совсем близко… И на этот раз они будут безжалостны.
Балкис пожал плечами.
- Они не могут быть совсем близко, иначе, учитывая потенциальную опасность для всей Империи, удар был бы нанесен немедленно. А их время ограниченно. Чтобы чего-либо достичь, Авардан должен встретиться со Шварцем, так что я могу предсказать вам будущие события. Шварца необходимо сейчас же отослать и подождать, пока спадет накал событий.
- Но куда его послать?
- И на это есть ответ. Шварца привез в институт мужчина, по-видимому, фермер. Его описание дают как лаборант Шекта, так и Наттер. Мы просмотрели личные дела всех фермеров, живущих в пределах шестидесяти миль от Чики, и Наттер опознал мужчину. Его зовут Арбин Марен. Независимо от него это подтвердил и лаборант.
Мы незаметно навели о нем справки, и похоже на то, что он содержит своего тестя-инвалида, скрывая его от Шестидесяти.
Премьер-министр ударил по столу.
- Подобные случаи стали слишком часты, Балкис. Необходимо усилить наказания…
- Тут дело не в том, ваше сиятельство. Важно другое: поскольку фермер нарушает законы, его можно шантажировать.
Шект и его друзья-чужаки нуждаются в подручном, у которого Шварц мог бы безопасно скрываться дольше, чем в институте. Этот, по-видимому ничего не подозревающий и беззащитный фермер, идеально подходит для данной цели. Что же, за ним будут следить. Мы не выпустим Шварца из поля зрения… Чтобы организовать ему встречу с Аварданом нужно время, и на этот раз мы будем к ней готовы. Теперь вам все ясно?
- Да.
- Хвала Земле. Тогда я покину вас. - И, иронически улыбнувшись, он добавил. - С вашего разрешения, конечно.
Премьер-министр, не замечая иронии, кивнул.
Секретарь направился в свой небольшой кабинет. Временами, когда он оставался один, мысли выходили из-под жесткого контроля и обращались к потайным уголкам его сознания.
Не много места занимали в них Шект, Шварц, Авардан и еще меньше - премьер-министр.
Перед Балкисом представал вид планеты Трантора, откуда осуществлялось управление гигантскими метрополиями планет всей Галактики. Управление велось из дворца, шпили и изогнутые арки которого он, да и никакой другой землянин, никогда не видел. Он думал о невидимых лучах великолепия и могущества, протянувшихся от солнца к солнцу и сходящихся здесь, в центральном дворце, в руках этой абстракции - Императора, который в конце концов был всего лишь человеком.
Его ум упрямо держался за мысль о собственном могуществе, дающем возможность чувствовать себя богом при жизни. Он сосредоточено думал о том, кто был всего лишь человеком…
Всего лишь человеком! Как и он!
И он может быть…

11. УМ, КОТОРЫЙ ИЗМЕНИЛСЯ

Перемены в сознании Джозефа Шварца происходили незаметно. Неоднократно в тишине ночи он пытался проследить ход этих перемен и найти переломный момент.
Сначала был день страха, когда он оказался один в этом странном мире. Воспоминания об этом дне были так же туманны, как и память о самом Чикаго. Потом - путешествие в Чику, так непонятно закончившееся. Он часто об этом думал.
Какая-то машина, проглоченные таблетки. Дни выздоровления, затем бегство, блуждание по городу, необъяснимые события в магазине. И как ясно он все помнит сейчас, два месяца спустя, насколько точна его память!
Уже тогда все начало казаться странным. Он стал чувствовать обстановку. Доктор и его дочь были неспокойны, даже напуганы. Знал ли он это тогда? Или же это было лишь беглое впечатление, усиленное затем его догадками?
Но и затем, в магазине, за мгновение до того, как мужчина схватил его, всего за мгновение, он почувствовал его приближение. Предостережение пришло слишком поздно, чтобы спасти его, но это был определенный признак перемен.
И кроме того - головокружение. Нет, не совсем головокружение. Скорее пульсация, как будто в его голове начинала работать скрытая динамомашина. Ничего подобного в Чикаго не было, если, конечно, предположить, что его воспоминания о Чикаго имели какой-то смысл. Не было этого и в первые дни его пребывания здесь.
Сделали ли с ним что-то в Чике? Машина? Таблетки, предназначенные для обезболивания? Операция? И его мысли вновь, уже в сотый раз, остановились на этом рубеже.
Он покинул Чику на следующий день после неудачного побега, и с этого момента время пошло быстрее.
Гро в своем кресле повторял слова, указывая на предметы или делая движения, так же как до него это делала Пола. И однажды Гро прекратил издавать бессмысленные звуки и заговорил по-английски. Или нет, это он - Джозеф Шварц, прекратил говорить по-английски и стал издавать звуки, которые больше не были бессмысленны.
Все было так просто. За четыре дня он научился читать, удивившись сам. Когда-то в Чикаго у него была, или ему казалось что была, отличная память. Но на подобное он способен не был. Неизвестно откуда взявшиеся способности Шварца совершенно не вызывали удивления у Гро.
Шварц махнул на все рукой.
Позднее, когда осень по-настоящему окрасила все в желтый цвет, его взяли на полевые работы. Он с легкостью управлялся со сложнейшими машинами после первого же объяснения.
Шварц ждал привычных холодов зимы, но их не было. Зиму он провел, разрыхляя и удобряя землю, всячески подготавливая ее к весеннему севу.
Разговаривая с Гро, он пытался объяснить, что такое снег, но тот лишь удивленно посмотрел на него и ответил:
- Замерзшая вода, падающая как дождь, а? Так это называется снег. Я знаю, что такое бывает на других планетах, но не на Земле.
Позднее Шварц следил за температурой и обнаружил, что она почти не меняется изо дня в день, и все же дни становились короче. Впервые к нему пришла мысль, что он не на Земле.
Он пробовал читать некоторые книги Гро, но вскоре отказался от этого занятия. Изложенные исторические факты, социологические аспекты жизни этих людей ставили его в затруднительное положение.
Загадки продолжались. Все дожди были однообразно теплы. Шварцу строго запрещалось приближаться к определенным местам, однако голубое сияние горизонта все сильнее манило к себе.
После ужина он незаметно покинул дом, но не успел пройти и мили, как послышался шум двигателя автомобиля и свирепый окрик Арбина. Шварцу пришлось остановиться и вернуться назад.
- Вы должны держаться подальше от всего, что светится ночью, - раздраженно проговорил фермер.
- Почему? - покорно спросил Шварц.
- Потому, что это запрещено, - последовал резкий ответ, потом длинная пауза, и Арбин добавил: - Вы действительно не знаете, что это такое, Шварц?
Шварц развел руками.
- Откуда вы явились? Вы чужак?
- Что такое чужак?
Арбин пожал плечами и ушел.
Однако эта ночь имела огромное значение для Шварца, потому что за время его короткого путешествия странные ощущения в сознании он сам для себя определил как Мысленный Контакт.
Он еще раз прокрутил в своем сознании то, что произошло. Он был один в багряной темноте. Его шаги по пружинящему покрытию дороги были почти беззвучны. Он не слышал и не видел никого вокруг. Он не чувствовал ничего.
Не совсем… Казалось, кто-то прикоснулся к нему, но не к его телу. Это было не совсем прикосновение, скорее присутствие, что-то напоминающее едва заметную щекотку.
Их было два - два разных контакта издалека. Второй (как он различал их?) усиливался (хотя нет, это было неподходящее слово), он становился отчетливым, более явным.
Он знал, что это был именно Арбин. Он знал это, по крайней мере, за пять минут до того, как услышал шум автомобиля, за десять минут до того, как увидел Арбина.
Затем эти мысленные контакты повторялись все чаще и чаще.
Теперь он всегда знал, когда Арбин, Ло или Гро находились в пределах сотни футов от него, даже если у него не было никаких оснований предполагать, что они там. В подобное трудно поверить, и все же он начал воспринимать это, как нечто естественное.
Шварц проэкспериментировал и выяснил, что может с точностью указать, где находится один из них, он мог различать их, поскольку каждый имел свой, отличный от других, мысленный контакт. Рассказывать об этом кому-либо так и не отважился.
Иногда он задумывался, что означает первый мысленный контакт, который он ощутил, направляясь к сиянию на горизонте. Это был не Арбин, не Ло и не Гро. Хотя имело ли это какое-нибудь значение?
Как выяснилось позже - имело. Однажды он вновь почувствовал этот контакт. Тогда он спросил у Арбина:
- Что это за леса за южными холмами?
- Ничего особенного, - грубовато ответил тот. - Это министерская земля.
- Что это значит?
Арбин казалось, был раздражен.
- Какое вам до этого дело? Ее называют министерской землей, потому что она принадлежит премьер-министру.
- Так на ней ничего не выращивают?
- Она не предназначена для этого. - В голосе Арбина чувствовалось возмущение. - Это был огромный центр. В древности. Это священное место, которое никто не имеет права посещать. Слушайте, Шварц, если вы хотите жить спокойно, умерьте любопытство и делайте свою работу.
- Значит, никто не может там жить?
- Вот именно. Вы правы.
- Вы уверены?
- Уверен… И не пытайтесь ходить туда. Иначе вам конец.
- Не буду.
Шварц, задумавшись, отошел, чувствуя странное беспокойство. Именно из этого леса пришел мысленный сигнал, и на этот раз к ощущению добавилась нечто новое. Это был враждебный, угрожающий сигнал.
И все же он не смел ни о чем рассказывать никому из членов фермерского семейства. Они бы не только не поверили ему, но положение его стало бы еще хуже. Он знал это. Собственно говоря, он знал слишком много.
Кроме того, он помолодел, похудел и стал шире в плечах. Его мышцы стали сильнее и выносливее, пищеварение улучшилось. Все это было результатом работы на свежем воздухе. Но было кое-что еще, что в большей степени привлекало его внимание. Это были изменения в его мышлении.
Старики обычно забывают, как они умели думать в юности, забывают быстроту своих мысленных решений, смелость юношеской интуиции, живость воображения. Они привыкают больше задумываться над разнообразными причинами, и поскольку это в конечном итоге дает опыт, считают себя мудрее молодых.
С огромным удовольствием почувствовал Шварц, что понимает все мгновенно, что продвигается от понимания объяснений Арбина к предвидению их, к мысленному опережению собеседника. Это давало ему более реальное ощущение молодости, чем отличное физическое самочувствие.
И вот однажды, спустя два месяца от начала жизни у фермера, Шварц, играя с Гро в шахматы, невольно обнаружил свои новые качества.
Шахматы были те же, только изменились названия фигур. Они были такими, как он их помнил, - это всегда утешало его. По крайней мере в этом отношении память его не обманывала.
Гро рассказал ему о существующих разновидностях шахмат. Среди них были шахматы, в которые играли вчетвером, причем каждый игрок имел свою доску, углами соприкасающуюся с другими, пятая доска, как нейтральная территория, занимала пространство в центре. Существовали объемные шахматы, с расположенными друг над другом восьмью досками, в которых каждая фигура двигалась в трех измерениях, так же, как они обычно двигались в двух, с удвоенным количеством фигур. Победа засчитывалась при мате, поставленном одновременно обоим королям противника. Довольно популярны были шахматы, в которых первоначальное положение фигур определялось бросками костей, или же такие, в которых возможности фигуры зависели от места ее расположения на доске.
Шварц и Гро сыграли уже около полусотни партий.
Сначала Шварц весьма слабо ориентировался в шахматах, и в первых партиях постоянно проигрывал. Однако со временем поражения становились все реже. Постепенно Гро стал чаще проигрывать и каждое поражение сопровождалось его ворчанием.
Гро играл белыми, и его пешка уже прошла на поле противника.
Шварц со скучающим выражением лица следил за игрой, она становилась ему неинтересной, так как он предчувствовал каждый ход, который намеревался сделать Гро. Все это происходило так, будто Гро имел туманное окно в голове. То, что Шварц почти инстинктивно предугадывал следующий ход противника, было лишь частью окружающих его загадок.
Они играли на «ночной» доске со Шварцем светящимися в темноте голубыми и оранжевыми квадратами. Фигуры, обычно нелепые статуэтки из красноватого пластика, ночью преображались. Половина из них излучала кремовую белизну, придававшую им вид холодного блестящего фарфора, вторая половина светилась слабым красным светом.
Светящиеся фигуры словно скользили по доске по своей воле, тогда как движущая их рука полностью терялась в темноте.
Шварц боялся. Он рисковал узнать о своем безумии, но ему необходимо было знать правду.
- Где я? - неожиданно проговорил он.
Гро, прервав осторожное продвижение своей фигуры, посмотрел на него.
- Что?
Шварц не знал слов, означающих «страна» или «народ».
- Что это за мир? - спросил он, делая ход.
- Земля, - последовал короткий ответ, и Гро с энтузиазмом снял с доски фигуру противника.
Это был совершенно неудовлетворительный ответ. Слово, которое использовал Гро, Шварц мысленно перевел как «Земля»? Но что такое «Земля»? Любая планета - «земля» для живущих на ней. Он передвинул на две клетки королевскую пешку, заставив ладью Гро отступить.
- Какой сейчас год? - спросил Шварц со всем спокойствием и обыденностью, на которые был способен.
Гро замер. Возможно, он был даже напуган.
- Что это на тебя нашло сегодня? Не хочешь играть. Если это доставит тебе удовольствие, сейчас 827 год… Г. Э. - добавил он иронически и, нахмурившись, стал обдумывать очередной ход. Шварц мягко спросил:
- Что такое Г.Э.?
- Что? - недовольно переспросил Гро. - А, ты все еще интересуешься, какой сейчас год? Что же, я забыл, что ты научился говорить всего месяц назад. Но ты хорошо соображаешь. Ты действительно не знаешь? Это значит 827 год галактической эры. Галактическая эра - Г.Э., ясно? 827 год со времени основания Галактической Империи, со дня коронования Франкена Первого. А теперь твой ход, пожалуйста.
Однако Шварц задержал его руку, готовую сделать ход. Им овладело отчаяние.
- Минутку, - сказал он, ставя фигуру на место. - Вы знаете эти названия: Америка, Азия, Соединенные Штаты, Россия, Европа…
Возможно, Гро слегка покачал головой, но Шварцу не нужно было этого видеть. Он почувствовал отрицание так же ясно, как если бы оно было высказано.
- Вы не знаете где можно найти карту? - сделал он еще одну попытку.
- Никаких карт, - проворчал Гро, - если ты не хочешь рискнуть своей головой, в Чике. Я не географ.
- Рискнуть головой? Почему? - взволновался Шварц. Может быть, он совершил преступление, и Гро знает об этом?
- У Солнца девять планет, не так ли? - спросил он с сомнением.
- Десять, - последовал уверенный ответ.
Шварц колебался. Конечно, они могли открыть еще одну планету, о которой он не слышал. Но тогда откуда Гро знает о ней? Он подсчитал на пальцах. - Шестая планета, у нее есть кольца?
Гро медленно продвинул вперед королевскую пешку, и Шварц мгновенно сделал то же самое.
- Ты имеешь в виду Сатурн? - спросил Гро. - Конечно, у него есть кольца. - Он раздумывал, взять ли пешку короля или пешку ладьи. Последствия и того и другого хода были неясны.
- А между Марсом и Юпитером находится пояс астероидов - маленьких планет? Я имею в виду между четвертой и пятой планетами.

Предыдущая страница 8 Следующая страница


9 айзек азимов

- Да, - пробормотал Гро. Он вынул изо рта трубку и напряженно размышлял.
Шварц уловил его невнимание и был раздражен. Теперь, когда он удостоверился, что находится на Земле, игра не значила для него абсолютно ничего.
- А ваши книги, они реальны? Существуют другие планеты? На них живут люди?
На этот раз Гро оторвал глаза от доски, вглядываясь в темноту.
- Ты спрашиваешь серьезно?
- Существуют?
- Клянусь Галактикой! По-моему, ты действительно не знаешь!
Шварц почувствовал себя униженным собственным невежеством. - Пожалуйста…
- Конечно, существуют планеты. Миллионы планет! Почти каждая звезда, которую ты видишь, имеет планеты, их имеют и большинство тех звезд, которые не видны. Все это часть Империи.
В сознании Шварц ощущал слабое эхо его слов, идущее непосредственно от одного ума к другому. Он чувствовал, что с каждым днем мысленный контакт становится все сильнее. Возможно, вскоре он будет слышать эти тихие слова, когда собеседник думает, не произнося их вслух.
И тут впервые он наконец подумал о возможной альтернативе безумия. Прошел ли он каким-то образом сквозь время? Может быть, проспал?
- Как давно это все произошло, Гро? - хрипло проговорил он. - Сколько времени прошло с того момента, когда была только одна планета?
- Что ты хочешь этим сказать? - Гро неожиданно стал осторожен. - Ты как-нибудь связан со Старейшими?
- С кем? Я не связан ни с кем, но разве не была Земля единственной планетой?.. Не была?
- Старейшие говорят, что была, - мрачно сказал Гро, - но кто знает? Планеты существовали в течение известной истории.
- Сколько это времени?
- Я думаю - тысячи лет. Пятьдесят тысяч, сто тысяч, - не знаю.
Тысячи лет! Шварц почувствовал прорывающийся хрип в горле и, охваченный паникой, сдержал его. И все это между двумя шагами? Мгновение - и он миновал тысячи лет? Он вновь вернулся к амнезии. Его идентификация солнечной системы должна быть результатом пробивающейся сквозь туман болезни искаженной памяти.
Тем временем Гро делал очередной ход, и почти автоматически Шварц мысленно отметил ошибку. Он задержался, прежде чем приступить к конечной атаке.
- Земля - ее глава, не так ли? - сказал он.

- Глава чего?
- Имп…

Гро расхохотался так, что фигуры на доске задрожали.
- Слушай, я устал от твоих расспросов. Ты что круглый дурак? Похожа ли Земля на главу чего-либо? - послышалось тихое жужжание, и кресло Гро объехало стол. Шварц почувствовал пальцы, сжавшие его руку.
- Смотри! Смотри сюда! - Голос Гро перешел в отрывистый шепот. - Видишь горизонт? Сияние?
- Да.
- Это Земля - вся Земля такая.
- Я не понимаю.
- Почва Земли радиоактивна. Она светится, светилась и будет светиться всегда. Ничего не растет. Никто не может жить… Неужели ты действительно не знал этого. Как ты думаешь, почему у нас установлено Шестьдесят?
Инвалид успокоился и вновь объехал стол.
- Твой ход.
Шестьдесят! Опять мысленный контакт с неуловимой атмосферой угрозы. Шварц автоматически передвигал фигуры, с замирающим сердцем обдумывая услышанное.
Спустя некоторое время он заговорил вновь.
- Что такое Шестьдесят?
- Почему ты спрашиваешь об этом? - с резким недружелюбием проговорил Гро. - Что тебе нужно?
- Пожалуйста, - покорно произнес Шварц. - Я совершенно безвредный человек. Я не знаю ни кто я, ни что со мной случилось. Возможно, у меня амнезия.
- Весьма вероятно. Ты сбежал от Шестидесяти? Говори правду?
- Но я же сказал, что не знаю, что такое Шестьдесят!
По-видимому, Гро поверил в его искренность. Долгое время он молчал. Шварц отчетливо чувствовал его мысленный контакт, но не мог разобрать слов.
- Шестьдесят - это твое шестидесятилетие, - медленно сказал Гро. - Земля может содержать двадцать миллионов человек, не больше. Чтобы жить, человек должен работать. Кто не может работать, тот не может жить. После шестидесяти ты не можешь работать…
- И тогда… - Шварц замер с открытым ртом.
- Человека устраняют. Это не больно.
- Его убивают?
- Это не убийство, - жестко проговорил Гро. - Так должно быть. Другие планеты не желают принимать нас, а мы должны как-то освободить место для детей. Это долг старшего поколения перед младшим.
- А что если кто-то скроет, что ему шестьдесят?
- Зачем? Жизнь после шестидесяти невесела. И каждые десять лет проводится Проверка, и всех, кто достаточно глуп, чтобы пытаться жить, так или иначе обнаружат. Кроме того, у них зарегистрирован возраст каждого.
- Но не мой. - Слова сами вырвались у него. - Кроме того, мне всего пятьдесят - исполнится.
- Это не имеет значения. Они могут проверить возраст, проведя анализ костей. Ты не знал этого? Подобные вещи невозможно скрыть. На этот раз они заберут меня… Твой ход.
Шварц проигнорировал напоминание.
- Вы имеете в виду, что они…
- Именно. Мне всего пятьдесят пять, но посмотри на мои ноги. Могу ли я работать? В нашей семье зарегистрировано трое, и соответственно на троих рассчитана наша доля. Нужно было сообщить, когда меня разбил паралич, и долю бы уменьшили, но тогда я получил бы предварительные Шестьдесят, а Арбин с Ло не пожелали этого. Они повели себя как дураки, потому что это означало тяжелую работу для них, пока не появился ты. И все равно в следующем году меня заберут… твой ход.
- В следующем году Проверка?
- Точно… Твой ход.
- Подождите! - нетерпеливо воскликнул Шварц. - Но кто-нибудь живет после шестидесяти? Есть исключения?
- Не для таких, как мы с тобой. Премьер-министр и члены Совета Старейших живут полную жизнь, некоторые ученые, имеющие особые заслуги. Таких немного. Может быть, дюжина… Твой ход!
- Кто это решает?
- Премьер-министр, конечно. Ты будешь ходить?
Однако Шварц встал.
- Это не имеет смысла. Я ставлю мат в пять ходов. - И он быстро назвал свои действия.
- Хорошая партия, - автоматически добавил он.
Гро посмотрел на доску, после чего с криком сбросил ее со стола. Светящиеся фигуры рассыпались по земле.
- Вы… со своей проклятой болтовней… - закричал он.
Однако Шварц был поглощен мыслью спасения от Шестидесяти. Потому, что хотя Браунинг и сказал:
"Со мною к старости иди!
Все лучшее ждет впереди…"
Сказано это было на Земле, на которой жили миллиарды людей, и на всех хватало пищи. Лучшее, которое ждет впереди, теперь означало шестьдесят и смерть.
Шварцу было шестьдесят два года.
Шестьдесят два…

12. УМ, КОТОРЫЙ УБИВАЕТ

Все было очень тщательно обдумано Шварцем. Раз он не хотел умирать, необходимо покинуть ферму. Если он останется здесь, то будет Проверка, а вместе с ней смерть. Итак, надо покинуть ферму. Но куда идти?
Он вспомнил, что это было, - госпиталь? - в Чике. Там о нем заботились. Но почему? Потому, что он был для них объектом научного опыта. Но разве не остался он им и теперь? Он может разговаривать, может описать им симптомы, чего прежде сделать не мог. Он может даже рассказать им о мысленном контакте.
А что если мысленным контактом обладали все люди? Может ли он знать, так это или нет?.. Ни у Арбина, ни у Ло, ни у Гро его не было. Это он знал. Не слыша и не видя его, они не знали, где он находится. Да и не выигрывал бы он у Гро в шахматы, если бы тот мог…
Стоп, ведь шахматы - популярная игра. А если бы люди обладали мысленным контактом, играть в эту игру было бы невозможно.
Эти размышления привели Шварца к мысли, что он обладает особым психологическим складом ума. Возможно, роль подопытного предполагала не особенно приятную жизнь.
А если предположить, что верна новая пришедшая ему в голову гипотеза? Что, если он не болен амнезией, а прибыл из прошлого? Значит, он представляет ценность для историков, археологов. При очередной Проверке можно все рассказать и, значит, ему не грозит смерть.
Если ему поверят, конечно.
Вот доктор должен ему поверить. Он был небрит в то утро, когда Арбин отвез его в Чику. Он прекрасно помнит это. Позже волосы на лице расти перестали, значит, они что-то сделали с ним. Тогда доктор должен помнить, что он - Шварц - имел на лице волосы. Разве этого мало? Гро и Арбин никогда не брились. Как-то Гро сказал ему, что волосы на лице имеют только звери.
Итак, нужно найти доктора.
Как его звали? Шект?.. Да, Шект.
Но он так плохо знал этот ужасный мир! Если он уйдет ночью, ему трудно будет ориентироваться в пути, он может попасть в радиоактивные ловушки, о которых ничего не знает. Поэтому с отчаянием человека, не имеющего выбора, рано утром он вышел на шоссе.
До ужина его ждать не будут, а за это время он успеет уйти далеко.
Первые полчаса у него было приподнятое настроение, впервые с того времени, как все это началось. Наконец он что-то делает, пытается бороться с окружающим его миром. И на этот раз перед ним стояла цель! Это был не просто бессмысленный побег, как тот раз в Чике.
Для старика он - в неплохой форме. Он им еще покажет!
И тут Шварц замер. Он остановился посередине шоссе потому, что вдруг напомнило о себе что-то, о чем он забыл.
Это был тот странный сигнал, неизвестный мысленный сигнал, который он почувствовал, когда пытался достичь светящегося горизонта, но был задержан Арбином, сигнал с министерской земли.
Сейчас он почувствовал, что этот кто-то - сзади и следит за ним.
Он внимательно прислушался, или, по крайней мере, сделал то, что было эквивалентом этого действия по отношению к мысленному контакту.
Он не приближался, но усиливался. Он содержал осторожность и враждебность, но не отчаяние.
Стало ясно и другое. Целью преследователя было не выпускать его из виду, к тому же он был вооружен.
Осторожно, почти бессознательно, Шварц повернулся, пристально вглядываясь в горизонт. И сигнал, полученный им, мгновенно изменился. Он стал осторожным, неуверенным в собственной безопасности и в успехе своих планов, в чем бы они не состояли. Еще яснее стал факт наличия у преследователя оружия, как будто тот размышлял о возможности его применения в случае необходимости.
Шварц понимал, что сам он был безоружен и беззащитен. Он знал, что преследователь скорее убьет его, чем позволит скрыться, убьет при первом же подозрительном движении… Этот невидимый преследователь…
И Шварц продолжал идти, зная, что преследователь где-то достаточно близко и готов при случае убить его. Его спина застыла от ожидания неизвестности. Как выглядит смерть?
Шварц держался за мысленный сигнал преследователя, как за спасение. Он должен уловить миг усиления интенсивности, означающий, что оружие направлено на него, спуск нажат и смерть близка. В этот момент он упадет на землю, убежит…
Но зачем? Раз существовали Шестьдесят, не лучше ли встретить смерть сразу?
Теория прыжка во времени вновь ускользнула из его сознания, скорее это все-таки амнезия. Возможно, он опасный преступник, за которым нужно следить. Возможно, его подсознание защищается амнезией от признания какой-то огромной вины.
Так он шел по пустому шоссе навстречу неизвестной судьбе, преследуемый смертью.
Было темно, и дул пронизывающий ветер. По подсчетам Шварца был декабрь, что подтверждало и время восхода солнца, однако в прохладе ветра не чувствовалось холода зимы.
Шварц давно решил, что источником постоянного тепла этой планеты (Земли?) было не только Солнце. Радиоактивная почва сама излучала энергию, незаметную на квадратном футе, но гигантскую в масштабе миллионов квадратных миль.
Мысленный контакт невидимого в темноте преследователя приблизился. По-прежнему пристальный и настороженный. Следить в темноте было трудно. Возможно, он не хотел рисковать?
- Эй! Эй, послушайте! - раздался тонкий и гнусавый голос. Шварц замер и медленно повернулся.
Маленькая фигура, с трудом различимая в темноте, не спеша приближалась к нему.
- Эй! Хорошо, что я вас встретил. Не очень весело идти одному. Не возражаете, если я пойду с вами?
- Здравствуйте, - вяло ответил Шварц. Это была материализация того самого мысленного контакта преследователя. И лицо мужчины было ему знакомо. Оно относилось к его туманным воспоминаниям о Чике.
И тут преследователь проявил все признаки распознания.
- Слушайте, я вас знаю. Точно!.. А вы меня помните?
Поверил бы он в искренность говорившего в другое время и при других условиях, Шварц не знал. Однако сейчас он не мог не заметить, что этот тонкий слой деланного распознания не мог скрыть мысленного сигнала, который говорил, кричал ему, что этот маленький человек с пронзительными глазами знал его с самого начала. Знал и готов был в случае необходимости использовать против него оружие.
Шварц покачал головой.
- Ну как же, - настаивал маленький человек. - Помните магазин? Я забрал вас тогда из толпы. - Он деланно рассмеялся. - Они еще думали, что у вас радиационная горячка. Вы должны помнить.
Шварц действительно помнил, смутно и неопределенно. Человек, похожий на этого, и толпа, которая сначала закрыла им дорогу, а затем расступилась перед ними.
- Да, - сказал он. - Рад вас встретить. - Ответ не был особенно остроумным, но Шварц на лучшее способен не был, и маленький человек, по-видимому, не имел ничего против.
- Меня зовут Наттер, - проговорил он, протягивая маленькую руку. - В тот раз я не имел возможности с вами поговорить, но я рад, что представился еще один случай… Давайте познакомимся.
- Шварц, - и он обменялся с маленьким человеком кратким рукопожатием.
- Как вы здесь оказались? - спросил Наттер. - Идете куда-нибудь?
Шварц пожал плечами.
- Просто гуляю.
- Любите ходить пешком? Я тоже. Свежий воздух и так далее. Но всегда приятно иметь спутника. Куда вы идете?
Второй раз Наттер задал этот вопрос, и мысленный сигнал явно говорил, сколь важно для него это. Шварц засомневался, что ему удастся избежать этой темы. Он чувствовал беспокойство в уме преследователя. Никакая ложь не могла ему помочь. И Шварц не знал этот новый мир настолько, чтобы лгать.
- Я иду в больницу, - сказал он.
- Больницу? Какую больницу?
- Ту, в которой я был в Чике.
- Вы имеете в виду институт. Не так ли? Тот, в который я отвел вас тогда из магазина.
Беспокойство и растущая напряженность.
- К доктору Шекту, - сказал Шварц. - Вы его знаете?
- Я о нем слышал. Большой человек. Вы больны?
- Нет, но я должен время от времени навещать его. Звучит ли это убедительно?
- Пешком? - проговорил Наттер. - Разве он не присылает за вами машину? - По-видимому, его слова прозвучали неубедительно.
Шварц промолчал. Наступила натянутая тишина.
Однако Наттер был общителен.
- Слушайте, скоро будет стоп-пункт. Я закажу такси из города. Оно встретит нас на дороге.
- Стоп-пункт?
- Конечно. Они разбросаны вдоль всего шоссе. Видите, вот и он.
Он шагнул в сторону от Шварца, и тот вдруг понял, что кричит:
- Стойте! Ни с места!
Наттер остановился. Когда он повернулся, на его лице не было прежней любезности.
- Что с вами?
Шварц почувствовал, что его знания языка едва хватает для той скорости, с которой у него вырвались слова.
- Я устал от этого притворства. Я знаю вас и знаю, что вы собираетесь делать. Вы хотите сообщить кому-то, что я иду к доктору Шекту. Они будут ждать меня в городе и пришлют за мной машину. А если я попытаюсь убежать, вы меня убьете.
На лице Наттера появились морщины.
- Ты чертовски прав насчет последнего, - пробормотал он. Это не было предназначено для ушей Шварца и не достигло их, но слова мягко появились на самом краю мысленного сигнала.
Вслух он сказал:
- Господи, вы меня удивляете. - В то же время его рука двигалась по направлению к бедру.
И Шварц утратил контроль над собой. В диком бешенстве он замахал руками.
- Оставьте меня в покое, слышите, вы! Что я вам сделал? Убирайтесь!
Его голос перешел в хриплый крик, лоб напрягся от ненависти и страха перед существом, стоящим перед ним, ум которого источал такую враждебность. Его собственные эмоции сконцентрировались в давлении на мысленный контакт, пытаясь избежать его навязчивости, освободиться от него…

Предыдущая страница 9 Следующая страница


Песчинка в небе 10

И все исчезло. Исчезло неожиданно и сразу. На мгновение он почувствовал невыносимую боль, не в себе, а в противнике, и потом - пустота. Мысленного контакта больше не было.
Наттер медленно осел на землю и повалился лицом вниз.
Шварц нагнулся над ним. Наттер был маленьким человеком, и повернуть его не составляло особого труда. На его лице застыло выражение непередаваемого страдания. Шварц приложил руку к его груди. Сердце не билось.
Он выпрямился, чувствуя наполнявший его ужас перед самим собой.
Он убил человека!
Затем пришло изумление.
Не дотронувшись до него! Он убил этого человека одной ненавистью, ударяя каким-то образом по мысленному контакту.
Какими силами он обладал еще?
Шварц быстро принял решение. Обыскав карманы Наттера, он нашел деньги. Отлично! Это ему пригодится. Покончив с этим, он оттащил труп в поле, где его скрыла высокая трава.
Он шел еще два часа. Другие мысленные контакты не появлялись. Вскоре он достиг границ Чики.
Чика для Шварца была всего лишь деревней, и по сравнению с Чикаго, каким он его помнил, численность населения была абсолютно ничтожной. И все же в первое время мысленных контактов было невыносимо много. Они изумляли и смущали его.
Так много! Одни неопределенные и рассеянные, другие ясные и отчетливые. Его миновали люди, ум которых, казалось, обладал взрывной интенсивностью, и другие, мысли которых не содержали ничего, кроме ленивого пережевывания только что съеденного завтрака.
Сначала Шварц воспринимал каждый контакт как персональное обращение, однако менее чем за час научился не обращать на это внимания.
Теперь он слышал слова, даже когда их не произносили вслух. Это было нечто новое, и он почувствовал, что прислушивается к ним. Это были тихие, возникающие непонятно откуда словосочетания, как далекий, далекий шорох ветра… А с ними появились живые, трепещущие эмоции, и другие тонкие, неуловимые ощущения, которые невозможно было описать - так, что весь мир был лишь панорамой кипящей жизни внутри него.
Проходя мимо зданий, он почувствовал, что может проникнуть внутрь их, просто направляя туда свое сознание, как вещь, которую он держит на привязи и которая способна проникать сквозь невидимые для глаза отверстия.
Он остановился перед большим зданием с белокаменным фасадом и задумался. Они (кем бы они ни были) искали его. Он убил преследователя, но должны были быть другие, те, с которыми он хотел связаться. Лучшим выходом для него было бы скрыться на несколько дней, но как это сделать?.. Может быть, работа?..
Он мысленно проник в стоящий перед ним дом. Где-то в его глубине он почувствовал мысленный контакт, который мог означать работу для него. Здесь нужны были текстильные рабочие, а он когда-то был портным.
Шварц вошел внутрь, однако никто не обращал на него внимания. Он тронул чье-то плечо.
- Извините, где я могу узнать насчет работы?
- В эту дверь! - Донесшийся до него мысленный контакт был полон раздражения и подозрительности.
За узкой дверью худой мужчина с острым подбородком быстро задал ему несколько вопросов и указал на классификационную машину, на которой нужно было набрать ответы.
С одинаковой неуверенностью Шварц отвечал правду и неправду.
Наконец мужчина с явной незаинтересованностью обратился к нему. Вопросы следовали один за другим: Возраст?.. Пятьдесят два? Хм. Состояние здоровья?.. Квалификация?.. Работали с текстилем? С каким сортом… Термопластик?.. Эластомерик?.. У кого работали последний раз?.. Его имя… Вы не из Чики?.. Где ваши документы?.. Вы должны были взять их с собой, раз собирались устраиваться на работу… Ваш регистрационный номер?..
Такого поворота дел Шварц не предвидел. И мысленный контакт сидящего перед ним человека начал меняться, становясь подозрительным и осторожным.
- Мне кажется, - нервно проговорил Шварц, - что я не подойду для этой работы.
- Нет, нет, подождите, - мужчина кивнул ему. - У нас есть кое-что для вас. Минутку. - Он улыбнулся, но мысленный контакт стал отчетливее и еще враждебнее.
Он нажал кнопку вызова на столе…
Охваченный неожиданным страхом Шварц бросился к двери.
- Держите его! - тут же закричал мужчина, выскакивая из-за стола.
Шварц ударил по мысленному контакту, яростно атакуя его своей волей, и услышал стон позади. Он быстро оглянулся. Мужчина сидел на полу, сжав лицо руками. Какой-то человек нагнулся над ним, а затем направился к Шварцу. Шварц не ждал ни минуты.
Он выбежал на улицу, полностью сознавая, что теперь его начнут искать, имея его полное описание, и что, по крайней мере, этот мужчина его узнает.
Он наугад бежал по улицам, привлекая к себе внимание все большего числа людей. Подозрение, подозрение отовсюду, подозрение потому, что он не мог понять, где настоящие враги, те, которые излучали не только подозрение, но и уверенность, и поэтому неожиданный удар нейрохлыста он предугадать не смог.
Шварц почувствовал неожиданно возникшую невыносимую боль, как от удара плети, боль, сжавшую его в стальных объятиях. Затем он провалился в темноту.

13. ПАУЧЬЯ СЕТЬ В ВАШЕНЕ

Отличительной чертой парка при здании Собрания Старейших в Вашене было царящее здесь спокойствие. Суровый аскетизм, так можно было бы определить ту неподдельную степенность, с которой группы новичков совершали свою прогулку среди деревьев Квадрата, где не имел права появляться никто, кроме Старейших. Время от времени мимо проходил кто-нибудь из высокопоставленных Старейших, одетый в зеленую мантию, величественно принимая приветствия.
Изредка здесь появлялся премьер-министр.
И вот сегодня премьер-министр почти бежал, не обращая внимания на почтительные жесты рук, чувствуя за спиной осторожные взгляды, непонимающие переглядывания и слегка поднятые в удивлении брови.
Он ворвался в Зал Собраний через служебный вход и побежал по пустому коридору, затем забарабанил в дверь, открывшуюся при нажатии ноги сидящего в комнате, и вошел.
Секретарь искоса взглянул на него из-за своего маленького стола, на котором был установлен миниатюрный телевизор с экранируемым приемом, и продолжал внимательно слушать сообщения.
Премьер-министр резко стукнул по столу.
- Что это такое? Что происходит?
Секретарь холодно посмотрел на него и отодвинул телевизор в сторону.
- Мое почтение, ваша светлость.
- Не нужно церемоний! - нетерпеливо прокричал премьер-министр. - Я хочу знать, что происходит.
- Если в двух словах, то наш подопечный сбежал.
- Вы хотите сказать, что человек, которого Шект подверг обработке Синапсайфером - чужак-шпион - тот, который был на ферме…
Неизвестно, как много определений произнес бы еще обеспокоенный премьер-министр, если бы секретарь не прервал его безразлично:
- Именно.
- И почему мне не сообщили? Почему мне ничего не сообщили?
- Необходимо было действовать немедленно, а вы были заняты. Поэтому я надеялся на свои силы.
- Да, вас очень беспокоит моя занятость, когда вы хотите обойтись без меня. Но я не позволю обходить меня стороной. Я не…
- Мы зря теряем время, - невозмутимо произнес секретарь, и премьер-министр запнулся посреди начатой фразы. Он закашлялся, не зная, что сказать, и мягко проговорил:
- Расскажите подробности, Балкис.
- Подробностей почти нет. После двух месяцев терпеливого ожидания этот Шварц покидает ферму, за ним следят, но он уходит от слежки.
- Как уходит?
- Точно мы не знаем, но факты следующие. Наш агент, Наттер, прошлой ночью пропустил три сеанса связи. По шоссе, по направлению к Чике был послан его напарник, который и нашел его у обочины шоссе мертвого.
Премьер-министр побледнел.
- Его убил чужак?
- Вероятно, хотя мы не можем утверждать наверняка. Не было обнаружено никаких признаков насилия, кроме выражения боли на его лице. Конечно, будет произведено вскрытие. Он мог умереть и от инфаркта в самый неподходящий момент.
- Это было бы невероятным совпадением.
- Я тоже так думаю, - холодно ответил секретарь. - Однако, если его убил Шварц, то события становятся еще более загадочными. Видите ли, из того, о чем мы говорили раньше, вполне определенно следует, что Шварц должен был отправиться в Чику, чтобы встретиться с Шектом, да и Наттер был найден на дороге между фермой Марена и Чикой. Поэтому три часа назад мы объявили в городе розыск, и человек был схвачен.
- Шварц? - недоверчиво спросил премьер-министр.
- Именно он.
- Почему вы этого не сказали сразу?
Балкис пожал плечами.
- Ваша светлость, у нас есть более важные дела. Я сказал, что Шварц в наших руках. Но он был схвачен легко и быстро, и мне трудно соотнести это со смертью Наттера. Как может быть он одновременно столь умным, чтобы обнаружить и убить Наттера, одного из наших людей, и столь глупым, чтобы открыто искать работу?
- Он искал работу?
- Да… Это дает возможность выдвинуть две версии. Или он уже передал имеющиеся у него сведения Шекту или Авардану, или же он позволил себя схватить с целью отвлечь внимание; не исключено, что действуют и другие агенты, которых мы не обнаружили и которых он прикрывает. В любом случае мы не должны быть чересчур спокойными.
- Не знаю, - беспомощно сказал премьер-министр, красивое лицо которого выражало беспокойство. - Все это слишком сложно для меня.
Балкис усмехнулся с почти нескрываемым презрением и объявил:
- Через четыре часа у вас назначена встреча с профессором Белом Аварданом.
- У меня? Зачем? Что мне ему говорить? Я не хочу его видеть.
- Успокойтесь. Вы должны видеть его, ваше сиятельство. Это кажется мне необходимым, потому что близится время начала этой фиктивной экспедиции, и он должен сыграть свою роль, спрашивая вашего разрешения на исследование запретных зон. Об этом предупредил нас Энус, а уж он должен знать подробности этой комедии. Вы должны воздать ему тем же и сделать вид, что принимаете все всерьез.
- Хорошо, я попробую, - кивнул премьер-министр.
Бел Авардан прибыл вовремя и имел возможность оглядеться вокруг. Для человека, хорошо знакомого с лучшими произведениями архитектуры Галактики, здание Собрания Старейших выглядело не более чем примитивная коробочка из гранита и стали, выполненная в архаическом стиле. Для того, кто был к тому же археологом, оно своим мрачным, почти диким аскетизмом, могло олицетворять жилище, соответствующее мрачному, почти дикому образу жизни. Эта примитивность у него ассоциировалась с далеким прошлым.
Мысленно Авардан вновь вернулся назад. Его двухмесячное путешествие по западному континенту оказалось не совсем приятным. Все испортил тот первый день. Воспоминание о событиях того дня мгновенно его разозлило. Эта девушка была груба, неблагодарна, настоящая землянка. Почему он должен чувствовать себя виноватым? И все же…
Учитывал ли он, каким потрясением для нее было узнать, что он чужак? Он вспомнил и оскорбившего ее офицера, которому он отплатил сломанной рукой за высокомерие и жестокость? Да и мог ли он знать, сколько ей уже довелось претерпеть от чужаков. Неужели он оказался для нее одним из них?
Если бы он был более терпеливым… Он даже не помнил точно ее имени. Пола, а дальше? Странно. Обычно он не жаловался на память. Была ли это подсознательная попытка все забыть?
Что же, это совсем неглупо. Забыть! Собственно говоря, о чем ему помнить? Землянка. Обыкновенная землянка.
К радости Авардана, появился премьер-министр. Это означало конец воспоминаниям о том дне в Чике. Однако он чувствовал, что они еще вернутся. И эти мысли возвращались к нему все время.
Что касается премьер-министра, то он был облачен в новую блестящую мантию. Его лицо было спокойно и невозмутимо.
Разговор между ними прошел по-дружески. Авардану пришлось передать добрые пожелания людям Земли от некоторых высокопоставленных политиков Империи. Затем речь зашла о важности археологии для граждан Империи, о вкладе, который она вносит в великое положение о том, что люди всех планет - братья. Премьер-министр заметил, что земляне с этим согласны и надеются, что вскоре наступит время, когда остальная часть Галактики перейдет в этом отношении от теории к практике.
- Именно с этой целью, - слегка усмехнувшись, сказал Авардан, - я пришел к вам, ваше превосходительство. Различия между Землей и некоторыми находящимися по соседству провинциями Империи, возможно, в большей степени обусловлены несходством образа мыслей проживающих людей. И все же множество разногласий можно было бы устранить, доказав, что земляне не отличаются в расовом отношении от других граждан Галактики.
- И как вы намереваетесь это сделать?
- Трудно объяснить это словами. Возможно, вам известны два основных направления в археологии, называемые теорией Мергера и теорией расселения.
- Я знаком с ними в общих чертах.
- Великолепно. Так вот, теория Мергера утверждает, что различные части человечества, развивающиеся независимо друг от друга, на определенном этапе смешались в результате межвидовых браков. Подобная концепция основывается на сегодняшней схожести людей.
- Да, - сухо ответил премьер-министр, - и кроме того, из этой концепции следует, что существует несколько сотен или тысяч самостоятельно развившихся существ человеческого типа, обладающих столь близким химическим и биологическим родством, что возможны взаимные браки между ними.
- Действительно, - с удивлением проговорил Авардан. - Вы коснулись самого слабого ее места. И все же большинство археологов не обращает на это внимания, упорно придерживаясь теории, что в изолированных частях Галактики могут существовать подвиды человечества, не смешавшиеся с остальными и сохранившие свои отличия.
- Вы имеет в виду Землю, - заметил премьер-министр.
- Земля берется как пример. С другой стороны, теория расселения…
- Считает всех нас потомками одной планетарной группы людей.
- Именно.
- Мой народ, - сказал премьер-министр, - основываясь на доказательствах из нашей истории и определенных источниках, которые священны и потому не могут быть показаны чужаку, верит, что Земля является первоначальной родиной человечества.
- В это же верю и я, и прошу вас помочь мне доказать это всей Галактике.
- И на чем основан ваш оптимизм?
- На моем убеждении, что многие примитивные артефакты и архитектурные памятники могут быть расположены в тех зонах вашей планеты, которые, к несчастью, радиоактивны. Их возраст может быть точно определен.
Однако премьер-министр, не дослушав, отрицательно покачал головой.
- Об этом не может быть и речи.
- Почему? - удивился Авардан.
- Прежде всего, - произнес премьер-министр, - чего вы надеетесь добиться? Если вы докажете свою правоту, даже если на всех планетах согласятся с вами, что изменит тот факт, что миллион лет назад все мы были землянами? В конце концов, миллион лет назад все мы были обезьянами, и все же никто не называет их своими родственниками.
- Вы приводите доказательства в пользу своих противников, - неохотно произнес Авардан, закусив нижнюю губу.
- Потому, что я спрашиваю себя, что скажут по этому поводу мои противники. Таким образом, вы не достигнете ничего, за исключением, быть может, дальнейшего обострения ненависти к нам.
- Но существуют еще интересы чистой науки, расширения наших знаний…
Премьер-министр кивнул.
- Я искренне огорчен, что мне приходится этому препятствовать. Я бы с радостью помог вам, но земляне - упрямый и гордый народ, которому столетиями приходилось проявлять смирение из-за… отношения к ним в определенных частях Галактики, достойного сожаления. У них есть определенные табу, определенные обычаи, которые даже я не посмею нарушить.
- И радиоактивные зоны…
- Да, они являются одним из наиболее серьезных запретов. Даже если бы я дал вам свое разрешение, а я сделал бы это с величайшим удовольствием, это вызвало бы лишь беспорядки, которые не только подвергнут опасности вас и членов вашей экспедиции, но и спровоцируют враждебные действия против Земли со стороны Империи. Допустив это, я потеряю доверие моего народа.
- Но я собираюсь принять все возможные предосторожности. Если вы хотите, можете послать со мной наблюдателей… Или же я могу дать обещание не публиковать никаких полученных результатов без предварительной консультации с вами.
- Вы искушаете меня. Ваш замысел очень интересен. Но вы переоцениваете мои возможности, даже если мы оставим в стороне вопрос о чувствах моего народа. Я не обладаю абсолютной властью. Собственно говоря, моя власть весьма ограничена, и все вопросы должны передаваться на рассмотрение Совета Старейших, прежде чем по ним будет принято окончательное решение.
Авардан покачал головой.
- Очень жаль. Наместник предупреждал меня о трудностях, но я все же надеялся… Когда вы проконсультируетесь со своим Советом?
- Президиум Совета соберется через три дня. Не в моих силах изменить повестку дня, так что возможно пройдет несколько дней, прежде чем будет обсужден ваш вопрос. Скажем, неделя.
Авардан рассеянно кивнул.
- Хорошо. Между прочим, ваше превосходительство…
- Да?
- Я хотел бы встретиться с одним ученым, живущим на вашей планете. Доктор Шект из Чики. Поскольку я уверен, что он человек занятой, не могу ли я попросить у вас сопроводительное письмо?
Премьер-министр заметно сосредоточился и некоторое время молчал.
- Могу ли я спросить, с какой целью вы желаете его видеть? - проговорил он наконец.
- Конечно. Я читал об изобретенном им приборе, который он, кажется, назвал Синапсайфером. Дело касается нейрохимии мозга и может оказаться весьма интересным для одного моего замысла. Я занимался работой по разбиению человечества на энцефалогические группы, знаете, по различным типам мозговых токов.
- Ухм… Я кое-что слышал об этом изобретении. Кажется, ему не удалось добиться успеха.
- Что же, возможно вы правы, но он специалист в этой области и может быть мне очень полезен.
- Понимаю. В таком случае письмо для вас будет приготовлено. Конечно, вы не должны упоминать о своих намерениях в связи с запретными зонами.
- Разумеется, ваше превосходительство. - Авардан встал. - Благодарю вас за любезность, и могу лишь выразить надежду, что Совет Старейших будет благосклонен к моим замыслам.
Секретарь появился сразу после ухода Авардана. На его губах застыла свойственная ему холодная злобная улыбка.
- Отлично, - проговорил он. - Вы держались отлично, ваша светлость.
Премьер-министр мрачно посмотрел на него.
- Зачем он хочет встретиться с Шектом?
- Вы удивлены? Не стоит. Все прекрасно согласуется. Вы заметили его холодность, когда вы отказали в его просьбе? Была ли это реакция ученого, переживающего, что нечто без всякой причины ускользает из его рук? Или же это была реакция человека, сыгравшего свою роль и довольного, что дело уже сделано?
И снова странное совпадение. Шварц убегает и пробирается в Чику. На следующий день здесь появляется Авардан, и после равнодушной болтовни о своей экспедиции, между прочим, упоминает, что направляется в Чику, чтобы встретиться с Шектом.
- Но почему он сказал об этом, Балкис? Это выглядит безрассудно.
- Потому, что вы прямолинейны. Представьте себя на его месте. Он считает, что мы ничего не подозреваем. В подобных случаях победу приносит искренность. Он отправляется на встречу с Шектом. Отлично! Он откровенно говорит об этом. Он даже просит письмо. Что может быть лучшей гарантией его честных и откровенных намерений? И это поднимает другой вопрос. Шварц мог обнаружить, что за ним следят. Но у него не было времени предупредить сообщников, иначе перед нами не разыгралась бы эта комедия.
Секретарь прищурил глаза, закончив плести свою словесную сеть.
- Трудно сказать, сколько времени пройдет, прежде чем отсутствие Шварца покажется им подозрительным, но, по крайней мере, Авардан за это время успеет встретиться с Шектом. Мы схватим их вместе, и они не смогут выкрутиться.
- Сколько у нас есть времени? - спросил премьер-министр.
Балкис задумчиво посмотрел на него.
- Пока точно ответить нельзя, а с тех пор как стало известно об измене Шекта, мы утроили скорость приготовлений, и все идет хорошо. Мы ждем лишь математические расчеты необходимых орбит. Несовершенство наших компьютеров задержит нас. Что же… Теперь это вопрос всего нескольких дней.
- Дней?! - Это было сказано тоном, в котором странно смешались торжество и ужас.
- Дней! - повторил секретарь. - Но помните, что всего одной бомбы за две секунды до нулевого времени будет достаточно, чтобы остановить нас. И даже после этого будет период от одного до шести месяцев, в течение которого возможен ответный удар. Так что мы еще не в полной безопасности.
Несколько дней! И начнется небывалая в истории Галактики битва, и Земля атакует всю Империю.
Руки премьер-министра слегка дрожали.

14. ВТОРАЯ ВСТРЕЧА

Предыдущая страница 10 Следующая страница


11 айзек азимов

За два месяца, прошедшие со дня, когда Синапсайфер Шекта был испытан на Шварце, физик неузнаваемо изменился.
Он похудел, стал больше сутулиться, изменилось его поведение - он стал рассеянным, напуганным. Он замкнулся в себе, начал избегать даже ближайших сотрудников, которых сторонился столь явно, что это было заметно всем.
Лишь с дочерью Шект был откровенен, возможно потому, что и она как-то ушла в себя. Старалась быть незаметной на работе.
- Они следят за мной, - говорил он. - Я это чувствую. Я ни на минуту не могу оставаться один. Всегда кто-нибудь рядом. Они не хотят даже, чтобы я писал отчеты.
И Пола это чувствовала, но чтобы подбодрить отца, вновь и вновь повторяла:
- Но в чем они могут обвинить тебя? Даже если ты и провел эксперимент на Шварце, не такое уж страшное это преступление. Они бы просто вызвали тебя «на ковер» за это.
Однако он бормотал с бледным лицом:
- Они не разрешат мне жить. Приближаются мои Шестьдесят, и они не разрешат мне жить.
- После всего, что ты сделал? Чепуха!
- Я слишком много знаю, Пола, и они мне не верят.
- Слишком много знаешь о чем?
Он слишком устал и не мог больше нести эту тяжесть. И он рассказал ей. Сначала она не поверила ему, но потом, когда поняла, что все это правда, застыла, охваченная ужасом.
На следующий день Пола с другого конца города позвонила в посольство. Говоря через платок, она спросила доктора Бела Авардана.
Его не было. Они думали, что он может быть в Бонере, шесть тысяч миль отсюда, но не были уверены. Да, но он скоро должен вернуться в Чику, но когда - они сказать не могут. Может быть, она назовет свое имя? Они попытаются с ним связаться.
Тут Пола прервала связь и прижалась щекой к стеклянной стенке кабины, с радостью ощущая ее прохладу. Глаза ее были полны слез.
Дура, дура!
Он помог ей, а она так себя вела. Он подставил себя под нейрохлыст, чтобы защитить от чужака достоинство маленькой землянки, и чем она ему отплатила?!
Сто кредитов, отправленные ею на следующее после происшествия утро, вернулись назад. Она хотела использовать их, чтобы прийти и извиниться перед ним, но не решалась. И как бы она проникла в посольство, куда могли входить лишь чужаки?
Только он мог помочь ей теперь. Он, чужак, который мог разговаривать с землянином как с равным. Она никогда бы не догадалась, что он - чужак, не скажи он об этом. Он был такой сильный и уверенный в себе. Он должен знать, что делать. Он должен помочь, ибо на гибель обречена вся Галактика. У Полы промелькнула злорадная мысль о том, что чужаки заслужили такую участь своим пренебрежительным отношением к землянам. Но касалось ли это их всех? Женщин и детей, больных и стариков? Таких, как Авардан? Тех, которые никогда не слышали о Земле? И в конце концов все они были людьми. Столь страшная месть топила в море крови ту справедливость, которой служила Земля.
И вдруг, совершенно неожиданно, - звонок от Авардана. Шект покачал головой.
- Я не могу ему этого сказать.
- Ты должен, - жестко сказала Пола.
- Здесь? Это невозможно, это погубит нас обоих.
- Тогда прогони его. Я позабочусь обо всем. - Ее сердце бешено стучало. Конечно, причиной была лишь эта потребность спасти бесчисленные миллиарды человеческих жизней.
Бел Авардан поможет что-нибудь предпринять!
Авардан был в полном неведении относительно происходящего. Поведение Шекта он воспринял так, как оно выглядело (как ничем не спровоцированную грубость, что так свойственна землянам).
Авардан тщательно подбирал слова:
- Мне не хотелось бы обременять вас своим посещением, доктор, не будь я профессионально заинтересован в вашем Синапсайфере. И мне говорили, что в отличие от многих землян, вы не настроены враждебно к людям с других планет.
По-видимому, он сказал что-то не то, потому что доктора Шекта буквально передернуло от его слов.
- Кем бы ни был ваш информатор, он весьма ошибается, приписывая мне особое дружелюбие к подобным гостям. У меня нет симпатий и антипатий. Я - землянин…
Авардан стиснул зубы.
- Поймите, доктор Авардан, - послышался поспешный шепот, - мне очень жаль, что я выгляжу невежливым, но я действительно не могу…
- Я все понимаю, - холодно прервал археолог, хотя он не понимал абсолютно ничего. - Прощайте, сэр.
Шект слабо усмехнулся.
- Моя занятость…
- Я тоже очень занят, доктор Шект.
Он повернулся к двери, проклиная всех землян и невольно вспоминая некоторые пословицы, столь часто повторяемые его согражданами. Например такие: «Вежливость на Земле подобна сухости в океане», или «Землянин дает тебе что угодно, пока это не стоит ему ничего или меньше того».
Его рука уже пересекла фотоэлектрический луч, открывающий входную дверь, когда он услышал сзади чьи-то быстрые шаги и предостерегающий шепот. В его руке оказался лист бумаги. Повернувшись, он успел заметить лишь промелькнувшую фигуру в красном.
Только сев в нанятый им наземный автомобиль, Авардан развернул бумагу и прочитал:
«Сегодня в восемь часов вечера будьте у дома игр. Убедитесь, что за вами не следят».
Авардан нахмурился, раз пять перечитал записку и даже просмотрел ее на свет, как-будто ожидая увидеть невидимые слова. Невольно он оглянулся. Улица была пуста. Он сделал движение, чтобы выбросить бумагу в окно, но, поколебавшись, сунул ее в карман.
Несомненно, что если бы он вечером не сделал того, к чему призывала записка, все было бы кончено, и, возможно, нескольким триллионам людей не удалось бы избежать смерти. Но этого не случилось.
По дороге он раздумывал, была ли отправителем записки…
К восьми часам вечера его машина скользила среди длинного потока машин по извивающейся дороге, ведущий к дому игр. Лишь раз он спросил путь, и прохожий, с подозрением оглядев его (очевидно, ни один землянин никогда не был свободен от этой всеобъемлющей подозрительности), коротко ответил:
- Вам нужно просто следовать за другими машинами.
Похоже, действительно все машины направлялись в дом игр, потому что он увидел, что все они, одна за другой, исчезают в отверстии въезда на подземную стоянку. Вырвавшись из потока, он объехал дом игр и стал ждать, сам не зная чего.
Стройная девушка отделилась от толпы прохожих и нагнулась к окну его автомобиля. Он удивленно посмотрел на нее, но она одним движением открыла дверь и оказалась внутри салона.
- Извините, - проговорил он, - но…
- Тсс! - девушка пригнулась к сидению. - За вами следили?
- А должны были?
- Не смейтесь. Поезжайте прямо вперед. Свернете, когда я скажу… Чего вы ждете?
Он узнал голос. Капюшон соскользнул на плечи, открыв каштановые волосы. Темные глаза пристально смотрели на него.
- Будет лучше, если вы поедете, - мягко сказала она.
Он подчинился, и за следующие пятнадцать минут она ни сказала ему ничего, если не считать тихих указаний относительно направления движения.
Авардан украдкой взглянул на нее и с неожиданным удовольствием подумал, что она еще красивее, чем он ее помнил. Странно, что на этот раз он не чувствовал никакого негодования.
Они остановились в безлюдном районе. После небольшой паузы Пола, посмотрев на него, сказала:
- Доктор Авардан, я сожалею, что мне пришлось проделать все это, чтобы поговорить с вами с глазу на глаз. Я знаю, что мне нечего терять в ваших глазах…
- Не думайте так, - проговорил он.
- Я не могу так не думать. Я хочу, чтобы вы знали, что я полностью понимаю, как низко и неблагодарно я вела себя той ночью.
- Не надо, пожалуйста, - он посмотрел в сторону. - Я мог бы быть более дипломатичным.
- Что же… - Пола на минуту замолчала, чтобы немного прийти в себя. - Но не для этого мы приехали сюда. Вы - единственный чужак, которого я встретила, способный быть вежливым и благородным, и я нуждаюсь в вашей помощи.
Авардан подумал недовольно: «Неужели, только это было причиной?» - И он спросил холодно:
- Да?
- Нет, - закричала она в ответ. - Нет, не я, доктор Авардан, вся Галактика. Мне не надо ничего. Ничего!
- В чем дело?
- Во-первых… Я не думаю, чтобы кто-нибудь следил за нами, но если вы услышите какой-нибудь шум, то вы… то вы, - она замерла, - обнимите меня, и… и… вы знаете.
Он кивнул и сухо произнес:
- Я думаю, что это я смогу сымпровизировать легко. Стоит ли ждать шума?
Пола покраснела.
- Пожалуйста, не шутите и поймите правильно мои намерения. Это лишь для того, чтобы отвести подозрения от нас. Это единственное, что будет выглядеть убедительно.
- Все настолько серьезно? - мягко проговорил Авардан.
Он с любопытством посмотрел на нее. Она казалась такой юной и беззащитной. Всю свою жизнь он руководствовался здравым смыслом. И гордился этим. Он был человеком сильных страстей, но умел их смирять. И вот только потому, что девушка выглядела слабой, он испытывал иррациональную потребность защищать ее.
- Да, это серьезно, - сказала она. - Я кое-что вам расскажу, но знаю, что сначала вы мне не поверите. Но я попытаюсь убедить вас. Я хочу, чтобы вы поняли, что я откровенна с вами. Но, в первую очередь, вы должны решить, останетесь ли вы с нами после того, как я вам все расскажу и вы обдумаете услышанное. Я даю вам пятнадцать минут, и если я не внушаю вам доверия, я уйду, и на этом все закончится.
- Пятнадцать минут? - он невольно усмехнулся, затем снял свои часы и положил их перед собой. - Хорошо.
Она сжала руками колени, глядя через стекло вперед.
Авардан почувствовал, что она искоса посмотрела на него, и поспешно отвел взгляд.
- В чем дело? - спросил он.
Пола повернулась к нему и закусила нижнюю губу.
- Я смотрела на вас.
- Да, я это заметил. У меня пятно на носу?
- Нет, - она слегка улыбнулась, первый раз после того, как села в машину. - Просто я все время удивляюсь, почему вы не носите свинцовую одежду, если вы чужак. Именно это обмануло меня в тот раз. Чужаки обычно напоминают мешок с картошкой.
- А я не напоминаю?
- О нет, - в ее голосе неожиданно появился оттенок восхищения, - вы напоминаете… вы очень похожи на древнюю мраморную статую, за исключением того, что вы живой и теплый… Извините. Я веду себя дерзко.
- Вы говорите обо мне так, будто я считаю вас землянкой, которая забыла свое место. Вам придется прекратить думать обо мне подобным образом, или мы не сможем быть друзьями… Я не верю в предрассудки радиоактивности. Я измерил радиоактивность атмосферы Земли, провел опыты на животных в лаборатории и вполне убежден, что эта радиация не может мне повредить. Я здесь уже два месяца и не ощущаю никаких болезненных симптомов. Хотя, признаюсь, небольшие предосторожности я все же принял. Однако пропитанной свинцом одежды я не ношу.
Все это было сказано серьезным тоном, и она вновь улыбнулась.
- По-моему, вы немного сумасшедший.
- Вы так думаете? Вы удивились бы, если бы знали, как много умных и знаменитых археологов говорили то же самое, причем в длинных речах.
- Так вы будете меня слушать? - неожиданно спросила она. - Пятнадцать минут прошло.
- А вы как думаете?
- Я думаю, что это вполне возможно. В противном случае, вы не сидели бы здесь. Особенно после всего, что я сделала.
- Разве у вас создалось впечатление, что я заставляю себя сидеть рядом с вами, - мягко проговорил он. - Если да, то вы ошибаетесь… Знаете, Пола, я никогда не видел девушки такой красивой, как вы.
Она со страхом посмотрела на него.
- Пожалуйста, не надо. Я стремлюсь вовсе не к этому. Вы мне верите?
- Конечно, Пола. Расскажи мне свою историю. Я поверю и помогу. - Он безоговорочно верил в то, о чем говорил. В этот момент Авардан с готовностью взялся бы даже свергнуть Императора. Он не бывал прежде влюблен, и на этом он мысленно заставил себя остановиться.
Любовь? К землянке?
- Вы встречались с моим отцом, доктор Авардан?
- Доктор Шект - ваш отец? Зовите меня, пожалуйста, Белом. Я буду звать вас Полой.
- Если вы этого хотите, я постараюсь. Я думаю, вы очень злы на него.
- Он не был особенно вежлив.
- Он не мог иначе. За ним следят. Собственно говоря, мы договорились с ним заранее, что он отправит вас ни с чем, после чего с вами встречусь я. Видите, это наш дом… Дело в том, - ее голос перешел в быстрый шепот, - на Земле готовится восстание.
Авардан не смог сдержать удивления.
- Не может быть! - проговорил он, широко открыв глаза. - В самом деле?
Однако Пола тут же разозлилась.
- Не смейтесь. Вы обещали выслушать и поверить мне. На Земле готовится восстание, и это серьезно, потому что Земля может уничтожить всю Империю.
- Земля в силах сделать это? - Авардан подавил желание рассмеяться. - Пола, насколько хорошо вы знаете галактографию? - мягко спросил он.
- Не хуже любого другого, учитель, но какое это имеет отношение к тому, о чем я говорю?
- Прямое. Объем Галактики - несколько миллионов кубических световых лет. Это включает двести миллионов населенных планет и приблизительно пятьсот квадриллионов человек населения. Правильно?
- Думаю, что да, раз вы так говорите.
- Это именно так, поверьте мне. Земля же - одна планета с населением в двадцать миллионов, лишенная всех материальных ресурсов. Другими словами, на каждого землянина приходится двадцать пять биллионов граждан Галактики. Что может сделать Земля при соотношении сил - двадцать пять биллионов к одному?
Пола преодолела сомнение на мгновение овладевшее ею.
- Бел, - твердо ответила она, - я не знаю, но мой отец может ответить на этот вопрос. Он не посвятил меня в детали, потому что боится подвергать опасности мою жизнь. Однако если вы пойдете со мной, то все узнаете. Он сказал, что Земля может уничтожить всю жизнь в Галактике, и он знает это наверняка. Он никогда не ошибался.
Ее щеки порозовели от нетерпения, и Авардан почувствовал страстное желание прикоснуться к ним. (Как мог он раньше чувствовать ужас от прикосновения к ней?)
- Уже есть десять часов? - спросила Пола.
- Да, - ответил он.
- Тогда он должен ждать нас наверху, если они его не арестовали. - Она невольно вздрогнула. - Мы поднимемся в дом, и если вы пойдете со мной…
Она положила руку на кнопку, контролирующую двери, и неожиданно замерла. Затем хрипло прошептала:
- Кто-то идет… Ох, быстрее…
Остальное прошло гладко. Авардан без труда вспомнил ее первоначальные наставления. Его руки легким движением обняли ее, и он почувствовал, как их губы встретились…
Прошло немало времени, прежде чем он заговорил.
- Должно быть, это был уличный шум.
- Нет, - прошептала она, - я не слышала никакого шума.
Он удивленно посмотрел на нее, но она не отвела глаз.
- Серьезно? Ты - само коварство.
Глаза Полы вспыхнули.
- Я хотела, чтобы ты поцеловал меня и не жалею об этом.
- Думаешь, я жалею? Поцелуй меня еще раз, только теперь потому, что этого хочу я.
Еще одна длинная пауза, потом она отстранилась от него, поправляя волосы и разглаживая воротник платья.
- Я думаю, сейчас нам лучше будет подняться в дом. Выключи свет. У меня есть фонарь.
Авардан вышел за ней из машины.
- Возьми меня за руку, - сказала она. - Здесь ступеньки.
- Я люблю тебя, Пола, - прошептал он за ее спиной. Это получилось так просто и звучало так правдиво. - Я люблю тебя, Пола, - повторил он.
- Ты почти не знаешь меня, - мягко проговорила она.
- Нет. Клянусь, я знаю тебя всю жизнь. Всю мою жизнь, Пола, два месяца я мечтал о тебе.
- Я всего лишь землянка, сэр.
- Тогда и я буду землянином. Испытай меня.
Он остановил ее и мягко поднял ее руку, пока свет фонарика не осветил ей лицо.
- Почему ты плачешь?
- Потому что, когда отец расскажет то, что он знает, вы поймете, что не можете любить землянку.
- Испытай меня и в этом.

15. ПОТЕРЯННОЕ ПРЕИМУЩЕСТВО

Авардан встретился с Шектом в задней комнате на втором этаже дома, окна которой были тщательно поляризованы до полной непроницаемости. Пола осталась внизу, настороженно ожидая в кресле и следя за погруженной в темноту улицей.
Сутулая фигура Шекта производила несколько иное впечатление, чем несколько часов назад.

Предыдущая страница 11 Следующая страница


Песчинка в небе 12

Лицо физика, по-прежнему изможденное и усталое, теперь, вместо прежнего колебания, выражало почти отчаянную решимость.
- Доктор Авардан, - сказал он, и голос его был тверд, - я должен извиниться за мое сегодняшнее поведение. Я надеюсь, что вы поймете…
- Признаюсь, что мне это не удавалось, но думаю, теперь все будет иначе.
Шект сел за стол и кивнул на бутылку с вином. Авардан сделал отрицательный жест.
- Если вы не возражаете, я попробую фрукты… Что это? В жизни не видел ничего подобного.
- Это один из сортов апельсинов, - ответил Шект, - которые растут только на Земле. Кожура легко снимается. - Он показал, и Авардан с любопытством надкусил сочный плод.
- Это изумительно, - воскликнул он. - Земля никогда не пробовала экспортировать их?
- Старейшие, - мрачно проговорил физик, - не особенно склонны к торговле с внешним миром. Да и наши соседи не стремятся торговать с нами. Это всего лишь один из аспектов наших трудностей.
Авардан неожиданно почувствовал приступ раздражения.
- Ничего не может быть глупее. Уверяю вас, иногда меня охватывает отчаяние, когда я вижу, что может существовать в сознании людей.
Шект пожал плечами со снисходительностью человека с жизненным опытом.
- Боюсь, что это часть антиземной политики, которую разрешить невозможно.
- Но эту проблему делает неразрешимой именно то, что никто по-настоящему не желает ее решения, - воскликнул археолог. - Сколько землян способствуют этому, ненавидя подряд всех жителей Галактики. Действительно ли ваш народ стремится к равенству, взаимному уважению? Нет! Большинство из них желает лишь, в свою очередь, занять место наверху.
- Возможно, в том, что вы сказали, немало правды, - грустно проговорил Шект. - Этого я не отрицаю. Но это не вся правда. Дайте нам только возможность, и новое поколение землян достигнет зрелости без самовыделения, всем сердцем веря в единство всех людей. Ассимиляционисты с их терпимостью и верой в возможность компромисса не раз имели сильные позиции на Земле. Я - один из них. Или, по крайней мере, я им был. Однако Землей сейчас правят Зелоты. Это крайние националисты, верящие в прошлое и будущее величие Земли. Это от них должна быть защищена Империя.
Авардан нахмурился.
- Вы имеете в виду восстание, о котором говорила Пола?
- Доктор Авардан, - мрачно проговорил Шект, - нелегко убедить кого-либо в столь нелегкой перспективе, как покорение Землей всей Галактики, но это правда. Я не обладаю особой храбростью и ужасно хочу жить. Поэтому вы можете представить, сколь опасным должен быть кризис, заставивший меня пойти на предательство в то время, когда местные власти не спускают с меня глаз.
- Что же, - сказал Авардан, - если это так серьезно, то я должен сразу предупредить вас. Я помогу вам всем, сделаю все, что в моих силах, но только как гражданин Империи. Я не обладаю здесь никаким официальным статусом и на имею особого влияния ни на Совет, ни на Наместника. Я именно тот, за кого себя выдаю, - археолог, прибывший сюда только с научными целями. Поскольку вы готовы на все, не лучше ли вам встретиться с Наместником? Он действительно сможет что-то предпринять.
- Именно этого я и не могу сделать, доктор Авардан. За мной поэтому и следят, чтобы не допустить этого. Когда вы пришли сегодня утром, я подумал даже, что, возможно, вас прислал Энус. Я считал, что он что-то подозревает.
- Возможно, он и подозревает, этого нельзя отрицать. Если вы пожелаете, я смогу все ему передать.
- Благодарю. Именно этого я и хочу. Используйте свои возможности, доктор, чтобы отвести от Земли слишком суровое возмездие.
- Конечно. - Авардан чувствовал беспокойство. Он был убежден, что имеет дело со стариком, возможно, безвредным, но явно ненормальным. Однако единственное, что он мог, - это дослушать и попытаться успокоить его - ради Полы.
- Из сказанного вами сегодня утром, я понял, что вы слышали о Синапсайфере, - проговорил Шект.
- Да, действительно. Я читал вашу статью в «Физическом обозрении». Я говорил о вашем изобретении с Наместником и премьер-министром.
- С премьер-министром?
- Да. Когда просил у него письмо, которое вы, боюсь, так и не прочитали.
- Сожалею. Но лучше бы вы не говорили… Что вы знаете о Синапсайфере?
- Это довольно интересная неудача. Он предназначен для улучшения способностей к обучению. Он был до некоторой степени удачно испытан на крысах, но оказался непригоден для людей.
- Да, из этой статьи вы большего узнать и не могли, - кивнул Шект. - Эксперимент был представлен неудавшимся, а наиболее интересные результаты намеренно не опубликованы.
- Хм. Несколько необычное трактование научной этики, доктор Шект.
- Согласен с вами. Но мне пятьдесят пять, а если вы знакомы с законами Земли, то знаете, что мне осталось недолго жить.
- Шестьдесят. Да, я слышал об этом даже больше, чем мне того хотелось бы. - И он с горечью вспомнил свое первое путешествие.
- Насколько я знаю, для выдающихся ученых делают исключения.
- Вы правы. Но это решает премьер-министр и Совет Старейших, и их решение не изменит даже Император. Мне поставили условие: держать в секрете все, что касается Синапсайфера в обмен на мою жизнь. - Он беспомощно развел руками. - Мог ли я тогда знать о последствиях, о том, как машина будет использована?
- И как же ее использовали? - достав сигареты, Авардан предложил Шекту, но тот отказался.
- Я подхожу к этому… Одного за другим, после того, как мои эксперименты показали безопасность использования Синапсайфера на человеке, обработке подвергли некоторых биологов Земли. Все они остались живы, кстати, все эти люди, как я знал, симпатизировали Зелотам. Однако через некоторое время стали проявляться побочные эффекты, и один из них был подвергнут вторичной обработке. Я не смог спасти его. Но из его предсмертного бреда я узнал обо всем.
Время приближалось к полуночи. День был длинным и полным событий. Однако что-то не давало покоя Авардану.
- Давайте перейдем к сути, - сказал он.
- Немного терпения. Я должен объяснить все подробности, чтобы вы мне поверили. Вы, конечно, знаете о радиоактивности Земли…
- Да, я хорошо знаком с этим вопросом.
- И о том, как она влияет на жизнь землян?
- Да.
- Тогда я не буду об этом говорить. Хочу только сказать, что процент мутаций на Земле больше, чем в любой другой части Галактики. Поэтому утверждения наших противников, что земляне отличны от других людей, имеют долю правды. Собственно говоря, число мутаций очень мало, и большинство из них не обладает жизненной стойкостью. Если в землянах и произошли какие-то устойчивые изменения, то это те изменения химического состава их тел, которые дали им большую сопротивляемость окружающей среде. Так, они обладают большим сопротивлением к воздействию радиации…
- Доктор Шект, это мне знакомо.
- Тогда приходило ли вам когда-нибудь в голову, что процессы мутаций происходят и у других живущих на Земле существ?
После короткой паузы Авардан ответил:
- Нет, но, конечно же, это неизбежно.
- Так оно и есть. У нас гораздо больше разновидностей домашних животных, чем на любой другой обитаемой планете. Апельсин, который вы ели, - продукт мутации. Между прочим, это - одна из причин, делающих их экспорт невозможным. Чужаки не доверяют нашим продуктам, как и нам. И конечно, то, что относится к растениям и животным, применимо также к микромиру.
И тут Авардан действительно почувствовал страх.
- Вы имеете в виду бактерии? - спросил он.
- Я имею в виду все формы примитивной жизни. Микробы, бактерии и самовоспроизводящиеся протеины, которые называют вирусами.
- И к чему вы ведете?
- Я думаю, что вы догадываетесь. Неожиданно вы проявили интерес. Видите ли, среди ваших сограждан существует мнение, что земляне - носители смерти, что земляне приносят неудачи…
- Все это я знаю. Обыкновенные предрассудки.
- Не совсем. Это-то самое страшное. В предрассудке есть доля истины. Видите ли, иногда землянин носит в себе некоторые мутировавшие формы микроскопических паразитов, подобных которым нет ни на какой другой планете. А чужаки не обладают особой сопротивляемостью к их действию. Последствия - вопрос простой биологии, доктор Авардан.
Авардан молчал.
- Конечно, иногда они атакуют и нас, - продолжал Шект. - Но у нас поколениями вырабатывается иммунитет против новых вирусов и микробов. Чужаки же его не имеют.
- Вы хотите сказать, - проговорил Авардан со странным чувством, - что контакт с вами сейчас…
Он отодвинул свой стул назад, думая о вечерних поцелуях.
Шект покачал головой.
- Конечно же, нет. Мы не распространяем болезнь, мы просто носим ее в себе, если она есть, что, кстати, случается редко. Если бы я жил на вашей планете, то носил бы в себе не больше микробов, чем вы. У меня нет особой предрасположенности к этому. Даже здесь существует лишь один из квадриллиона квадриллионов, представляющий действительную опасность. Вероятность того, что вы заразитесь сейчас, не больше, чем того, что метеорит пробьет крышу этого дома и попадет в вас. Если же, конечно, упомянутые микробы специально не выбраны, изолированы и сосредоточены для вас.
После продолжительной паузы Авардан спросил сдавленным голосом:
- Земляне это сделали? - он перестал думать о ненормальности Шекта и готов был поверить ему.
- Да. Сначала из абсолютно невинных побуждений. Наши биологи, конечно, были заинтересованы в особенностях земной жизни и недавно получили вирус обычной горячки.
- Что такое обычная горячка?
- Слабая эпидемическая земная болезнь. Она всегда у нас существовала. Большинство землян перенесли ее в детстве, и симптомы ее известны. Болезнь длится четыре-шесть дней, после чего человек приобретает иммунитет. И я, и Пола перенесли ее. Время от времени встречается более сильная форма этой болезни, вызванная несколько отличным вирусом, называемая радиационной горячкой.
- Я о ней слышал, - сказал Авардан.
- В самом деле? Ее название происходит из-за ошибочного мнения, что заболевание вызывается облучением в радиоактивных зонах. Действительно, после облучения часты заболевания, потому что в этих зонах вирус наиболее способен мутировать в опасные формы. Однако причина болезни - вирус, а не радиация. После заражения симптомы болезни появляются через два часа. Губы поражаются настолько сильно, что человек почти не может разговаривать, смерть может наступить в течение нескольких дней.
Но главное то, что земляне адаптировались к обычной горячке, а чужаки - нет. Иногда ею заболевает кто-нибудь из имперского гарнизона, и в этом случае он реагирует точно так же, как землянин на радиационную горячку. Обычно он умирает в течение двенадцати часов. Затем его сжигают. Это делают земляне, поскольку солдаты гарнизона рискуют смертельно заболеть при приближении к нему.
Как я сказал, вирус был получен десять лет назад. Это нуклеопротеин, как и большинство выделяемых вирусов, содержащий необычайно высокий процент радиоактивных углерода, фосфора и серы. Говоря «необычайно высокий», я подразумеваю, что пятьдесят процентов его углерода, серы и фосфора - радиоактивны. Предполагаю, что воздействие на организм, в котором он находится, обусловлено не столько отравляющим действием вируса, сколько его радиоактивностью. Естественно, выглядит логичным, что земляне, адаптировавшиеся к гамма-радиации, переносят болезнь легко. Как вы знаете, изотопы нельзя разделить. Только полученный нами вирус может это сделать. Но затем исследования стали вестись в другом направлении.
Я буду краток, доктор Авардан, но думаю вам все будет понятно. Эксперименты могли проводиться на животных с других планет, но не на самих чужаках. Чужаков на земле слишком мало, чтобы исчезновение кого-нибудь из них осталось незамеченным. Итак, группа бактериологов была послана на Синапсайфер и вернулась с многократно улучшенной способностью к мышлению. Именно они создали новую математическую модель химии протеинов, которая позволила искусственно создать вирус, способный поражать только живущих на других планетах Галактики, - чужаков.
Авардан вдруг почувствовал страшную усталость. Он ощутил капли пота, выступившего на лице.
- Так вы хотите сказать, - с трудом выговорил он, - что Земля намеревается распространить этот вирус по Галактике, и затеять гигантскую бактериологическую войну…
- В которой никто не сможет одержать победы. Как только начнется эпидемия, миллионы будут умирать ежедневно, и ничто не сможет остановить этого. Грузовые корабли будут переносить инфекцию, и болезнь каждый раз будет вспыхивать в новом месте. И никто не сможет связать этого с Землей. Со временем станет сомнительно и наше выживание, поскольку опустошение зайдет так далеко, чужаки будут в таком отчаянии, что перестанут считаться с чем-либо.
- И все умрут? - Авардан все еще не верил, не мог представить того, о чем говорил Шект.
- Возможно, что нет. Исследования производились в обоих направлениях. У нас есть и противоядие, которое можно будет использовать в случае немедленной капитуляции. Возможно, люди выживут в каких-нибудь отдаленных концах Галактики, не исключено существование у кого-нибудь врожденного иммунитета.
Авардан больше не мог сомневаться в правдивости услышанного. Голос Шекта звучал слабо и устало:
- В этом виновата не Земля. Кучка лидеров, отвечая на давление, отделившее их от остальной Галактики, с сумасшедшей силой ненавидя тех, кто это давление на них оказывает, желая любой ценой отомстить… И все же, я прежде всего - человек, а уж потом - землянин.
Должны ли триллионы умирать из-за миллионов? Должна ли цивилизация Галактики быть уничтоженной ради мести, пусть даже вполне оправданной, одной планеты? И станем ли мы лучше жить после этого? Могущество Галактики останется сосредоточенным на планетах, обладающих ресурсами, которых у нас нет. Поколение землян может править Трантором, но их потомки, став транторианами, в свою очередь будут свысока смотреть на оставшихся на Земле. И кроме того, будет ли лучше от этого человечеству, если тиранию Галактики сменит тирания Земли. Нет… нет… должен существовать путь для всех людей, путь к свободе и справедливости.
Он закрыл лицо руками, медленно покачивая головой из стороны в сторону.
Слушавший в оцепенении Авардан, пробормотал:
- В том, что вы сделали, нет предательства. Я немедленно направляюсь в Гималаи. Наместник мне поверит. Он должен поверить.
В это время раздались быстрые шаги, и в открывшейся двери показалось испуганное лицо Полы.
- Отец… Сюда идут какие-то люди.
Лицо Шекта потемнело.
- Быстро выходите через гараж, доктор. Возьмите Полу и не беспокойтесь обо мне. Я их задержу.
Однако у входа их уже поджидал человек в зеленой накидке. Чуть улыбаясь, он небрежно держал в руках нейроплеть. Было слышно, как забарабанили в дверь главного входа.
- Кто вы такой? - неуверенно спросил Авардан, обращаясь к человеку в зеленом. Он заслонил собой Полу.
- Я? - хрипло проговорил человек. - Я всего лишь ничтожный секретарь его светлости, премьер-министра. - Он сделал шаг вперед. - Я уже почти отчаялся вас дождаться. Хм, и девчонка. Зря, зря…
- Я гражданин Империи, - спокойно сказал Авардан, - и не признаю за вами права задерживать меня, а также врываться в дом без официального ордера.
- Я, - секретарь слегка постучал по своей груди свободной рукой, - представляю все права и власть на этой планете, а скоро и во всей Галактике. Все вы в наших руках, даже Шварц.
- Шварц? - воскликнула Пола.
- Вы удивлены? Я сейчас отведу вас к нему.
Последним, что помнил Авардан, была его злобная улыбка и вспышка нейрохлыста. Чувствуя оглушающую боль, он провалился в пустоту.

16. РЕШИ, НА ЧЬЕЙ ТЫ СТОРОНЕ!

Некоторое время Шварц беспокойно лежал на твердой скамье в одной из подземных комнат «Зала исправления» Чики.
Зал, как обычно его называли, представлял собой символ власти премьер-министра и его окружения.
За прошедшие века немало землян в его стенах ждали суда за совершенные ими противозаконные деяния: нежелание работать, стремление жить сверх положенного времени и т.п.
Иногда, когда в суде рассматривались совершенно нелепые преступления, вмешивался Наместник - и наказание могло быть отменено.
Обычно, когда Совет требовал смерти, Наместнику приходилось соглашаться. В конце концов в жертву приносился всего лишь землянин…
Вполне естественно, что обо всем этом Джозеф Шварц не знал ничего. Его поле зрения ограничивалось небольшой комнатой, стены которой освещал тусклый свет. В комнате находились две жесткие скамейки и стол. Ниша в стене служила ванной и санузлом. Окон, через которые можно было видеть небо, не было, приток воздуха через вентиляционное отверстие был едва ощутим.
Шварц взъерошил волосы и неуклюже сел. Его попытка сбежать в никуда (потому что где на Земле он мог чувствовать себя в безопасности?) закончилась неудачно.
Для развлечения у него оставался только мысленный контакт.
Но хорошо это было или плохо?
Пока он жил на ферме, Шварц ощущал эту способность как странный беспокоящий дар природы, которого он раньше не знал, о возможностях которого не думал. Теперь у него было время все обдумать.
Двадцать четыре часа в сутки размышлять над своим положением. От этого можно было сойти с ума. Он мог ощущать проходящих мимо тюремщиков. Шварц осторожно заглянул в их умы. Они распались как скорлупа расколотого ореха, из которого обильным дождем полились их знания и чувства.
Он узнал много о Земле и Империи, больше чем мог бы узнать за два месяца пребывания на ферме.
Конечно, он узнал и то, что приговорен к смерти!
Это могло наступить сегодня, могло завтра. Но он должен умереть! Неожиданно он смирился и воспринял известие почти благодарно.
Дверь открылась, и Шварц, охваченный страхом, вскочил на ноги. Можно было всем своим сознанием смириться со смертью, но тело оставалось диким животным, не желающим ничего слушать. Это смерть!
Нет, это была не смерть. Появившийся мысленный контакт не говорил о смерти. Вошел часовой, держа в руках наготове металлический прут. Шварц знал, что это такое.
- Пошли со мной, - резко проговорил он.
Шварц последовал за охранником.
Комната, в которую его привели, была очень большой. В ней находились двое мужчин и девушка, похожие на трупы, лежащие на высоких плитах. И все же это были не трупы, доказательством чему служили три активных мозга.
Парализованы! Но они ему знакомы!.. Почему они так знакомы?
Он остановился, чтобы рассмотреть их, но рука охранника прикоснулась к его плечу.
- Проходи.
Здесь же была четвертая плита, пустая. В уме стражника не было смерти, и Шварц взгромоздился на нее. Он знал, что последует.
Стальной стержень охранника коснулся каждой из его конечностей. Они окаменели и, казалось, исчезли, осталась чувствительной одна голова, парящая в пустоте.
Он повернул ее.
- Пола, - воскликнул он, - ведь вы - Пола, не правда ли? Девушка, которая…
Она кивнула. Он не узнал ее мысленный контакт. Два месяца назад он еще не чувствовал этого. В то время его развитие достигло только стадии чувствительности к «атмосфере». Он ясно помнил это.
Из их сознания он мог узнать дальнейшие подробности. Человек рядом с девушкой был доктором Шектом, другой мужчина - доктор Бел Авардан. Он мог узнать их имена, почувствовать их отчаяние, ощутить страх в сознании девушки.
На мгновение ему стало жаль их, но затем он вспомнил, кем они были. И сердце его сжалось от негодования.
«Пусть умирают!»
Трое пленников уже почти час находились здесь. В комнате, где они оказались, могло поместиться не менее сотни человек. Они чувствовали себя потерянными и одинокими в пустоте. Говорить было нечего. Горло Авардана пересохло, и он бессильно ворочал головой из стороны в сторону. Это была единственная его часть, которая могла двигаться.
Глаза Шекта были закрыты, губы бледны и сухи.
- Шект. Слушайте, Шект! - слабо прошептал Авардан.
- Что?.. Что? - такой же слабый шепот.
- Что вы делаете? Спите? Думайте, думайте!
- Зачем? О чем думать?
- Кто такой Джозеф Шварц?
- Ты не помнишь, Бел? - прозвучал тонкий и усталый голос Полы. - Тогда, в магазине, мы встретились впервые.
После яростной борьбы с собой Авардану удалось поднять голову на два мучительных дюйма. Теперь ему стала видна часть лица Полы.
- Пола! Пола! - если бы он мог приблизиться к ней, так, как он мог это делать в течение двух месяцев, когда не воспользовался такой возможностью. Она смотрела на него, улыбаясь так слабо, что эта улыбка могла бы принадлежать статуе.
- Мы еще победим, - проговорил он. - Вот увидишь.
Но она покачала головой, насколько позволяла больно сжатая шея.
- Шект, - вновь заговорил Авардан, - слушайте. Как вы встретились с этим Шварцем? Он был вашим пациентом?
- Синапсайфер. Он пришел как доброволец.
- И был подвергнут обработке?
- Да.
Авардан обдумал услышанное.
- Что побудило его прийти к вам?

Предыдущая страница 12 Следующая страница


13 айзек азимов

- Не знаю.
- Но тогда… Может он работает на Империю?
(Шварц отлично понимал его мысли и внутренне усмехался, но молчал и решил в дальнейшем не говорить ничего).
Шект покачал головой:
- Работает на Империю? Вы так думаете, потому что это сказал секретарь. Чушь. Да и какое значение это имеет? Он так же беспомощен, как и мы… Слушайте, Авардан, если мы придумаем какую-нибудь убедительную историю, они подождут. Мы могли бы…
Археолог глухо рассмеялся.
- Могли бы остаться в живых? В то время, когда Галактика будет мертва и цивилизация разрушена? Жить? С тем же успехом я могу умереть.
- Я думаю о Поле, - пробормотал Шект.
- Я тоже, - сказал Авардан. - Спросим ее… Пола, мы сдадимся или попытаемся выжить?
Голос Полы был тверд.
- Я выбрала на чьей я стороне. Я не хочу умирать, но если моя сторона обречена на смерть, я погибну вместе с ней.
Авардан почувствовал торжество. Когда он заберет ее на Сириус, они будут называть ее землянкой, но она, - равная им, и он с огромным удовольствием выбьет зубы любому…
И тут он вспомнил, что вряд ли заберет ее на Сириус, как и кого-либо другого. Да и сам он вряд ли увидит Сириус.
И затем, отбросив мысли об этом, он прокричал:
- Эй, вы! Как вас там! Шварц!
Шварц на мгновение поднял голову и взглянул на обращающегося к нему человека.
Он не сказал ничего.
- Кто вы такой? - продолжал Авардан. - Как вы оказались замешанным во все это? Ваша роль?
При этом вопросе вся несправедливость происшедшего вновь всплыла в сознании Шварца. Вся безобидность его прошлого, весь ужас настоящего ожили в нем, и он в ярости ответил:
- Я? Я - честный человек, упорно трудившийся всю жизнь. Я не приносил вреда никому, никого не беспокоил, заботился о своей семье. - И затем совершенно неожиданно:
- Нет, не в Чику! - яростно закричал Шварц. - Я попал в этот сумасшедший мир… Ох, какое мне дело, верите вы или нет? Мой мир в прошлом. Там была земля и еда, и два миллиарда людей, и это был мой единственный мир.
Авардан молчал, пораженный этой словесной атакой. Он повернулся к Шекту…
- Вы его понимаете?
- А вы знаете, - проговорил Шект, - ведь он имеет аппендикс - трех с половиной дюймов длины. Помнишь, Пола? И зуб мудрости. И волосы на лице.
- Да! Да! - вызывающе прокричал Шварц. - И я хотел бы иметь хвост, чтобы показать его вам. Я из прошлого. Я прошел сквозь время. Только я не знаю как и почему. А теперь оставьте меня в покое.
Неожиданно он добавил:
- Они скоро придут за нами. Это ожидание предназначено лишь для того, чтобы сломать нас.
- Откуда вы знаете? - поспешно спросил Авардан. - Кто вам сказал?
Шварц молчал.
- Коренастый курносый человек - это секретарь?
Шварц не мог узнать внешне человека, с которым контактировал только мысленно. На мгновение он вспомнил контакт сильного, обладающего совестью человека, который, кажется, был секретарем.
- Балкис? - с любопытством спросил он.
- Что? - переспросил Авардан, но Шект прервал его:
- Так зовут секретаря.
- Ох… Что он сказал?
- Он не сказал ничего, - ответил Шварц. - Я знаю. Это смерть для всех нас и спасения нет.
Авардан понизил голос.
- Вам не кажется, что он сумасшедший?
- Не знаю… Его череп. Он имеет примитивную форму, очень примитивную.
Авардан был поражен.
- Вы хотите сказать… Нет, это невозможно.
- И я всегда думал так же. - На мгновение голос Шекта стал слабой имитацией нормального тона, как будто наличие научной загадки заставило его забыть о положении, в котором он находился. - Была рассчитана энергия, необходимая для перемещения вдоль временной оси, и был получен результат, превышающий бесконечность, так что идея всегда выглядела невозможной. Но некоторые говорили о вероятности «временных ошибок», знаете, аналогичных геологическим ошибкам. Например, на глазах исчезали космические корабли. Из древности широко известен случай с Гора Деваллоу, который однажды вошел в свой дом и больше оттуда не вышел, но внутри его тоже не было. В галактографических справочниках последнего столетия была зафиксирована планета, которую посетили три экспедиции и привезли новое ее описание. Затем эта планета исчезла. Кроме того, в ядерной физике существуют определенные открытия, которые опровергают закон сохранения массы, энергии. Это пытаются объяснить переходом некоторой массы вдоль временной оси. Например, урановые ядра в смеси с медью и барием в определенной пропорции при облучении гамма-лучами создают резонансную систему…
- Отец, - проговорила Пола, - хватит! Это бесполезно…
Однако Авардан вмешался голосом, не допускающим возражения.
- Подождите. Дайте мне подумать. Кто может проверить это лучше, чем я? Разрешите мне задать несколько вопросов… Слушайте, Шварц.
Шварц снова поднял на него глаза.
- Ваш мир был единственным в Галактике?
Шварц кивнул и глухо ответил:
- Да.
- Но это вы так считаете. Я хочу сказать, что у вас не было межзвездных путешествий, и проверить вы не могли. Могли существовать и другие населенные планеты.
- Этого я не могу знать.
- Да, конечно. Жаль. А как насчет атомной энергии?
- У нас были атомные бомбы. Урановые… и плутониевые… Я думаю, что именно это сделало планету радиоактивной. Должно быть была еще одна война… Атомные бомбы. - И Шварц мысленно вновь вернулся в Чикаго, в свой старый мир. Ему стало жаль, но не себя, а тот прекрасный мир…
Тем временем Авардан, немного подумав, сказал:
- Хорошо. У вас, конечно, был язык.
- На Земле? Множество языков.
- А ваш?
- Английский.
- Хорошо, скажите что-нибудь на нем.
Уже больше двух месяцев Шварц ничего не говорил по-английски. Он медленно произнес:
- Я хочу вернуться домой, к своему народу.
Авардан обратился к Шекту:
- На этом языке он говорил, когда пришел к вам?
- Трудно сказать, - озадаченно ответил тот. - Странные звуки тогда и странные звуки сейчас. Как я могу их сравнивать?
- Хорошо, оставим это… Как будет «мать» на вашем языке, Шварц?
Шварц ответил.
- Угу. А отец, один, два, три… дом… человек… и так далее. - Когда Авардан наконец остановился, чтобы перевести дыхание, на лице его было выражение изумления.
- Шект, - сказал он, - или этот человек тот, за кого он себя выдает, или я - жертва самого дикого бреда, который только можно вообразить. Он говорит на языке, практически эквивалентном надписям, найденным в раскопках пятидесятитысячелетней давности, обнаруженных на Сириусе, Арктуре, Альфе Центавра и многих других планетах. Он говорит на нем. Язык был расшифрован лишь недавно, и в Галактике найдется не более дюжины человек, кроме меня, способных понять его.
- Вы в этом уверены?
- Уверен ли я? Конечно, уверен. Я - археолог. Знать подобные вещи входит в мою профессию.
На мгновение Шварц почувствовал, что броня его безразличия дала трещину. Впервые он почувствовал возвращение утраченной им индивидуальности. Секрет раскрылся, он был человеком из прошлого, и они поверили в это. Это доказывало, что он в своем уме, уничтожало его гнетущее сомнение и он обрадовался этому.
- Он был необходим мне, - вновь заговорил Авардан, сгорая в святом огне своей профессии. - Шект, вы не представляете, что это значит для археологии. Шект, это - человек из прошлого. Слушайте, мы можем заключить сделку. Ведь это же доказательство, которое ищет Земля. Они могут его получить. Они могут…
- Я знаю, о чем вы думаете, - иронически прервал его Шварц. - Вы думаете, что благодаря мне Земля может доказать, что она - источник цивилизации и что они все будут благодарны за это. Я говорю вам - нет! Я думал об этом, и я бы променял на это всю жизнь. Но они не поверят ни мне, ни вам.
- Существуют неопровержимые доказательства.
- Они не будут слушать. И знаете почему? Потому что у них есть определенные устоявшиеся идеи относительно прошлого. Любые перемены, даже основанные на правде, будут святотатством в их глазах. Они хотят сохранить свои традиции.
- Я думаю, он прав, Бел, - заметила Пола.
Авардан сжал губы.
- Мы можем попытаться.
- И потерпим неудачу, - продолжал настаивать Шварц.
- Откуда вы знаете?
- Я знаю. - В его словах было столько убежден, что Авардан умолк.
В усталых глазах Шекта вдруг появился интерес:
- Вы чувствовали какие-нибудь неприятные эффекты после Синапсайфера?
Шварц не знал этого слова, но понял его значение. Они оперировали, оперировали его мозг. Сколько нового он узнал!
- Нет, - ответил он.
- Но, я вижу, вы быстро выучили наш язык. Вы говорите очень хорошо. Это вас не удивляет?
- У меня всегда была отличная память, - холодно проговорил Шварц.
- И вы чувствуете себя таким же, как до операции?
- Именно.
Шект жестоко сказал:
- Зачем вы скрываете? Я уверен, что вы знаете, о чем я думаю.
Шварц коротко рассмеялся.
- Что я могу читать мысли? Хорошо, и что дальше?
Но Шект не ответил. Он повернул к Авардану свое бледное беспомощное лицо.
- Он читает мысли, Авардан. Чего бы я мог с ним добиться! И быть здесь… Беспомощным…
- Что?! - с силой выдохнул Авардан.
Даже лицо Полы выражало теперь заинтересованность.
- Вы действительно это можете? - обратилась она к Шварцу.
Он кивнул ей. Она заботилась о нем когда-то, а теперь вот ее ждет смерть. Но ведь она была предателем!
Шект произнес:
- Авардан, вы помните бактериолога, о котором я вам рассказывал, того, который умер после обработки Синапсайфером? Одним из первых симптомов его помешательства было утверждение, что он может читать мысли. И он действительно мог. Я обнаружил это незадолго до его смерти и держал в секрете. Я не рассказывал никому, что это возможно, Авардан, но это возможно. Видите ли, с понижением сопротивления мозговых клеток мозг может обретать возможность улавливать магнитные поля, создаваемые микротоками мыслей других людей, и трансформировать их внутри себя. Здесь тот же принцип, что и у обычного записывающего устройства. Это - телепатия.
Шварц продолжал упорно и враждебно молчать, когда Авардан повернулся к нему.
- Но если это так, Шект, может, мы постараемся его использовать? - Ум археолога напряжено работал, обдумывая невозможное. - Может быть нам удастся выбраться отсюда. Должен быть способ.
Но Шварц холодно воспринимал трепетание мысленных контактов, которое так ясно ощущал.
- Вы имеете в виду чтение их мыслей, - проговорил он. - Чем это может помочь? Я способен и на большее. Например, как вам понравится это?
Авардан почувствовал легкий толчок и вскрикнул от неожиданной боли.
- Это сделал я, - сказал Шварц. - Хотите еще?
- Вы можете проделать это с охранниками? - выговорил Авардан. - С секретарем? Как вы дали им привести себя сюда? Великая Галактика! Шект, у нас не будет никаких проблем. Теперь слушайте, Шварц…
- Нет, - сказал Шварц, - вы слушайте. Зачем мне убегать отсюда? Куда я попаду? По-прежнему в этот мертвый мир. Я хочу вернуться домой и не могу это сделать. И я хочу умереть.
- Но это вопрос жизни всей Галактики, Шварц. Вы не можете думать о себе.
- Не могу? А почему бы и нет? Какое мне дело до вашей Галактики? Пусть проваливается ко всем чертям! Я знаю, что намеревается сделать Земля, и рад этому. Недавно эта леди сказала, что решила, на чьей она стороне. Что ж, это решил и я, и моя сторона - Земля!
- Что?
- Почему бы и нет? Я - землянин.

17. ИЗМЕНИ РЕШЕНИЕ!

А потом опять был очередной допрос…
Прошел час с того времени, как Авардан, очнувшись, почувствовал, что лежит беспомощный, как мясная туша в ожидании разделки. И ничего не произошло. Ничего, кроме этой горячечной бесполезной болтовни в невыносимом ожидании.
Ослабевший, Авардан боялся, что у него не хватит сил сопротивляться следователю. Он сказал:
- Я думаю, за нами следят. Мы должны поменьше говорить.
- Нет, - послышался ровный голос Шварца. - Никто нас не подслушивает.
Археолог готов был автоматически отреагировать своим «откуда вы знаете», но промолчал. Он остро позавидовал, что не у него такая сила! А у человека из прошлого, который называет себя землянином и хочет умереть, есть такая сила!
В поле его зрения попадал лишь кусок потолка. Повернувшись, он мог видеть неправильный профиль Шекта, с другой стороны - голую стену. Подняв голову, он смотрел на бледное лицо Полы.
Иногда его жгла мысль, что с ним, гражданином Империи, Галактики, так несправедливо обошлись земляне, и он позволил им это сделать.
Но и она исчезла.
- Бел? - слово прозвучало неожиданно приятно для него, прервав мысли о смерти.
- Да, Пола?
- Я думаю, они не будут тянуть особенно долго.
- Может быть, дорогая… Как жаль. Ведь мы потеряли два месяца.
- Это моя вина, - прошептала она. - Моя вина. Но у нас есть, по крайней мере, эти последние минуты. Мы должны их использовать.
Авардан не смог ответить. Мысли вихрем проносились в его голове. Было ли это лишь плодом его воображения или он действительно чувствовал твердый пластик, на котором лежало его безжизненное тело? Как долго длится паралич?
Необходимо убедить Шварца помочь. Он попробовал проконтролировать свои мысли, заранее зная, то это невозможно.
- Шварц, - позвал он…
Шварц лежал такой же беспомощный, как и остальные, но его мучения были гораздо глубже. В нем одном была сконцентрирована боль его спутников.
В самом себе он еще мог поддерживать это сжимающее душу стремление к смерти, к ее бесконечному спокойствию и умиротворенности, побеждать последние капли любви к жизни, которая так недавно, всего два дня назад, заставила его бежать с фермы. Но окруженный другими? С гнетущим страхом смерти как саван нависшим над Шектом, с досадой и непреодолимым желанием действия в энергичном уме Авардана, с глубоким и отчаянным разочарованием девушки?
Он должен закрыть свое сознание от страданий других! У него есть своя жизнь и своя смерть. Какое ему до них дело?
И тут Авардан позвал его. Шварц уже знал зачем. Они хотят, чтобы он их спас. Почему он должен это делать? Почему?
- Шварц, - вкрадчиво повторил Авардан, - вы могли бы стать героем. Вам не из-за чего умирать здесь, не из-за этих же людей, которые схватили вас.
Но Шварц лихорадочно перебирал в памяти воспоминания своей юности, стараясь заполнить ими колеблющийся ум. Странная смесь событий из прошлого и настоящего вызывала у него раздражение. Он сказал сдержанно:
- Да, я могу стать героем и… предателем. Эти люди хотят убить меня. Вы называете их людьми, но это произносит ваш язык, мысленно же вы их называете чем-то, чего я понять не могу, но это нечто отвратительное. И только потому, что они земляне.
- Это ложь, - горячо возразил Авардан.
- Это не ложь, - последовал такой же горячий ответ, - и все знают это. Они хотят убить меня, да, но только потому, что считают меня одним из людей вашего сорта, людей, которые обрекли целую планету на беспросветное существование, на унижение несносным высокомерием. Так защищайтесь сами от этих «ничтожеств и паразитов», которым неожиданно удалось создать угрозу для своих богоподобных повелителей. И не просите помощи у одного их них.
- Вы говорите, как Зелот, - пораженно произнес Авардан. - Почему? Вам причиняли страдания? Вы говорите, что жили на большой и независимой планете. Вы были землянином, когда Земля была единственной носительницей жизни. Вы - один из нас, один из правителей. Зачем же отождествлять себя с отчаявшимся меньшинством? Это не та планета, которую вы помните. Моя планета гораздо больше напоминает старую Землю, чем этот умирающий мир.
Шварц рассмеялся.
- Я - один из правителей, говорите? Что же, не будем спорить об этом. Это бессмысленно. Поговорим вместо этого о вас. Вы - прекрасный образец того, что присылает нам Галактика. Вы снисходительны и поразительно добросердечны. Вы восхищаетесь собой, потому что обращаетесь с доктором Шектом как с равным. Но подсознательно, я с трудом различаю это, вы чувствуете себя неловко в его обществе. Вам не нравится, как он говорит и как он выглядит. Вообще, он не нравится вам. Вам не нравится то, что он предает Землю… Да, недавно вы целовали девушку с Земли и теперь смотрите на это как на слабость. Вы стыдитесь этого…

Предыдущая страница 13 Следующая страница


Песчинка в небе 14

- Клянусь звездами, нет… Пола, - отчаянно воскликнул Авардан, - не верь ему. Не слушай его.
- Не отрицай этого, - мягко проговорила Пола. - Он смотрит под поверхность того, что осталось в тебе еще с детства, Бел. Он увидел бы то же самое и у меня. Он увидел бы подобное, загляни он в свое сознание.
Шварц почувствовал, что краснеет.
Голос Полы остался таким же ровным, когда она обратилась непосредственно к нему.
- Шварц, раз вы можете читать мысли, загляните в мои. Скажите, замышляла ли я предательство. Узнайте мысли моего отца. Скажите, разве не правда то, что он легко мог бы избежать Шестидесяти, согласись он сотрудничать с сумасшедшими, замыслившими уничтожить Галактику. Чего он достиг своим предательством?.. И посмотрите еще, желает ли кто-либо из нас вреда Земле или землянам. Вы сказали, что чувствовали ум Балкиса. Я не знаю, насколько вам удалось его рассмотреть. Но когда он вернется, тогда будет слишком поздно - узнайте его мысли. Поймите, что он - сумасшедший… А потом - умрите!
Шварц молчал.
- Хорошо, Шварц, - поспешно вмешался Авардан, - загляните теперь в мое сознание, как хотите глубоко. Я родился на Беронне, в секторе Сириуса. Я прожил жизнь в атмосфере антиземных настроений, и, конечно, ничего не могу поделать со своим подсознанием. Но загляните в сознание и скажите, разве не поборол я эти предрассудки в зрелые годы? Не в других, что было бы легко, а в себе, прилагая к этому все усилия.
Шварц, вы же не знаете нашей истории! Вы не знаете о тысячах, десятках тысяч лет, в течение которых человек расселялся по Галактике, о войнах и страданиях людей. Вы не знаете о первых веках Империи, с их сменяющими друг друга беспорядками, деспотизмом и хаосом. Ведь всего двести лет, как Галактическое правительство обрело действительную власть. Под его управлением все планеты получили культурную автономию, право самим решать свои дела, участвовать в общем управлении.
Никогда в истории человечество не было так свободно от войн и нищеты, как сейчас, никогда экономика не управлялась так разумно, никогда перспективы на будущее не были столь яркими. И вы согласитесь разрушить это и начать все сначала? И ради чего? Ради деспотизма, несущего лишь подозрительность и ненависть.
Обида Земли справедлива, и когда-нибудь с этим будет покончено, если Галактика выживет. Но то, что намереваются сделать они, - не решение. Вы знаете, что они хотят сделать?
Если бы Авардан обладал способностями, появившимися у Шварца, он отчетливо почувствовал бы борьбу в его сознании. Тем не менее он инстинктивно понял, что пришло время сделать передышку.
Шварц был тронут. Все эти планеты обречь на смерть… На мучения и гибель от ужасной болезни… Наконец, был ли он землянином? Просто землянином? В молодости он покинул Европу и отправился в Америку, но не остался ли он тем же человеком, несмотря на это? И если после него люди покинули больную и израненную Землю и отправились в заоблачные миры, стали ли они в меньшей степени землянами? И принадлежала ли им вся Галактика? Разве не были они все потомками его и братьями?
- Хорошо, - с трудом выговорил он. - Я с вами. Чем я могу помочь?
- Как далеко может проникнуть ваше сознание? - нетерпеливо спросил Авардан, как будто боясь, что этот человек передумает вновь.
- Не знаю. За дверью кто-то есть. Наверное, охрана, я думаю, что смогу достичь даже улицы, но чем дальше, тем менее отчетливым становится контакт.
- Естественно, - сказал Авардан. - А что с секретарем? Можете вы его найти?
- Не знаю, - пробормотал Шварц.
Пауза… Минуты тянулись невыносимо.
- Ваши мысли мне мешают, - проговорил Шварц. - Не смотрите на меня. Думайте о чем-то другом.
Они попытались. Еще одна пауза. Потом:
- Нет, я не могу, я не могу.
- Я могу двигаться чуть-чуть, - с робостью воскликнул Авардан. - Великая Галактика, я могу пошевелить ногой… Ох! - каждое движение было таким неуклюжим.
- Как сильно вы можете травмировать человека, Шварц? - спросил он. - Я имею в виду можете ли вы проделать это сильнее, чем только что со мной?
- Я убил человека.
- Убили? Как вы это сделали?
- Не знаю. Это получилось само собой. Это… Это… - Шварц выглядел комически в своей попытке выразить невыразимое.
- Хорошо, а можете вы справиться сразу больше чем с одним противником?
- Я не пробовал, но думаю, что нет. Я не могу читать мысли двух людей одновременно.
- Он не может убить секретаря, Бел, - вмешалась Пола. - Ничего не получится.
- Почему?
- Как мы выберемся отсюда? Даже, если мы застанем секретаря одного и убьем его, сотни людей будут ждать нас снаружи. Ты об этом подумал?
Однако ее прервал хриплый голос Шварца.
- Я нашел его.
- Кого? - воскликнули все трое. Даже Шект напряжено вглядывался в него.
- Секретаря. Кажется, это его мысленный контакт.
- Держите его. - Авардану удалось повернуться набок за время своих попыток убедить Шварца, и сейчас он рухнул с плиты, ударился о пол и тщетно пытался подняться, опираясь на свои полупарализованные ноги.
- Выжмите его, Шварц. Выдавите столько информации, сколько возможно.
Шварц напрягся до головокружения. Он сжимал и отпускал щупальца своего мозга, вслепую, неуклюже, как младенец, вытягивающий неуверенные руки за предметом, которого не может достать. Пока наконец он не достал то, что смог найти, и теперь смотрел… смотрел…
С трудом, напрягшись, он произнес:
- Триумф! Он уверен в успехе… Что-то насчет космических ракет. Он отправил их… Нет, не отправил. Он собирается их отправить.
- Это автоматически управляемые снаряды, несущие вирус, - простонал Шект. - Они направлены на разные планеты.
- Но где они хранятся, Шварц? - настаивал Авардан. - Ищите, ищите…
- Здание… Я не все понимаю… Пять концов - звезда - название - Слу - кажется…
- Это оно, - вновь вмешался Шект. - Клянусь всеми звездами, это оно. Храм в Сенлу. Он со всех сторон окружен радиоактивными ловушками. Никто, кроме Старейших, не может туда войти. Это возле пересечения двух больших рек, Шварц?
- Не могу… Да-да-да.
- Когда, Шварц, когда? Когда они будут отправлены?
- Я не мог разобрать день, но скоро, скоро. Его ум переполнен этим… Очень скоро. - Он, казалось, изнемогал от усилия.
Авардан наконец с трудом, пошатываясь, оперся на руки и колени.
- Он идет сюда?
- Да. Он возле двери.
Дверь открылась.
Голос Балкиса был исполнен холодного торжества:
- Доктор Авардан! Не лучше ли вам вернуться на свое место?
Авардан взглянул на него, полностью сознавая нелепость своего положения, однако ответить было нечего, и он молчал. Он медленно опустился на пол и остался в этом положении, тяжело дыша. Ах, как ему хотелось броситься на Балкиса и выхватить оружие у противника…
Со светящегося мягким светом флексипластового пояса секретаря, слегка покачиваясь, свисала не нейроплеть. Это был настоящий бластер крупного калибра, способный мгновенно разнести человека на атомы.
Секретарь разглядывал лежащую перед ним четверку со злобным удовлетворением. Он делал вид, что не обращает внимания на девушку, но с остальными было все ясно. Здесь был предатель - землянин, агент Империи и таинственное существо, за которым они следили два месяца. Были ли у них сообщники?
Конечно, существовал еще Энус и Империя. В лице этих шпионов и предателей были отсечены их руки, но где-то еще оставался действующий мозг, который мог выслать новые руки.
Секретарь стоял в непринужденной позе, скрестив руки на груди, презрительно игнорируя возможность нападения на него. Голос его был спокоен и мягок.
- Необходимо внести в наши отношения ясность. Земля находится в состоянии войны с Галактикой, пока еще не объявленной, но тем не менее войны. Вы - наши узники, и с вами будут обращаться соответственно сложившейся ситуации. Принятая кара для шпионов и предателей - смерть…
- Только в случае официально объявленной войны, - яростно прервал его Авардан.
- Официальной войны? - переспросил секретарь с почти нескрываемой насмешкой. - Что такое официальная война? Земля всегда находилась в состоянии войны с Галактикой, независимо от того, объявили мы об этом или нет.
- Не спорь с ним, - проговорила Пола, обращаясь к Авардану. - Пусть скажет то, что хочет, и покончим с этим.
Авардан улыбнулся ей. Это была странная судорожная улыбка, потому что в то же время он, совершив неимоверное усилие, поднялся на ноги и остался стоять, тяжело дыша.
Балкис тихо засмеялся. Он не спеша приблизился к археологу, так же не спеша положил ему руку на грудь и толкнул.
С безвольно повисшими, неслушающимися руками, с застывшими мышцами туловища, которые не могли поддерживать равновесие тела, Авардан не устоял на ногах.
Пола, затаив дыхание и борясь с собственным неподчиняющимся телом, начала медленно спускаться со скамьи.
Балкис отбросил ее к Авардану.
- Влюбленные, - презрительно проговорил он. - Вот он, твой сильный чужак. Беги к нему! Что же ты медлишь? Обними своего героя и забудь в его объятиях, что на нем кровь и пот миллионов замученных землян. И вот он лежит здесь, доблестный и смелый, повергнутый на Землю легким прикосновением рук землянина.
Пола поднялась на колени рядом с лежащим Аварданом, ощупывая его голову, боясь увидеть кровь или что-либо более ужасное. Глаза Авардана медленно открылись, а губы прошептали:
- Все в порядке.
- Он трус! - сказала Пола. - Он сражается с парализованным человеком и хвастается победой. Поверь, таких землян немного.
- Я знаю, иначе ты не была бы землянкой.
Секретарь стоял не шевелясь.
- Как я уже сказал, вы обречены, но тем не менее ваша жизнь может быть выкуплена. Вас интересует цена?
- Будь вы на нашем месте, вас бы это интересовало. Это я знаю, - вызывающе бросила Пола.
- Тсс, Пола, - Авардан все еще не восстановил дыхания. - Что вы предлагаете?
- О, - произнес Балкис, - вы желаете себя продать? Так, как это бы сделал на вашем месте я? Я - ничтожный землянин?
- Вам виднее, кто вы такой, - парировал Авардан.
- Что касается остального, я не продаю себя, я покупаю ее.
- Я отказываюсь быть проданной, - заявила Пола.
- Как трогательно, - раздраженно сказал секретарь. - Он снизошел до наших женщин, наших скво, и все еще играет в жертвенность.
- Что вы предлагаете? - повторил свой вопрос Авардан.
- Следующее. Вам стало известно что-то о наших планах. Откуда это узнал доктор Шект, догадаться нетрудно, но как это дошло до Империи - непонятно. Поэтому мы хотели бы узнать, что известно Империи. Не то, что узнали вы, Авардан, а то, что знает Империя.
- Я - археолог, а не шпион, - отрезал Авардан. - Я понятия не имею, что известно Империи, но надеюсь, что немало.
- Так я и думал. Что же, вы сможете переменить свое мнение. Это касается всех вас.
Все это время Шварц молчал, не открывая глаз.
Секретарь подождал, после чего с некоторой злостью произнес:
- Тогда я скажу, что будет наградой вашей несговорчивости. Это будет не просто смерть, потому что я абсолютно уверен, что все вы готовы к этому неприятному и неизбежному варианту. Вас, доктор Шект, и вашу дочь при сложившихся обстоятельствах наиболее подходящим решением будет отослать на Синапсайфер. Вы меня понимаете, доктор Шект?
В глазах физика застыл смертельный ужас.
- Да, вижу, что понимаете, - продолжал Балкис. - Конечно, с помощью Синапсайфера можно повредить мозговую ткань настолько, что человек превратится в полного дебила. Это весьма отвратительное зрелище: человека нужно кормить, чтобы он не умер от голода, мыть, чтобы он не покрылся слоем грязи, держать взаперти, чтобы не пугать окружающих. Это может стать хорошим уроком для других. Что касается вас, - и секретарь повернулся к Авардану, - вы с вашим другом Шварцем - граждане Империи, и поэтому подходите для интересного эксперимента. Нам еще не довелось испытать созданный нами вирус на вас, подонках из Галактики. Будет интересно убедиться в правильности наших расчетов. Знаете, такая небольшая доза, что смерть придет не сразу. Болезнь будет съедать вас в течение недели, если мы правильно рассчитаем дозу. Это будет очень больно.
Он сделал паузу и посмотрел на них.
- Все это, - проговорил он, - альтернатива нескольких нужных слов, сказанных сейчас. Что известно Империи? Действуют ли сейчас другие агенты? Каковы их планы, если такие есть, принятия контрмер?
- Как мы можем быть уверены, что вы не убьете нас, даже если узнаете все, что хотите? - пробормотал Шект.
- Даю слово, что в случае отказа вы умрете страшной смертью. Так что придется пользоваться предлагаемой возможностью. Что скажете?
- У нас есть время?
- А разве я не давал вам времени? Три минуты прошли с того момента, как я вошел, а я все еще вас слушаю… Так вам есть что сказать? Что, нечего? Вы должны понять, что время невозможно растягивать до бесконечности. Авардан, вы все еще напрягаете мускулы. Вы, наверное, думаете, что сможете приблизиться ко мне, прежде чем я возьму в руки бластер. Ну, и что бы это вам дало? За дверями сотни людей, а мои планы будут реализованы и без моего участия. Даже назначенное мною наказание не минет вас. Или вы, Шварц. Вы убили нашего человека. Это сделали вы, не так ли? Может быть, вы думаете, что удастся убить и меня?
Шварц впервые посмотрел на Балкиса и холодно сказал:
- Я мог бы, но этого не сделаю.
- Очень любезно с вашей стороны.
- Ничуть. Это очень жестоко с моей стороны. Вы сами сказали, что есть вещи хуже, чем простая смерть.
Авардану пришла в голову мысль, что Шварц что-то задумал.

18. ДУЭЛЬ

Шварц испытывал странное, лихорадочное возбуждение, все, задуманное им, казалось так просто. Частью сознания он держал ситуацию под контролем. Другая часть не могла в это поверить. Он был позже других введен в состояние паралича. Даже Шект уже сидел, в то время, как он мог лишь слегка поднять руку.
И пристально глядя в исполненный враждебности ум секретаря, бесконечно грязный и бесконечно злобный, Шварц начал дуэль.
- Первоначально я был на вашей стороне, - сказал он, - несмотря на то, что вы намеревались меня убить. Мне казалось, что я понимаю ваши чувства и намерения… Но сознания этих трех людей относительно чисты, в то время как ваше - вне всяких сомнений. Вы сражаетесь даже не ради землян, а ради собственной власти. Я вижу, что вы мечтаете не о свободной, а о вновь порабощенной Земле. Я вижу не уничтожение власти Империи, а замену ее личной диктатурой.
- И все это вы видите? - произнес Балкис. - Что ж, вы можете видеть все, что вам угодно. В конце концов мне не настолько нужна эта информация, чтобы терпеть вашу наглость. Вы своего дождались. Удивительно, что может сделать давление даже с теми, кто клянется, что большая скорость невозможна. Вы не заметили этого, мой драматический чтец мыслей?
- Нет, - ответил Шварц. - Я не искал и поэтому не заметил этого… Но я не могу узнать это сейчас. Два дня… Меньше… Посмотрим… Вторник… Шесть часов утра… Время Чики.
Бластер, наконец, оказался в руке секретаря. Он быстро подскочил к беспомощно лежавшему Шварцу.
- Откуда вы это знаете?
Шварц замер, вытягивая и сжимая свои мысленные щупальца. Физически это отразилось лишь в напрягшихся мышцах лица и морщинах на лбу, но все это не имело никакого значения, просто второстепенные эффекты значительного усилия. То, что охватило и сжало мысленный контакт противника, находилось глубоко в его сознании.
Авардан с интересом наблюдал разыгравшуюся сцену.
- Я держу его… - задыхаясь прошептал Шварц. - Заберите у него оружие. Я не могу удержать… - Шепот перешел в хрип и замер.
И тут Авардан понял. Шатаясь, он поднялся на четвереньки. Затем медленно, с невероятным напряжением заставил себя принять устойчивое положение, выпрямиться. Пола неудачно попыталась подняться вслед за ним. Шект спустился с плиты и стал на колени. Шварц лежал неподвижно, с напряженным лицом.
Секретарь, казалось, словно был поражен взглядом медузы Горгоны. На его гладком, лишенном морщин лбу медленно выступил пот, а лицо было бесстрастно. Только правая рука, державшая бластер, проявляла признаки жизни. Присмотревшись, можно было заметить ее слабую дрожь, странное, колеблющееся давление на спусковую кнопку: легкое, недостаточное, чтобы причинить вред, но повторяющееся, повторяющееся.
- Держите его, - со злорадным наслаждением выговорил Авардан. Он пытался подняться. - Дайте мне до него добраться.
Его ноги дрожали. Ему казалось, что он, как в кошмаре пробирается сквозь патоку, плывет в смоле, заставляя работать неслушающиеся мускулы, так медленно, так медленно…
Он еще не понимал разыгравшегося перед ним отчаянного противоборства.
У секретаря была лишь одна цель - приложить ничтожное усилие и нажать пальцем на кнопку бластера, чтобы привести его в действие.
Шварц всеми своими силами старался не допустить этого. Но среди всей массы ощущений мысленного контакта противника он не мог понять, какая именно зона мозга непосредственно связана с этим пальцем. Поэтому его усилия были направлены на создание полного оцепенения…
Мысленный контакт секретаря яростно сопротивлялся чужой воле. Шварцу противостоял сообразительный и бесстрашный ум. На мгновение он замирал, ожидая, а затем предпринимал новую отчаянную попытку…
Шварцу казалось, что он сжимает борющегося, яростно вырывающегося противника, которого должен удержать любой ценой.
Но ничего этого не было заметно. Только нервное подергивание скулы Шварца, его дрожь, закушенные до крови губы и эти едва заметные движения пальца Балкиса…
Авардан остановился, чтобы передохнуть. Его вытянутый палец уже коснулся накидки секретаря, когда он почувствовал, что больше двигаться не может. Пораженные болью легкие не могли обеспечить воздухом омертвевшие конечности. На глазах от усилия выступили слезы, сознание был затуманено болью.
- Еще немного, Шварц, - задыхаясь, выговорил он. - Держите его, держите…
Медленно, очень медленно Шварц покачал головой.
- Я не могу, я не могу…
И действительно, весь мир ускользал от него, все перемешивалось, становилось тусклым и расплывчатым. Щупальца его сознания становились жесткими и непослушными.
Палец секретаря еще раз нажал на спуск, и не отошел назад. Он надавливал все сильнее.
Шварц почувствовал, как расширяются, выходят из орбит его глаза, как бешено колотится сердце. Он ощущал растущее торжество в глазах противника…
И тут Авардан рванулся вперед. Его непослушное тело с вытянутыми руками рухнуло на Балкиса.
Скованный чужой волей, секретарь упал вместе с ним. Бластер отлетел в сторону, со стуком упал на пол.
Почти в то же мгновение ум Балкиса обрел свободу. Шварц, чувствуя полнейшее смятение в сознании, отступил.
Балкис пытался выбраться из-под Авардана, придавившего его мертвым грузом. Коленом он резко толкнул противника в пах, вкладывая в удар всю свою ненависть, кулаком ударил Авардана в челюсть. Приподнявшись, он оттолкнул его.
Тяжело дыша, секретарь вскочил на ноги и замер вновь. На него в упор смотрел Шект. Его трясущаяся правая рука, поддерживаемая левой, сжимала бластер, направленный на секретаря.
- Вы, кучка глупцов, - со злостью крикнул секретарь, - чего вы добиваетесь? Стоит мне только позвать…
- И вы тотчас же умрете, - тихо сказал Шект.
- Убив меня вы ничего не достигнете, - жестко проговорил Балкис, - и вы знаете это. Вы не спасете Империю, из-за которой предали нас, вы не спасете даже себя. Отдайте мне оружие, и вы будете свободны.
Он протянул руку, но Шект лишь невесело рассмеялся.
- Я не настолько глуп, чтобы поверить в это.
- Может быть, но вы полупарализованы. - И секретарь сделал резкое движение вправо. Это у него получилось гораздо быстрее, чем слабая рука физика смогла повернуть бластер.
И теперь ум Балкиса был полностью сосредоточен на том, чтобы ускользнуть от бластера. Тем временем Шварц сконцентрировал свои силы для последнего удара, после которого секретарь, споткнувшись, рухнул на землю.
Авардан с трудом поднялся на ноги.
- Шварц, вы можете двигаться? - спросил он.

Предыдущая страница 14 Следующая страница


15 айзек азимов

- Немного, - послышался усталый ответ.
Шварц соскользнул со своего ложа.
- Кто-нибудь приближается сюда?
- Я не чувствую никого.
Авардан склонился над распростертым Балкисом и грубо перевернул его на спину. Он попытался нащупать пульс, после чего положил руку на грудь лежащего.
- Сердце, по крайней мере, стучит… Вы обладаете страшной силой, Шварц. Почему вы не сделали этого раньше?
- Я пытался дольше удержать его в состоянии оцепенения. Я надеялся, что мы сможем заставить его вывести нас отсюда, используя его при этом как прикрытие.
- Мы можем и сейчас это сделать, - неожиданно оживившись проговорил Шект. - Отсюда всего полмили до имперского гарнизона. Добравшись туда, мы будем в безопасности и сможем связаться с Энусом.
- Как мы туда доберемся, если за дверями сотни вооруженных людей, не говоря уже о дальнейшем пути… А как мы будем передвигаться с этим зеленым манекеном? - Авардан невесело улыбнулся.
- И, кроме того, - мрачно добавил Шварц, - я не могу удерживать его долго. Вы же видели…
- Это с непривычки, - серьезно сказал Шект. - Теперь слушайте, Шварц. Я немного представляю то, как вы действуете. Ваше сознании превращается в приемную установку электромагнитного поля чужого ума. Я думаю, что вы можете создавать и свое поле. Вы меня понимаете?
Шварц болезненно скривился, чувствуя себя неуверенно.
- Поймите меня, - настаивал Шект. - Вы должны сосредоточиться на том, что вы от него хотите. Прежде всего, мы вернем ему бластер.
- Что?! - почти одновременно прозвучали три изумленных голоса.
Шект заговорил громче.
- Он должен вывести нас отсюда. Другого выхода у нас нет, не так ли? И как лучше устранить всяческие подозрения, чем позволив ему нести оружие?
- Но я же говорю, что не могу удержать его. - Шварц сгибал и разгибал руки, пытаясь восстановить подвижность тела. - Что мне ваши теории, доктор Шект! Вы просто не представляете, что это такое.
- Я вас понимаю, но мы должны использовать эту возможность. Попытайтесь еще раз, Шварц. Заставьте его пошевелить рукой, когда он придет в себя.
Секретарь застонал, и Шварц почувствовал возвращающийся мысленный контакт. Молча, испытывая чуть ли не страх, он дал ему набрать силу, и затем мысленно стал подчинять своей воле.
У секретаря поднялась рука. Зловеще улыбаясь, землянин из прошлого поднял глаза, но взгляды всех были сосредоточены только на лежащем с приподнятой головой Балкисе, на его глазах, в которые возвращалось сознание, а рука совершала странные и нелепые движения.
Шварц принялся за дело.
Секретарь неуклюже, чуть не потеряв равновесие, поднялся. И затем, скованный чужой волей, начал неестественно танцевать.
В танце не было ни ритма, ни красоты, и на всех он произвел жуткое впечатление.
Шект осторожно приблизился к роботоподобному секретарю, и не без колебания протянул руку, в которой рукояткой вперед лежал бластер.
- Помогите ему взять оружие, Шварц, - проговорил физик.
Рука Балкиса неуклюже вытянулась вперед, и неуверенно взяла оружие. На мгновение в его глазах появился и тут же погас торжествующий блеск. Очень медленно бластер занял свое место на поясе и рука отошла в сторону.
Язвительная улыбка озарила лицо Шварца.
- Он почти в моих руках!
- Отлично. Вы можете его удержать? - спросил Шект.
- Он дьявольски сопротивляется. Однако удерживать его мне легче, чем в прошлый раз.
- Это потому, что вы знаете, что делаете, - сказал Шект не совсем уверенно. - Теперь действуйте.
- Вы можете заставить его говорить? - вмешался Авардан.
Последовала пауза, затем секретарь издал тихое протяжное рычание. Еще одна пауза, и вновь рычание.
- Это все, - с сожалением произнес Шварц.
- Но почему ему это не удается? - обеспокоенно спросила Пола.
Шект пожал плечами.
- Тут действуют сложные и чувствительные мышцы. Это не то, что воздействие на грубые мускулы конечностей. Ничего, Шварц. Мы обойдемся и без этого.
Следующие два часа этой странной одиссеи каждый из них пережил по-своему.
Шект, например, обрел необычную твердость. Все его внутренние переживания заслонил страх за Шварца. Его глаза следили лишь за его нахмуренным, искаженным усилием лицом. Других он почти не замечал.
Охранники, стоящие за дверью, резко вытянулись, увидев секретаря, зеленая накидка которого символизировала высокое положение и власть. Секретарь неуверенно ответил на приветствие, и в компании Шекта, Шварца, Авардана и Полы проследовал дальше.
Лишь когда они миновали большой зал, Авардан осознал все безумие происходящего, и то, что все они были на грани смерти… И вдруг - это внезапное, чудесное спасение…
Он взглянул с нежностью на Полу и понял, что более желанного существа он еще не встречал.
Впоследствии он помнил только о ней. Лишь о ней…
Шварц изнемогал. Извивающаяся дорога, начинающаяся у боковых дверей, через которые они вышли, была пуста, и он был невыразимо рад этому.
Только Шварц полностью осознавал, что ждет их в случае неудачи. В подчиненном ему сознании противника он чувствовал невыносимое унижение, всепоглощающую ненависть, готовность на все. Ему пришлось искать в этом сознании: местоположение правительственной наземной машины, путь к ней… И в поисках этого он также ощутил решимость секретаря отомстить немедленно, если возникнет возможность спастись.
Когда они приблизились к автомобилю, Шварц с трудом заговорил. Он не смел расслабиться достаточно, чтобы быть способным на нормальную речь.
- Не могу… вести машину… заставить… его… управлять сложно… не могу…
Шект мягко пробормотал что-то успокаивающее. Он не смел прикоснуться к нему, не смел говорить, как обычно, не смел даже на секунду отвлечь внимание Шварца.
- Только посадите его на заднее сидение, Шварц, - прошептал он. - Я буду управлять. Я умею. Держите его, я заберу бластер.
У секретаря была специальная модель наземного автомобиля. А раз специальная, значит, отличная от других. Она привлекала внимание. Ее включенные фары напоминали изумрудные вспышки пульсирующего света. Люди останавливались, глядя ей вслед, а автомобили поспешно уступали дорогу.
Если бы эта примечательная машина мчалась не так быстро, случайный прохожий мог бы заметить бледного напуганного секретаря на заднем сидении. И это, быть может, показалось бы ему подозрительным.
Солдат преградил им дорогу, закрыв блестящие хромированные ворота, ошеломляющее величие которых было присуще всем строениям Империи и создавало резкий контраст с приземистой и неуклюжей архитектурой Земли. Громадное силовое ружье стража было угрожающе поднято, машина остановилась.
Авардан выглянул:
- Я - гражданин Империи, солдат. Я хочу говорить с вашим офицером.
- Мне необходимо видеть ваши документы, сэр.
- Их у меня забрали. Я - Бел Авардан с Беронны. Это сектор Сириуса. Мое дело касается Наместника, и я спешу.
Солдат поднес ко рту руку и тихо сказал что-то в микрофон, спрятанный на запястье. Некоторое время он ждал ответа, после чего опустил ружье и отошел в сторону. Ворота медленно открылись.

19. У РОКОВОЙ ЧЕРТЫ

В полдень находящийся в Вашене премьер-министр попытался по персональному каналу связаться со своим секретарем, но того не смогли нигде найти. Премьер-министр был раздражен, младшие чиновники Зала исправлений находились в смятении.
Охранники на все вопросы с уверенностью заявили, что секретарь вместе с пленными вышел в десять тридцать утра… Нет, он не оставил никаких указаний. Они не знают, куда он направлялся, конечно же, не их дело спрашивать об этом. Общее беспокойство и неуверенность усилились.
В два часа дня пришло первое сообщение, что машину секретаря видели утром, никто не заметил, был ли в ней секретарь, некоторым показалось, что он управлял машиной, но в этом никто не был уверен.
В два тридцать было точно установлено, что автомобиль въехал в расположение гарнизона Империи.
Около трех было окончательно решено связаться гарнизоном. На вызов ответил лейтенант.
Они узнали, что пока невозможно дать информацию по интересующему вопросу. Однако офицеры его высочества Императора проследят за соблюдением законности. Затем было высказано требование, чтобы известие об отсутствии члена Совета Старейших не получало широкой огласки без дальнейших консультаций.
Но этого было достаточно, чтобы вызвать эффект, прямо противоположный желаемому.
Вовлеченные в заговор люди решили, что секретарь - в руках противника (за сорок восемь часов до начала действия!), а это означает либо раскрытие заговора либо предательство Балкиса.
Население Чики заволновалось…
И решение было принято…
Профессиональные ораторы вышли на улицы. Тайные склады с боеприпасами были открыты, и оружие появилось в руках людей. Потоки людей направились к гарнизону, куда вскоре было отправлено новое послание, на этот раз через специального посла.
Тем временем в гарнизоне тоже было неспокойно. Все началось с того, что встретивший машину молодой офицер протянул руку за бластером секретаря.
- Я заберу это, - коротко сказал он.
- Отдайте ему, Шварц, - проговорил Шект.
Когда бластер был унесен, Шварц со вздохом облегчения отпустил Балкиса.
Авардан был готов к попытке секретаря освободиться. Когда Балкис, как разжатая сильная пружина, рванулся из машины, археолог навалился на него, ожесточенно работая кулаками.
Офицер резко дал команду, и к ним бросились солдаты. Авардана грубо оттащили в сторону, секретарь остался безмолвно лежать на сиденье. Из угла рта у него сочилась кровь. Разбитая щека Авардана тоже кровоточила.
Археолог поправил волосы, после чего твердо произнес:
- Я обвиняю этого человека в заговоре с целью свержения правительства Империи. Я должен немедленно поговорить со старшим офицером.
- Я доложу ему, - вежливо сказал офицер. - Предлагаю всем вам следовать за мной.
И на несколько часов все замерло. Шекта, Полу, Авардана и Шварца поместили в отдельную и довольно чистую комнату. Впервые за двенадцать часов они смогли поесть.
И все же комнату охраняли, и с течением времени Авардан начал терять терпение и воскликнул:
- Мы же просто сменили тюрьму!
Серая армейская жизнь текла своим чередом. О них, казалось, забыли. Шварц уснул, да и у Авардана глаза слипались. Шект время от времени тряс головой, чтобы не уснуть.
- Осталось всего девять часов.
- Я знаю, но нужно ждать.
- Кто из вас утверждает, что он - гражданин Империи? - послышался иронический голос.
Авардан вскочил на ноги:
- Я…
И голос его замер, когда он узнал говорившего. Лейтенант жестко усмехнулся. Его левая рука все еще была несколько скована. И напоминала Авардану об их последней встрече.
- Бел, этот офицер… тогда в магазине… - слабо прошептала Пола.
- Тот, которому он сломал руку, - резко добавил офицер. - Меня зовут Клавдий, да, я действительно тот самый человек. Итак, вы с Сириуса, не так ли? И все же вы связались с этими… До чего может опуститься человек! И девчонка по-прежнему с вами. - Он сделал паузу, и затем медленно и отчетливо произнес:
- Земная скво!
Авардан с трудом сдержался. Только не сейчас… не сейчас…
- Я могу видеть полковника, лейтенант? - спросил он, заставляя себя говорить спокойно.
- Боюсь, что полковника сейчас здесь нет.
- Вы хотите сказать, что его нет в городе?
- Я этого не говорил. Его можно найти, если дело достаточно серьезно.
- Могу я видеть дежурного офицера?
- В данный момент это - я.
- Тогда позовите полковника.
Лейтенант медленно покачал головой.
- Я не уверен в том, что это необходимо.
Авардан нетерпеливо закричал.
- Ради Галактики, прекратите эту игру! Это вопрос жизни и смерти.
- В самом деле? - Лейтенант Клавдий с деланным аристократизмом покачал маленькой элегантной тростью. - Вы могли бы попросить приема и у меня.
- Хорошо. Я жду.
- Я сказал, - вы могли бы попросить.
- Вы можете принять меня, лейтенант?
Однако лейтенант был мрачен.
- Я сказал, - попросить, смиренно.
Авардан побледнел и сделал шаг назад. Пола взяла его за рукав.
- Пожалуйста, Бел. Ты не должен его злить.
- Бел Авардан смиренно просит приема у дежурного офицера, - хрипло прорычал археолог.
- Я подумаю, - сказал лейтенант Клавдий.
Он приблизился к Авардану и резко ударил его по раненой щеке.
Авардан, сцепив зубы, еле подавил восклицание.
- Однажды вы обиделись на это, - произнес лейтенант. - А на этот раз?
Авардан молчал.
- Вас примут, - сказал лейтенант.
Авардан шел в окружении четырех солдат. Лейтенант возглавлял шествие.
Шект и Пола остались одни со спящим Шварцем.
- Я не слышу его больше, а ты? - спросил Шект.
Пола покачала головой.
- Я тоже. Ты думаешь, он может сделать что-нибудь с Белом?
- Что ты, - мягко проговорил физик. - Ты забываешь, что он не такой, как мы. Он - гражданин Империи, и с ним не могут расправиться так просто… Ты любишь его?
- Очень. Хотя это глупо, я знаю.
- Конечно, - Шект горько усмехнулся. - Он - честный человек. С этим я согласен. Но что он может сделать? Остаться с нами в этом мире? Взять тебя с собой? Представить землянку своим друзьям? Семье?
Пола заплакала.
- Я знаю. У нас нет никакого будущего.
Шект вновь поднялся на ноги, как будто последняя фраза напомнила ему об их положении.
- Я его опять не слышу, - повторил он.
Он говорил о секретаре, помещенном в соседнюю комнату, откуда постоянно доносились его шаги. Но теперь все стихло.
Сейчас секретарь казался им средоточием всех враждебных сил, несущих смерть и разрушение мирам Галактики. Шект прикоснулся к Шварцу.
- Проснитесь, - сказал он.
Шварц приподнялся.
- Что такое? - Он почти не отдохнул, и усталость вновь со всей силой навалилась на него.
- Вы можете сказать, где сейчас Балкис? - нетерпеливо спросил Шект.
- Ох… Да. - Шварц сконцентрировался и протянул щупальца своего сознания в поисках знакомого ему ума.
Он нашел его, но в контакт пока не вступал - это было неприятно.
- Он на другом этаже, - прошептал Шварц. - Он с кем-то говорит.
- С кем?
- Я не соприкоснулся еще с сознанием этого человека. Подождите… Дайте послушать. Может быть секретарь… Да, он называет его полковником.
Шект с Полой быстро переглянулись.
- Но ведь это похоже на предательство? - пробормотала Пола.

Предыдущая страница 15 Следующая страница


Песчинка в небе 16

- Не знаю, - горько проговорил Шект. - Я готов поверить чему угодно.
Лейтенант Клавдий улыбался. Он сидел за столом с бластером в руках. Четверо солдат стояли за ним.
- Я не люблю и никогда не любил землян, - сказал он. - Это - отбросы Галактики. Они заразны, суеверны, ленивы. Это - вырожденцы. Но, клянусь звездами, большинство из них знает свое место. Я даже могу их как-то понять. Они такими родились и это не их вина. Конечно, я не позволил бы им то, что позволяет Император, - я имею в виду их проклятые обычаи и традиции, - будь я на месте Императора… Но ничего. Когда-нибудь мы научим…
- Послушайте, - взорвался Авардан. - Я пришел сюда не для того, чтобы выслушивать…
- Слушать будете вы, потому что я не закончил. Я как раз собирался сказать, что не понимаю логики любителей землян. Когда человек ползает вместе с ними в грязи, бегает за их женщинами, я теряю всякое уважение к нему. Он еще хуже их…
- Хватит! - яростно закричал Авардан. - Вы знаете, что существует заговор против Империи? Вы знаете всю серьезность положения? Каждая минута промедления подвергает опасности квадриллионы людей в Галактике.
- Не знаю, не знаю, доктор Авардан. Вы ведь доктор, не правда ли? Нельзя забывать ваш титул. Видите ли, у меня своя теория. Вы - один из них. Возможно, вы и родились на Сириусе, но у вас - черное сердце землянина, и вы используете свое гражданство в их интересах. Вы похитили этого земного правителя, этого Старейшего. (Само по себе, кстати говоря, это довольно неплохо). Но земляне уже ищут его. Они отправили нам послание.
- Отправили? Уже? Тогда о чем мы говорим. Я должен видеть полковника, если…
- Вы ожидали беспорядка, восстания? Возможно, вы планировали даже, что это вызовет столкновение с гарнизоном?
- Вы в своем уме? Зачем это?
- Что же, вы не будете возражать, если мы отпустим Старейшего?
- Вы этого не сделаете. - Авардан поднялся, и на мгновение показалось, что он готов броситься на офицера.
Рука лейтенанта сжала бластер.
- Не сделаем? Теперь слушайте. Я немного заинтересован в этом деле. Я дал тебе пощечину, унизил тебя на глазах твоих друзей - землян. Я заставил тебя сидеть и слушать, какое ты ничтожество. И теперь я с удовольствием подожду предлога, чтобы сделать с твоей рукой то же, что ты сделал с моей. Ну, сделай только шаг.
Авардан замер.
Клавдий засмеялся и отложил бластер в сторону.
- К сожалению, я должен сохранить тебя для полковника. Он примет тебя в пять часов.
- Вы это знали, знали все время, - хрипло произнес Авардан.
- Конечно.
- Если потерянное нами время, лейтенант, означает, что ничего уже нельзя сделать, тогда никто из нас долго не проживет. - Он говорил леденящим, устрашающим тоном. - Но вы умрете первым, потому что я отдам этому последние свои минуты.
- Я буду ждать тебя, любитель землян. В любое время.
Вся жизнь полковника прошла в гарнизоне. У него не было особых возможностей добиться той славы, о которой мечтает каждый офицер. Полковник не очень к ней и стремился. В течение своей долгой военной службы он побывал во всех уголках Галактики, и гарнизон Земли не представлялся ему чем-то необычным. Он желал лишь мирной, спокойной службы и ради этого готов был на что угодно.
Вошедший Авардан заметил, что полковник выглядит очень устало. С отсутствующим видом он пощелкивал суставами пальцев, затем официально посмотрел на вошедшего.
- Очень неприятная история… все это… - проговорил он, - очень. Я припоминаю вас, молодой человек. Вы - Бел Авардан с Сириуса, и по вашей вине у нас уже возникли затруднения. Вы что, не можете не попадать в неприятные истории?
- Это касается не только меня, полковник, но и всей Галактики.
- Да, я знаю, - нетерпеливо сказал полковник. - Или, по крайней мере, знаю то, что вы утверждаете это. Я слышал, у вас больше нет документов.
- Их у меня забрали, но меня знают в Гималаях. Сам Наместник знает меня, и я надеюсь, он не допустит, чтобы случилось нечто непоправимое.
- Посмотрим. А пока я бы хотел выслушать вашу версию происшедшего.
- Мне стало известно о заговоре небольшой группы землян с целью насильственного свержения правительства Империи.
- Вы заходите слишком далеко, молодой человек, делая подобное, ничем не обоснованное заявление. Земляне могут устроить беспорядки, напасть на гарнизон, нанести нам значительный ущерб, - готов я признать, - но не уничтожить силы Империи на планете, не говоря уже о свержении правительства Империи. И все же я готов выслушать подробности этого… за… заговора.
- К сожалению, дело настолько серьезно, что я считаю необходимым рассказать об этом самому Наместнику, лично. С вашего позволения, я требую немедленно связаться с ним.
- Ухм… Давайте не будем действовать поспешно. Знаете ли вы, что привезенный вами человек - секретарь премьер-министра Земли, один из наиболее важных Старейших?
- Прекрасно знаю.
- И тем не менее утверждаете, что он - глава упомянутого заговора?
- Так оно и есть.
- Ваши доказательства?
- Я уверен, вы поймете меня, если я скажу, что не могу обсуждать этот вопрос ни с кем, кроме Наместника.
Полковник нахмурился и стал разглядывать свои ногти.
- Вы сомневаетесь в моей компетентности?
- Ничуть. Думаю, что только Наместник обладает достаточной властью для принятия необходимых мер.
- О каких мерах вы говорите?
- Необходимо полностью уничтожить определенное здание на Земле не позже, чем через двенадцать часов, иначе под угрозой гибели окажутся почти все жители Галактики.
- Какое здание? - устало спросил полковник.
Авардан не ответил.
- Могу я просить предоставить мне связь с Наместником.
Наступила томительная пауза. Наконец полковник сухо проговорил:
- Вы понимаете, что, похитив землянина, поставили себя в положение человека, дело которого может рассматривать земной суд? Обычно правительство защищает своих граждан и настаивает на передаче дела в Галактический суд. Однако равновесие здесь очень шатко, а я имею прямые указания по возможности избегать конфликтов. Поэтому, если вы не будете отвечать на мои вопросы, я буду вынужден передать вас и ваших друзей местной полиции.
- Но это будет смертный приговор. Для вас тоже!.. Полковник, я - гражданин Империи, и я требую встречи с Наместником.
Сигнал зуммера на столе заставил его остановиться. Полковник повернулся, нажал кнопку.
- Да?
- Сэр, - раздался отчетливый голос, - толпа людей окружила форт. По-видимому, они вооружены.
- Столкновения были?
- Нет, сэр.
На лице полковника не было заметно никаких чувств. Это, по крайней мере, было его профессией.
- Привести в готовность артиллерию и авиацию, всех людей на боевые позиции. Огонь открывать только при крайней необходимости. Ясно?
- Да, сэр. Землянин с флагом посла просит принять его.
- Пришлите его сюда. И приведите еще раз секретаря премьер-министра.
Закончив разговор, полковник холодно посмотрел на археолога.
- Надеюсь, вы понимаете, к чему привели ваши действия?
- Я требую разрешить мне присутствовать при вашей встрече с ними, - закричал Авардан, от гнева почти утратив контроль над собой, - и кроме того, я требую объяснить, почему в то время как я находился под стражей, вы вели переговоры с этим изменником. Я знаю, что вы говорили с ним раньше, чем со мной.
- Вы меня в чем-то обвиняете? - угрожающим голосом произнес полковник. - Если да, то выражайтесь яснее.
- Я не обвиняю вас ни в чем. Однако я напоминаю, что вам придется впоследствии ответить за свои действия, и вы можете снискать известность человека, своим упрямством уничтожившего свой народ.
- Хватит! Во всяком случае перед вами я ни в чем отчитываться не обязан. С этого момента все будет идти, как я пожелаю. Вы поняли?

20. РОКОВАЯ ЧЕРТА

Секретарь прошел в открытую солдатом дверь. На его темных выпуклых губах застыла холодная улыбка. Он кивнул полковнику, игнорируя присутствие Авардана.
- Сэр, - обратился полковник к землянину, - я сообщил премьер-министру о причинах вашего пребывания здесь. Конечно же, ваше заключение здесь - абсолютно… за… необычайный случай, и я сделаю все, что в моих силах, чтобы как можно скорее увидеть вас на свободе. Однако здесь находится господин, который, как вам, вероятно, известно, выдвигает против вас очень серьезное обвинение, которое мы должны проверить…
- Я вас понимаю, полковник, - спокойно сказал секретарь. - Однако, как я вам уже объяснил, этот человек пробыл на Земле всего около двух месяцев, насколько мне известно, так что он не имеет ни малейшего понятия о наших делах. Довольно неубедительная основа для какого-либо обвинения.
- Я - археолог по профессии, - яростно возразил Авардан, - и занимаюсь изучением Земли и ее обычаев. Я немало знаю о ваших делах. Кроме того, обвинение выдвигаю не я.
Секретарь ни разу не взглянул на археолога. Он обращался исключительно к полковнику.
- Один из наших местных ученых вовлечен в это дело. С приближением шестидесяти лет он начал страдать манией преследования. Кроме того, есть еще один человек, неизвестно откуда взявшийся и страдающий вдобавок умственным заболеванием. Никто из этой тройки не может представить доказательства…
Авардан вскочил:
- Я требую, чтобы меня выслушал…
- Сядьте, - холодно сказал полковник. - Вы отказались обсудить дело со мной. Пусть будет по-вашему. Позовите человека с флагом посла.
Это был еще один член Совета Старейших. Лишь слегка вздрогнувшие веки выразили его чувства при виде секретаря. Полковник поднялся с кресла и произнес:
- Вы говорите от имени собравшихся у форта людей?
- Да.
- Я полагаю, это мятежное и незаконное собрание выдвигает требование освободить находящегося здесь вашего соотечественника?
- Да. Он должен быть немедленно освобожден.
- Согласен! Тем не менее, исходя из законности, порядка и уважения к представителям его величества Императора на этой планете этот вопрос не может обсуждаться в то время, как ваши люди с оружием выступают против нас.
- Полковник прав, брат Кори, - вежливо проговорил секретарь. - Пожалуйста, успокойте людей. Я здесь в полной безопасности. Опасность не угрожает никому. Вы меня понимаете? Никому. Передайте это Старейшим.
- Хорошо, Брат. Я рад, что ты в безопасности.
Он вышел.
- Я прослежу, чтобы вы здесь оставались в полной безопасности, пока положение в городе нормализуется, - сказал полковник.
- Благодарю вас за помощь.
Авардан снова встал.
- Я протестую. Вы собираетесь освободить этого будущего убийцу, который собирается убить все человечество, и в то же время не даете мне встретиться с Наместником, хотя я требую лишь того, что гарантирует мои права гражданина Империи. - И в приступе отчаяния он добавил:
- Неужели вы проявите больше внимания к земной собаке, чем ко мне?
Голос секретаря заглушил его последнюю вспышку гнева.
- Полковник, я готов остаться здесь до прибытия Наместника, если этот человек требует того. Измена - серьезное обвинение, и это подозрение, пусть даже ни на чем не основанное, может оказаться достаточным, чтобы сделать меня бесполезным для моего народа. Я буду рад возможности доказать Наместнику свою преданность Империи.
- Я восхищен вашими чувствами, - натянуто произнес полковник, - и честно признаю, что на вашем месте я вел бы себя совсем иначе. Ваш народ может гордиться вами. Я попытаюсь связаться с Наместником.
Авардан не сказал больше ни слова и был отведен в свою камеру.
Долгое время он сидел неподвижно, не глядя ни на кого.
- Ну и что? - наконец спросил Шект.
Авардан покачал головой.
- Я все погубил.
- Что вы сделали?
- Вышел из себя, кричал, оскорблял полковника, ничего не добился. Я не дипломат, Шект.
Неожиданно он почувствовал необходимость оправдаться.
- Что я мог сделать? - воскликнул он. - Балкис уже говорил с полковником, поэтому я не мог ему доверять. Что, если ему предложили спасти свою жизнь? Что если он с самого начала участвовал в заговоре? Я знаю, это - дикая мысль, но я не мог рисковать. Все было слишком подозрительно. Я требовал встречи с Энусом.
Физик вскочил на ноги.
- Значит Энус будет здесь?
- Я думаю, да. Но только по личной просьбе Балкиса, и этого я понять не могу.
- По личной просьбе? Значит, Шварц прав.
- Да? Что же он говорит?
Шварц уселся на своей кровати, пожал плечами в ответ на вопросительные взгляды и беспомощно развел руками:
- Я уловил мысленный контакт секретаря, когда его вели мимо нашей комнаты. Он долго разговаривал с этим офицером, которого вы упоминали.
- Я знаю.
- Однако, в сознании офицера нет предательства.
- Что же, - пробормотал Авардан, - значит, я ошибался. А как насчет Балкиса?
- В его сознании нет беспокойства или страха, только ненависть. И сейчас она в основном направлена на нас, схвативших и привезших его сюда. Мы больно ранили его самолюбие, и он хочет нам отомстить. Причем, от него можно ожидать самого худшего.
- Вы хотите сказать, что он рискнет всеми своими планами только для того, чтобы уничтожить нас? Это сумасшествие.
- Я знаю, - уверенно сказал Шварц. - Он - сумасшедший.
- И он думает, что ему это удастся?
- Именно.
- Тогда нам необходимы вы, Шварц, ваш ум. Слушайте…
Однако Шект покачал головой.
- Нет, Авардан, это у нас не получится. Я разбудил Шварца, когда вы ушли, и мы все обсудили. Его психические силы, о которых он сам имеет лишь туманное представление, явно не контролируются им в достаточной степени. Он может оглушить, парализовать или даже убить человека. Он может контролировать большие мышцы тела человека даже против его воли, но не более. Вспомните, секретаря он не смог заставить говорить, и не мог также координировать его движения достаточно четко, чтобы заставить управлять автомобилем, контролировать равновесие при ходьбе тоже было трудно. Поэтому ясно, что мы не сможем управлять Энусом, не сможем заставить его издать приказ. Как видите, я подумал об этом… - Шект покачал головой и умолк.
Авардан взглянул на часы. Была уже почти полночь, оставалось так мало времени! На какое-то время он заснул, затем свет разбудил его. Он оглянулся ошеломленно и беспомощно. Сейчас здесь собрались все, даже Наместник прибыл, наконец. Пола сидела рядом с ним, вложив ему в ладонь свои маленькие и теплые руки. Выражение страха и усталости на ее лице сильнее, чем что-либо другое, настраивало его против Галактики.
Может быть, все они заслужили смерть, глупые, глупые…
Шекта и Шварца он почти не замечал. Они сидели слева от него. И здесь же был Балкис, проклятый Балкис со своими выпуклыми губами, синяком, расплывшимся по одной щеке.
Лицом к ним стоял Энус, хмурый, нерешительный, почти нелепый в своей тяжелой бесформенной, пропитанной свинцом одежде.
И он тоже был глупцом. Авардан его тоже ненавидел.
Мотивы, заставившие Энуса прибыть в Чику, были туманными, но тем не менее убедительными. «Собственно, - говорил он себе, - все ограничивается этим достойным сожаления похищением одного из типов в зеленых накидках. Обвинения выглядят дико, него полковник мог бы с этим справиться сам».
Но здесь был Шект… Он был замешан в этом… И не как обвиняемый, а как обвинитель. Это казалось странным.
Наместник вполне осознавал, что непродуманное решение вызовет недовольство землян, может быть, восстание. А это ослабит его положение и помешает продвижению по службе. Что касается длинной речи, произнесенной Аварданом о вирусе и распространяющейся по Галактике эпидемии, то мог ли он относиться к этому серьезно?
А если он начнет действовать, как это будет выглядеть в глазах вышестоящих властей?
И все же, как не верить Авардану, известному археологу?
Энус, обдумывая решение, обратился к секретарю:
- Конечно, вам есть что сказать по этому вопросу?
- Удивительно мало, - проговорил секретарь доверительным тоном. - Я хотел бы узнать, какие есть доказательства для обвинения?
- Ваше превосходительство, - с трудом сдерживая эмоции сказал Авардан, - я уже говорил вам, что вчера этот человек полностью подтвердил все, что я сказал.
- Возможно, - заметил секретарь, - ваше превосходительство, вы предпочитаете поверить в это, но это лишь еще одно, ничем не подтвержденное заявление. Пока же единственным фактом остается то, что я был насильственно схвачен, а не они, что моя, а не их жизнь подвергалась опасности. А теперь я бы хотел, чтобы мой обвинитель объяснил, как он узнал все это за два месяца пребывания на планете, в то время как вы, Наместник, за годы службы здесь не обнаружили ничего уличающего.
- В том, что говорит Брат, есть смысл, - с трудом признал Энус.
- Откуда вы это узнали?
- До признания обвиняемого я узнал об этом от доктора Шекта, - сухо ответил Авардан.
- Так ли это, доктор Шект? - Наместник посмотрел на физика.
- Да, ваше превосходительство.
- Откуда это стало известно вам?
- Доктор Авардан все рассказал, и был совершенно точен, говоря о том, как был использован Синапсайфер, и о предсмертных словах бактериолога Смитко. Этот Смитко участвовал в заговоре. Его слова записаны, и эта запись может быть предоставлена.
- Но, доктор Шект, заявление умирающего человека, находящегося в бреду, если верить словам доктора Авардана, не имеет особой достоверности. У вас есть что-либо еще?
Авардан прервал его, ударив кулаком по креслу и закричав:
- Разве это заседание суда? Что, кто-нибудь нарушил правила дорожного движения? У нас нет времени на раздумье над доказательствами или сравнение их с помощью микрометра. Я говорю вам, у нас есть время до шести утра, то есть пять с половиной часов, чтобы отвести эту смертельную опасность… Вы и раньше знали доктора Шекта, ваше превосходительство. Обманывал ли он вас?
- Никто не обвиняет доктора Шекта в преднамеренной лжи, - быстро вмешался Балкис. - Просто он стареет, и в последнее время сильно обеспокоен приближением своей шестидесятой годовщины. Боюсь, что сочетание возраста и страха обусловило некоторую умственную несбалансированность, достаточно часто встречающуюся здесь на Земле. Посмотрите на него. Выглядит ли он вполне нормально?

Предыдущая страница 16 Следующая страница


17 айзек азимов

Конечно же, физик выглядел сникшим и беспокойным, потрясенный тем, что ему пришлось пережить, и тем, что еще предстояло.
И все же Шект заставил себя говорить спокойно:
- Я мог бы сказать, что последние два месяца я находился под постоянным контролем Старейших, что все мои письма подвергались цензуре. Но ясно, что подобные жалобы могут быть отнесены на счет моей «ненормальности». Однако здесь присутствует Джозеф Шварц, человек, который добровольцем пришел на Синапсайфер в тот день, когда вы посетили меня в институте.
- Я помню. - Энус почувствовал облегчение, что разговор отклонился в сторону. - Это тот человек?
- Да.
- Он выглядит не хуже, чем до эксперимента!
- Гораздо лучше. Обработка Синапсайфером была исключительно удачной, потому что он с самого начала обладал отличной памятью, чего я прежде не знал. Сейчас его ум стал чувствительным к мыслям других людей…
Энус подался вперед и пораженно воскликнул:
- Что? Вы утверждаете, что он читает мысли?
- Это можно продемонстрировать, ваше превосходительство. Но я думаю, Брат подтвердит сказанное.
Секретарь бросил на Шварца быстрый, полный ненависти взгляд и проговорил с едва заметной дрожью в голосе:
- Это правда, ваше превосходительство. Этот человек обладает определенными гипнотическими способностями, хотя является ли это следствием обработки на Синапсайфере, я не знаю. Могу добавить, что о самой обработке нет никаких записей, что, согласитесь, весьма подозрительно.
- Записи не проводились, - спокойно сказал Шект, - в соответствии с указаниями премьер-министра.
Но секретарь лишь пожал плечами в ответ.
- Оставим эти бессмысленные споры, - безапелляционно сказал Энус. - Какое отношение к делу имеют способности этого Шварца, какими бы они ни были?
- Шект хочет сказать, - вмешался секретарь, - что Шварц может прочитать мои мысли.
- Это правда? Ну, и что он думает? - спросил Наместник, обращаясь к Шварцу.
- Он думает, - ответил Шварц, - что никаких шансов убедить вас в своей правоте у нас нет.
- Совершенно верно, - усмехнулся секретарь, - хотя этот вывод едва ли требует особых способностей.
- И кроме того, - продолжал Шварц, - что вы несчастный глупец, боящийся действовать, желающий только покоя, надеющийся своей справедливостью и беспристрастностью покорить землян. Поэтому вы представляетесь ему еще большим глупцом.
Секретарь покраснел.
- Я отрицаю все это. Это явная попытка заслужить ваше расположение, ваше превосходительство.
- Это не так легко сделать, - сказал Энус и добавил, обращаясь к Шварцу: - А что думаю я?
- То, что если я и вижу, что происходит в голове человека, то мне совсем не обязательно говорить об этом правду, - ответил Шварц.
Брови Наместника удивленно поднялись.
- Вы правы, совершенно правы. Вы подтверждаете правоту утверждений доктора Авардана и Шекта?
- Каждое слово!
- Вот как! И все же пока не будет найден второй, такой как вы, причем не заинтересованный в деле, ваши доказательства не могут иметь юридической силы, даже если мы будем полностью убеждены, что вы - телепат.
- Но это не юридический вопрос, - воскликнул Авардан, - это вопрос безопасности Галактики.
- Ваше превосходительство, - воскликнул секретарь, - я требую, чтобы этого Шварца удалили из комнаты.
- Почему?
- Этот человек, кроме чтения мыслей, обладает некоторыми особыми свойствами. Я был схвачен, потому что был парализован. Я боюсь, что сейчас он может предпринять что-нибудь подобное против меня или даже против вас.
Авардан встал, желая что-то сказать, но секретарь не дал ему заговорить.
- Нельзя быть уверенным ни в чем сказанном, пока присутствует человек, который может незаметно влиять на суждения с помощью упомянутых способностей.
Энус быстро принял решение. Он отдал приказ, и Джозеф Шварц, не проявляя сопротивления, без малейших следов беспокойства на своем лунообразном лице, был уведен прочь.
Для Авардана это был последний удар.
Секретарь встал и на мгновение замер, этакая низкая зловещая фигура в зеленом, сильная в своей уверенности.
Он начал официальным тоном:
- Ваше превосходительство, вся убежденность и заявления доктора Авардана основаны на свидетельстве доктора Шекта. В свою очередь, уверенность доктора Шекта основывается на бреде умирающего человека. И все это, ваше превосходительство, все это почему-то не проявлялось, пока Джозеф Шварц не был подвергнут обработке на Синапсайфере.
Кто же такой Джозеф Шварц? Пока он не появился на сцене, доктор Шект был нормальным, спокойным человеком. Вы сами, ваше превосходительство, говорили с ним непосредственно перед тем, как появился Шварц. Было ли в нем что-либо необычное? Сообщал он вам о заговоре против Империи? Был ли он хотя бы обеспокоен? Сейчас он говорит, что фальсифицировал результаты работы на Синапсайфере по приказу премьер-министра. Говорил ли он об этом тогда? Или только сейчас, после того, как появился Шварц? И опять-таки, кто такой Джозеф Шварц? Он говорил на неземном языке, когда был приведен впервые. Это нам удалось узнать позже, когда мы начали сомневаться в душевном равновесии доктора Шекта. Его привел фермер, абсолютно ничего о нем не знавший. И с тех пор нам так и не удалось ничего о нем узнать.
Однако этот человек обладает необычными способностями. Он может оглушить человека на расстоянии сотни ярдов простой мыслью и убить при более близком контакте. Я сам был им парализован; он манипулировал моими руками и ногами, а при желании мог бы манипулировать и умом.
И я убежден, что Шварц манипулировал умами этих людей. Они утверждают, что я держал их в заточении, угрожал смертью, что я сознался в предательстве… Однако задайте им один вопрос, ваше превосходительство. Не были ли они постоянно подвержены влиянию Шварца, этого человека, способного контролировать их умы?
Разве не может Шварц оказаться предателем? Если нет, то кто он такой, этот Шварц?
Секретарь сел с выражением торжества на лице.
Авардан чувствовал себя так, как будто его мозг поместили в циклотрон и он вращает там с увеличивающейся скоростью.
Что он мог ответить? Что Шварц из прошлого? Какие у него доказательства? То, что этот человек говорил на древнем языке? Но только, он, Авардан, может подтвердить это. Да, его умом могли манипулировать. В конце концов, кто может быть уверен, что это не так? Кто такой Шварц? Что так убедило его в реальности этого плана покорения Галактики?
Он задумался вновь. Откуда эта убежденность в реальности заговора? Он был археологом и привык ставить все под сомнение, но сейчас… Результат ли это слов одного человека? Одного поцелуя? Или все-таки Джозеф Шварц?
Он не может думать. Не может!
- Итак? - в голосе Энуса слышалось нетерпение. - Вы что-нибудь хотите сказать, доктор Шект? Или вы, доктор Авардан?
Тишину неожиданно прервал пронзительный голос Полы:
- Зачем вы спрашиваете? Неужели не ясно, что все это ложь? Ох, всех нас ждет смерть, и мне все равно, но мы могли бы остановить это, могли бы… А мы вместо этого просто сидим здесь и… и… разговариваем… - Она расплакалась.
- Итак, разговор закончился истерикой, - сказал секретарь. - Ваше превосходительство, я предлагаю следующее. Мои обвинители утверждают, что вирус и все остальные плоды их воображения должны быть пущены в действие в определенное время, кажется, в шесть часов утра. Я готов неделю находиться в вашей власти. Если то, о чем они говорят, - правда, известие об эпидемии в Галактике придет на Землю в течение нескольких дней. Если подобное случится, то Земля все еще под контролем сил Империи…
- Земля - действительно прекрасная плата за всю Галактику, - пробормотал бледный Шект.
- Я ценю свою жизнь и жизни моих соотечественников. Мы - заложники, подтверждающие свою невиновность, и я готов сейчас же сообщить Совету Старейших, что по собственной воле останусь здесь на неделю, чтобы предотвратить возможные беспорядки.
Он скрестил руки на груди.
Энус с беспокойством поднял глаза.
- Я не вижу вины этого человека…
Авардан больше не мог этого терпеть. Он вскочил и со зловеще-спокойным выражением лица рванулся к Наместнику. О чем он думал, осталось неизвестным. Впоследствии он и сам не мог этого вспомнить. Да это и не имело никакого значения. У Энуса была нейроплеть, и он ею, конечно же, воспользовался.
В третий раз со времени пребывания на Земле все в Авардане взорвалось вспышкой боли, закружилось и исчезло.
Пока он был без сознания время неумолимо двигалось вперед…

21. ЗА РОКОВОЙ ЧЕРТОЙ

И вот наступило шесть часов.
Стрелки часов двинулись дальше, пройдя роковую черту.
Забрезжил свет…
Перед глазами Авардана мелькали туманные тени, исчезающие и появляющиеся, а затем приобретающие очертания.
Лицо… Глаза, глядевшие прямо в глаза…
- Пола! - Все вокруг стало ясным и отчетливым. - Который час?
Он сильно в порыве чувства сжал ее руку.

- Начало восьмого, - прошептала она. - За чертой.
Он нетерпеливо оглянулся вокруг и приподнялся, не обращая внимания на жгучую боль суставах.
Шект, сидевший на стуле, коротко и печально кивнул.
- Все кончено, Авардан.
- Значит, Энус…
- Энус, - сказал Шект, - не воспользовался случаем. Странно ли это? - Он рассмеялся сухим отрывистым смехом. - Трое, без чьей-либо помощи, узнают о гигантском заговоре против человечества, самостоятельно захватывают его организатора и отдают его в руки правосудия. Как в сказке, не правда ли? Три всепобеждающих героя предотвращают несчастье в последнюю минуту. Все, как у нас, с той лишь разницей, что никто не поверил в это. Забавно…
Авардан в смятении отвернулся. Глаза Полы, как две черные Вселенные, были полны слез. На мгновение он каким-то образом растворился в них, они стали настоящей Вселенной, сияющей множеством звезд. И к этим звездам стремительно направлялись маленькие блестящие цилиндры, поглощая в гиперпространстве световые года по точно просчитанным траекториям. Скоро, может быть, они приблизятся, войдут в атмосферу, рассыплются невидимым дождем вируса…
Да, все кончено.
Теперь ничего нельзя сделать.
- Где Шварц? - слабо спросил он.
Пола лишь покачала головой.
- Они так и не привели его назад.
Дверь открылась, и Авардан, не смирившись с мыслью о смерти, поднял глаза с проблеском надежды.
Но это был Энус, и Авардан отвернулся с жестким выражением лица.
Энус вошел, на минуту остановив взгляд на отце и дочери. Они ничего не значили для него, но каким бы коротким и жестоким ни было их будущее, то, что ожидало Наместника, было еще короче и ужасней.
Энус тронул Авардана за плечо.
- Доктор Авардан?
- Ваше превосходительство? - ответил Авардан, горько и не особенно удачно подражая интонациям обращения к Наместнику.
- Шесть часов прошло. - Энус не спал этой ночью. Его официальное признание невиновности Балкиса не давало ему уверенности в психической нормальности обвинявших секретаря.
- Да, - сказал Авардан, - прошло шесть часов, а звезды по-прежнему сияют.
- Вы все еще считаете, что были правы?
- Ваше превосходительство, - проговорил Авардан, - через несколько часов умрут первые жертвы. Их не заметят. Люди умирают каждый день. Через неделю за ними последуют тысячи тысяч. Процент выздоровления будет близок к нулю. Известные средства окажутся бесполезными. Некоторые планеты запросят помощи в борьбе с эпидемией. Через две недели к ним присоединятся десятки планет, и в ближайших секторах будет объявлен карантин. Через месяц Галактика станет скопищем людей, терзаемых болезнями. Через два месяца нетронутыми останутся около двух десятков планет. Через шесть месяцев Галактика будет мертва… И что будете делать вы, когда придут эти первые сообщения?
Разрешите мне предсказать и это. Вы отправите рапорты, что источником эпидемии могла быть Земля. Это не спасет никого. Вы объявите войну Старейшим Земли. Это не спасет никого… Вы сотрете землян с лица этой планеты. Это не спасет никого… Или же вы станете действовать как посредник между вашим другом Балкисом и Галактическим советом, или его оставшимися преемниками? Вам может достаться честь продать искалеченные остатки Империи Балкису в обмен на противоядие, необходимое всем зараженным планетам.
Энус неуверенно улыбнулся.
- Мне кажется нелепым ваш драматизм.
- О, да. Я - мертвый человек, и вы - труп. Но мы будем чертовски спокойны и выдержаны, не правда ли?
- Если вы намекаете на использование нейрохлыста…
- Ничего подобного, - иронически проговорил Авардан. - Я привык к нему. Я просто не замечаю ее теперь.
- Тогда я изложу все настолько последовательно, насколько смогу. Это скверная история. Было бы трудно составить впоследствии обоснованный отчет, так же, как трудно действовать сейчас без веских доказательств. Ваш голос - единственный, имеющий вес, поскольку остальные обвинители - земляне. Предположим, вы подпишете заявление, что обвинение было выдвинуто в то время, как вы… Что же, мы придумаем выражение, которое будет объяснять ваши фантазии.
- Это будет нетрудно. Скажем, я был не в своем уме, пьян, одурманен наркотиками, загипнотизирован. Подойдет любое.
- Образумьтесь. Послушайте, уверяю вас, вы были намеренно вовлечены в это. - Он перешел на напряженный шепот: - Вы с Сириуса. Как вы могли влюбиться в землянку?
- Что?
- Не кричите. Сможете ли вы дома добиться гражданства для нее? Об этом вы думали? - Он кивнул головой в сторону Полы.
Мгновение Авардан удивленно смотрел на него. Затем он ловко схватил за горло высшего представителя имперской власти на Земле. Энус отчаянно пытался разжать его руки.
- Вот как? - проговорил Авардан. - Вы имеете в виду мисс Шект? Если да, то я хотел бы услышать уважительное обращение. А, убирайтесь… Все равно вы мертвы.
- Доктор Авардан, - задыхаясь выговорил Энус, - считайте, что вы арес…
Дверь открылась вновь, и в комнату вошел полковник.
- Ваше превосходительство, земляне вернулись.
- Что? Разве Балкис не говорил с властями? Он должен был предупредить, что останется здесь на неделю.
- Он по-прежнему находится здесь, как и эти люди. Мы готовы открыть огонь, я советую это сделать как военный.
- Подождите, пока я переговорю с Балкисом. Пришлите его сюда. - Он повернулся. - Доктор Авардан, с вами я разберусь позже.
Балкис вошел улыбаясь. Он официально кивнул Энусу, ответившему ему искренним приветствием.
- Слушайте, - отрывисто проговорил Наместник, - мне сообщили, что ваши люди собираются вблизи форта. Это противоречит нашему договору… Мы не хотим кровопролития, но и наше терпение имеет границы. Вы можете заставить их разойтись мирно?
- Если пожелаю, ваше превосходительство.
- Если пожелаете? Вам лучше пожелать. И немедленно.
- Ничего подобного, ваше превосходительство! - Секретарь рассмеялся и резко поднял руку. - Теперь я здесь командир. Ты не слишком рад этому и за это умрешь! Или будешь жить рабом, если пожелаешь, но запомни, это будет нелегкая жизнь.
Неожиданность пылкого заявления не произвела видимого эффекта на Энуса. Даже сейчас, получив тягчайший за свою жизнь удар, он сохранил спокойствие дипломата Империи, лишь в глазах появилось беспокойство.
- Значит, я потерял так много, проявив терпение? История с вирусом была правдой? - В его голосе слышалось почти отвлеченное удивление. - Но Земля, вы сами - все вы - мои заложники.
- Ничего подобного, - мгновенно ответил ему секретарь с торжеством. - Это вы и ваши люди - мои заложники. Вирус, распространяющийся сейчас по Вселенной, не миновал и Землю. Достаточное количество уже распылено вблизи каждого гарнизона на планете, включая Гималаи. У нас, землян, выработан иммунитет, но как чувствуете себя вы, Наместник? Слабость? Сухость в горле? Ваша голова горит? Если нет, то это наступит скоро. И только от нас вы сможете получить лекарство.
Долгое время Энус молчал. Его тонкое лицо неожиданно стало надменным.
Затем он повернулся к Авардану и с холодной вежливостью произнес:
- Доктор Авардан, выяснилось, что я должен просить прощения за то, что сомневался в ваших словах. Доктор Шект, мисс Шект, примите мои извинения.
Авардан усмехнулся.
- Благодарю вас, это огромное облегчение для всех нас.
- Я достоин вашего сарказма, - сказал Наместник. - Я возвращаюсь в Гималаи, чтобы умереть вместе с семьей. Конечно же, не может быть и речи о каком-то соглашении с этим… человеком. Я уверен, солдаты Империи перед смертью выполнят свой долг, и немногие земляне останутся в живых, чтобы присутствовать при нашей смерти… Прощайте.
- Подождите. Подождите. Не уходите.
Очень медленно Энус оглянулся на звук голоса.
В дверях стоял Джозеф Шварц.
Секретарь сжался и быстро отступил назад, с неожиданным беспокойством вглядываясь в человека из прошлого.
- Нет, - прохрипел он, - вам не удастся узнать от меня состав лекарства. Лишь несколько человек знают его, а еще несколько знают, как его применять. Все они находятся в безопасности, вне вашей досягаемости, и будут там, пока вирус не сделает свою работу.
- Они вне досягаемости сейчас, - согласился Шварц, - но вряд ли останутся там на время, достаточное, чтобы вирус начал действовать. Видите ли, вируса больше не существует.
Все молчали, не понимая его слов. Мысль, пришедшая в голову Авардану, заставила его вздрогнуть. Был ли он специально замешан во все это. Была ли это одна гигантская мистификация, в которую секретарь был вовлечен так же, как и он. Если да, то зачем?
Его раздумья прервал Энус.
- Быстрее. Говорите, что вы имеете в виду.
- Все очень просто, - сказал Шварц. - Прошлой ночью я понял, что ничего не сделаю сидя здесь и слушая разговоры. Поэтому я долгое время осторожно воздействовал на сознание секретаря… И, наконец, он попросил, чтобы меня удалили из комнаты. Это было именно то, чего я хотел, все остальное было просто.
Я оглушил своего охранника и отправился искать взлетную полосу. Самолеты с полным снаряжением были готовы к взлету. Экипажи ждали на своих местах. Я выбрал один из них, и мы вылетели к Сенлу.
Секретарь, казалось, хотел что-то сказать, но только беспомощно открывал и закрывал рот, затем с трудом произнес:
- Но вы не могли никого заставить управлять самолетом, Шварц. Все, что вам удавалось, это приказать человеку идти.
- Да, когда это было против его воли. Но мне было известно, что люди с Сириуса ненавидят землян. Поэтому я искал летчика, который бы родился в секторе Сириуса и нашел лейтенанта Клавдия.
- Лейтенанта Клавдия? - воскликнул Авардан.
- Да… О, вы знаете его? Да, я вижу это совершенно отчетливо в вашем сознании.
- Еще бы… Продолжайте, Шварц.
- Этот офицер ненавидел землян с такой силой, что мне трудно было его понять даже проникнув в его сознание. Он хотел их уничтожить. Его сдерживала лишь дисциплина. Это был совершенно отличный случай. Всего лишь маленькое внушение, небольшой толчок, и дисциплина потеряла для него значение. Незаметно я забрался вместе с ним в его самолет.
- Как вы нашли Сенлу? - прошептал Шект.
- В мое время, - ответил Шварц, - существовал город Сан-Луис. Он находился у пересечения двух больших рек… Я мысленно приказал лететь туда. И мы нашли Сенлу. Была ночь, но в море радиоактивности виднелся темный островок, а доктор Шект говорил, что храм представляет собой изолированный от всего оазис нормальной почвы. Мы сбросили осветительные ракеты (после моего мысленного приказа), и я увидел пятиконечное здание, информацию о котором я уловил в сознании секретаря… Сейчас там нет ничего, кроме ямы в сотню футов глубины. Это произошло в три часа утра. Как видите, вирус отправлен не был.
Из горла секретаря вырвалось яростное звериное рычание. Он сделал попытку броситься на Шварца, но затем, согнувшись, вдруг рухнул на землю.

Предыдущая страница 17 Следующая страница


Песчинка в небе 18

- Я не прикасался к нему, - тихо сказал Шварц. И, глядя на распростертое на полу тело, добавил:
- Я вернулся до шести часов. Балкис должен был все рассказать. Я знал это из его сознания, но он не раскрылся. И вот он сделал то единственное, что я не заставлял его делать…

22. ЛУЧШЕЕ ЖДЕТ ВПЕРЕДИ

Прошло тридцать дней с того времени, как Джозеф Шварц вылетел из аэропорта, в ночь, на которую было назначено уничтожение Галактики, слыша позади бешеный вой сирен и передаваемые приказы немедленно вернуться.
Он не вернулся, пока не уничтожил храм в Сенлу.
Героизм был признан официально. В его кармане лежала лента ордена «Солнца и звездолета» первой степени. Во всей Галактике лишь еще два подобных ордена были вручены людям при жизни.
Это уже кое-что для бывшего портного.
Конечно, никто, за исключением самых посвященных, не знал, что он сделал, но это не имело значения. Когда-нибудь в книгах по истории это отразят как яркое и незабываемое событие прошлого.
Тихой ночью он шел по направлению к дому доктора Шекта. Город был спокоен, так же спокоен, как звездный блеск над ним. В отдаленных местах Земли еще орудовали банды зелотов, но их лидеры были мертвы или схвачены.
Первые гигантские караваны с нормальной почвой уже находились на пути. Энус вновь предложил переселить землян на другую планету, но предложение не было принято. Земляне не желали этого. Они хотели сами переделать свою планету, воссоздать дом предков, родину человечества. Они хотели своими руками заменить зараженную почву здоровой, увидеть живую зелень там, где все было мертво.
Предстояла гигантская работа, на нее могли уйти века, ну и что? Галактика пришлет машины, корабли Галактики доставят пищу. Галактика даст почву. Это - крупица того, чем могла помочь Земле Галактика с ее мощными ресурсами.
И благодаря этой помощи земляне вновь станут равными всем людям на других планетах. И вновь обретут былое достоинство. Но это все впереди…
От этих мыслей сердце Шварца радостно стучало. Он подошел к дому Шекта. На следующей неделе ему с Аварданом предстояло лететь к великим центральным мирам Галактики. Кто еще из его поколения когда-либо покидал Землю?
И на мгновение он вспомнил старую Землю, его Землю, давно мертвую.
А для него прошло лишь три с половиной месяца…
Он остановился, готовый нажать звонок, когда его мозг уловил разговор за дверью. Как отчетливо он ощущал сейчас мысли других людей!
Это был, конечно, Авардан, его сознание было наполнено чувствами и говорило больше, чем сказанные им слова:
- Пола, я ждал и думал, думал и ждал. Я больше не могу. Ты едешь со мной.
И Пола, сознание которой было тоже переполнено чувствами, отвечала с явным колебанием:
- Я не могу, Бел. Это абсолютно невозможно. Мое происхождение и воспитание… Я буду чувствовать себя глупо на этих больших планетах. И, кроме того, я всего лишь зем…
- Не говори этого. Ты - моя жена и все. Если кого-то интересует, кто ты и откуда, ты родилась на Земле, и ты - гражданка Империи. Если нужны дальнейшие подробности, ты - моя жена.
- Хорошо, а что будет после того, как ты посетишь свое археологическое общество на Транторе?
- Потом? Что ж, сначала мы посетим все наиболее значительные планеты Галактики, даже если придется заказывать специальный корабль. Ты увидишь всю Галактику, это будет лучшим подарком к нашей свадьбе, который только могут обеспечить правительственные деньги.
- И затем…
- И затем мы вернемся на Землю и будем трудиться над ее преобразованием.
- Но почему ты собираешься заниматься этим?
- Потому что я люблю тебя, и это то, чего хочешь ты, и потому, что я - патриот Земли, ведь мне выдали документы почетного гражданина.
- Хорошо…
И на этом разговор прекратился.
Но мысленные контакты, конечно, не исчезли, и Шварц с радостью и некоторым смущением отошел от двери. Он может подождать. Впереди еще столько времени.
Он ждал на улице под сияющими холодными звездами, в которых угадывались целые миры Галактики.
Для себя и для новой Земли, и для всех этих миллионов планет он вновь тихо повторял эти древние стихи:
Со мною к старости иди!
Все лучшее ждет впереди,
Жизни конец, если ты упустил начало…

Предыдущая страница 18


айзек азимов - Биография

айзек азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. МЕЖДУ ДВУМЯ ШАГАМИ (Страница 1)
  • 2. КАК ИСПОЛЬЗОВАТЬ ПРИШЕЛЬЦА (Страница 1)
  • 3. ОДИН ИЛИ МНОЖЕСТВО МИРОВ? (Страница 2)
  • 4. ВЕЛИКАЯ ДОРОГА (Страница 2)
  • 5. ДОБРОВОЛЕЦ ПОНЕВОЛЕ (Страница 3)
  • 6. НОЧНЫЕ СТРАХИ (Страница 4)
  • 7. РАЗГОВОР С СУМАСШЕДШИМИ (Страница 5)
  • 8. ВСТРЕЧА В ЧИКЕ (Страница 5)
  • 9. КОНФЛИКТ В ЧИКЕ (Страница 6)
  • 10. ИНТЕРПРЕТАЦИЯ СОБЫТИЙ (Страница 7)
  • 11. УМ, КОТОРЫЙ ИЗМЕНИЛСЯ (Страница 8)
  • 12. УМ, КОТОРЫЙ УБИВАЕТ (Страница 9)
  • 13. ПАУЧЬЯ СЕТЬ В ВАШЕНЕ (Страница 10)
  • 14. ВТОРАЯ ВСТРЕЧА (Страница 10)
  • 15. ПОТЕРЯННОЕ ПРЕИМУЩЕСТВО (Страница 11)
  • 16. РЕШИ, НА ЧЬЕЙ ТЫ СТОРОНЕ! (Страница 12)
  • 17. ИЗМЕНИ РЕШЕНИЕ! (Страница 13)
  • 18. ДУЭЛЬ (Страница 14)
  • 19. У РОКОВОЙ ЧЕРТЫ (Страница 15)
  • 20. РОКОВАЯ ЧЕРТА (Страница 16)
  • 21. ЗА РОКОВОЙ ЧЕРТОЙ (Страница 17)
  • 22. ЛУЧШЕЕ ЖДЕТ ВПЕРЕДИ (Страница 18)


Айзек Азимов - Песчинка в небе

Айзек Азимов

Песчинка в небе

Цикл: "Империя Трантора" - 1

 Читать книгу

Аннотация

Действие романа происходит в далеком будущем. Джозеф Шварц, портной на пенсии, выходит на прогулку, и необъяснимым образом попадает в будущее. И в этом будущем планета Земля большей частью радиоактивна и является настоящией планетой-изгоем. Ей руководит так называемое "сообщество древних", пытающихся доказать Империи, что жизнь зародилась именно на Земле. Общество готовит заговор против Империи, с помощью гениального ученого Шекта, который изобретает "Синапсифайер", прибор для повышения умственных способностей человека. Шварц невольно принимает участие в испытаниях этого прибора и...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel