айзек азимов - Основатели и Империя

1 айзек азимов

Настанет день, и человечество заселит Млечный Путь. Люди увидят новые миры и незнакомые цивилизации, движимые такими знакомыми страстями и стремлениями. Наш рассказ - о далеком будущем, о Галактической Империи, которая захлебывается в анархии, но продолжает бороться против единственной альтернативы анархии - Фонда Галактической Энциклопедии.

Пролог

Галактическая Империя шла по пути распада.
Империя была необозрима - она целиком охватывала колоссальную двойную спираль Млечного Пути. Необозримым был и ее распад, чрезвычайно длительный и постепенный.
Первым человеком, заметившим признаки распада, длящегося уже не одно столетие, был Хари Селдон. Он был искрой творческого начала в сгущающихся сумерках упадка. Селдон создал новую науку - психоисторию.
Эта наука оперировала данными не о личностях, а о массах людей. С ее помощью поведение миллионных толп можно было рассчитать так же точно, как с помощью физических формул - траекторию биллиардного шара. Реакция отдельного человека на то или иное событие оставалось непредсказуемой, в то время как равнодействующая поведения миллионов - а это не что иное, как ход истории - легко описывалась в терминах математики.
Хари Селдон построил кривые основных социально-экономических тенденций общества и пришел к выводу о том, что падение Империи неизбежно, а возрождение ее из обломков возможно лишь через тридцать тысяч лет.
Предотвратить крах Империи было уже невозможно, но еще оставался шанс сократить период варварства. Селдон организовал два энциклопедических фонда, расположив их «в противоположных концах Галактики» так, чтобы события, центрами которых станут Фонды, уже через тысячу лет привели к образованию новой, более сильной и жизнеспособной империи.
Об одном из фондов рассказывает роман «Основатели» (Ноум Пресс, 1951). На планете Термин, находящейся в крайнем витке галактической спирали, поселяются ученые-естествоиспытатели. Вдали от светской суеты и политических интриг они трудятся над составлением универсального справочника - Галактической Энциклопедии, не зная, что Хари Селдоном уготована для них иная роль.
По мере загнивания Империи отдельные ее части оказывались во власти самозваных королей. Новоявленные королевства угрожали Фонду. Сэлвор Хардин, первый мэр поселения Терминус-Сити, стравил друг с другом правителей враждебных государств и сохранил независимость Термина. Более того, используя в качестве религии ядерную энергетику, энциклопедисты подчинили себе королевства периферии, наука которых деградировала, а промышленность работала на угле и нефти.
Со временем на первый план вышла торговля, потеснив науку. Купцы Термина колесили по Галактике, торгуя атомной техникой, которой не выпускала даже Империя во времена процветания.
При Хобере Мэллоу - он был торговым королем Фонда - Термин стал проводить по отношению к соседям политику экономической войны. В результате была разорена республика Кореллия, получавшая военную помощь от Империи.
Прошло двести лет, и Фонд стал самым мощным государством Галактики, за исключением Империи, занимавшей центральную треть Млечного Пути, но все еще владеющей тремя четвертями богатств Вселенной.
Столкновение Фонда с отживающей свой век Империей стало неизбежным.
Необходимо было готовиться к решающему сражению.

Часть первая.
Генерал

1. Требуются волшебники

Вопреки придворному этикету, который предписывал командующему космическим флотом выезжать с эскортом, Бел Райоз обходился без последнего. Он был молод и полон энергии - ее хватило на то, чтобы выполнить приказ верховного командования и забраться в буквальном смысле на край света. Кроме того, Райоз был любопытен, а Вселенная полнилась самыми разнообразными и невероятными слухами об этих краях. Предоставилась чрезвычайно заманчивая возможность поупражняться в воинском искусстве… В Галактике не нашлось силы, способной нейтрализовать смесь любопытства с честолюбием.
Райоз вышел из неуклюжей наземной машины у крыльца старого дома. Подождал у дверей. Его оглядел фотонный глаз, но дверь отворил человек. Старик.
- Меня зовут Райоз, - улыбнулся ему генерал.
- Узнаю, - старик не двигался с места. - Что вам угодно?
- Я пришел с миром, - Райоз отступил на шаг и смиренно склонил голову. - Если вы Дьюсем Барр, не откажите мне во внимании.
Дьюсем Барр пропустил гостя в дом. Генерал вошел, отметив, что изнутри дом кажется не таким мрачным. Он тронул стену и испачкал пальцы.
- На Сайвенне до сих пор белят стены?
Барр улыбнулся:
- Бедные старики белят. Простите, что заставил вас ждать у дверей. Фотонный сторож докладывает о посетителях, но уже не может открыть.
- Почему бы его не починить? - удивился генерал.
- Нет запасных частей. Садитесь, сэр. Выпьете чаю?
- Мой дорогой сэр! Могу ли я отказаться от чая на Сайвенне? Старый патриций отвесил гостю церемонный поклон в стиле аристократии прошлого века и бесшумно вышел.
Генералу стало слегка не по себе. Он получил военное образование и всю сознательную жизнь провел в военных походах. Не раз, как говорится, смотрел смерти в лицо, и никогда не видел в ней ничего сверхъестественного и загадочного. Поэтому неудивительно, что оставшись один в этой лавке древностей, генерал смутился.
В черных шкатулках «под слоновую кость», рядами стоящих на полках, генерал угадал книги. Названия их были ему незнакомы. Громоздкий аппарат в углу - наверное, устройство для просмотра книг. Генерал слышал, что существуют такие приспособления, но никогда их не видел. Кто-то рассказывал, что в старые добрые времена, когда Империя охватывала всю Галактику, в девяти домах из десяти стояли такие аппараты - и такие же ряды книг.
Сейчас людям некогда читать: нужно охранять границы. Книги - удел стариков. А большая половина того, что рассказывают о прошлом, - враки.
Хозяин принес чай, гость сел на свое место. Дьюсем Барр поднял чашу:
- Пью в вашу честь!
- Спасибо. А я - в вашу.
- Говорят, что вы молоды - заметил Дьюсем Барр. - Вам тридцать пять?
- Около того. Тридцать четыре.
- В таком случае, - произнес Барр с легким нажимом, - я считаю необходимым сразу же сообщить вам, что не держу приворотного зелья и не знаю заклинаний, с помощью которых можно было бы обратить на вас восхищенные взоры молодых дам.
- О! В этом отношении мне ваша помощь не нужна! - генерал не сумел скрыть самодовольных ноток в голосе. - Вас часто беспокоят подобными просьбами?
- Частенько. Видите ли, невежественные люди нередко путают науку с магией, а любовь - та область человеческой жизни, где магия оказывается сильней науки.
- Тем легче их спутать. Но я знаю, что наука - средство отыскания ответов на трудные вопросы.
- Боюсь, что вы так же далеки от истины, как и остальные, - мрачно заметил старик.
- Возможно, - молодой генерал поставил чашу в гнездо, и она наполнилась кипятком.
Генерал с легким всплеском опустил в чашу ароматическую капсулу.
- Объясните, пожалуйста, патриций, что такое волшебник - настоящий волшебник.
Барр вздрогнул: его давно не называли патрицием.
- В действительности волшебников нет, - ответил он.
- О ком же вся Сайвенна рассказывает легенды? Кого обожествляет? Среди ваших соотечественников есть люди, даже группы людей, которые грезят прошлым, какой-то свободой, независимостью… Все это каким-то образом связывается с волшебниками. Мне кажется, что подобные настроения представляют опасность для государства.
- При чем здесь я? - старик покачал головой. - Вы хотите сказать, что готовится восстание, а я должен его возглавить?
- Что вы, нет! - тут Райоз пожал плечами. - Впрочем, почему бы и нет? Ваш отец в свое время был ссыльным, вы патриот и даже, по-своему, шовинист. Как гость, я не имею права оскорблять вас таким заявлением, но как должностное лицо обязан это сказать… Боюсь, что в настоящее время восстание на Сайвенне невозможно. В людях истреблен дух противоречия.
Старик ответил не сразу:
- Вы нетактичный гость, а я нетактичный хозяин, и потому напомню, что некогда некий вице-король был того же мнения о жителях нашей планеты, что и вы. По приказу этого вице-короля мой отец был сослан, братья погибли в застенках, а сестра вынуждена была покончить с собой. Сам вице-король в конце концов принял достаточно ужасную смерть от рук моих раболепных соотечественников.
- Да-да. Вы сами заговорили о том, о чем я хотел с вами побеседовать. Вот уже три года, как таинственная смерть вице-короля не является для меня тайной. В его личной охране был солдат, который поступил соответствующим образом. Я знаю, что этим солдатом были вы, другие подробности меня не интересуют.
- Что же вам угодно? - спросил Барр ровным голосом.
- Чтобы вы отвечали на мои вопросы.
- Не угрожайте мне. Я стар, но не настолько, чтобы жизнь значила для меня больше, чем она значит.
- Мой дорогой сэр, - с нажимом произнес Райоз, - времена сейчас суровые, а у вас дети, друзья, Родина, которой когда-то вы клялись в любви и верности. Если мне придется применить силу, я начну не с вас - я не настолько мелок.
- Чего вы хотите? - холодно спросил Барр.
- Поймите, патриций, - Райоз держал в руках пустую чашу, - в наше время успех сопутствует лишь тем солдатам, которые в праздничные дни участвуют в парадах, охраняют императорский дворец или эскортируют роскошные прогулочные корабли, в которых Его Императорское Величество выезжает на летние квартиры. А я… я неудачник. Мне всего тридцать четыре, а я уже неудачник, и до конца жизни им останусь. Потому, что люблю драться.
Именно поэтому я здесь. Я плохой придворный: не соблюдаю этикет, оскорбляю павлинов-адмиралов. Зато хороший командир кораблей и солдат, поэтому меня не ссылают на необитаемую планету, а используют мои способности на Сайвенне. В отделенной, нищей и непокорной провинции. И волки сыты, и овцы целы.
Увы, и здесь мне негде себя проявить. Ни народы, ни вице-короли не восстают; по крайней мере, со времен правления покойного отца Его Величества.
- У нас сильный император, - пробормотал Барр.
- Да, такого правителя можно пожелать любому государству. И помните: он мой хозяин, я защищаю его интересы.
Барр небрежно пожал плечами:
- Не пойму, какое отношение это имеет к нашему разговору?
- Сейчас объясню. Волшебники, о которых я начал говорить, пришли из-за границы, оттуда, где редки звезды…
- «Оттуда, где редки звезды, где ледяная тьма…» - подхватил Барр.
- Это стихи? - Райоз нахмурился, поэзия показалась ему неуместной. - Так вот, они пришли с Периферии, из единственной области, в которой я могу без оглядки драться во славу Императора.
- Вы хотите совместить приятное с полезным: послужить Императору и всласть подраться.
- Вот именно. Правда, мне хотелось бы знать, как и с кем придется драться, а вы можете мне в этом помочь.
- Почему вы в этом уверены?
Райоз небрежно отщипнул кусочек печенья.
- Три года я вылавливал малейший слушок, каждое словечко, каждый шепоток о волшебниках. Я собрал огромную массу информации, проанализировал ее и обнаружил, что среди множества слухов есть два достоверных факта, по части которых все слухи совпадают: волшебники пришли со стороны Сайвенны, а ваш отец видел живого волшебника и говорил с ним.
Старик смотрел генералу в глаза, не мигая. Райоз продолжал:
- Для вас будет лучше, если вы мне расскажите то, что знаете.
- Пожалуй, стоит кое-что вам рассказать, - задумчиво проговорил Барр.
- Когда еще мне представится случай провести собственный психоисторический эксперимент?
- Какой-какой эксперимент?
- Психоисторический, - старик с ехидцей улыбнулся. - Давайте-ка, я налью вам еще чаю, иначе вы не выдержите моей лекции.
Старик откинулся в кресле, лампы потускнели, жесткие черты генерала смягчились в полумраке.
- Я располагаю необходимыми вам сведениями, - начал Дьюсем Барр, - в результате ряда случайностей, а именно, в результате того, что я родился сыном своего отца и гражданином своей страны. Сорок лет назад, вскоре после неудачного восстания, мой отец скрывался в лесах на юге, а я служил в личном флоте вице-короля. Того самого, который подавил восстание, а впоследствии умер ужасной смертью.
Барр мрачно усмехнулся и продолжал:
- Мой отец, Онам Барр, был патрицием Империи и сенатором Сайвенны.
Райоз нетерпеливо прервал:
- Не трудитесь: я осведомлен об обстоятельствах его ссылки.
Старик пропустил это замечание мимо ушей.
- В ссылке отца однажды посетил путешественник. Торговец из крайнего витка Галактики. Это был молодой человек, говоривший со странным акцентом, совершенно не осведомленный о последних политических событиях в Империи и одетый, кроме всего прочего, в индивидуальное силовое поле.
- Индивидуальное силовой поле? - возмутился Райоз. - Ерунда! Еще не сконструирован генератор, который способен создать такое мощное поле в таком незначительном объеме. А может быть, ваш торговец тащил за собой на веревочке генератор весом в пять тысяч мириатонн?
Барр невозмутимо продолжал:
- Это был тот самый волшебник, о котором вы спросили. Звание волшебника не просто заслужить. При молодом человеке не было ничего, похожего на генератор, но никакое оружие не способно было пробить силовое поле, которым он себя окружил.
- И все? Мне следует считать, что волшебники порождаются галлюцинациями ссыльных стариков, мучающихся одиночеством?
- Сэр, легенды о волшебниках старше моего отца. Слушайте дальше: мой рассказ содержит более убедительные доказательства того, что индивидуальное силовое поле - не ерунда. По просьбе торговца, которого люди называли волшебником, отец направил его в город к некоему технику. Торговец оставил технику генератор индивидуального силового поля, такой же, каким пользовался сам. Когда после казни вице-короля отец вернулся в город, то забрал генератор. Долгое время… Вот он, сэр, висит позади вас на стене. Он проработал только два дня. Но если вы его осмотрите, вы поймете, что он сконструирован и сделан не в Империи.
Бел Райоз потянул к себе висевший на стене пояс из металлических шишечек, который отделился от стены с чмоканьем, как будто держался на присоске. Одна из шишечек была крупней остальных.
- Здесь? - спросил генерал.
- Да, - кивнул Барр, - здесь был генератор. Именно был: нам так и не удалось определить принцип его действия. Анализ показал, что это цельный кусок металла, и даже дифракционный рисунок не дал возможности установить, какие детали здесь присутствовали, когда генератор был в рабочем состоянии.
- В таком случае ваше утверждение остается голословным.
Барр пожал плечами:
- Вы требовали, чтобы я изложил вам то, что знаю. Более того, вы угрожали вырвать у меня секреты силой. Я выдал их вам, и мне нет дела до того, верите вы мне или нет. Могу на этом закончить.
- Продолжайте, - резко сказал генерал.
- После смерти отца я продолжил исследования. На помощь мне пришла еще одна случайность: Хари Селдон хорошо знал Сайвенну.
- Кто такой Хари Селдон?
- Ученый времен императора Далубена IV. Последний и величайший из психоисториков. Он приезжал на Сайвенну, когда она была крупным торговым, научным и культурным центром.
Райоз поморщился:
- Каждая затхлая планетишка пытается уверить, что в прежние времена что-то значила…
- Это было двести лет назад, когда вся Галактика до последней звездочки подчинялась Императору, когда Сайвенна находилась в центре Империи, а не на задворках. В те дни Хари Селдон уже предвидел ослабление имперской власти и постепенный переход Галактики к варварству…
- Прямо-таки предвидел! - засмеялся Райоз. - Он не туда смотрел, любезнейший ученый! Вы, безусловно, считаете себя таковым? Знайте же, что Империя сильна, как никогда. Ваши старые глаза привыкли к провинциальной серости и забыли, что такое блеск столицы. Приезжайте в центр, полюбуйтесь на нашу роскошь!
Старик печально покачал головой:
- Все верно: угасание жизни начинается на периферии. Проходит время, прежде чем разложение подбирается к сердцу. Тогда оно становится очевидным. Скрытое же разложение, которое вы отказываетесь признать, длится вот уже пятнадцать веков.
- Итак, ваш Селдон предсказал, что Империя погрязнет в варварстве, - снисходительно допустил Райоз. - Что дальше?
- Он организовал в противоположных концах Галактики две колонии, в которых собрал все самое лучшее, новое, прогрессивное. Селдон тщательно продумал, где их разместить и когда заселить. Он устроил все так, что в скором времени колонии оказались отрезанными от центра Империи и сами превратились в центры, вокруг которых должна выкристаллизоваться новая, Вторая Галактическая Империя - через тысячу лет после падения старой, а не через тридцать тысяч, как было бы без Селдона.
- Каким образом об этом узнали вы, да еще в таких подробностях?
- Я ничего не знал и не знаю. Это всего лишь догадка, возникшая в результате многолетнего сбора и сопоставления разрозненных фактов. Здесь гораздо больше домыслов, чем знаний. Однако, я убежден, что моя догадка верна.
- Я заметил, вы легко поддаетесь убеждению.
- Что вы! Мне потребовалось сорок лет, чтобы прийти к последнему убеждению.
- Сорок лет! Что ж, я постараюсь разубедить вас в течение сорока дней.
- Каким образом?
- О, самым простым! Я отправляюсь на поиски ваших колоний и посмотрю на них собственными глазами. Вы говорите, их две?
- Говорят, что две. Я нашел подтверждение существованию лишь одной, что неудивительно, так как другая находится в противоположном конце Галактики.
- Ну что ж, я нанесу визит в ближайшую, - генерал поднялся и поправил пояс.
- Вы знаете, куда лететь? - спросил Барр.
- Приблизительно. В отчетах вашего вице-короля - не того, которого вы так искусно умертвили, а его предшественника - содержатся сведения о варварах, живущих за границами Империи. Одна из его дочерей замужем за их правителем. Не заблужусь. Благодарю за гостеприимство, - генерал протянул руку.
Дьюсем Барр коснулся ее пальцами, почтительно поклонился и ответил:
- Вы оказали мне честь, посетив мой дом.
- Что до сведений, которые вы мне предоставили, - продолжал Бел Райоз, - то за них я рассчитаюсь с вами по возвращении.
Дьюсем Барр проводил высокого гостя до двери и тихо сказал вслед отъезжающей машине:
- Сначала попробуй вернуться!

2. Волшебники

Фонд Основателей… - после сорока лет беспрепятственной экспансии Фонд столкнулся с Райозом. Времена Хардина и Мэллоу миновали, у деятелей Фонда поубавилось смелости и решимости…
Галактическая Энциклопедия.

В отдельной комнате сидели четверо мужчин. Они то бросали друг на друга быстрые взгляды, то опускали глаза на разделявший их стол. На столе стояло четыре бутылки и столько же наполненных стаканов, так и не тронутых собравшимися.
Человек, сидящий ближе к двери, побарабанил пальцами по столу.
- Так и будем сидеть? - спросил он. - Неужели так важно, кто первым возьмет слово?
- В этом случае слово предоставляется вам, - сказал дородный человек, сидящий напротив. - Очевидно, вы больше всех озабочены происходящим.
Сеннетт Форелл грустно усмехнулся про себя.
- Конечно, я самый состоятельный и больше всех дрожу за свои богатства. Что ж, поскольку мне дали слово, я напомню присутствующим, что разведчика захватили корабли именно моего флота.

1 Следующая страница


Основатели и Империя 2

- У вас самый многочисленный флот, - сказал третий из собравшихся за столом, - и самые классные пилоты, опять-таки потому, что вы богаче всех нас. В сложившейся ситуации мы рисковали больше, чем вы.
Сеннетт Форелл снова усмехнулся.
- Вы правы, отец оставил мне в наследство кое-какие ресурсы, позволяющие рисковать. Однако, прошу учесть, что зачастую риск с лихвой окупается. Кроме того, разведчик был один, что давало возможность захватить его без потерь и не позволить ему предупредить своих.
В Фонде открыто говорили о том, что Форелл был дальним родственником покойного Хобера Мэллоу, и поговаривали о том, что он был незаконнорожденным сыном Мэллоу.
Четвертый из собравшихся, воровато глянув на собеседников, произнес:
- Не большая доблесть - схватить маленького разведчика. И пользы от этого, кроме вреда, не будет: молодой человек только рассердится.
- Вы хотите сказать, ему нужен повод? - насмешливо спросил Форелл.
- Вот именно, а ваша любовь к риску избавила его от необходимости этот повод искать, - процедил четвертый. - Хобер Мэллоу так не поступал. И Сэлвор Хардин. Эти люди ждали, пока противник ступит на скользкую дорожку насилия, и всегда действовали наверняка.
Форелл пожал плечами:
- Поимка разведчика - не слишком серьезный повод для войны. А риск оправдался: разведчик хоть и молодой, но прислала его старая Империя.
- Для нас это не новость, - сказал второй, дородный, с явным неодобрением.
- До поимки разведчика мы об этом лишь догадывались, - мягко поправил Форелл. - Я согласен, что если человек приводит корабли, полные товаров, предлагает дружбу и честную торговлю, не стоит входить с ним в конфликт, пока твои подозрения в его недобрых намерениях не подтвердятся. Но сейчас…
Заговорил третий, с едва уловимыми слезливыми нотками в голосе:
- Следовало быть осторожнее. Нужно было все досконально выяснить, прежде чем отпустить его.
- Этот вариант мы обсуждали и отвергали, - сказал Форелл и сделал жест, как бы ставя точку.
- У нас слишком мягкое правительство, - продолжал жаловаться третий, - а мэр просто идиот.
Четвертый обвел собеседников взглядом и вынул изо рта окурок сигары. Он небрежно бросил окурок в щель атомного дезинтегратора.
- Позволю себе отнести последнее высказывание на счет привычки, - произнес он с саркастической усмешкой. - Мы уже условились считать, что правительство - это мы.
Все согласно кивнули.
- В таком случае оставим правительство в покое… Молодой человек мог стать нашим покупателем. Такое случалось. Каждый из вас пытался заключить с ним сделку втайне от остальных. Мы договорились так не поступать, тем не менее…
- Вы поступили точно так же! - прорычал второй.
- Разумеется, - спокойно сказал четвертый.
- Господа, отвлекитесь от того, что уже произошло, - нетерпеливо перебил Форелл. - Давайте подумаем, что делать дальше. Мы ничего не добились бы, лишив молодого человека свободы или жизни. Я до сих пор не могу составить определенного мнения о его намерениях, и, в любом, случае, смерть одного человека не подорвала бы основ Империи. Возможно, Империя ждала именно его смерти, чтобы отомстить нам за нее.
- Справедливо, - одобрительно заметил четвертый. - Что вам дала поимка разведчика? Я уже устал от пустой болтовни.
- Расскажу в двух словах, - мрачно ответил Форелл. Он генерал Имперского флота, или как это у них называется. - Молодой и талантливый военачальник. Говорят, солдаты его обожают. Карьера весьма романтическая. Безусловно, половина того, что о нем говорят, - неправда, но даже половины достаточно, чтобы понять, что он необыкновенный человек.
- Кто «говорит»? - спросил второй.
- Экипаж корабля. Я записал их показания на микропленку, которую спрятал в надежное место. Как-нибудь покажу. Можете сами поговорить с ними, если хотите. В основном все.
- Как вам удалось это выведать? Вы уверены, что это правда?
Форелл сдвинул брови.
- Я не был излишне мягок, сэр. Пленных били, вводили им наркотики, применяли Зонд. Вот так. Их словам можно верить.
- В старые времена, - заговорил ни с того ни с сего третий, - на допросах применяли достижения психологии. Безболезненно и безотказно.
- Мало ли что делали в старые времена, - сухо сказал Форелл, - сейчас новые времена.
- Что понадобилось от нас романтическому генералу? - спросил четвертый с усталой настойчивостью.
Форелл быстро взглянул на него.
- Неужели вы думаете, что генерал доверил экипажу тайны государственной политики? Люди ничего не знают. Я не добился от них ни слова, хотя, клянусь Галактикой, очень старался.
- Итак…
- …предстоит самостоятельно делать выводы, - Форелл вновь забарабанил пальцами по столу. - Молодой человек, являясь генералом имперского флота, изображает младшего брата правителя какой-то затерянной в Галактике планеты. Одно это говорит о том, что он хочет скрыть от нас истинные цели своего визита. Сопоставьте род его занятий с тем фактом, что Империя не так давно предпринимала попытки нападения на нас, и результат окажется малоприятным. Первое нападение на нас оказалось для Империи неудачным. Сомневаюсь, что это внушает ей теплые чувства по отношению к нам.
- Я до сих пор не услышал от вас ничего определенного - лишь предположения, - осторожно заметил четвертый. - Вы ничего от нас не скрыли?
- Я не имею права что-либо скрывать, - Форелл смотрел ему в глаза. - Отныне о деловом соперничестве не должно быть и речи. Нам необходимо единство.
- У вас приступ патриотизма? - съязвил третий.
- Патриотизм здесь ни при чем, - спокойно ответил Форелл. - Я и гамма-кванта не дам для блага Второй Империи. Даже убыточную сделку не стану срывать ради нее. Однако, согласитесь, иго нынешней Империи не принесет пользы ни моему, ни вашему делу. Если империя победит, понадобятся не коммерсанты, а могильщики.
- И в большом количестве, - подтвердил четвертый.
Второй сердито заерзал.
- К чему предполагать невероятное? Империя не победит. Сам Селдон утверждал, что мы станем родоначальниками Второй Империи. Происходит всего лишь очередной кризис, мы уже благополучно пережили три.
- Действительно, происходит очередной кризис, - согласился Форелл. - Из первых двух нас вывел Сэлвор Хардин, из третьего - Хобер Мэллоу, а кто выведет из этого?
Он обвел собеседников мрачным взглядом и продолжал:
- Законы Селдона, на которые так приятно положиться, предполагают какую-то инициативу со стороны деятелей Фонда. Законы Селдона помогают тем, кто сам в силах себе помочь.
- Не личность творит историю, а история творит личность, - наставительно произнес третий.
- Нельзя на это рассчитывать, - вздохнул Форелл. - Подведем итог. Если это четвертый кризис, значит, Селдон его предвидел. Если так, кризис можно преодолеть, нужно только найти способ.
Империя все еще сильнее нас. Она всегда была сильнее, но сейчас она впервые угрожает нам непосредственно, а это особенно опасно. Если Империю и можно победить, то не в открытом бою. Как и наши предшественники, мы должны найти слабые стороны противника и сыграть на них.
- Вы знаете, на чем сыграть? - спросил четвертый. - Вы уже нашли слабые стороны противника?
- Нет, в этом вся соль. Правители прошлого видели слабые стороны противника и в нужный момент знали, куда бить. А мы… - Форелл развел руками.
Все молчали. Наконец четвертый произнес:
- Нам нужны шпионы.
- Правильно, - обернулся к нему Форелл. - Мы не знаем, когда Империя нападет. Возможно, еще есть время.
- Хобер Мэллоу сам летал на разведку в доминионы Империи, - заметил второй.
Форелл покачал головой:
- Нельзя действовать впрямую. Кроме того, мы все немолоды и отличаемся ловкостью лишь в перекладывании бумаг. Нужно прибегнуть к помощи молодых.
- Независимых торговцев? - спросил четвертый.
Форелл кивнул и прошептал:
- Если еще есть время.

3. Мертвая хватка

Бел Райоз мерил шагами комнату. Вошел адъютант, генерал взглянул на него с надеждой.
- Нашлась «Звездочка?»
- Нет. Мы все время слушаем космос - пусто. Капитан Юм докладывает, что флот готов к немедленной атаке.
Генерал покачал головой.
- Еще не время. Пропавший сторожевой корабль - недостаточно серьезный повод. Пусть удвоит… Погодите, я напишу. Зашифруете и отправите по плотному лучу.
Он написал распоряжение на бумаге и вручил листок офицеру.
- Сайвеннец прибыл?
- Нет еще.
- Проследите, чтобы немедленно по прибытии его доставили ко мне.
Адъютант отдал салют и вышел. Райоз снова принялся шагать по комнате.
Дверь открылась, адъютант впустил Дьюсема Барра. Райоз ногой выдвинул на середину кричаще роскошной, с трехмерной моделью Галактики на потолке, комнаты стул и отослал адъютанта:
- Никого не впускайте и сами не входите, пока не позову.
Затем приветствовал Барра:
- Добрый день, патриций, садитесь.
Райоз стал напротив старика, расставив ноги, сцепив за спиной руки и покачиваясь взад-вперед. Помолчав, он резко спросил:
- Патриций, вы верный подданный Императора?
Барр, до сих пор сохранявший невозмутимое спокойствие, удивленно поднял брови.
- У меня нет особых причин любить Империю, - уклончиво ответил он.
- Это еще не значит, что вы станете предателем, не так ли?
- Безусловно. Однако, не быть предателем и быть активным пособником - не одно и то же.
- Как правило. Но в данных условиях, - подчеркнул Райоз, - отказ от сотрудничества будет рассматриваться как предательство и повлечет соответствующее наказание.
Брови Барра сошлись на переносье.
- Оставьте красивые словеса для подчиненных. Мне достаточно краткой формулировки ваших непосредственных потребностей.
Райоз сел, закинув ногу на ногу.
- Барр, вы помните, о чем мы беседовали полгода назад?
- О волшебниках.
- Точно. Вы помните, что я намеревался делать?
Барр кивнул. Руки его неподвижно лежали на коленях.
- Вы собирались нанести им визит. Четыре месяца вас не было. Вы видели волшебников?
- О, да! - закричал Райоз. - Это не волшебники, патриций, это демоны. Они так же далеки от ваших представлений о них, как внешние туманности от Сайвенны. Представьте себе! Они живут в мирке размером с носовой платок, да что там! С ноготь! У них почти нет полезных ископаемых, численность населения меньше, чем в самых отсталых префектурах Темных Звезд. Но амбиций хватит на всю Империю. Они хотят править Галактикой!
Они настолько уверены в себе, что даже не спешат ее завоевывать. Не торопясь ходят по своей планете, мимоходом присоединяют соседние миры, этак самодовольно расползаются по Галактике. Столетием раньше, столетием позже. Вселенского владычества не миновать, стоит ли ради него усердствовать?
И представьте, им сопутствует успех. Их никто не останавливает. Хитрые коммерсанты организовали союз и опутывают Галактику своими сетями. Шпионы, именующие себя торговцами, шныряют буквально повсюду.
Дьюсем Барр прервал гневную тираду генерала.
- Сколько в ваших словах правды, а сколько ярости?
Военачальник взял себя в руки.
- Ярость не ослепляет меня. Я посетил миры, которые ближе к Сайвенне, чем к Фонду, и видел, что там Империя миф, а торговцы реальность. Нас самих приняли за торговцев.
- Деятели Фонда говорили вам, что стремятся к господству над Галактикой?
- Это ясно и без слов! - вновь распалился Райоз. - Говорили! Они говорили только о коммерции, их ничто другое не интересует. Я беседовал с простыми людьми, которые непоколебимо верят в свое особое предназначение и великое будущее. Они просто излучают оптимизм.
Старик не скрывал удовлетворения.
- Мои догадки подтверждаются…
Райоз саркастически усмехнулся.
- Вынужден отдать должное вашим аналитическим способностям, но от этого волшебники не станут менее опасными для Империи.
Барр равнодушно пожал плечами. Райоз наклонился к старику, взял его за плечи и неожиданно мягко заглянул ему в глаза.
- Зачем вы так, патриций? Я не хочу быть варваром. Мне тяжело видеть наследственную ненависть Сайвенны к Империи. Я готов сделать все возможное, чтобы отношение вашего народа к Империи изменилось. Но я военный и не могу вмешиваться в гражданские дела. Любая попытка вмешательства приведет к отставке. Вы понимаете меня? Вижу: понимаете. Так забудьте же насилие, совершенное над вами сорок лет назад, тем более, что вы отплатили за него. Мне нужна ваша помощь. Признаю открыто.
В голосе молодого человека слышались просительные нотки, но Дьюсем Барр отрицательно качнул головой.
Райоз заговорил почти умоляюще:
- Вы не понимаете, патриций, а я не знаю, смогу ли объяснить. Я не мастер доказывать: я не ученый, а солдат. Могу сказать одно. Как бы вы ни относились к Империи, вы не можете отрицать ее заслуг. Да, ее вооруженные силы совершали отдельные преступления, но в основном они несли народам просвещенный мир. Именно имперскому флоту Галактика обязана двумя тысячами лет мирного существования. Сравните этот период с предшествующими двумя тысячами лет хаоса и вражды. Вспомните разрушительные войны тех лет. Решитесь ли вы после этого сказать, что Империя не нужна?
Посмотрите, к чему привело периферийные планеты отделение от Империи, что дала им независимость. Неужели чувство мести возобладает в вас над патриотизмом и вы не поможете Сайвенне сохранить положение провинции, находящейся под защитой Империи? Неужели вы допустите, чтобы Сайвенна примкнула к миру варварства, нищеты и деградации, прельстившись так называемой независимостью?
- Что, так плохи дела? Уже? - пробормотал старик.
- Пока нет, - ответил Райоз, - мы с вами и даже наши внуки и правнуки в безопасности. Меня беспокоит судьба Империи и армии. Слава армии для меня много значит, я пытаюсь поддержать традиции вооруженных сил как имперского института.
- Вы ударяетесь в мистику, и я перестаю вас понимать.
- Неважно. Главное, чтобы вы поняли, как опасен Фонд.
- То, что вы называете опасностью, я обрисовал еще во время нашей первой встречи.
- Тем более, вы должны понимать, что это необходимо пресечь в зародыше. Люди еще не слышали о Фонде, а вы уже догадывались о его существовании. Вы знаете о нем больше, чем кто-либо другой в Империи. Вероятно, вы знаете, с какой стороны его лучше атаковать и можете предупредить меня о возможных контрмерах. Пожалуйста, будем друзьями!
Дьюсем Барр поднялся и произнес ровным голосом:
- Помощь такого рода с моей стороны окажется для вас бесполезной. Поэтому позвольте отказать вам в ней, несмотря на ваши настоятельные просьбы.
- Позвольте мне судить о ценности вашей помощи после того, как она будет оказана.
- Я говорю серьезно. Империя бессильна пред этим крошечным мирком.
- Что значит бессильна! - Бел Райоз гневно сверкнул глазами. - Сядьте! Я не отпускал вас. Почему Империя бессильна? Если вы считаете, что я недооценил противника, вы ошибаетесь, - он замялся. - Патриций, на обратном пути я потерял корабль. У меня нет оснований утверждать, что он попал в руки Фонда, но его до сих пор не обнаружили. Сам по себе корабль - небольшая потеря, менее значительная, чем укус блохи, но, захватив его, Фонд фактически начал военные действия. Не означает ли подобная поспешность и подобное пренебрежение последствиями того, что Фонд располагает каким-то сверхмощным оружием? Ответьте хотя бы на конкретный вопрос: каков военный потенциал Фонда?
- Не имею ни малейшего представления.
- Хорошо, тогда объясните, пожалуйста, почему вы считаете, что Империя не способна победить слабого на вид противника.
Старик сел и отвернулся от Райоза.
- Я верю в психоисторию, - медленно начал он. - Это необычная наука. Она стала настоящей наукой только в руках Хари Селдона и умерла вместе с ним, потому что никто, кроме него, не смог владеть ею как орудием познания. Однако при нем психоистория была мощнейшим средством изучения законов жизни общества. Она не давала возможности предсказать судьбу отдельного человека, но позволяла с помощью математического анализа и экстраполяции предвидеть действия больших групп людей.
- Ну и что?
- Фонд организован с учетом законов психоистории. Место, время и прочие условия основания Фонда тщательно рассчитаны и должны породить цепь событий, которая неизбежно приведет к возникновению новой Империи.
Райоз спросил дрожащим от возмущения голосом:
- Вы хотите сказать, что эта самая психоистория предвидела нападение моего флота на Фонд и мое поражение в такой-то и такой-то битве по таким-то и таким-то причинам? Вы хотите сказать, что я глупый робот, в котором заложена программа самоуничтожения?
- Нет, - патриций повысил голос, - я только что сказал, что психоистория не предсказывает действия отдельных личностей. С ее помощью определяется ход истории в целом.
- То есть, нас с вами зажала в кулаке Ее Величество Историческая Необходимость?
- Психоисторическая Необходимость, - поправил Барр.
- А если я осуществлю право свободного выбора? Нападу на Фонд через год или не нападу вовсе? Что скажет Психоисторическая Необходимость?
Барр пожал плечами.
- Нападете вы или нет, нападете целым флотом или эскадрой, объявите войну или нападете без объявления - в любом случае вы потерпите поражение.
- Из-за мертвой хватки Хари Селдона?
- Не Хари Селдона, а логики человеческого поведения, которую невозможно отменить или изменить.
Они долго смотрели друг другу в глаза. Наконец генерал отвел взгляд.
- Я принимаю вызов, - сказал он. - Мертвая хватка против живой воли.

4. Император

Клеон II, по прозванию Великий - …Последний сильный император Первой Империи, правление которого ознаменовано всплеском политической деятельности и культуры. Правление Клеона II совпало с годами деятельности Бела Райоза, поэтому в народных преданиях и в художественной литературе император известен, как император Райоза. Однако, не следует придавать последнему году его правления большего значения, чем сорока годам…

Предыдущая страница 2 Следующая страница


3 айзек азимов

Галактическая Энциклопедия.

«Клеон II, по прозванию Великий. Последний сильный…» - непостижимый и тяжкий недуг. Странным образом, эти утверждения не только не являются взаимоисключающими, но даже не противоречат одно другому. В истории было немало тому прецедентов.
Клеону II не было дела до прецедентов. Сколько бы их ни случилось в прошлом, ему не становилось от этого ни капельки легче. Не утешала его и мысль о том, что его прадед командовал шайкой разбойников на какой-то третьесортной планете, а он, Клеон II, живет в роскошном дворце Амменетика Великого и является наследником древней императорской династии. Не радовало Клеона и то, что его отец излечил Империю от междоусобиц и установил в ней мир, подобный тому, которым она наслаждалась при Стэннелле VI. Не приносило удовлетворения спокойствие в отдаленных провинциях, ничем не нарушаемое вот уже двадцать пять лет.
Император Галактики, Повелитель всего сущего застонал и откинул голову на подушки. Немного успокоившись, он сел в постели и угрюмо уставился в дальнюю стену спальни. Слишком большая комната, в ней неуютно одному. Другие комнаты тоже слишком велики.
Впрочем, лучше сидеть одному в спальне, чем смотреть на расфуфыренных придворных, терпеть их чересчур щедрое сочувствие, слушать пустую болтовню. Лучше одиночество, чем общество безжизненных масок, под которыми тщательно просчитываются варианты его смерти и наследования престола.
У Клеона трое сыновей, трое стройных юношей, исполненных сил и надежд. Где они сейчас, когда ему так плохо? Ждут, конечно. Затаились и следят друг за другом и за ним. Император тяжело заворочался. Бродриг просит аудиенции. Верный Бродриг, верный лишь потому, что его, простолюдина, дружно ненавидят все кланы придворных аристократов. Ему приходится быть верным, иначе день смерти императора станет кануном его собственной смерти в атомной камере.
Клеон II нажал кнопку на подлокотнике огромного дивана, и высокая дверь в дальней стене отворилась. По красному ковру к императору подошел Бродриг и, опустившись на колени, поцеловал слабую руку Клеона II.
- Как здоровье, сир? - спросил личный секретарь с подобающим волнением в голосе.
- Все еще жив, - раздраженно ответил Клеон, - несмотря на то, что каждый шарлатан, способный прочесть книгу по медицине, считает долгом использовать меня в качестве подопытного животного. Всякий ученый болтун, откопав новое или хорошо забытое старое средство: физическое, химическое или атомное - спешит проверить его действие на мне, ссылаясь при этом на весьма сомнительные книги. Клянусь памятью отца, в Галактике вымерли двуногие, которые умеют осматривать больного собственными глазами и лечить собственными руками. Нынешние лекари не могут даже пульс сосчитать, не заглядывая в трактат древней знаменитости. Мне плохо, а они заявляют: «Природа заболевания неизвестна»! Бестолочи! За тысячи лет человеческое тело научилось болеть новыми, неизвестными науке предков, способами, и современные врачи не могут помешать ему болеть. Либо древние рано умерли, либо я поздно родился! - император принялся шепотом ругаться.
Бродриг терпеливо ждал. Наконец Клеон II недовольно спросил:
- Сколько их там? - и кивнул на дверь.
- Как всегда.
- Ничего, подождут. Я занят государственными делами. Пусть начальник караула объявит. Нет, дела не годятся. Велите начальнику караула объявить, что я никого не принимаю, и сделать грустную мину. Возможно, врагам не удастся скрыть радость, - император злорадно усмехнулся.
- Ходят слухи, сир, - осторожно сказал Бродриг, - что у вас болит сердце.
Усмешка не успела сойти с лица императора.
- Если кто-то сделает из этих слухов поспешные выводы, ему будет больнее, чем мне. Ладно, оставим это. Что у вас?
Император жестом позволил Бродригу подняться с колен, тот встал и сказал:
- Меня беспокоит генерал Бел Райоз, военный комендант Сайвенны.
- Райоз? - Клеон II нахмурился, припоминая. - Кто это? А-а, Дон Кихот, от которого мы получили послание несколько месяцев назад? Помню, помню. Ему не терпелось сразиться с драконом во славу Империи и Императора.
- Верно, сир.
Император рассмеялся.
- Сейчас такой генерал редкость. Его нужно выставлять в музее. Что вы ответили ему, Бродриг? Я надеюсь, вы ответили.
- Конечно, сир. Ему было передано распоряжение собирать информацию и без приказа из центра не предпринимать шагов, могущих повлечь за собой развязывание войны.
- Разумно. Кто такой этот Райоз? Он был при дворе?
Бродриг кивнул и едва заметно поджал губы.
- Он начинал в дворцовой страже десять лет назад. Потом отличился в Скоплении Лемула.
- В Скоплении Лемула? А что там случилось? Память подводит… А-а, там какой-то солдат предотвратил столкновение двух кораблей, - император нетерпеливо тряхнул рукой. - Забыл! Помню только, что он поступил героически.
- Это и был Райоз. После этого случая он получил повышение, - сухо сказал Бродриг, - и назначение в действующую армию командиром корабля.
- А сейчас он военный комендант целой пограничной системы? Способный молодой человек!
- Он крайне неудобный человек, сир. Живет прошлым. Даже не самим прошлым, а тем, что о нем рассказывают на школьных уроках истории. Райозу очень недостает реализма. Сами по себе такие люди безопасны, но, оказываясь у власти, могут совершить непоправимое. Его люди готовы идти за него в огонь и в воду. Он один из самых популярных генералов.
- Правда? - Император задумался. - Знаете ли, Бродриг, не так уж плохо, если не все твои генералы бездарны. Несостоятельные военачальники часто оказываются предателями.
- Не стоит бояться бездарного изменника. Нужно остерегаться именно способных людей.
- В том числе и вас, Бродриг? - Клеон II рассмеялся, но тут же страдальчески поморщился. - Довольно воспоминаний и рассуждений. Что натворил наш молодой герой?
- От него получено очередное донесение, сир.
- На предмет чего?
- Он сообщает, что собрал достаточно сведений о варварах, и просит разрешения провести разведку боем. Приводит ряд длинных и утомительных аргументов. Не стану обременять Ваше Величество их изложением, учитывая ваше состояние. Тем более, что со временем они будут обсуждаться на сессии Совета Лордов, - секретарь искоса взглянул на императора.
Клеон II нахмурился.
- На сессии Совета Лордов? Стоит ли выносить это на Совет? Опять поднимется вопрос о более широком толковании Хартии. В последнее время лорды постоянно этого требуют.
- Ничего не поделаешь, сир. Конечно, было бы лучше, если бы ваш августейший отец, подавив последнее восстание, не даровал Империи Хартию. Однако, Хартия существует, и приходится с этим мириться.
- К сожалению, вы правы. Совет, так Совет. Впрочем, к чему такие церемонии? Неужели это настолько серьезное дело? С каких пор вооруженный конфликт на границе с варварами стал делом государственной важности?
Бродриг тонко улыбнулся и холодно произнес:
- В этом деле участвует романтически настроенный чудак, который может стать смертоносным орудием в руках расчетливого мятежника. Сир, Райоз пользовался популярностью при дворе и уже завоевал ее в провинции. Он молод. Если он подчинит одну-две варварских планеты, то станет завоевателем. Нам сейчас не нужен молодой завоеватель, чувствующий свою власть над пилотами, углекопами, торговцами и прочей чернью. Если он сам не догадается поступить с вами так, как ваш августейший отец поступил с узурпатором Рикером, кто-либо из наших уважаемых лордов непременно осуществит подобный шаг с его помощью.
Клеон II сделал судорожное движение рукой и застыл, пронзенный болью. Он осторожно выдохнул и со слабой улыбкой прошептал:
- Вы очень ценный помощник, Бродриг. Вы всегда видите дальше, чем нужно, и мне, чтобы себя обезопасить, достаточно предпринять лишь половину того, что вы советуете. Мы вынесем этот вопрос на Совет Лордов, послушаем, что они скажут, и, исходя из этого, примем свои меры. Я надеюсь, что молодой генерал еще не начал военных действий.
- Если верить донесению, нет. Но он просит подкрепления.
- Подкрепления? - Император удивленно прищурился. - Какой у него флот?
- Десять линейных кораблей, сир, с полным штатом вспомогательных. Два линейных корабля оснащены снятыми с кораблей Великого Флота и прошедшими ремонт двигателями, еще один - взятыми оттуда же артиллерийскими орудиями. Остальные корабли новые, им не больше пятидесяти лет. Флот вполне боеспособен.
- По-моему, для разумного предприятия достаточно десяти кораблей. У моего отца и десяти не было, когда он одержал первые победы над узурпатором. Что представляют собой варвары, с которыми Райоз собирается воевать?
Секретарь состроил презрительную гримасу.
- В донесениях генерала они фигурируют под именем Фонда.
- Что это за Фонд?
- Не знаю, сир. В архивах нет записей о каких-либо фондах. Согласно архивным данным, Галактика кончается Анакреоном, бывшей провинцией Империи, отколовшейся двести лет назад и с тех пор все глубже погрязающей в варварстве. В этой провинции не было планеты под названием Фонд. Правда, сохранились сведения, что незадолго до отделения Анакреона от Империи в эту провинцию была направлена группа ученых для работы над составлением энциклопедии, - Бродриг улыбнулся. - Эта группа называлась Фондом Энциклопедии.
- Что же вы остановились? - спросил император, когда пауза затянулась. - Продолжайте.
- Мне больше нечего сказать, сир. От ученых не поступало никаких известий, вероятно, вследствие беспорядков в провинции. Если кто-то из их потомков и остался в живых, он наверняка ведет столь же варварский образ жизни, как и весь Анакреон.
- А генерал требует подкрепления, - император с негодованием взглянул на секретаря. - Не странно ли, что для войны с дикарями не хватает десяти кораблей? Я вспомнил этого Райоза: красивый мальчик из хорошей семьи… Бродриг, я ничего не понимаю. По-моему, дело серьезнее, чем кажется на первый взгляд.
Рука Императора небрежно играла краем покрывала, укрывавшего его окоченевшие ноги. Клеон сказал:
- Мне нужно иметь там надежного человека. Честного, с зоркими глазами и ясным умом. Бродриг…
Бродриг покорно склонил голову.
- А подкрепление, сир?
- С этим подождем, - Император застонал: ему было больно двигаться, - пока обстоятельства не прояснятся. Соберите Совет Лордов на следующей неделе. Заодно решим и финансовые вопросы.
Голова раскалывалась. Император снова лег на подушку, излучающую силовое поле.
- Вы свободны, Бродриг. Постойте, пришлите мне этого пустозвона врача.

5. Война

Корабли Империи осторожно погружались в черную неизвестность Периферии. Пробираясь между блуждающими звездами, они нащупывали границы владений Фонда.
Дальние миры, за два столетия отбившиеся от рук, снова почувствовали шаги хозяев по своей земле. Перед лицом тяжелой артиллерии они клялись в преданности Империи.
На планетах оставались гарнизоны. На погонах военных красовались Солнце и Звездолет. Старики вспоминали забытые рассказы прадедов о временах, когда Солнце и Звездолет правили мирной и процветающей Вселенной.
На границах Фонда разворачивались базы. На скалистой и пустынной блуждающей планете Бел Райоз основал Генеральный Штаб, куда стекались все сведения о продвижении сил Империи.
Райоз сидел в штабе и невесело улыбался Дьюсему Барру.
- Что вы об этом думаете, патриций?
- Имеет ли мое мнение какой-либо вес? Я не военный…
Старик с отвращением оглядел комнату, вкрапленную в мертвый камень.
- Я столько для вас сделал. Могли бы отпустить меня домой, - пробормотал он.
- Еще не время. Не время, - генерал повернулся лицом к большому, блестяще-прозрачному шару, изображающему провинцию Анакреон и соседние сектора. - Когда все закончится, вы вернетесь к своим книгам, и не только к ним. Я позабочусь о том, чтобы вашей семье возвратили фамильные владения.
- Спасибо, - ответил Барр с легкой иронией, - только я, в отличие от вас, не верю, что все быстро и хорошо закончится.
Райоз хрипло засмеялся.
- Довольно пророчеств. Моя карта убедительнее ваших пессимистических теорий, - он нежно провел рукой по невидимой сферической поверхности. - Вы умеете читать радиальную карту? Умеете? Вот, пожалуйста, убедитесь. Золотые звезды обозначают территорию Империи. Красные звезды - владения Фонда, розовые изображают планеты, находящиеся в сфере экономического влияния Фонда. Смотрите, - рука Райоза легла на какую-то ручку, и белые точки, которыми была усыпана карта, постепенно поголубели.
- Территории, окрашенные голубым, захвачены моим флотом, - говорил Райоз с явным удовольствием. - Видите, сколько там красных и розовых звезд? Мы продвигаемся все дальше, нигде не встречая сопротивления. Варвары молчат. Фонд также бездействует - спокойно спит в самодовольном неведении.
- Концентрация ваших сил на захваченных территориях невелика? - спросил Барр.
- На первый взгляд это так, но на самом деле этого нельзя сказать. Места, в которых я оставляю гарнизоны и укрепления, немногочисленны, но хорошо подобраны. Поэтому малыми затратами достигается ощутимый результат. Есть у моего плана и другие достоинства, которых не оценит человек, не изучавший стратегию и тактику космической войны. Когда завершится размещение баз, я смогу атаковать Фонд с любого направления, а Фонд сможет контратаковать только в лоб, потому что у меня не будет ни флангов, ни тыла.
Метод окружения часто применялся в прошлом, например, в кампаниях Локриса VI около двух тысяч лет назад, но никогда нападающей стороне не удавалось окружить противника полностью. Обычно обороняющаяся сторона раскрывала намерения нападающей и не давала замкнуть кольцо. В данном случае этого не происходит.
- Война идет, как по учебнику? - лениво спросил Барр.
- Вы все еще считаете, что я потерплю поражение? - запальчиво сказал Райоз.
- Обязательно потерпите.
- Как вам объяснить, что военная история не знает случая, когда бы сторона, окружившая противника полным кольцом баз, проиграла войну? Окружающий может проиграть лишь в том случае, если окружение будет прорвано извне третьей силой.
- Вы говорите логично.
- Тем не менее вы упорствуете в своем неверии.
- Да.
- Дело ваше, - Райоз пожал плечами.
Наступила напряженная тишина. Барр спросил:
- Вы получили ответ от Императора?
Райоз достал сигарету из шкафчика в стене, захватил губами фильтр и закурил.
- Вы имеете в виду просьбу о подкреплении? - спросил он. - Я получил лишь уведомление о том, что она доставлена по назначению. Ответа нет.
- А подкрепления?
- Тоже. Я этого ожидал. Честно говоря, патриций, я жалею, что прислушивался к вашим теориям. Я усомнился в собственных силах, попросил помощи и выставил себя в дурном свете.
- Вы считаете?
- Определенно. Корабли сейчас в большой цене. Гражданские войны последних двух столетий вывели из строя чуть не половину Великого Флота. То, что осталось, находится в неудовлетворительном состоянии. Новые корабли и подавно никуда не годятся. Наверное, во всей Галактике нет человека, который сумеет собрать хороший гиператомный мотор.
- Я знаю, - старик задумался. - Однако, я думал, что вам это неизвестно. Итак, Его Императорское Величество не станет разбрасываться кораблями. Психоистория вполне могла это предвидеть, и, скорее всего, предвидела. Я бы сказал, что первый раунд выигрывает мертвая хватка Хари Селдона.
- Мне хватит моих кораблей, - резко ответил Райоз. - Ваш Селдон ничего не выигрывает. Если потребуются дополнительные корабли, они будут. Император еще не знает всех обстоятельств.
- Что же вы от него скрыли?
- Вы не догадываетесь? Ваши теории! - Райоз усмехнулся. - При всем уважении к вам я не могу поверить вашим пророчествам. Если все же, они подтвердятся, я забью тревогу и начну требовать помощи настойчивей. Кроме того, - с нажимом произнес генерал - ваши ничем не подтвержденные предположения попахивают государственной изменой и вряд ли понравятся Его Императорскому Величеству.
Старый патриций улыбнулся.
- Вы хотите сказать, что император не сочтет достойным внимания предупреждение о том, что кучка нищих варваров собирается опрокинуть его трон? Если так, не следует ждать от него ответа.
- Почему же, он может прислать к нам наблюдателя.
- Зачем?
- Это старая традиция. Представители короны обычно присутствуют на особо важных для Империи кампаниях.
- В какой роли?
- Во-первых, они осуществляют власть центра на местах, а, во-вторых, проверяют лояльность генералов, что не всегда удается.
- Мне кажется, генерал, вам будет не очень приятно оказаться под надзором.
- Бесспорно, - Райоз покраснел, - но у меня нет выбора.
На столе засветилась какая-то лампочка, и из щели рядом с ней выскочила капсула с письмом. Райоз вскрыл капсулу и развернул письмо.
- Отлично!
Дьюсем Барр вопросительно приподнял бровь.
- Захвачен в плен торговец, - пояснил Райоз. - Торговец жив, корабль цел.
- Слышал об этом.
- Его доставили сюда, и через несколько минут мы его увидим. Не уходите, патриций. Вы можете понадобиться мне во время допроса. Для этого я вас и пригласил. Вы должны лучше меня понять, что он будет говорить.
Раздался гудок, генерал наступил под столом на какую-то кнопку, и дверь открылась. На пороге стоял высокий бородатый человек в куртке из искусственной кожи с капюшоном, откинутым на спину. Он был безоружен, но, казалось, ничуть не смущался тем, что его окружали вооруженные люди.
Он раскованно шагнул в комнату, окинул ее оценивающим взглядом, чуть заметно кивнул генералу и сделал невнятный приветственный жест рукой.
- Назовитесь, - потребовал Райоз.
- Латан Деверс, - торговец засунул большие пальцы за пояс. - Вы здешний босс?
- Вы торговец Фонда?
- Верно. Послушайте, если вы босс, велите своим людям не хозяйничать на моем корабле.
Генерал поднял голову и холодно взглянул на пленника.
- Вы здесь находитесь не для того, чтобы отдавать распоряжения, а для того, чтобы отвечать на мои вопросы.
- Хорошо. Я человек покладистый. Правда, один из ваших ребят сунул нос, куда не следует, и заработал дырку в голове.
Райоз перевел взгляд на лейтенанта, вошедшего вместе с пленным.
- Врэнк, этот человек не лжет? В донесении говорилось, что потерь нет.
- На момент отправки донесения их не было, сэр, - стал оправдываться лейтенант. Тогда мы еще не начали обыскивать корабль. Прошел слух, что на корабле женщина, мы вошли и стали ее искать. Женщины на борту не оказалось, зато было много различных приборов неизвестного назначения. Пленный утверждает, что это его товар. Один из солдат взял в руки какой-то прибор, произошла вспышка, и солдат умер.
Генерал вновь обернулся к торговцу.
- У вас на борту ядерное оружие?
- Клянусь Галактикой, нет. Зачем оно мне? Этот неуч схватил атомный перфоратор, повернул рабочей стороной к себе и включил на максимальную мощность. Кто мог предположить, что так получится? Это все равно, что направить себе в лицо нейтронную пушку. Я бы остановил его, но на мне сидели пятеро солдат.
Райоз приказал охране:
- Выйдите. Корабль опечатать, - и добавил. - Садитесь, Деверс.
Деверс сел на указанное место и оказался под огнем взглядов имперского генерала и сайвеннского патриция.
- Вы благоразумный человек, Деверс, - сказал генерал.
- Спасибо. Вам на самом деле понравилось мое лицо или вы делаете комплимент, рассчитывая что-то получить в ответ? Скажу одно: я деловой человек.
- Это одно и то же. Сдавшись, вы спасли свой корабль и сэкономили наши боеприпасы. Если вы и дальше будете действовать, исходя из принципов экономии, можете рассчитывать на хорошее отношение.
- К этому я и стремлюсь, босс.
- Отлично, а я стремлюсь к сотрудничеству, - улыбнулся Райоз.
- Вполне понятное стремление, - доброжелательно заметил Деверс, - только о каком сотрудничестве вы говорите, босс? Я даже не знаю, где нахожусь. Для начала объясните, где я и в чем дело.
- О, простите, мы не представились, - Райоз был в хорошем расположении духа. - Этот джентльмен - Дьюсем Барр, патриций Империи. Я Бел Райоз, пэр Империи и генерал третьей ступени вооруженных сил Его Императорского Величества.
У торговца отвисла челюсть.

Предыдущая страница 3 Следующая страница


Основатели и Империя 4

- Империя? Это та самая Империя, о которой нам рассказывали в школе? Интересно! Я думал, что она больше не существует.
- Как видите, существует, - заметил Райоз.
- Мог бы догадаться, - Латан Деверс поднял глаза к потолку. - За мной гналась такая махина, каких я ни в одном соседнем королевстве не видел, - он наморщил лоб. - За что вам здесь платят, босс? То есть, генерал?
- За войну.
- Империя против Фонда, так?
- Точно.
- Зачем?
- Мне кажется, вы сами это понимаете.
Глядя генералу в глаза, торговец покачал головой.
- Уверен, что понимаете.
- Жарко здесь, - пробормотал Латан Деверс.
Он встал, расстегнул куртку и снова сел, вытянув ноги.
- Похоже, вы ждали, что я упаду в обморок, - заговорил он, - или намочу штаны от страха. А я могу вас одной левой придушить, если захочу, и этот старикан, который все время молчит, ничего против меня не сделает.
- Вы не захотите, - сказал Райоз уверенно.
- Верно, не захочу, - дружелюбно согласился Деверс. - Прежде всего, с вашей смертью война не прекратится. Вместо вас пришлют еще десяток генералов.
- Абсолютно правильно.
- Кроме того, если я убью вас, то ваши люди убьют меня. Может, не сразу, но это неважно. Важно то, что я этого не хочу. Быть убитым невыгодно: это никогда не окупится.
- Я знал, что вы благоразумный человек.
- Знаете, чего я хочу, босс? Я хочу, чтобы вы объяснили, зачем Империи воевать с Фондом? Вы сказали, что я сам должен это знать; я не знаю, а загадки отгадывать терпеть не могу.
- Вы слышали о Селдоне?
- Нет. Я сказал, что не люблю загадок.
Райоз быстро взглянул на Дьюсема Барра, тот улыбнулся в ответ и снова погрузился в задумчивость.
- Деверс, не притворяйтесь, - поморщился Райоз. - Ваш Фонд живет легендой, преданием или предсказанием о том, что вокруг него должна образоваться Вторая Империя. Мне известно многое о психоисторических выкладках Хари Селдона и о ваших планах агрессии против Империи.
- Даже так? - удивился Деверс. - Кто вам это сказал?
- Какое это имеет значение? - в голосе Райоза зазвучала угроза. - Здесь вопросы задаю я, а не вы. Говорите, что вы знаете о Селдоне.
- Вы сами сказали, что это легенда…
- Не придирайтесь к словам, Деверс!
- Я не придираюсь. Это действительно легенда. Каждый мир рассказывает сказки по-своему. Слыхал я и о Селдоне, и о Второй Империи. Бабушки рассказывают малышам на ночь. Ребята постарше гоняются за призраком Селдона по кладбищам и свалкам. Чепуха, глупость, да и только!
Взгляд генерала потемнел.
- Не лгите мне, любезнейший. Я был на планете Термин, встречался с людьми и знаю, что такое Фонд.
- Зачем же расспрашивать о нем меня? За последние десять лет я пробыл на Термине не больше двух месяцев. Вы лучше меня знаете, с кем вам придется воевать. Вперед! Не теряйте времени.
- Вы уверены, что Фонду нечего бояться? - осторожно спросил Барр.
Торговец обернулся к старику. Лицо его покраснело, и четко проступил белый шрам.
- А-а, молчальник заговорил. С чего вы взяли, док, что я в чем-то уверен?
Райоз сделал Барру едва заметный знак глазами, и тот продолжал:
- Если бы вы на секунду допустили, что ваш мир может потерпеть поражение и что, возможно, впоследствии вам долго придется пожинать горькие плоды войны, вы бы не были так беспечны. Я пережил войну и знаю, что это такое.
Латан Деверс потеребил бороду, глядя то на генерала, то на патриция, и засмеялся.
- Босс, он всегда так странно говорит? Подумайте, - торговец посерьезнел, - что такое поражение? Я видел войны и поражения. Планета переходит из рук в руки - ну и что? Кого это волнует? Мне и таким, как я, до этого нет никакого дела, - он презрительно фыркнул. - Поймите, планетой правят полдесятка толстосумов. Я не стану плакать, если их убьют. Народ? Простые люди? Конечно, некоторые погибнут, остальных на какое-то время обложат дополнительными налогами, но постепенно все успокоится, пойдет своим чередом, только наверху будут сидеть другие толстосумы.
Ноздри Барра раздулись, руки задрожали, но он промолчал. От торговца не укрылось волнение старика.
- Послушайте, - с еще большим жаром заговорил он, - я провел всю жизнь в космосе, торгуя вилками, ложками и перфораторами. На пиво с кренделем я зарабатываю. А там, - он показал большим пальцем за спину, - сидят толстые дяди и за минуту зарабатывают столько, сколько я - за год, потому что снимают сливки с тысяч таких, как я.
Если на их место сядете вы, мы будем необходимы вам и, пожалуй, больше, чем им, потому что вы ничего здесь не знаете. Я не против Империи, если от нее можно получать деньги.
Торговец вызывающе взглянул на генерала и патриция.
Несколько минут все молчали. На стол выскочило еще одно письмо. Генерал прочитал его и потянулся за плащом. Застегивая плащ под подбородком, Райоз шепнул Барру одними губами:
- Поручаю этого человека вам. Жду результата. Идет война, слабые не должны рассчитывать на милость. Помните это, - отсалютовав обоим, он вышел.
Латан Деверс посмотрел вслед генералу.
- Куда он побежал? Что случилось?
- Очевидно, началась война, - хрипло ответил Барр, - силы Фонда пошли в наступление. Пойдемте со мной.
В комнате появились вооруженные солдаты. Они держались почтительно, но лица их были суровы. Вслед за стариком Деверс вышел в коридор.
Они перешли в другую комнату, поменьше и поскромнее. Там стояли две кровати, видеоэкран, в углу душ и другие приспособления для соблюдения гигиены. Солдаты вышли и закрыли толстую дверь.
- Хм, - Деверс с недовольным видом огляделся, - какие крепкие стены!
- Крепкие, - подтвердил Барр и отвернулся.
- Вам-то что нужно, док? - не выдержал торговец.
- Ничего. Мне поручено наблюдать за вами.
- Наблюдать? - Торговец встал и навис над старым патрицием. - Почему же солдаты, провожая нас в эту камеру, держали вас под прицелом точно так же, как и меня? Слушайте, чего вы кипятились, когда я говорил, что думаю о войне и мире?
Ответа не последовало.
- Хорошо. Задам другой вопрос. Вы сказали, что пережили войну и поражение. С кем вы воевали? С пришельцами из другой Галактики?
- С Империей, - поднял глаза Барр.
- И после этого вы здесь?
Барр ответил красноречивым молчанием. Торговец понимающе кивнул, выпятив нижнюю губу. Он снял с правого запястья браслет из плоских звеньев и протянул старику.
- Нравится?
Такой же браслет украшал и левую руку торговца. Старик взял украшение и, помедлив, надел. Проявилось странное ощущение, которое вскоре прошло.
- Все в порядке, док, - сказал Деверс другим голосом, - он так работает. Можете говорить, что угодно. Если нас захотят подслушать, ничего не выйдет. У вас на руке исказитель сигнала, изобретение самого Мэллоу. Стоит двадцать пять кредитов, а вам досталось бесплатно. Когда будете говорить, старайтесь не шевелить губами.
Дьюсем Барр вдруг почувствовал усталость. Пронзительные глаза торговца требовали невозможного.
- Что вам нужно? - спросил Барр, проталкивая слова между неподвижными губами.
- Я говорил. Вы произносите слова, которые можно услышать только от патриота. Империя разгромила ваш мир, а вы работаете на генерала имперской армии. Одно с другим не вяжется, правда?
Барр ответил:
- Я выполнил свой долг. От моей руки погиб наместник императора.
- Какой?
- Тот, который правил сорок лет назад.
- Сорок? - слова Барра произвели на торговца заметное впечатление. Он нахмурился. - Все же не стоило на этом успокаиваться. Молодой блондин с генеральскими погонами знает?
Барр кивнул.
- Вы хотите, чтобы Империя победила? - спросил торговец, недобро прищурившись.
Старый патриций взорвался.
- Пусть ее постигнет космическая катастрофа! Вся Сайвенна об этом молится. Империя убила моего отца, сестру, братьев. А теперь у меня дети и внуки, и генерал знает, где их искать.
Деверс молчал. Барр продолжал, теперь уже шепотом:
- Это не остановит меня, если я пойму, что стоит рисковать. Они сумеют умереть достойно.
- Вы говорите, что убили вице-короля? - заговорил торговец. - Сорок лет назад? Как раз в это время наш мэр Хобер Мэллоу был на Сайвенне, ведь так называется ваш мир? Он встретился с человеком по имени Барр.
Дьюсем Барр подозрительно взглянул на торговца.
- Что еще вам об этом известно?
- То же, что каждому торговцу Фонда. Вы думаете, я не догадываюсь, зачем вас ко мне приставили, старый хитрец? Вас водят под охраной, вы ненавидите Империю и во сне видите ее крах. Я должен растаять и все вам выложить. Номер не пройдет, док. Тем не менее мне будет приятно, если вы сможете доказать, что вы сын Онама Барра с Сайвенны, младший, шестой сын, чудом оставшийся в живых.
Дрожащими руками Дьюсем Барр открыл плоскую металлическую шкатулку, стоящую на полке в нише, и передал торговцу тихо позвякивающую металлическую цепь.
- Смотрите сюда, - сказал он.
Деверс приблизил самое крупное звено к глазам и шепотом выругался.
- Провалиться мне на этом месте, здесь монограмма Мэллоу, а конструкция пятидесятилетней давности!
Он посмотрел на Барра и улыбнулся.
- Лучшего доказательства не придумаешь. Вашу руку, док, - и протянул свою.

6. Фаворит

Из черной пустоты возникли крошечные кораблики и понеслись навстречу армаде. Они летели без единого выстрела и открыли огонь, лишь вклинившись в строй вражеских кораблей. Огромные корабли Империи неуклюже зашевелились, как сонные звери, которых донимают москиты. Две беззвучные вспышки прорезали космос, и два кораблика рассыпались на атомы. Остальные исчезли.
Большие корабли не стали отвлекаться на их поиски, они продолжали плести паутину окружения, захватывая мир за миром.
Бродриг, в роскошной, искусно скроенной военной форме, прогуливался по саду вокруг штаба верховного командования, расположенного на маленькой планете Ванда. Он шел медленно, глядя под ноги. Рядом шагал Бел Райоз, в темно-серой полевой форме с расстегнутым воротом.
Райоз заметил гладкую черную скамейку под папоротником, поднявшим перистые листья к белому солнцу.
- Взгляните, сэр, на этот обломок Империи, - сказал генерал. - Города пустеют, заводы останавливаются, а скамьи, поставленные для влюбленных, готовы служить.
Райоз сел, а личный секретарь императора Клеона II стоял и точными ударами трости сбивал с папоротника листья.
Райоз закинул ногу на ногу, предложил Бродригу сигарету и заговорил:
- Я преклоняюсь перед просвещенной мудростью Императора, приславшего столь компетентного наблюдателя, как вы. В глубине души я боялся, что Император за более важными делами забудет о незначительной приграничной кампании.
- От внимания Императора ничто не ускользает, - машинально ответил Бродриг. - Мы не склонны недооценивать роль вашей кампании, и все же мне кажется, что вы преувеличиваете ее трудность. Стоит ли затевать окружение ради войны с их миниатюрными корабликами?
Райоз покраснел, но сдерживался.
- Я хочу подготовить наступление, чтобы лишний раз не рисковать кораблями и человеческими жизнями. У меня не так много людей.
Окружение позволит свести потери к минимуму. Стратегические соображения я излагал вам вчера.
- Сдаюсь, сдаюсь: я не военный. Позволю вам уверить меня в том, что позиция, которая мне кажется правильной, в корне неверна. И все же ваши предостережения излишни. Во втором донесении вы просили подкрепления. Между тем, ваш противник - кучка нищих варваров, с которыми у вас не было ни одного столкновения. В подобных обстоятельствах ваша просьба свидетельствует в лучшем случае о некомпетентности. Если бы ранее вы не зарекомендовали себя способным и смелым военачальником, я пришел бы к весьма нелестному мнению о вас.
- Спасибо, - холодно сказал генерал, - позвольте напомнить, что смелость и недальновидность - не одно и то же. Решительно действовать можно лишь тогда, когда знаешь противника и можешь хотя бы приблизительно просчитать исход компании. Выступать же против неизвестного противника, по-моему, бессмысленно. Это то же самое, что проводить соревнования в беге с препятствиями в темноте.
Бродриг сделал небрежное движение пальцами.
- Остроумно, но неубедительно. Вы были на варварской планете. Вы захватили в плен торговца. Неужели этого недостаточно?
- Нет. Прошу вас помнить, что в жизни мира, самостоятельно развивавшегося в течение двух столетий, нельзя разобраться за месяц. Я простой смертный, а не супермен с видеоэкрана. А единственный пленный, к тому же торговец, не связанный непосредственно с миром противника, не может посвятить меня во все тайны этого мира.
- Вы допросили его?
- Да?
- И что же?
- Результат есть, но не значительный. Его корабль слишком мал, чтобы его можно было использовать для нужд флота. Вещи, которые он вез для продажи, забавны, но не более. Я отобрал несколько наиболее хитроумных приспособлений; стоит отослать их Императору. На корабле много приборов, в которых мне не разобраться. Впрочем, я не специалист в этой области.
- Среди ваших людей должны быть специалисты по технике, - заметил Бродриг.
- Я это предположил, - язвительно ответил Райоз, - но оказалось, что их квалификация оставляет желать лучшего. Я послал за людьми, которые разбираются в ядерной энергетике, но ответа не получил.
- Мы не можем позволить себе, генерал, разбрасываться такими людьми. Неужели во всей провинции вы не можете найти нужного специалиста?
- Если бы я такого человека нашел, то на моих кораблях стояли бы исправные двигатели. Два из десяти кораблей моего флота не могут полноценно участвовать в сражении, потому что у них отказывают двигатели. Пятая часть моих сил пригодна для использования лишь во втором эшелоне.
Секретарь императора нетерпеливо пошевелил пальцами.
- В этом вы не одиноки, генерал. То же самое говорит Император.
Генерал отбросил истерзанную сигарету, закурил другую и пожал плечами.
- Это слабое утешение. Если бы у меня был хороший техник, я починил бы психозонд и узнал от пленного больше.
Секретарь поднял брови.
- У вас есть психозонд?
- Старый. И устаревший морально. Я включил его, когда пленный спал, но ничего не получилось. Проверил на собственных людях - работает. Никто из моих техников не мог понять, почему зонд не действует на пленного. Дьюсем Барр, специалист по физике частиц, говорит, что психика пленного может не реагировать на зонд вследствие того, что он всю жизнь находился в другом окружении и его нервная система развивалась под действием других стимулов. Не знаю. На всякий случай я сохранил ему жизнь. Может, еще удастся каким-либо образом его использовать.
Бродриг облокотился на трость.
- Я поищу в столице необходимого вам специалиста. Теперь, к чему вам старый сайвеннский патриций? По-моему, вы чересчур терпимы к врагам.
- Он хорошо осведомлен о противнике и может оказаться полезным.
- Он сын закоренелого сайвеннского мятежника.
- Он стар и слаб, и его семья у меня в заложниках.
- Понятно. Вы позволите мне поговорить с пленным торговцем?
- Конечно.
- Наедине, - жестко добавил секретарь императора.
- Разумеется, - согласился Райоз. - Как лояльный подданный Императора, я считаю его представителя своим начальником. Правда, пленный находится на одной из тыловых баз, и для беседы с ним вам придется покинуть передовую в ответственный момент.
- Ответственный? Что случилось?
- Мы завершили окружение, и через неделю Двадцатый пограничный флот будет штурмовать твердыни противника. - Райоз улыбнулся и отвернулся.
Бродриг почувствовал себя уязвленным.

7. Подкуп

Сержант Мори Люк по праву считался идеальным солдатом. Он был родом из сельскохозяйственных областей Плеяд, где единственной альтернативой крестьянскому труду была армия. Туповатый, он шел без страха навстречу опасности и успешно противостоял ей благодаря природной силе и ловкости. Он выполнял приказы добросовестно и беспрекословно, требуя того же от подчиненных ему солдат, и всем существом обожал своего генерала.
При этом у него был легкий характер. Если по долгу службы требовалось убить человека, Люк убивал без колебаний, но и без злобы.
Сержант Люк постучал в дверь - исключительно из вежливости, он имел полное право входить без предупреждения - и вошел в комнату.
Двое оторвались от ужина, один из них поспешно наступил на старенький карманный приемник, что-то вещавший скрипучим голосом из-под стола.
- Книги принес? - спросил Латан Деверс.
Сержант протянул ему свернутую в тугую трубку пленку и поскреб в затылке.
- Это дал инженер Орр, на время. Он собирается отправить ее домой, детям в подарок.
Дьюсем Барр с интересом разглядывал пленку.
- Как она попала к инженеру Орру? У него есть читающий аппарат?

Предыдущая страница 4 Следующая страница


5 айзек азимов

Сержант покачал головой.
- Нет. Это единственный, - и показал на поломанный прибор, стоящий в ногах кровати. - Орр достал эту штуковину в одном из занятых миров. В том доме не было аппарата для чтения. Книгу ему тоже не давали, пришлось убить нескольких местных, чтобы ее заполучить, - он одобрительно глянул на книгу. - Занятный подарок детям!
Сержант помолчал, потом сказал, хитровато прищурившись:
- Есть хорошие новости. Пока что это только слух, но такой радостный, что так и хочется рассказать. Генерал закончил окружение.
- Ну и что? - спросил Деверс.
- До чего лихой вояка! - сержант улыбнулся с отеческой гордостью. - Как ловко все провернул! У нас есть парень, мастер красиво говорить; так вот, он сказал, что генерал разыграл окружение как по нотам. Любопытно, что за ноты такие?
- Значит, скоро начнется наступление? - осторожно спросил Барр.
- Наверное, - бодро ответил сержант. - Так хочется на корабль! Рука срослась, можно драться. Надоело здесь сидеть.
- Мне тоже, - тихо, но твердо сказал Деверс, кусая нижнюю губу.
Сержант подозрительно покосился на него и сказал:
- Я, пожалуй, пойду: не то придет капитан, застанет здесь - мне попадет.
На пороге сержант задержался.
- Совсем забыл, сэр, - смущенно обратился он к торговцу. - Получил письмо от жены, она так довольна холодильником, что вы мне подарили, помните? Пишет, что уже заморозила месячный запас провизии. Большое спасибо.
- Не за что, пользуйтесь на здоровье.
Толстая дверь бесшумно закрылась за улыбающимся сержантом.
Дьюсем Барр поднялся со стула.
- Он с лихвой отплатил нам за холодильник. Давайте-ка взглянем на книгу… Ах! Заглавие потерялось!
Он отмотал около ярда пленки и принялся разглядывать ее на свет.
- Как говорит сержант, разрази меня гром! Деверс, это «В саду Саммы».
- Ну и что? - отозвался Деверс без интереса, отодвигая пустую тарелку. - Бросьте вы эту древнюю литературу, Барр. Сядьте. Вы слышали, что сказал сержант?
- Слышал, а что?
- Начинается наступление, а мы сидим здесь!
- Где вы предпочитаете сидеть?
- Барр, вы понимаете, что я хочу сказать. Пора действовать.
- Действовать? - Барр осторожно заправлял пленку в читающий аппарат.
- За последний месяц вы подробно ознакомили меня с историей Фонда, деятели которой отнюдь не спешили действовать, предпочитая ожидать, пока события сами не начнут развиваться в выгодном направлении.
- Ах, Барр, они делали это сознательно!
- Сомневаюсь. Скорее всего, они заявляли об этом, когда все заканчивалось благополучно; хотя, кто знает? И кто знает, не пошли бы дела еще лучше, если бы они действовали неосознанно? Глубинные социально-экономические тенденции не зависят от действий отдельных людей.
Деверс фыркнул:
- Спорите вы как-то задом наперед. Может, все было бы хуже, если бы они действовали неосознанно, - он задумался. - Что, если застрелить его?
- Кого? Райоза?
- Да.
Барр вздохнул. На него нахлынули воспоминания.
- Убийство вождя - не выход, Деверс. Когда мне было двадцать, я убил вождя, но это ничего не решило. Я уничтожил негодяя, но не его Империю, а причиной всех бед была Империя, а не этот злосчастный негодяй.
- Док, Райоз не просто негодяй. На нем держится вся армия. Без него она распадется. Солдаты любят его, как отца родного. Сержант только вспомнит его - тут же слюни пускает!
- Пусть так. Но есть другие армии и другие генералы. Копайте глубже. Сюда прибыл Бродриг, который имеет на императора огромное влияние. По его требованию сюда пришлют сотни кораблей, тогда как Райозу дали только десять. Я много о нем слышал.
- Правда? Что же вы слышали? - в глазах торговца поубавилось отчаяния и засветился интерес.
- Он негодяй незнатного происхождения, добившийся расположения Императора с помощью лести и угодничества. Его ненавидят все придворные аристократы, тоже порядочные мерзавцы, за то что он, простолюдин, не проявляет по отношению к ним достаточного почтения. Он первый советник императора во всех делах и правая рука во всех злодеяниях. Прирожденный изменник, но вынужден быть верным. Во всей Империи нет человека, настолько утонченного в жестокости и грубого в наслаждениях. Говорят, что путь к Императору лежит через Бродрига, а путь к Бродригу - через бесчестье.
- О-о-о! - Деверс подергал аккуратно подстриженную бороду. - Значит, Император прислал его присматривать за Райозом. Знаете, мне в голову пришла идея.
- Теперь знаю.
- А что, если Бродригу не по душе любимец армии?
- Скорее всего. Бродриг не отличается способностью испытывать добрые чувства.
- А что, если Райоз сильно ему досадит? Об этом узнает Император, и у молодого генерала будут неприятности.
- Вполне возможно. Вы предлагаете это устроить? Каким образом?
- Не знаю. Может, подкупить?
Патриций засмеялся.
- Конечно, его можно подкупить, только не так, как вы подкупили сержанта. Бродригу мало мини-холодильника. Даже если вы подберете взятку, приличествующую его положению, вы можете потерпеть неудачу. Бродриг берет взятки, но зачастую их не отрабатывает. Настолько это бесчестный тип. Ваши деньги пропадут впустую. Придумайте что-нибудь другое.
Деверс закинул ногу на ногу и принялся усиленно думать, покачивая носком сапога в воздухе.
Снова раздался стук и вошел сержант. Он был сильно взволнован, лицо раскраснелось, глаза испуганно мигали.
- Сэр, - начал он, стараясь быть вежливым, - я очень благодарен вам за холодильник и за то, что вы говорили со мной, хотя я сын простого фермера, а вы важные лорды.
От волнения он перестал бороться с акцентом, его было трудно понять; сквозь армейскую выправку пробивались деревенские привычки.
Барр мягко спросил:
- Что случилось, сержант?
- Лорд Бродриг едет вас допрашивать. Завтра будет здесь. Я знаю, потому что капитан велел готовиться к смотру. Я подумал, что нужно вас предупредить.
- Спасибо, сержант, - сказал Барр, - мы вам признательны. Не волнуйтесь, это не так страшно.
Между тем на лице сержанта был именно страх. Люк прошептал:
- Вы не знаете, что о нем говорят. Он продал душу злым духам Галактики. Не смейтесь. О нем такое рассказывают! Будто у него есть люди с бластерами, они за ним всюду ходят, и когда ему хочется повеселиться, он приказывает им стрелять в первого встречного. Они стреляют, а лорд Бродриг смеется. Говорят, даже Император его боится, он заставляет Императора поднимать налоги и не пускает к нему никого жаловаться.
А еще говорят, что он ненавидит генерала. Говорят, будто он хочет генерала убить, потому что генерал великий и мудрый. Только у него не получится, потому что генерал не промах и знает, что лорд Бродриг плохой человек.
Сержант заморгал и улыбнулся, смущенный своей неожиданной откровенностью, и попятился к двери. С порога кивнул и сказал:
- Вы на него как глянете - вспомните мои слова, - и закрыл за собой дверь.
- Недурной поворот событий, а док? - глаза Деверса разгорелись.
- Это зависит от настроения Бродрига, - сухо сказал Барр.
Деверс не слышал: он думал. Думал изо всех сил.
Лорд Бродриг пригнул голову и вошел в жилую каюту торгового корабля. Двое телохранителей, с бластерами наизготовку и профессиональными улыбками наемников на лицах, вошли следом.
Глядя на личного секретаря императора, нельзя было сказать, что его душа погублена. Если ее и купил какой-нибудь галактический демон, внешне это никак не проявлялось. Скорее, Бродриг был светлым пятном на сером, скучном фоне военной базы.
Жесткие линии его безупречного костюма, украшенного позументами, делали Бродрига выше. Над воротником холодно блестели глаза. На запястьях подрагивали и переливались перламутровые украшения.
Он изящно облокотился на белую слоновой кости трость, посмотрел на торговца сверху вниз и сказал:
- Нет. Оставайтесь здесь. Мне не нужны ваши игрушки.
Он взял стул, тщательно протер его куском муаровой ткани, прикрепленным к трости, и сел. Деверс поискал взглядом стул для себя, но Бродриг небрежно бросил:
- В присутствии пэра Империи вам придется постоять, - и улыбнулся.
Деверс пожал плечами.
- Если вам не нужен мой товар, зачем мы сюда пришли?
Личный секретарь императора холодно ждал, и Деверс нехотя добавил:
- …сэр?
- Чтобы побеседовать наедине, - ответил секретарь. - Неужели бы я проделал путь в двести парсеков ради того, чтобы полюбоваться безделушками? Я хотел увидеть именно вас, - он вынул из украшенной гравировкой коробочки розовую таблетку, зажал между зубами и принялся с увлечением сосать. - Скажите, к примеру, кто вы такой? Вы действительно гражданин варварского мира, который затеял всю эту чехарду?
Деверс с достоинством кивнул.
- Вас на самом деле взяли в плен после того, как началась эта склока, называемая войной?
Деверс снова кивнул.
- Великолепно, мой дорогой чужеземец! Вижу, вы не отличаетесь красноречием. Я облегчу вам задачу. Создается впечатление, что наш генерал ведет, и очень активно, совершенно бессмысленную войну за крошечный мирок, расположенный у края неизвестности, за который разумный человек и выстрела не сделает. Между тем, генерала нельзя назвать неразумным. Напротив, он весьма рассудительный человек. Вы меня понимаете?
- Не могу этого сказать, сэр.
Секретарь проинспектировал свои ногти и сказал:
- Хорошо, слушайте дальше. Генерал ради одной славы не пошлет людей на смерть. Да, он говорит о славе и чести Империи, но совершенно очевидно, что он не дотягивает до железного полубога Героической Эры. Его волнует не только слава, иначе он не стал бы проявлять такую странную и несколько неуместную заботу о вас. Если бы вы оказались в плену у меня и сказали бы мне так же немного, как сказали генералу, я вспорол бы вам живот и удушил бы вас вашими собственными кишками.
Деверс оставался бесстрастным, только покосился на молодцов с бластерами. Те были готовы к действию, им даже не терпелось.
Секретарь императора улыбнулся.
- Ах вы, молчаливый дьявол! Генерал говорил, что вас даже зонд не берет. Он напрасно это сказал; он выдал себя с головой, я теперь не верю ни одному его слову, - Бродриг был в приподнятом настроении.
- Мой честный торговец, - продолжал он, - у меня есть собственный психозонд, который должен вызвать у вас реакцию. Взгляните…
Императорский секретарь держал двумя пальцами, небрежно, несколько покрытых розово-желтыми разводами бумажных прямоугольников, назначение которых было очевидно.
- Похоже на деньги, - сказал Деверс и угадал.
- Это и есть деньги, лучшие деньги в Империи, обеспеченные моими поместьями, которые обширнее, чем поместья самого Императора. Сто тысяч кредитов. Вот они, у меня в руке. И все ваши!
- За что, сэр? Я всю жизнь торгую и знаю, что торговля - дело обоюдное.
- За что? За правду. Чего хочет генерал? Зачем ему эта война?
Латан Деверс вздохнул и задумчиво разгладил бороду. Глаза его следили за движениями рук секретаря, считавшего деньги.
- Он воюет за Империю.
- Фи! Как банально! По большому счету все воюют за Империю. Чего конкретно он добивается? Какая дорога ведет отсюда, с края света, к трону Империи?
- У Фонда, - с горечью в голосе начал Деверс, - есть тайны. В Фонде много старых книг, таких старых, что только посвященные понимают язык, на котором они написаны. Все это окутано туманом религии и ритуалов, так что никто не может проникнуть в тайны Фонда. Я попытался, и вот я здесь, а там меня ждет смертный приговор.
- Понятно. Так что же тайны? За сто тысяч я имею право на некоторые подробности.
- Трансмутация элементов, - сказал Деверс коротко.
Секретарь прищурился и утратил рассеянный вид.
- Я слышал, что практически трансмутацию осуществить невозможно.
- Если использовать внутриатомные силы. А наши предки были ловкие ребята. Они нашли более мощные силы, чем внутриатомные. Если Фонд осуществляет трансмутацию с помощью этих сил…
У Деверса засосало под ложечкой. Крючок заброшен, рыба готовится проглотить наживку.
- Продолжайте, - сказал секретарь. - Генералу, по всей видимости, это известно. Что же он собирается делать, когда эта опера-буфф закончится?
Деверс старался говорить спокойно.
- Он разорит вашу экономику. Полезные ископаемые станут бесполезными, если он начнет получать вольфрам из алюминия и иридий из железа. Система производства, основанная на изобилии одних элементов и недостатке других, перестанет себя оправдывать. Империя окажется на краю пропасти, и только Райоз сможет предотвратить ее крах.
Его уже нельзя остановить. Он взял Фонд за горло. А расправившись с ним, он за два года станет Императором.
- Итак, - Бродриг засмеялся, - иридий из железа? Хотите, выдам государственную тайну? Вы знаете, что генерал вступил в сношение с Фондом?
Деверс похолодел.
- Вы удивлены? Что здесь удивительного? Все вполне логично. Ему предложили сто тонн иридия в год в обмен на мир. Сто тонн железа, превращенного в иридий вопреки принципам религии. Неплохая плата за жизнь и власть, но наш неподкупный генерал, разумеется, отказался. Ведь он может получить и иридий, и Империю. А бедный Клеон называл его единственным честным генералом. Мой бородатый купец, вы заработали свои деньги!
Он швырнул их в воздух, и Деверс бросился собирать разлетевшиеся бумажки.
У порога Бродриг остановился и обернулся.
- Учтите, торговец, у моих работников нет ни ушей, ни языков, ни мозгов, ни образования. Они не умеют ни слушать, ни говорить, ни писать, ни читать, ни пользоваться психозондом. Зато они умеют пытать и казнить. Я купил вас за сто тысяч кредитов. Если вы об этом забудете и, скажем, попытаетесь пересказать нашу беседу Райозу, вас казнят. По моему методу.
В нежных чертах его лица вдруг проступила алчная жестокость, заученная улыбка превратилась в плотоядный оскал. На долю секунды перед Деверсом предстал галактический демон, которому человек, купивший Деверса, продал душу.
Молча, чувствуя спиной дула бластеров, торговец вернулся в свою камеру. На вопрос Дьюсема Барра он ответил со смутным удовлетворением:
- Нет, и самое интересное: он дал взятку мне.
Два месяца войны не прошли для Бела Райоза бесследно: он стал жестче и раздражительнее. Благоговеющему сержанту Люку он сказал с нетерпением:
- Подождите за дверью, солдат, а потом отведете этих людей обратно. Никто не должен входить, пока я не позову. Никто, вы поняли?
Сержант, отсалютовав, вышел на подгибающихся ногах, а Райоз с отвращением сгреб со стола накопившиеся в его отсутствие бумаги, сунул их в верхний ящик и резким движением задвинул его.
- Садитесь, - отрывисто сказал он. - У меня мало времени. Я вообще не собирался приезжать, но мне нужно с вами поговорить.
Он повернулся к Дьюсему Барру, тот поглаживал длинными пальцами хрустальный куб, из центра которого смотрело суровое морщинистое лицо Его Императорского Величества Клеона II.
- Во-первых, патриций, - сказал генерал, - ваш Селдон проигрывает. Следует отдать ему должное, он здорово воюет. Люди Фонда носятся, как заблудившиеся пчелы, и дерутся, как сумасшедшие. Каждая планета отчаянно защищается, а сдавшись, вскоре восстает, так что удержать ее не менее трудно, чем захватить. Но мы их захватываем и удерживаем. Ваш Селдон проигрывает.
- Он еще не проиграл, - пробормотал Барр.
- Сам Фонд менее оптимистично настроен. Мне предлагают миллионы за то, чтобы я не подвергал Селдона решающему испытанию.
- Это мы слышали.
- Слухи летят впереди меня? Последнюю новость слышали?
- Какая из них последняя?
- Та, что лорд Бродриг, любимец Императора, изъявил желание воевать у меня в непосредственном подчинении.
Заговорил Деверс.
- Изъявил желание? Что происходит, босс? Вы прониклись к нему любовью? - он усмехнулся.
- Этого я сказать не могу, - спокойно ответил Райоз, - он купил место за хорошую цену.
- А именно?
- А именно, попросил у Императора подкрепление.
Презрительная улыбка Деверса стала шире.
- Он сказал, что поговорил с Императором, так, босс? И вы со дня на день ждете этого самого подкрепления?
- Нет, не так! Подкрепление уже прибыло. Пять линейных кораблей, личное поздравление от императора и сообщение о том, что придут еще корабли. Что вам не нравится, торговец? - ехидно спросил генерал.
- Все в порядке, - губы Деверса вдруг перестали ему повиноваться.
Райоз вышел из-за стола и стал рядом с торговцем, держа руку на курке бластера.
- Я спрашиваю, что вам не нравится? Почему вы встревожились? В вас проснулся внезапный интерес к Фонду?
- Нет.
- Да! Вы хитрите! Вы подозрительно легко сдались и легко предаете свой мир. Здесь что-то не так.
- Я всегда с победителем, босс. Вы сразу сказали, что я благоразумный человек.
- Допустим, - хрипло сказал Райоз, - но кроме вас, ни один торговец не сдался. Они включали максимальную скорость и силовое поле, либо дрались до последнего. Именно торговцы являются инициаторами партизанской войны на оккупированных планетах и организаторами рейдов в глубину наших позиций. Что же, вы единственный благоразумный человек среди них? Вы не деретесь и не бежите, а добровольно становитесь предателем. Не странно ли это?
Деверс ответил спокойно.
- Я понимаю, к чему вы клоните, только у вас ничего против меня нет. Я сижу полгода тише воды, ниже травы.
- Да, и я платил вам хорошим отношением. Я не трогал ваш корабль и с вами обращался по-человечески. Вы утратили мое расположение. Вернуть его могут сведения об атомных игрушках, которые вы собирались продавать. Они работают на тех же принципах, что и новейшее оружие Фонда, верно?
- Я всего лишь торговец, - сказал Деверс, - я их продавал, а не изготовлял.

Предыдущая страница 5 Следующая страница


Основатели и Империя 6

- Это мы увидим. Именно для этого я приехал. Для начала мы поищем на вашем корабле генератор индивидуального силового поля. Его носят все солдаты Фонда, на вас я его не видел. Если я его найду, я делаю вывод, что вы сказали мне не все, что могли. Идет?
Ответа не было. Райоз продолжал:
- Будут и другие доказательства. Я привез с собой психозонд. Однажды он не сработал, но контакт с противником - хорошая школа.
В голосе генерала звучала угроза, и Деверс почувствовал, что в грудь ему упирается оружие, которое до сих пор генерал держал в кобуре.
А генерал сказал:
- Снимите браслет и другие металлические украшения и отдайте мне. Видите ли, силовые поля иногда искажаются, а психозонд действует лишь в спокойном состоянии. Вот так. Давайте, давайте!
На столе загорелась лампочка и появилось письмо. Барр все играл с портретом Императора.
Райоз шагнул к столу, держа Деверса под прицелом, и обратился к Барру.
- Вас это тоже касается, патриций. Ваш браслет вынес вам приговор. Вы мне помогли, я не мстителен, но судьбу вашей семьи я намерен решить на основе показаний психозонда.
Райоз нагнулся за письмом, и Барр, подняв оправленный хрусталем бюст Клеона II, спокойно опустил его на голову генерала.
Деверс даже не успел удивиться. В старика будто вселился демон.
- Выходим! - сказал Барр сквозь зубы. - Быстро!
Он подхватил выпавший из рук Райоза бластер и сунул за пазуху. Дверь все же скрипнула, и сержант Люк обернулся.
- Ведите, сержант, - сказал Барр небрежно.
Деверс закрыл за собой дверь.
Сержант Люк довел их до двери в камеру, а потом, после заминки, во время которой в спину ему ткнулось дуло бластера, пошел дальше, повинуясь приказу:
- К торговому кораблю!
Деверс вышел вперед, чтобы открыть дверь, а Барр сказал:
- Стойте спокойно, Люк. Вы хороший человек, и мы не хотим вас убивать.
Но сержант узнал монограмму на бластере.
- Вы убили генерала! - в ярости задохнулся он.
Он закричал, бластер выстрелил, и Люка не стало.
Торговый корабль уже поднимался над планетой, когда замигал сигнал тревоги. Взлетели корабли охраны.
Деверс жестко сказал:
- Держитесь, Барр, сейчас проверим, есть ли у них корабль, который может меня догнать.
Он знал, что такого корабля нет!
В открытом космосе торговец сокрушено произнес:
- Слишком красивую сказку я рассказал Бродригу. Похоже, что он решил войти в долю с генералом.
И они понеслись среди звезд дальше.

8. На Трантор

Деверс склонился над маленьким тусклым шаром, боясь пропустить проблеск жизни. Локатор постоянно посылал в пустой космос сигналы.
Барр ждал, сидя на низенькой кушетке в углу.
- Что, не слышно больше? - спросил он.
- Ребят из Империи? Не слышно, - торговец злился. - Мы от них давно оторвались. Даже если бы у них были корабли быстрее нашего, они бы нас не догнали: мы уже сделали несколько скачков через гиперпространство.
Деверс откинулся на сидении и расстегнул ворот.
- Эти вояки могли разрушить нашу систему связи. Вполне возможно, что я ищу то, чего уже нет.
- Вы пытаетесь связаться с Фондом?
- С Ассоциацией.
- Что такое Ассоциация?
- Ассоциация независимых торговцев. Не слышали? Впрочем, о нас мало кто слышал. Мы еще не заявляли о себе всерьез.
Некоторое время они сидели молча. Молчал и индикатор кругового обзора. Барр спросил:
- Вы находитесь в пределах видимости?
- Не знаю. Я не могу точно определить, где мы находимся. Потому и включил круговой обзор. Мы можем до конца жизни никого не встретить.
- Неужели?
Барр сделал жест по направлению к индикатору. Деверс вздрогнул и надел наушники. В глубине маленького тусклого шара зарождался робкий свет. Полчаса Деверс пытался раздуть этот огонек связи, светивший из глубины космоса, откуда-то с расстояния пятисот световых лет. Наконец, отчаявшись, снял наушники.
- Давайте поедим, док. Можете помыть руки, только экономьте воду.
Он присел на корточки перед рядом шкафчиков и пошарил в одном из них.
- Надеюсь, вы не вегетарианец?
- Я всеядный, - ответил Барр. - Что же ваша Ассоциация? Вы ее потеряли?
- Похоже на то. Будь мы немного ближе, я бы ее не упустил. Этого следовало ожидать.
Деверс выпрямился и поставил на стол два металлических контейнера.
- Пять минут постоит, потом нажмите сюда и получите тарелку, еду и вилку. Заранее прошу прощения, салфетки не будет. Думаю, вы не откажетесь узнать, что сообщила мне Ассоциация.
- Если это не секрет.
- Для вас не секрет, - покачал головой Деверс. - Райоз говорил правду.
- Насчет выкупа, что ему предложили?
- Да. Он действительно отказался. Дела плохи. Бои идут на границах Локриса.
- Локрис находится рядом с Фондом?
- Да, это одно из Четырех Королевств. Можно сказать, внутренняя линия обороны. Но это еще не самое страшное. Райоз действительно получил подкрепление: большие корабли новой конструкции. Много кораблей. И все из-за меня: я перепугал Бродрига.
Опустив глаза, он открыл контейнер. Блюдо, похожее на жаркое, вкусно запахло. Дьюсем Барр уже ел.
- Если так, довольно импровизаций, - сказал он. - Через линию фронта к Фонду мы не пробьемся, значит, единственное, что нам остается, - терпеливо ждать. Поскольку Райоз вышел на внутреннюю линию обороны, долго ждать не придется.
Деверс отложил вилку.
- Разумеется, - сказал он, возмущенно сверкая глазами, - вам можно подождать! Вам терять нечего.
- Вы считаете? - спросил Барр с тонкой улыбкой.
- Глядя на вас, иначе не скажешь, - Деверс заметно горячился. - Вы ведете себя так, как будто война - не война, а грызня пауков в банке, на которую занятно посмотреть. Я так больше не могу. Враг вошел в мой дом, от его рук гибнут мои сограждане и друзья. А вам что - вы чужой.
- Мне доводилось переживать гибель друзей, - старик уронил руки на колени и прикрыл глаза. - Вы женаты?
- Торговцы не женятся, - ответил Деверс.
- Так вот, у меня двое сыновей и племянник. Я предупредил их, но они, по ряду причин, не смогли скрыться. Наш побег означает их смерть. Дочь и внуки, я надеюсь, покинули планету еще до начала войны. Однако, даже не считая их, я поставил на карту и потерял больше, чем вы.
Деверс не смягчился.
- Вы пошли на это сознательно, - упорствовал он. - Могли бы и дальше работать на Райоза. Я вас не просил…
Барр покачал головой.
- Не было выбора, Деверс. Пусть ваша совесть будет чиста: я рисковал жизнью сыновей не ради вас. Пока было возможно, я сотрудничал с Райозом. Но он собирался применить психозонд.
Патриций открыл глаза, в них было страдание.
- Около года назад Райоз посетил меня в моем доме. Он расспрашивал меня о культе, созданном вокруг волшебников. Райоз неверно ставил вопрос: это не совсем культ. Видите ли, Сайвенна уже сорок лет несет бремя гнета, который теперь угрожает вашему миру. Пять восстаний были потоплены в крови. Однажды мне достались записи Хари Селдона, и из них я узнал, что так называемый культ ждет своего часа.
Он ждет, пока волшебники придут, и готовится к этому дню. Мои сыновья стоят во главе тех, кто ждет. Поэтому я не мог стать под психозонд. Пусть лучше они погибнут как заложники, а не как предводители восстания. Я не мог поступить иначе, и я не чужой!
Деверс опустил глаза. Барр продолжал, уже спокойнее:
- Вся Сайвенна уповает на победу Фонда. Именно ради победы Фонда я пожертвовал жизнью сыновей. Между тем в записях Селдона не сказано, что Фонд непременно победит и Сайвенна непременно освободится. У меня нет уверенности в спасении моего народа, я лишь надеюсь.
- Тем не менее вы согласны ждать. А вражеский флот уже в Локрисе.
- Я поступал бы точно так же, - просто ответил Барр, - даже если бы он высадился на Термине.
Торговец безнадежно вздохнул.
- Я не верю, что дела делаются сами собой. Что бы там ни говорила психоистория, Райоз гораздо сильнее нас. Ваш Селдон ничего здесь не поделает.
- Ничего и не нужно. Все уже сделано. Остается ждать результата. Вы не знаете, что происходит, но это не значит, что не происходит ничего.
- Возможно. А здорово, что вы пристукнули Райоза. Он один опаснее, чем вся его армия.
- Вот уж не знаю. Бродриг его заместитель, - лицо старика исказилось ненавистью. - Он возьмет в заложники всю Сайвенну. Он уже не раз себя проявил. Есть планета, на которой пять лет назад казнили десятую часть взрослых мужчин только за то, что население не смогло выплатить непосильных налогов. Сборщиком налогов был известный вам Бродриг. Слава космосу, если Райоз остался жив. Его репрессии по сравнению с жестокостью Бродрига - просто милость.
- Но полгода, полгода на вражеской базе без всякой пользы, - Деверс хрустнул пальцами. - Без малейшей пользы!
- Погодите! Вы мне напомнили… - Барр пошарил в складках одежды. - Может оказаться полезным, - и бросил на стол металлическую капсулу.
Деверс схватил ее.
- Что это?
- Донесение. Райоз получил его как раз перед тем, как я его стукнул. Надеюсь, пригодится.
- Не знаю. Нужно посмотреть, что там.
Деверс положил капсулу на ладонь и стал внимательно разглядывать.
Выйдя из-под холодного душа, Барр застал Деверса за рабочим столом в глубокой задумчивости.
Старик спросил прерывисто, шлепая себя по телу, чтобы согреться.
- Что вы собираетесь делать?
Деверс обернулся. На лбу его блестели капельки пота.
- Собираюсь открыть капсулу.
- Не можете открыть без пароля Райоза? - в голосе патриция слышалось удивление.
- Если не открою - выйду из Ассоциации торговцев и до конца жизни не сяду за пульт корабля. Я уже провел электронный анализ содержимого и поработал отмычкой, каких в Империи и не видали. Специально для вскрытия капсул. Я когда-то был взломщиком, я не говорил? Торговцу приходится быть специалистом во всех областях.
Он снова склонился над капсулой, несколько раз коснулся ее маленьким плоским инструментом, высекавшим из нее красные искры.
- И все-таки это топорная работа. В Империи любят внушительные вещи. Вы видели, какие в Фонде капсулы? В два раза меньше и не поддаются электронному анализу.
Деверс замолк, сквозь рубашку было видно, как на плечах напряглись мускулы.
Барр не слышал, как капсула открылась. Деверс облегченно вздохнул, выпрямился и протянул Барру на ладони раскрытую капсулу с высунутым язычком письма.
- От Бродрига, - сказал он и с презрением добавил. - Носитель информации долговременный. У нас письмо через минуту испаряется.
Дьюсем Барр жестом велел ему замолчать и торопливо пробежал письмо глазами.
- Идиот! Напыщенный индюк! - воскликнул он почти в отчаянии. - И это называется донесение?
- В чем дело? - спросил Деверс, слегка разочарованный.
- Здесь нет никакой информации. Вот, прочтите:
ОТ АММЕЛЯ БРОДРИГА, ЧРЕЗВЫЧАЙНОГО ПОСЛАННИКА ЕГО ИМПЕРАТОРСКОГО ВЕЛИЧЕСТВА, ЛИЧНОГО СЕКРЕТАРЯ ИМПЕРАТОРА И ПЭРА ИМПЕРИИ БЕЛУ РАЙОЗУ, ВОЕННОМУ КОМЕНДАНТУ САЙВЕННЫ, ГЕНЕРАЛУ ИМПЕРСКОЙ АРМИИ И ПЭРУ ИМПЕРИИ ПОЗДРАВЛЯЮ ПЛАНЕТА N1120 БОЛЕЕ НЕ СОПРОТИВЛЯЕТСЯ , НАСТУПЛЕНИЕ РАЗВИВАЕТСЯ ПО ПЛАНУ. ВРАГ ТЕРЯЕТ СИЛЫ. НЕТ СОМНЕНИЯ В ТОМ, ЧТО КОНЕЧНАЯ ЦЕЛЬ БУДЕТ ДОСТИГНУТА.
Придворный лизоблюд играет в генерала. Райоз уехал, и командование флотом перешло к этому павлину, которому хочется потешить свое мелкое самолюбие причастностью к победе, к которой он на самом деле непричастен. «Планета номер такой-то более не сопротивляется»! «Наступление развивается по плану»! «Враг теряет силы»! У него, по-видимому, в голове вакуум.
- Погодите, погодите…
- Бросьте его в корзину для мусора! - старик казался подавленным. - Клянусь Галактикой, я не надеялся, что это донесение будет иметь вселенское значение, но в военное время, казалось бы, можно надеяться, что пропажа даже рутинного сообщения должна повлечь за собой какие-то изменения в ходе военных действий. Поэтому я и прихватил капсулу. Но это убожество! Его вполне можно было оставить Райозу. Оно отняло бы у генерала минуту-другую, которую благодаря мне он использовал более плодотворно.
Деверс встал.
- Замолчите наконец! Успокойтесь ради Селдона! - он сунул письмо Барру под нос. - Еще раз внимательно прочтите. Что подразумевается под «конечной целью»?
- Завоевание Фонда, что же еще?
- И только? А может быть, завоевание трона Империи? Вы не предполагали, что такова конечная цель деятельности Бродрига?
- В самом деле?
- Представьте себе, ни больше, ни меньше, - Деверс криво усмехнулся.
- Немного терпения, и вы в этом убедитесь.
Пальцем он затолкал щедро украшенное монограммами письмо обратно в капсулу. Раздался тихий щелчок, и капсула закрылась. Внутри что-то тихонько похрустывало - приходила в себя потревоженная вскрытием автоматика.
- Итак, без пароля Райоза капсулу открыть невозможно?
- В Империи невозможно, - ответил Барр.
- В таком случае, донесение считается аутентичным, а его содержимое - известным лишь отправителю и, возможно, адресату?
- Да.
- Император должен иметь возможность открыть капсулу. В его канцелярии должен быть список паролей чиновников государственной и военной службы. По крайней мере, в Фонде такой список есть.
- Он должен быть и в столице Империи, - согласился Барр.
- Тогда представьте, что вы, патриций Сайвенны и пэр Империи, говорите императору, как его там, Клеону, что его любимый ручной попугай и блестящий генерал сговорились и хотят сбросить его с трона, и вручите ему капсулу. Что он должен подумать о «конечной цели» Бродрига?
Барр бессильно опустился на стул.
- Постойте, постойте, я вас не совсем понимаю, - он провел ладонью по впалой щеке. - Вы шутите?
- Я говорю совершенно серьезно, - Деверс начинал сердиться. - Вам неизвестно, что девяти императорам из последних десяти либо перерезали горло, либо выпускали кишки их генералы, у которых были большие планы? Вы сами мне об этом не раз говорили. Наш дорогой император нам непременно поверит, и Райозу будет не в чем вынашивать планы.
- Нет, он шутит, - пробормотал Барр себе под нос. - Молодой человек, поверьте, кризис Селдона нельзя преодолеть таким ненадежным и старомодным методом. Что, если бы нам в руки не попала эта капсула? Что, если бы Бродриг не употребил слово «конечная»? Селдон никогда не рассчитывал на случайности.
- У Селдона нет закона, который бы запрещал воспользоваться выгодной случайностью.
- Конечно, но… но… - Барр запнулся, затем заговорил, с видимым жаром, но сдержанно. - Во-первых, как вы доберетесь до планеты Трантор? Вы не знаете, а я не помню ее координат в космосе. Вы не знаете даже наших координат.
- В космосе невозможно заблудиться, - усмехнулся Деверс.
Он уже стоял у пульта управления.
- Мы приземлимся на ближайшей планете и на Бродригову взятку купим самую подробную карту, какую только захотим.
- Скорее нам продырявят бластерами животы. Наши приметы давно разосланы по всей Империи.
- Док, - сказал Деверс снисходительно, - не будьте провинциалом! Помните, Райоз сказал, что мой корабль слишком легко сдался? Он был абсолютно прав. У моего корабля достаточно мощный щит и больше, чем достаточно всякого вооружения. Я готов к любому бою. Есть и индивидуальные щиты. Спрятанные на моем корабле так, чтобы солдаты Райоза их не нашли.
- Хорошо, - сказал Барр. - Хорошо, допустим, что мы на Транторе. Как мы попадем к Императору? Вы думаете, что у него есть приемные часы?
- Об этом подумаем, когда будем на Транторе, - ответил Деверс.
- Ну что ж, - сдался Барр. - Будь по-вашему. Я давно мечтал побывать на Транторе. Потом можно и умереть.
Заработал гиператомный двигатель. Замигали лампочки, и Барр почувствовал внутренний толчок: корабль совершил скачок через гиперпространство.

9. На Транторе

Предыдущая страница 6 Следующая страница


7 айзек азимов

Звезд было, как сорняков на неухоженном огороде. Впервые Латану Деверсу при вычислении дальности и направления скачка пришлось обращать внимание на цифры, стоящие справа от запятой. Скачки в пределах светового года вызывали у него приступы клаустрофобии. Звезды были со всех сторон. Их излучение давило. В самом центре огромного звездного скопления, свет которого разрывал черноту космоса на жалкие лоскутки, вращалась столичная планета Трантор.
Это была не просто планета; это было сердце Империи, охватывающей двадцать миллионов звездных систем. Здесь была развита единственная отрасль промышленности - правительство, выпускающая единственный вид продукции - закон.
Вся жизнь планеты подчинялась единственной ее функции - управлению. Планету заселяли люди, домашние животные и паразиты. Другой жизни на Транторе не было. За пределами императорского дворца на всей поверхности планеты не осталось ни кусочка незастроенной земли, ни травинки. Естественные водоемы имелись лишь на территории дворца, остальная часть планеты получала воду из огромных подземных резервуаров.
Планета была закована в металл, сияющий и несокрушимый. Жизнь текла по металлическим трубам переходов и коридоров, днем заполняя соты офисов и огромные залы магазинов, а вечером выплескиваясь на крыши небоскребов в ночные заведения. На Транторе можно было прожить год, два, всю жизнь, не выходя из помещения.
Каждый день на Трантор приземлялось больше кораблей, чем насчитывалось во всех военных флотах вместе взятых. Они доставляли продукты и предметы, необходимые сорока миллиардам жителей планеты, не производящих для империи ничего, кроме необходимости распутывать бесконечные хитросплетения законов, указов, распоряжений самого большого правительства в истории человечества.
Двадцать сельскохозяйственных миров кормили Трантор. Остальная Вселенная служила ему.
Поддерживаемый с обеих сторон огромными металлическими руками, торговый корабль медленно съезжал по пандусу в ангар. Деверс все-таки пробился сквозь препоны, выставляемые этим миром бумаготворчества, живущего под девизом «отпечатать в четырех экземплярах».
Сначала они висели на орбите, заполняя бесконечные анкеты. Потом начались собеседования с применением психозонда, фотографирование корабля, определение антропометрических и других характеристик, таможенный досмотр, уплата въездной пошлины, проверка документов и виз.
У Дьюсема Барра все прошло гладко: он был гражданином Сайвенны, то есть подданным Императора, а Латан Деверс был незнакомец без документов. Таможенный чиновник искренне сожалел, но не мог разрешить Деверсу въезд на Трантор. В еще большее сожаление его повергла необходимость задержания Деверса для официального расследования.
Тут появились сто кредитов, новенькие, хрустящие, обеспеченные собственностью лорда Бродрига, и незаметно перешли из рук в руки. Чиновник с важным видом откашлялся и перешел от бесполезных сожалений к делу. Появилась соответствующая анкета, которая была тут же заполнена и сопровождена идентификационными данными Деверса.
Путь был свободен.
В ангаре торговый корабль еще раз сфотографировали, обыскали, составили опись груза и инвентаря, затем началась проверка документов, удостоверяющих личности пассажиров. За соответствующую мзду документы были приняты и зарегистрированы.
И вот Деверс оказался на гигантской галерее, где болтали женщины, визжа, бегали дети, а мужчины лениво потягивали напитки, глядя в огромные телевизоры, изрыгающие новости империи.
Барр заплатил несколько иридиевых монеток и завладел газетой, верхней в стопке. Это были транторские «Новости Империи», правительственный орган. В дальнем конце зала стучали печатные машины, с которых сходили новые экземпляры газеты. Такие же машины стучали сейчас и в редакции «Новостей…», находящейся в десяти тысячах миль отсюда по коридору или в шести тысячах миль по воздуху, и в десяти миллионах магазинов новостей по всей планете.
Барр просмотрел заголовки и осторожно спросил:
- С чего начнем?
Деверс встряхнулся, пытаясь сбросить с себя мрачное оцепенение. Этот чужой далекий мир угнетал его своей сложностью; люди вокруг совершали непонятные поступки и говорили едва ли на более понятном языке. Деверс чувствовал себя подавленным среди блестящих металлических громад, теснящихся до самого горизонта. Вокруг бурлила шумная, суетливая столичная жизнь, и он казался себе ничтожной каплей в этом водовороте.
- Пожалуй, вам виднее, док.
- Я предупреждал, - сказал Барр ровным, спокойным голосом, - но человеку трудно представить то, чего он не видел. Вы знаете, сколько человек ежедневно стремятся добиться аудиенции у Императора? Около миллиона. А известно вам, скольких он удостаивает аудиенции? Около десяти. Речь идет об аристократии, а мы пойдем на общих основаниях, что еще безнадежнее.
- У нас без малого сто тысяч.
- Этого хватит на подкуп одного пэра, а для того, чтобы пробиться к Императору, нужно заручиться поддержкой хотя бы четверых. Можно действовать через верховных комиссаров и старших инспекторов. Их понадобится около пятидесяти, и каждый обойдется нам примерно в тысячу. Договариваться буду я. Во-первых, они не поймут вашего акцента, а во-вторых, вы не знаете этикета придворного взяткодательства. Это настоящее искусство, можете мне поверить. Ах!
На третьей странице газеты Барр увидел то, что искал, и протянул газету Деверсу. Деверс читал медленно, с трудом справляясь с чужим лексиконом. Наконец он поднял глаза, в которых не было ни тени сомнения.
- Разве можно этому верить! - он гневно хлопнул по газете ладонью.
- В какой-то степени можно, - спокойно ответил Барр. - Вероятность того, что флот Фонда разгромлен полностью, очень мала. Я думаю, это не первое заявление подобного рода; оно весьма характерно для столицы мира, удаленной от театра военных действий, и означает, скорее всего, что Райоз выиграл еще одно сражение, что не является большой неожиданностью. Здесь сказано, что занят Локрис. Это, надо полагать, столичная планета королевства Локрис?
- Да, - угрюмо подтвердил Деверс, - точнее, того, что от него осталось. Оттуда нет и двадцати парсеков до Фонда. Док, нужно поторопиться.
Барр пожал плечами.
- На Транторе нельзя торопиться. Торопливые обычно попадают под дуло бластера.
- Сколько времени нам потребуется?
- Месяц, если повезет. Месяц плюс сто тысяч кредитов, и дай Галактика, чтобы хватило. И молитесь, чтобы Императору не пришло в голову отправиться на летние планеты: там он просителей вовсе не принимает.
- Но Фонд…
- …сумеет сам о себе позаботиться. Позвольте, пора обедать. Я хочу есть. А после я предлагаю прогуляться. Вряд ли у нас будет другая возможность увидеть Трантор или подобный ему мир.
Комиссар по делам бывших провинций, по-совиному близоруко вглядевшись в просителей, беспомощно развел толстыми ручками.
- Его Императорское Величество не расположен к аудиенциям, господа. Не знаю даже, стоит ли передавать вашу просьбу моему начальнику. Его Императорское Величество за всю неделю никого не принял.
- Нас примет, - сказал Барр с подчеркнутой уверенностью, - если вы позволите нам изложить суть дела кому-нибудь из штата личного секретаря.
- Это невозможно! - патетически воскликнул комиссар. - Я рискую положением. Не могли бы вы хотя бы приблизительно объяснить мне, в чем дело. Поверьте, я рад помочь, но мне нужно что-то конкретное, что бы я мог представить своему шефу в качестве доказательства важности вашего дела.
- Мое дело можно доверить лишь человеку, осуществляющему высшее руководство империей, - мягко настаивал Барр, - иначе я не осмелился бы просить аудиенции у Его Императорского Величества. Прошу вас, попробуйте что-нибудь сделать. Если Его Императорское Величество придаст нашему делу то значение, на которое мы претендуем, - а я уверен, что так и случится - вы можете рассчитывать на ту степень признательности, которой заслуживает ваше участие в судьбе нашего дела.
- С удовольствием, но… - комиссар, не находя слов, вновь развел руками.
- Здесь есть определенный риск, - согласился Барр, - и он, несомненно заслуживает компенсации. Для нас большая честь обратиться к вам с просьбой, мы благодарны вам уже за то, что вы соблаговолили нас выслушать. И если вы позволите нам выразить благодарность…
Деверс нахмурился. За последний месяц он слышал эту речь, с незначительными вариациями, раз двадцать. За ней неизменно следовала передача из рук в руки сложенных бумажек. Обычно бумажки сразу исчезали, но сегодня события развернулись по-другому. Комиссар развернул их и пересчитал, разглядывая на свет.
Чиновник заговорил с новыми интонациями в голосе:
- Обеспечены собственностью личного секретаря? Хорошие деньги!
- Вернемся же к нашему вопросу, - напомнил Барр.
- Вернемся, только немного погодя, - перебил чиновник. - Я настоятельно прошу вас изложить мне суть вашего дела. Это новые деньги, и у вас их, по всей видимости, немало, так как до меня вы должны были неминуемо встретиться с целым рядом должностных лиц. Ну, так как?
- Не понимаю, на что вы намекаете, - сказал Барр.
- Хотя бы на то, что вы находитесь на планете чуть ли не нелегально. У вашего молчаливого спутника не в порядке документы. Он не является подданным Императора.
- Я это отрицаю.
- Ваше заявление - пустой звук, - прямо сказал комиссар. - Служащий, выписавший за сто кредитов фальшивые документы вашему спутнику, сознался в этом - под определенным давлением, - и нам известно о вас больше, чем вы думаете.
- Если вы хотите сказать, сир, что сумма, которую мы просим вас принять, не соответствует степени риска…
Комиссар улыбнулся.
- Что вы, она даже превышает степень риска, - он отложил деньги в сторону. - Император сам заинтересован в вас. Ведь именно вы, господа, были гостями генерала Райоза? И именно вы бежали из расположения его войск с поразительной, я бы сказал, легкостью? Вы владеете ценными бумагами, обеспеченными собственностью лорда Бродрига. Словом, вы - шпионы и убийцы, присланные… Говорите, кто заплатил вам и за что!
- Известно ли вам, - начал Барр с подчеркнутой вежливостью, - что мелкий комиссар не имеет права обвинять нас в преступлениях. Мы уходим.
- Вы не уйдете, - комиссар поднялся, близорукое выражение сошло с его лица, - вы либо ответите на мой вопрос сейчас, либо вам зададут его в другой, менее непринужденной обстановке. Я не комиссар, а лейтенант имперской полиции. Вы арестованы.
Держа в руке бластер, он улыбался.
- Сегодня арестованы и более важные птицы, чем вы. Мы разорим ваше воронье гнездо.
Деверс оскалился и тоже достал бластер. Лейтенант полиции, по-прежнему улыбаясь, нажал курок. Силовой луч молнией ударил Деверсу в грудь и рассыпался тысячей искр, натолкнувшись на его щит. Теперь выстрелил Деверс. Торс лейтенанта растворился в воздухе, и голова упала на пол. Она лежала и улыбалась, освещенная лучом солнца, который проникал в комнату сквозь отверстие, пробитое в стене выстрелом.
Они вышли черным ходом. Деверс скомандовал хриплым голосом:
- Скорее на корабль. Сейчас они поднимут тревогу, - он шепотом выругался. - В который раз все срывается! Не иначе, нам вредит галактический демон.
На улице у телевизоров сгущались толпы. Некогда было остановиться и послушать; долетали отдельные несвязные слова. Барр все же стащил где-то свежий номер «Новостей Империи».
Они прожгли крышу ангара и взлетели.
- Оторвемся? - спросил Барр.
За ними неслись десять кораблей дорожной полиции: они выбились из коридора и превысили скорость. Поднимались корабли секретной службы вдогонку кораблю, уносившему от расправы двух шпионов и убийц.
- Внимание! - сказал Деверс и провалился в гиперпространство, не успев подняться даже на две тысячи миль.
От резкого скачка в столь близком соседстве с планетой Барр потерял сознание, а Деверс чуть не задохнулся от боли, но космос вокруг был чист на много световых лет.
Деверс молча гордился своим кораблем, и, наконец, не выдержал:
- Во всей Империи нет корабля, который бы сравнился с моим!
И тут же горько добавил:
- Но нам некуда бежать, а драться с такими силами бессмысленно. Что же делать? Что нам делать?
Барр шевельнулся на своей кушетке. Воздействие скачка еще не прошло, все тело болело. Слабым голосом он сказал:
- Никому ничего не нужно делать. Все закончилось. Вот!
Он протянул торговцу номер «Новостей Империи» с красноречивыми заголовками.
- «Райоз и Бродриг арестованы», - прочел Деверс и уставился на Барра в недоумении. - Почему?
- Здесь ничего на этот счет не сказано, но какая разница? Война с Фондом закончилась, на Сайвенне поднялось восстание. Пока прочитайте газету, - совсем неверным голосом сказал старик, - а позже приземлимся в какой-нибудь провинции и расспросим людей. А сейчас, если вы не возражаете, я попробую заснуть.
Прыгая, как кузнечик, через гиперпространство, торговый корабль несся по Галактике к Фонду.

10. Война окончена

Латан Деверс испытывал смутное раздражение и отчетливый дискомфорт. Он получил награду и с молчаливым стоицизмом выслушал положенные при этом дифирамбы. Теперь приличия требовали, чтобы он остался, а это означало, что нельзя будет громко зевнуть или положить ногу на соседний стул, как он привык в милом сердцу космосе.
Делегация Сайвенны, в которую Дьюсем Барр вошел в качестве почетного члена, подписала конвенцию, согласно которой Сайвенна перешла из-под политического господства Империи под экономическое влияние Фонда.
Пять имперских линейных кораблей, захваченных повстанцами, напавшими на армию Райоза с тыла, проходя над городом, салютовали Фонду.
Звон бокалов, этикет, светская болтовня…
Деверса кто-то окликнул. Это был Форелл. Торговец отдавал себе ясный отчет, что этот человек на дневной доход может купить сорок таких, как он; и вот, этот человек со снисходительным добродушием манит его пальцем.
Деверс вышел на балкон, в ночную прохладу, поклонился, как положено по этикету, пряча в бороде недобрую гримасу. Рядом с Фореллом стоял улыбающийся Барр.
- Выручите, Деверс. Меня обвиняют в ужасном, нечеловеческом преступлении - в скромности.
- Деверс, - Форелл вынул изо рта сигару, - лорд Барр утверждает, что ваш визит к императору Клеону не имеет никакого отношения к отзыву и аресту Райоза.
- Абсолютно никакого, сэр, - Деверс был краток. - Нам не удалось встретиться с императором. Сведения, которые мы собрали по пути сюда, говорят о том, что дело Райоза было сфабриковано на пустом месте. Вокруг генерала ходило много сплетен, и придворные воспользовались ими в своих тайных интересах.
- А он был чист?
- Райоз? - вмешался Барр. - О, да! Клянусь Галактикой, да. Изменником был Бродриг, но и он не был виновен в том, в чем его обвиняли на процессе. Это был судебный фарс, впрочем, необходимый, предсказуемый и неизбежный.
- С точки зрения психоисторической необходимости, надо полагать, - сказал Форелл с доброй насмешкой, как давний знакомый.
- Совершенно верно, - серьезно сказал Барр. - Необходимость долго назревала, наконец, назрела, и все стало ясно, как написанное черным по белому. Очевидно, что при данной расстановке политических сил Империя не в состоянии вести завоевательную войну. При слабом императоре империю разорвут на куски генералы, борющиеся за бесполезный и смертоносный трон. При сильном императоре распад будет приостановлен, но по окончании его правления пойдет с удвоенной быстротой.
- Не понял вас, лорд Барр, - пробурчал Форелл, выпуская клуб дыма.
- Возможно. Тому виной слабая психоисторическая подготовка. Слова - плохая замена математическим формулам. Давайте поразмыслим…
Барр задумался. Форелл курил, облокотясь на перила, а Деверс смотрел в бархатное небо, вспоминая Трантор.
- Видите ли, сэр, - заговорил Барр, - вы и Деверс - и многие другие - считали, что для победы над Империей нужно прежде всего посеять раздор между императором и его генералом. И вы, и Деверс, и все остальные были правы, потому что верен принцип древних: «Разделяй и властвуй».
Однако, вы были неправы, полагая, что этот внутренний раскол может стать результатом действий отдельной личности, то есть результатом совпадения случайностей. Вы пробовали ложь и подкуп, играли на страхе и на честолюбии, но, несмотря на все старания, ничего не добились. Более того, вы терпели одно фиаско за другим.
А под рябью, поднятой вами, вызревала волна прилива, предсказанного Селдоном; она поднималась медленно, но неотвратимо.
Дьюсем Барр отвернулся и продолжал говорить, глядя на огни ликующего города:
- Всех нас направляла рука Хари Селдона: блестящего генерала и великого императора, мой народ и ваш народ. Селдон знал, что такой человек, как Райоз, плохо кончит. Его успех был началом конца, и чем больше успех, тем вернее последующий крах.
Форелл сухо заметил:
- Не могу сказать, что стал понимать вас лучше.
- Минутку, - попросил Барр, - сейчас объясню. Слабый генерал не мог бы нам серьезно угрожать, это очевидно. Сильный генерал при слабом императоре также не представил бы для нас серьезной опасности, так как с большой выгодой для себя он мог бы направить свое оружие в другую сторону. История показывает, что за последние двести лет три четверти императоров, прежде чем таковыми стать, были мятежными генералами или наместниками.
Поэтому опасным для Фонда мог быть только сильный генерал при сильном императоре. Сильного императора не так легко свергнуть, и сильный генерал вынужден применять свои способности за границами Империи.
А что делает императора сильным? Почему Клеон был сильным? Это очевидно: он силен, потому что его подданные слабы. Слишком богатый придворный или чересчур популярный генерал становятся опасными. Подтверждение тому - недавняя история. Райоз одерживал победу за победой, и император стал подозревать его. Сама атмосфера, царившая при дворе, делала императора подозрительным. Райоз отказался от взятки? Подозрительно; наверное, готовится измена. Верный придворный, посланный к Райозу наблюдателем, благосклонно к нему отнесся? Крайне подозрительно; наверняка измена. Как бы они ни поступили, император все равно заподозрил бы измену. Вот почему ваши попытки вмешаться в ход событий оказались бесплодными. Подозрительным был сам успех Райоза. И его отозвали, обвинили в измене, осудили и казнили. И Фонд стал побеждать.
Приходим к выводу, что Фонд должен победить в любой ситуации. Наша победа неизбежна, она не зависит от наших действий или поступков Райоза.
Форелл важно кивнул.
- Хорошо. А что если генерал и император - одно и то же лицо? Этого случая вы не предусмотрели, значит, доказательство нельзя считать полным.
Барр пожал плечами.
- Я не пытаюсь ничего доказать. У меня нет необходимого математического аппарата. Я взываю к вашему здравому смыслу. Если в империи каждый аристократ, каждый сильный человек, каждый бандит может притязать на трон - и нередко успешно, как показывает история, - а император занимается войной с соседним государством, долго ли он будет воевать? Ему сразу же придется возвращаться в столицу, чтобы остановить гражданскую войну.
Я как-то говорил Райозу, что мертвую хватку Хари Селдона не разжать силами всей Империи.
- Хорошо, хорошо! - Форелл был удовлетворен. - Выходит, Империя больше не будет нам угрожать?
- Можно надеяться, - согласился Барр. - Клеон вряд ли проживет больше года, а там начнутся споры о наследовании престола, что может означать гражданскую войну, причем последнюю для Империи.
- Значит, - сказал Форелл, - у нас больше нет врагов?
Барр задумался.
- Есть второй Фонд…
- В противоположном конце Галактики? Нам еще долго будет нечего делить.
Деверс, смерив Форелла тяжелым взглядом, сказал:
- Могут появиться внутренние враги.
- Правда? - холодно спросил Форелл. - Какие?
- Это могут быть люди, которым не нравится, когда деньги сосредоточены в руках того, кто их не зарабатывает. Вы меня понимаете?
Презрение на лице Форелла постепенно сменилось гневом.

Часть вторая.
Мул

11. Жених и невеста

Мул - О Муле известно меньше, чем о ком-либо из исторических деятелей его масштаба. Настоящее имя не выяснено, о детстве и юности можно строить лишь догадки. Сведения о деятельности в зрелые годы почерпнуты в основном из воспоминаний его противников, в частности, из рассказа невесты…
Галактическая Энциклопедия.

На первый взгляд Хэвен показался Байте ничем не примечательным. Эту тусклую звезду, затерянную в пустоте галактической периферии, показал ей муж. Здесь уже не было скоплений, лишь изредка поблескивали одинокие звезды, к свету которых Хэвен не много мог добавить.
Торан понимал, что красному карлику Хэвену недостает импозантности и его вид не покажется чарующей прелюдией к семейной жизни.
- Конечно, это не Фонд, я понимаю, - сказал он, обиженно поджав губы.
- Далеко не Фонд, Торан. Зачем только я вышла за тебя?
Ему не удалось скрыть страдание, и она заговорила примирительно, «уютным» голосом:
- Ну, ну, дурачок. Я тебе разрешаю надуть губы и уткнуться мне в плечо, а я поглажу тебя по волосам, полным статического электричества. Ты нарывался на какую-нибудь романтическую чушь, ведь так? Ты ждал, что я скажу: «С тобой хоть на край света, Торан!» или «межзвездные глубины будут мне домом, если ты будешь со мной, милый!» Признавайся!
Она приставила к его носу указательный палец, Торан щелкнул зубами, делая вид, что собирается его откусить.
- Если я признаюсь, ты приготовишь обед?
Байта удовлетворенно кивнула, и Торан заулыбался.
Байта не была красива в общепринятом понимании этого слова, и Торан отдавал себе в этом отчет. У нее были совершенно прямые темные волосы, немного широкий рот, густые сросшиеся брови и бархатные, улыбчивые темно-карие глаза.
Но за весьма основательным фасадом, на котором для случайных прохожих был вывешен флаг воинствующего непробиваемого практицизма и приземленности, жила нежная душа, которая выходила не ко всякому гостю, а отворяла лишь тому, кто хотел достучаться.
Торан на всякий случай глянул на приборы и решил отдохнуть. Предстоит еще один скачок и несколько миллимикропарсеков полета, прежде чем нужно будет переходить к ручному управлению. Он повернулся, чтобы заглянуть в кладовую, где Байта передвигала контейнеры.
Глядя на Байту, Торан всегда испытывал какое-то самодовольство - благоговейное удовлетворение, сопутствующее триумфу человека, который три года балансировал на грани комплекса неполноценности.
В конце концов, он всего лишь провинциал, сын торговца-ренегата. А она из самого Фонда и ведет свой род от самого Мэллоу.
К самодовольству, как ложка дегтя, примешивался страх. Как можно везти ее на Хэвен - в пещерные города, под враждебные взгляды торговцев, недолюбливающих Фонд…

Предыдущая страница 7 Следующая страница


Основатели и Империя 8

Итак, после ужина - скачок.
На небе горел злобный красный глаз Хэвена, рядом виднелась вторая планета в рыжеватом ореоле атмосферы. Сторона ее, обращенная в космос, была темной.
Байта склонилась над пультом и увидела Хэвен-2 в самом центре экрана.
Она торжественно сказала:
- Сначала я хочу познакомиться с твоим отцом. Если я ему не понравлюсь…
- Ты будешь первой хорошенькой девушкой, которая ему не понравилась, - серьезно ответил Торан. - Пока у него была цела рука, он носился по Галактике и… Ты только заведи об этом разговор, он все уши прожужжит. Я подозреваю, что отец немного приукрашивает: каждый раз одно и то же рассказывает по-разному.
Хэвен-2 несся навстречу. Под ними расстилалось море, серо-стальное в надвигающихся сумерках. Временами его закрывали лохматые тучи. Вокруг торчали щербатые зубы гор. Вскоре стали видны волны, а у берегов - ледовые поля.
Перед самой посадкой Торан напомнил:
- Ты загерметизировала костюм?
В облегающем костюме с внутренним подогревом лицо Байты стало румяным и совсем круглым.
Корабль со скрежетом опустился у подножия плато. Они вышли в ночную темноту, такую плотную, что, казалось, ее можно было пощупать, и у Байты перехватило дыхание от холода. Торан взял ее за руку, и они побежали против ветра по ледяной пустыне к далекому огню. На полпути их перехватила охрана и после быстрого обмена одним-двумя словами пропустила дальше. Открылись ворота в скале и, впустив людей закрылись. Внутри было тепло и шумно, всюду свет. За множеством столов сидели люди. Торан достал документы.
Чиновник, бегло просмотрев бумаги, махнул рукой, пропуская молодых людей дальше. Торан шепнул жене:
- Наверное, папа постарался. Иначе нас продержали бы часов пять.
Они вышли на открытое место, и Байта ахнула. Пещерный город был залит ярким белым светом утреннего солнца. Конечно, никакого солнца не было. А то, что должно быть небом, тонуло в белом сиянии. В теплом густом воздухе плыл запах зеленой листвы.
- Как здесь красиво, Торан! - сказала Байта.
Торан улыбнулся в тревожном восторге.
- Конечно, Бай, это не похоже на Фонд, но это самый большой город на Хэвене-2 - здесь живет двадцать тысяч человек. Тебе понравится. У нас нет роскошных дворцов, но нет и тайной полиции.
- Ой, Тори, город просто как игрушка! Беленький, чистенький!
Торан вслед за женой посмотрел на город. Дома большей частью двухэтажные, построенные из местной скальной породы. Здесь не было ни шпилей, характерных для городов Фонда, ни небоскребов, загромождавших улицы старых Королевств. Миниатюрные домики, и каждый имел собственное лицо. Островок нестандартности в океане унификации. Торан вздрогнул.
- Бай! Смотри! Вот папа. Да не туда смотришь. Вот он, видишь?
Высокий человек отчаянно загребал рукой воздух, будто плыл. До них долетел его басовитый крик. Байта схватила мужа за руку и потянула за собой, вниз по спуску. Байта не сразу заметила второго человека, невысокого и седого, стоявшего рядом с одноруким гигантом. Торан крикнул на бегу:
- Это папин сводный брат. Тот, что был в Фонде. Я о нем рассказывал.
На газоне с коротко подстриженной травой, смеясь, они встретились, отец Торана для пущего веселья испустил последний задорный вопль. Он одернул короткий пиджак, поправил пояс с металлической пряжкой и заклепками - единственную уступку роскоши, поглядел на молодых людей и сказал:
- Ну и день же ты выбрал для приезда, сынок!
- Обычный день. Погоди: сегодня день рождения Селдона!
- Вот именно! Городской транспорт не ходит, мне пришлось нанимать машину.
Взгляд однорукого надолго задержался на Байте.
- У меня есть твой портрет, - мягко заговорил он, - но теперь я вижу, что человек, который его делал, не большой мастер.
Он вынул из кармана маленький прозрачный куб, и на свету заключенное в нем смеющееся лицо заиграло живыми красками.
- Ах, этот! - сказала Байта. - Не понимаю, зачем Торан послал вам такую карикатуру. Удивительно, что после этого вы позволили мне приблизиться к вам, сэр.
- Называй меня Фран. Терпеть не могу церемоний. Позволь проводить тебя к машине… До сих пор я считал, что мой сын не знает, чего хочет. Сейчас мне кажется, что скоро я переменю мнение о нем. Придется переменить, я думаю.
Торан вполголоса спросил у дяди:
- Ну, что старик? Все заглядывается на женщин?
Рэнду улыбнулся, и на его лице резче проступили морщины.
- Случается, Торан, случается. Он иногда вспоминает, что следующие именины будут шестидесятыми по счету, и расстраивается. Когда он об этом факте забывает - снова становится самим собой. Твой отец - торговец старой закалки. А ты, Торан, тоже не промах. Где ты отхватил такую красивую жену?
Молодой человек улыбнулся и сложил руки на груди.
- Э-э-э, дядя, долго рассказывать…
Дома, в маленькой гостиной, Байта выпуталась из дорожного костюма и с облегчением встряхнула волосами. Села, закинув ногу на ногу, и посмотрела на свекра таким же оценивающим взглядом, каким он смотрел на нее.
- Я знаю, что вы пытаетесь определить, - сказала она. - Хотите, помогу? Возраст - двадцать четыре, рост - четыре и пять, вес - один и десять, специальность - историк.
Она заметила, что Фран старался повернуться так, чтобы скрыть отсутствие руки. Нагнувшись к ней, Фран сказал:
- Если быть точным, вес - один и двадцать.
Она покраснела, он громко засмеялся и сказал, обращаясь ко всем присутствующим:
- Вес женщины можно определить по обхвату верхней части руки, при известном опыте, конечно. Хочешь выпить, Бай?
- И не только, - ответила она.
Они вышли, а Торан уткнулся в книги. Отец вернулся один и сказал:
- Бай скоро придет.
Он тяжело опустился на большое кресло в углу и положил негнущуюся ногу на скамеечку. Лицо его было красным и серьезным. Торан оторвался от книжной полки.
- Вот ты и дома, мальчик, я рад, - сказал Фран, - мне нравится твоя женщина. - Характер у нее ничего себе…
…Молодая женщина сказала:
- Это старая история, ей триста лет. Она известна всем жителям Фонда. Не сомневаюсь, что и вы ее знаете. Все же я решила вам ее напомнить. Сегодня день рождения Селдона и, хотя я - уроженка Фонда, а вы - жители Хэвена, - это наш общий праздник.
Она закурила.
- Законы истории так же точны, как и законы физики, но история работает со сравнительно небольшим числом людей, тогда как физика - с бесконечным числом атомов. Поэтому изменение поведения объекта исторического исследования имеет большой вес. Селдон предсказал, что на протяжении тысячелетнего развития Фонда произойдет ряд кризисов, каждый из которых будет знаменовать очередной поворот истории на заранее рассчитанном пути. Нашим успехам всегда предшествовали кризисы, они всегда выводили нас из тупика. Значит, назревает новый кризис.
- Мы на пороге кризиса, - подчеркнула она. - Вспомните, последний произошел сто лет назад, а за эти сто лет в Фонд перекочевали все недуги Империи, которые, по Селдону, ведут ее к гибели. Инерция - наши правящие классы знают один закон: поменьше перемен. Деспотизм - у них единственный аргумент в любом споре: сила. Несправедливое распределение богатства - у них одно желание: удержать свое…
- В то время, как другие голодают! - неожиданно воскликнул Фран, изо всех сил ударив кулаком по подлокотнику кресла. - Золотые слова, девочка! Эти толстяки сидят на мешках с деньгами и губят Фонд, а честные торговцы вынуждены бежать от позора в такие дыры, как наш Хэвен. Это неуважение к Селдону, оскорбление его памяти, плевок в бороду! - он поднял руку, лицо его побледнело. - Мне бы вернуть мою руку! Почему они меня не послушали?
- Папа, не переживай, - попросил Торан.
- Не переживай, не переживай, - сердито передразнил его отец. - Мы и дальше будем гнить в этой норе, а ты будешь говорить: «Не переживай»!
- Наш Фран, - сказал Рэнду, указывая на него трубкой, - второй Латан Деверс. Деверс восемьдесят лет назад умер в рудниках вместе с прадедом твоего мужа от излишка храбрости при недостатке мудрости.
- Клянусь Галактикой, на его месте я сделал бы то же самое, - выпалил Фран. - Деверс был величайшим Торговцем в истории, более великим, чем этот денежный мешок Мэллоу, идол Фонда. И тем больше кровавый долг, который мы обязаны выплатить фондовским головорезам, убившим его за то, что он любил справедливость.
- Продолжай, девочка, - сказал Рэнду, - иначе он проговорит всю ночь.
- Мне больше нечего сказать, - ответила она неожиданно упавшим голосом. - Нужно вызвать кризис, но я не знаю, как. Прогрессивные силы в Фонде затаились, опасаясь репрессий. У торговцев, пожалуй, хватило бы мужества выступить, но среди вас нет единства. Вот если бы вы объединились между собой и стали сотрудничать с прогрессивными людьми из Фонда…
Фран хрипло засмеялся.
- Ты только послушай ее, Рэнду! Она говорит, объединиться с прогрессивными людьми из Фонда! С кем объединяться! Там либо надсмотрщики с плетьми, либо рабы, которые до смерти боятся плети. Там не осталось ни одного хоть сколько-нибудь честного человека.
Байта тщетно пыталась вставить слово в его гневную тираду. Торан прикрыл ей рот ладонью.
- Отец, - сказал он холодно, - ты не был в Фонде и не знаешь, что там делается. Там достаточно смелое и активное подполье. Могу сказать, что Байта является его членом.
- Что ты, сынок, я не хотел никого обидеть, - заволновался Фран. - Не сердись, пожалуйста.
- Твоя беда в том, папа, - горячо продолжал Торан, - что у тебя провинциальные взгляды. Ты считаешь торговцев достойными людьми только потому, что они зарылись в норы на никому не нужной планете. Отдам вам должное, сборщики налогов, забредающие к вам, обратно в Фонд не возвращаются. Только это дешевый героизм. Что вы станете делать, если Фонд пришлет к вам флот?
- Мы его расстреляем, - резко сказал Фран.
- Или он вас расстреляет, если окажется сильнее, что более вероятно. Вас немного, вы плохо вооружены и организованы. Вы поймете это, когда Фонд решит, что пришло время вами заняться. Поэтому ищите союзников, пока не поздно, и лучше в самом Фонде.
- Рэнду, - Фран смотрел на брата, как большой беспомощный бык.
Рэнду вынул изо рта трубку.
- Мальчик прав, Фран. Загляни себе в душу поглубже, и поймешь, что он прав. Ты и кричишь затем, чтобы заглушить внутренний голос, который говорит не слишком приятные вещи. Напрасно, Фран. Торан, хочешь, скажу, зачем я затеял этот разговор?
Он некоторое время задумчиво попыхивал трубкой, потом выбил и вновь наполнил ее, приминая табак точными движениями мизинца.
- Дело в том, что ты намекнул, будто Фонд нами интересуется. Недавно снова приезжали сборщики налогов, причем одного из них сопровождал легкий сторожевой корабль. Они сели в Глейяре - для разнообразия, наверное, и, естественно, больше не взлетели. Теперь их отпустят. Твой отец это знает, Торан.
Посмотрите на старого упрямца. Он понимает, что Хэвен в беде, осознает, что мы бессильны, но продолжает твердить свое. Ему так легче. А когда он выскажется, выкрикнет свой вызов, почувствует, что выполнил долг честного человека и мятежного торговца, то начинает рассуждать так же трезво, как все мы.
- Кто вы? - спросила Байта.
Рэнду улыбнулся.
- В нашем городе собралась небольшая группа… Мы еще ничего не сделали, даже не наладили связь с другими городами, но все еще впереди.
- Что все?
- Мы еще не знаем, - Рэнду пожал плечами. - Надеемся на чудо. Мы тоже подумали, что кризис Селдона не за горами. Галактика полна кораблей и обломков старой Империи. Генералы кишмя кишат. Вдруг кто-то из них наберется смелости?
Байта подумала и так энергично замотала головой, что длинные черные пряди волос с загнутыми внутрь концами хлестнули ее по ушам.
- Нет. Этого не может быть. Нет генерала, который бы не знал, что нападение на Фонд равносильно самоубийству. Бел Райоз был талантливее всех современных генералов, он собрал корабли изо всей Галактики, но ничего не смог поделать против Плана Селдона. Неужели найдется генерал, которому это неизвестно?
- А если мы их подначим?
- Никакая подначка не заставит человека прыгнуть в атомную печь. Каким орудием вы их туда загоните?
- Есть у нас кое-что, вернее, кое-кто. В последние два года поговаривают о человеке по прозвищу Мул.
- Мул? - Байта задумалась. - Ты о нем что-нибудь слышал, Тори?
Торан задумчиво покачал головой.
- Что это за человек? - спросила Байта.
- Не знаю. Говорят, он одерживает головокружительные победы в самых неблагоприятных обстоятельствах. Это, несомненно, преувеличение, но в любом случае было бы интересно с ним познакомиться. Обычно способные и честолюбивые люди не верят в Хари Селдона и в действенность его науки. Мы могли бы поощрить это неверие, и, возможно, это подтолкнуло бы его к нападению на Фонд.
- Фонд все равно победит.
- Да, но нельзя утверждать, что победа достанется ему легко. Может произойти кризис, а мы воспользуемся им для достижения компромисса с фондовскими деспотами. В худшем случае, они оставят нас в покое, и мы сможем разработать другой план.
- Что скажешь, Тори?
Торан задумчиво улыбнулся и потеребил упавшую на глаза каштановую прядь.
- Неплохо. Кто такой этот Мул? Что ты о нем знаешь, Рэнду?
- Ничего, Торан, но с твоей помощью надеюсь что-нибудь узнать. И с помощью Байты, если она не откажется. Мы с Франом об этом много думали и говорили.
- Каким образом вы собираетесь нас использовать, Рэнду? Что мы должны делать? - Торан бросил быстрый вопросительный взгляд на жену.
- У вас был медовый месяц?
- М-м-м… да…. если можно считать медовым месяцем путешествие с Фонда на Хэвен.
- Тогда почему бы вам не совершить свадебное путешествие на Калган? Там субтропический климат, пляжи, водные лыжи, охота на птиц - словом, прекрасное место для отдыха. Это недалеко отсюда - всего семь тысяч парсеков к центру.
- А что там, на Калгане?
- Мул. По крайней мере, его люди. Ему сдали Калган без боя в прошлом месяце, хотя военный диктатор планеты грозился, что скорее превратит ее в ионную пыль, чем сдаст.
- Где он теперь?
- Его нет, - Рэнду развел руками. - Что скажете?
- Что от нас требуется?
- Не знаю. Мы с Франом уже немолоды, заплесневели в провинции. Да и остальные торговцы Хэвена провинциалы. Ты сам так сказал. Торговля у нас небольшая, мы уже не те галактические бродяги, какими были наши предки. Заткнись, Фран! А вы знаете Галактику. У Байты очень милый фондовский акцент. Посмотрите, поговорите. Может, что разведаете. Может быть, даже войдете в контакт… Впрочем, мы на это не рассчитываем. Подумайте. Может, собрать группу, посоветоваться… Нет, не раньше, чем на следующей неделе. Сначала отдохните.
Все замолчали. Фран пробасил:
- Кому еще налить?

12. Капитан и мэр

Капитан Хан Притчер не любил роскоши и привык ничему не удивляться. Он отвергал как таковые самоанализ и другие философские категории, не связанные с его работой.
Работа капитана состояла по большей части из того, что военное министерство называло разведкой, журналисты шпионажем, а романтики агентурной деятельностью, но, несмотря на трескотню телевидения и красивые слова, разведка, шпионаж, или агентурная деятельность оставалась грязным бизнесом, основанным на нарушении законов и нечистоплотных махинациях. Общество обычно закрывает на это глаза, поскольку беззаконие совершается в интересах государства. Философия то и дело наталкивала капитана на мысль о том, что даже в священных интересах государства общество легче успокоить, чем собственную совесть, поэтому капитан не признавал философию.
Но сейчас, в роскошной приемной мэра, мысли капитана против его воли обратились внутрь.
То и дело получали повышение по службе люди без особых способностей - следовало это признать, - а его, капитана, почему-то обходили. Ему приходилось терпеть бесконечные нагоняи и выговоры. Но Притчер упорно шел своим путем, твердо веря, что в священных интересах государства иногда возможно нарушение субординации.
И вот он в приемной мэра, с эскортом из пяти солдат. Возможно, его ожидает трибунал. Половинки тяжелой мраморной двери разъехались, открыв обитые атласом стены, пол, покрытый красным пластиком и еще две мраморные двери. Вышли два чиновника в строгих костюмах, модных триста лет назад, и объявили:
- К аудиенции допускается капитан Хан Притчер из службы информации.
Пропуская капитана, они церемонно поклонились. Эскорт остался в приемной. Притчер вошел один.
В большой, неожиданно скромно обставленной комнате за прямоугольным столом сидел маленький человек, который почти терялся в слишком просторном помещении.
Мэр Индбур, третий в династии, был внуком мэра Индбура I, человека жестокого и умного, наглядно продемонстрировавшего первое из упомянутых качеств во время захвата власти и подтвердившего второе ловкостью, с которой он уничтожил жалкие остатки свободных выборов, и еще большей ловкостью в поддержании гражданского мира.
Мэр Индбур был также сыном мэра Индбура II, который впервые в Фонде стал мэром по праву рождения и был лишь наполовину достоин своего отца, потому что отличался только жестокостью.
Итак, мэр Индбур - третий в династии и второй мэр по праву рождения. Из трех Индбуров он был самым незначительным, так как не обладал ни умом, ни даже жестокостью. Аккуратный чиновник, который имел несчастье родиться мэром. Из него вышел бы хороший заместитель.
Патологическую страсть к упорядочению он называл системным мышлением; неукротимым, болезненный интерес к бюрократическим повседневным процедурам - производством; нерешительность - осторожностью, а слепое упрямство - решимостью.
При этом он не тратил попусту денег, не убивал людей без крайней необходимости и руководствовался исключительно благими намерениями.
Если капитан Притчер и подумал что-то в этом роде, остановившись на почтительном расстоянии от стола, то его суровые черты не выдали мыслей. Капитан не стал топтаться или кашлять, чтобы привлечь к себе внимание, он терпеливо ждал. Наконец, трудолюбивое перо поставило последнюю заметку на полях, страница переместилась из одной стопки в другую, и мэр поднял к посетителю худое лицо.
Чтобы случайно не нарушить расположение предметов на столе, мэр сцепил руки в замок.
- Капитан Хан Притчер из службы информации, - произнес мэр вместо приветствия, как того требовал протокол.
Капитан Притчер, также в строгом соответствии с протоколом, преклонил колено чуть не до пола, склонил голову и оставался в таком положении, пока не прозвучало:
- Поднимитесь, капитан Притчер.
Мэр заговорил тепло и сочувственно:
- Вы пришли, капитан Притчер, чтобы обжаловать некое дисциплинарное взыскание, наложенное на вас высшим офицером. Документы, фиксирующие это событие, поступили ко мне в рабочем порядке, и, поскольку я не оставляю без внимания ни одно событие, которое происходит в Фонде, я взял на себя труд запросить более подробную информацию по вашему делу. Надеюсь, вас это не удивляет?
- Нет, ваше превосходительство, - бесстрастно ответил капитан. - Ваша справедливость вошла в пословицу.
- О, неужели? - на лице его проступило удовольствие, а контактные линзы, отражая свет, придали глазам сухой блеск.
Он принялся методично выкладывать на стол скоросшиватели с металлическими уголками. Открыв один из них, с хрустом перевернул несколько страниц, водя пальцем по строчкам.
- Передо мной ваше полное досье, капитан. Вам сорок три года, семнадцать лет вы являетесь офицером вооруженных сил. Вы родились в Локрисе, ваши родители были выходцами из Анакреона. Детскими болезнями не болели, перенесли мио… мио… так, это неважно… образование… Естественнонаучная Академия, специалист по гипердвигателям, ученая степень… м-м-м… великолепно, я вас поздравляю… в армию пришли младшим офицером в сто второй день двести девяносто третьего года Эры Основателей.
Мэр закрыл папку, бросил быстрый взгляд на посетителя и открыл другую, затем положил в рот розовый ароматный желейный шарик. Это была единственная слабость, которую он себе неохотно позволял. На его столе отсутствовала почти неизбежная мини-печь для уничтожения табачного пепла. Мэр не курил. Следовательно, не курили и посетители.
Мэр продолжал монотонным голосом читать выдержки из личного дела капитана, иногда сопровождая их невыразительными одобрительными или неодобрительными комментариями.
Наконец он вернул папки в прежнее положение, сложив их аккуратной стопкой.
- Ну что ж, капитан, - сказал мэр отрывисто, - интересно было ознакомиться с вашим досье. У вас, бесспорно, незаурядные способности и значительные заслуги. Я отметил, что при исполнении служебного долга вы были дважды ранены и получили Орден Почета за поступок, которого в рамках служебных обязанностей могли не совершать. Значения этих фактов ни в коем случае нельзя преуменьшать.
Бесстрастное лицо капитана не смягчилось. Он все так же безмолвно стоял навытяжку. Протокол требовал, чтобы подданный, удостоенный аудиенции у мэра, не садился во время аудиенции. Не выполнить это требование было невозможно: в комнате был единственный стул - под мэром. Согласно тому же протоколу, посетитель имел право говорить лишь тогда, когда ему задавали конкретный прямой вопрос.
Мэр устремил на капитана тяжелый взгляд и заговорил с металлическими нотками в голосе:
- Однако, в течение десяти лет вас не продвигали по службе. Ваши начальники неоднократно ссылаются на ваше упрямство. О вас отзываются, как о человеке, систематически нарушающем субординацию, ведущем себя непочтительно по отношению к вышестоящим, не заинтересованном в поддержании нормальных отношений с коллегами и записном смутьяне. Как вы это объясните, капитан?
- Ваше превосходительство, я поступаю так, как считаю правильным. Моя награда и раны свидетельствуют о том, что мои интересы совпадают с интересами государства.
- Ваша откровенность достойна уважения, капитан, но ваша доктрина опасна. Об этом мы еще поговорим. В частности, вас обвиняют в том, что вы трижды отказались от выполнения заданий, несмотря на приказы, подписанные моими полномочными представителями. Что вы на это скажете?
- Ваше превосходительство, задание было неактуальным. Я не мог заниматься им в критический момент, когда оставались без внимания более важные дела.
- Кто вам сказал, что дела, о которых вы говорите, более важные? Даже если так, почему вы решили, что они остаются без внимания?
- Ваше превосходительство, я в состоянии оценить ситуацию. У меня есть определенный опыт и умение ориентироваться в событиях. Это признают и мои начальники.

Предыдущая страница 8 Следующая страница


9 айзек азимов

- Неужели вы настолько слепы, что не видите, что, присваивая себе право определять характер и направление разведывательной деятельности, вы узурпируете права руководства?
- Ваше превосходительство, я служу не начальству, а государству.
- Нелогично, поскольку у вашего начальника есть свой начальник, и этот начальник - я, а я и есть государство. Тем не менее, можете положиться на мою справедливость, которая, как вы сами сказали, вошла в пословицу. Изложите причины, по которым вы нарушили дисциплину.
- Ваше превосходительство, последние полтора года я жил на Калгане под видом ушедшего от дел торговца. Моей задачей была координация деятельности агентов Фонда на планете с целью оказания давления на политику, в том числе и внешнюю, военного диктатора Калгана.
- Это мне известно. Продолжайте!
- Ваше превосходительство, в своих донесениях я неоднократно подчеркивал, что Калган и подчиненные ему системы занимают стратегически выгодное положение. Я докладывал об амбициях диктатора, о боеспособности его армии, о его намерениях расширить владения и о дружественной, скорее, нейтральной позиции по отношению к Фонду.
- Я читал ваши донесения. Дальше!
- Ваше превосходительство, я уезжал с Калгана два месяца назад и не заметил в то время признаков приближающейся войны. Армия Калгана была в состоянии отбить любое нападение. Месяц назад планету сдали без боя совершенно неизвестному военачальнику. Военный диктатор Калгана, по-видимому, мертв. Агенты сообщают, что захват планеты не является результатом измены. Дело в том, что завоеватель, этот Мул, силен и хитер.
- Как вы сказали? - у мэра был оскорбленный вид.
- Ваше превосходительство, он известен под именем Мул. О нем известно очень немногое. Я собрал всевозможные слухи и представлю на ваше рассмотрение то, что может оказаться правдой. Говорят, что он из небогатой и незнатной семьи. Мать умерла при родах. Кто отец - неизвестно. Воспитание уличное. Образование получил, скорее всего, на пиратских тропах. У него нет имени, только прозвище Мул, которое он, якобы, дал себе сам, и которое символизирует его физическую силу и целеустремленность.
- Оставим физическую силу, капитан. Какова его военная сила?
- Ваше превосходительство, говорят об огромных флотах, но эти слухи могут быть навеяны катастрофическим падением Калгана. Территория, которую он контролирует, якобы невелика, но ее границы точно не определены. Этим человеком следует заняться.
- М-м-м… Ну-ну, - мэр задумался.
Двадцатью четырьмя штрихами он нарисовал на чистом листе блокнота куб, вырвал лист, аккуратно сложил его вчетверо и бросил в щель для мусора. Лист упал в атомный дезинтегратор.
- Хорошо, капитан, скажите, что вам предложили вместо этого? Вы говорите, что следует заняться Мулом. А чем вам приказали заняться?
- Ваше превосходительство, мне приказали разобраться с какой-то крысиной норой, которая не платит налогов.
- И только? Вы не знали, и вам не сказали, что люди, которые не платят налогов - потомки диких торговцев прошлых лет, анархисты, смутьяны, маньяки, претендующие на звание родоначальников Фонда и отрицающие нашу современную культуру. Вы не знали, и вам не сказали, что эта крысиная нора не единственная, что таких нор больше, чем кажется. Эти норы сговариваются одна с другой, а также с преступными элементами на территории Фонда. Вам это известно, капитан?
- Да, Ваше превосходительство, мне об этом говорили. Но я хочу быть верным слугой государства, а верным может быть тот, кто служит Правде. Каковы бы ни были политические позиции отребья, живущего в крысиных норах, реальная сила находится в руках диктаторов, завладевших обломками Империи. У торговцев нет ни оружия, ни ресурсов. У них нет даже единства. Я не сборщик налогов и не стану выполнять это детское поручение.
- Капитан Притчер, вы солдат и должны выполнять приказы. Более того, вы совершаете ошибку, позволяя себе не подчиниться моему приказу. Берегитесь! Моя справедливость происходит не от слабости. Уже не раз доказано, что генералы времен Империи и современные диктаторы в равной степени бессильны против нас. Наука Селдона, предначертавшая путь развития Фонда, отталкивается не от личного героизма, а от социально-экономических тенденций общества, что вам следовало бы знать. Мы успешно преодолели уже четыре кризиса, не так ли?
- Ваше превосходительство, это так. И все же, наука Селдона известна лишь Селдону. Нам остается лишь принимать ее на веру. В период первых трех кризисов, как говорится в учебнике, во главе Фонда стояли мудрые вожди, понимавшие природу кризисов и принимавшие должные меры.
- Почему вы умалчиваете о четвертом кризисе, капитан? В то время у нас действительно не было достойного руководства, но мы победили в схватке с противником, вооруженным мощнейшим оружием; победили, благодаря исторической необходимости.
- Это правда, ваше превосходительство. Но необходимость, о которой вы говорите, возникла только после года ожесточенной борьбы. Неизбежная победа стоила нам полтысячи кораблей и полмиллиона человеческих жизней. Ваше превосходительство, законы Селдона помогают лишь тем, кто сам способен себе помочь.
Мэр Индбур вздохнул и почувствовал, что ему надоело быть терпеливым. Мэру пришло в голову, что его снисходительность - заблуждение, поскольку посетитель принимает ее за позволение постоянно противоречить, придираться к словам, ударяться в диалектику.
- Тем не менее, капитан, - жестко сказал мэр, - Селдон гарантирует нам победу над внешними врагами, и я не могу позволить себе распылять силы. Торговцы, которым вы так упорно не хотите уделить внимание, - бывшие граждане Фонда, и война с ними будет гражданской войной. В этом случае план Селдона ничего не гарантирует нам, потому что Фонд - это и мы, и они. Поэтому их необходимо подавить. Выполняйте приказ.
- Ваше превосходительство…
- Я не задавал вам вопроса, капитан. У вас есть задание - будьте добры выполнять его. Дальнейшие споры со мной или с теми, кто меня представляет, будут рассматриваться, как государственная измена. Вы свободны.
Капитан снова поклонился и, пятясь, вышел.
Мэр Индбур, третий в династии Индбуров и второй в истории Фонда мэр по праву рождения, вновь обрел душевное равновесие и снял верхний лист со стопки, лежащей по левую руку. Это был отчет об экономии средств за счет сокращения числа металлических деталей в форменной одежде полиции. Мэр Индбур вычеркнул лишнюю запятую, исправил орфографическую ошибку, сделал три пометки на полях и, переложив страницу в стопку справа, снял со стопки слева новую.
Капитан Хан Притчер, вернувшись в казарму, обнаружил, что его ожидает капсула с секретным сообщением. В ней оказались приказы, очень категоричные, с красным грифом «Чрезвычайно важно» и заглавной буквой «И» на всю страницу.
Капитану Притчеру было строжайше предписано отправиться в «мятежный мир под названием Хэвен».
Войдя в одноместный скоростной корабль, капитан взял курс на Калган. Ночью он спал спокойным сном удачливого упрямца.

13. Лейтенант и шут

Падение Калгана под ударами армии Мула, весть о котором пролетела семь тысяч парсеков, разожгла любопытство старого торговца, вызвала серьезную озабоченность у капитана разведки и досаду у педантичного мэра, на самом Калгане никого не обеспокоило и ничего не изменило. Человечество получило очередное подтверждение тому, что расстояние - будь то расстояние во времени или в пространстве - фокусирует события. Впрочем, ни одна летопись не содержит и намека на то, что человечество учитывает подобные уроки.
Калган оставался Калганом. Это был единственный мир в своем секторе Галактики, который не знал, что Империя пала, что династия Стэннеллов угасла, что от былого величия не осталось и следа, что мирной жизни пришел конец.
Калган был миром наслаждений. Человечество катилось к гибели, а Калган продолжал производить развлечения, покупать золото и продавать удовольствия. Планета счастливо избегала исторических катастроф: за золото можно купить милость любого завоевателя.
Но однажды и Калган оказался во власти военного диктатора и вынужден был перестраивать жизнь в угоду войне. В его джунглях, подстриженных, как парки, на берегах, сглаженных под пляжи, в пестрых и шумных городах зазвучали марши. Деньги впервые были вложены не во взятки, а в покупку кораблей и организацию гарнизонов в провинциях. Правитель не давал подданным возможности усомниться в его решимости отстаивать свое и захватывать чужое.
Он собирался стать вершителем судеб Галактики, богом войны и дарителем мира, строителем новой Империи и основателем новой династии.
И вот, незнакомец со смешным именем захватил его владения, его оружие и его зарождающуюся империю.
Калган стал прежним Калганом. Жители поспешили снять военную форму и вернуться к мирной жизни, предоставив чужеземным военным профессионалам примерять новенькие мундиры.
И снова в девственных джунглях зазвучал охотничий рог, шикарные господа стреляли в зверей, которых специально для этого вырастили, и гонялись на скоростных воздушных машинах за птицами.
В городах жители павшей Империи старались забыться в развлечениях. Для толпы распахивали двери воздушные замки, в которых за полкредита можно было подивиться всевозможным чудесам, избранных в укромных уголках ждали отнюдь не эфемерные наслаждения.
Торан и Байта были меньше, чем капля в этом море охотников за наслаждениями. Они зарегистрировали корабль в публичном ангаре на Восточном Полуострове и пошли на обычный для среднего класса компромисс - отправились ко Внутреннему Морю, где развлечения были вполне законными и даже пристойными, а цены настолько доступными, чтобы в заведениях собирались тысячные толпы.
На Байте были темные очки - от солнца - и тонкое белое платье - от жары. Она сидела, обняв загорелыми руками загорелые колени и рассеянно смотрела на мужа, растянувшегося рядом на песке и готового испариться под палящими лучами солнца.
- Торан, не перегревайся, - предупредила Байта в первый день.
Но Торану, родившемуся под умирающей красной звездой, все предупреждения были нипочем. За три года, проведенных на Фонде, он не успел насытиться солнцем. И вот уже четыре дня, предварительно обработав кожу, чтобы предохранить ее от ожогов, он не желал оскорбить ее прикосновением одежды, за исключением шортов.
Байта придвинулась ближе к мужу, и они зашептались.
- Я бы сказал, что мы не сдвинулись с места, - лениво говорил Торан.
- Кто он? Где он? Этот сумасшедший мир ничего о нем не знает. Может, он и не существует.
- Он существует, - ответила Байта, стараясь не шевелить губами. - Просто он очень умен. Твой дядя оказался прав: его можно будет использовать… в нужный момент.
Помолчали, и Торан шепнул:
- Знаешь, Бай, я чуть не заснул на солнце, и мне все очень ясно представилось, - с этими словами он на самом деле едва не заснул, но взял себя в руки и продолжал. - Помнишь, что нам говорил в колледже доктор Аман? Фонд не может потерпеть поражение, но это не значит, что не могут потерпеть поражение его правители. Настоящая история Фонда и началась с того, что Сэлвор Хардин вышвырнул энциклопедистов и стал мэром планеты Термин. А через сто лет Хобер Мэллоу захватил власть столь же жесткими методами. Правители Фонда уже дважды терпели поражение. Почему бы нам не побить их в третий раз?
- Не слишком оригинальная мысль, Тори. Твой сон в летнюю сушь пропал впустую.
- Не согласен. Пойдем дальше: что такое Хэвен? Не является ли он частью Фонда? Можно сказать, что это часть фондовского пролетариата. Если мы победим, то можно будет говорить о том, что победил Фонд - победил очередного правителя.
- То, что ты хочешь победить, еще не означает, что победишь. Не будем делить шкуру неубитого медведя.
Торан поморщился.
- Бай, у тебя просто плохое настроение, и ты хочешь, чтобы у меня оно тоже испортилось. Если не возражаешь, я посплю.
Байта не слушала. Она куда-то смотрела, вытягивая шею, потом хихикнула, сняла очки и продолжала смотреть, заслоняясь от солнца рукой. Торан привстал и повернулся, стараясь проследить ее взгляд. Смотреть было не на что, кроме, разве что, долговязого чудака, забавлявшего толпу стойкой на руках. На пляжах было полно самодеятельных акробатов, готовых за монетку-другую завязаться узлом. Проходивший мимо полицейский патруль стал гнать акробата, и тот, стоя на одной руке, другой сделал насмешливый жест. Полицейский угрожающе двинулся на акробата, но, получив удар ногами в живот, отлетел назад. Акробат был уже на ногах и пустился бежать, а толпа, явно сочувствуя шуту, задержала полицейских.
Шут зигзагами бежал по пляжу. Несколько раз он собирался остановиться, но так и не остановился. Патруль пошел дальше, толпа рассеялась.
- Интересный тип, - заметила Байта с явной симпатией.
Торан равнодушно согласился. Шут тем временем подошел ближе, и его можно было хорошо рассмотреть. Худое лицо собиралось в большой нос с широкими крыльями и мясистым кончиком, похожий на хобот. В костюме, тесно облегающем длинные тонкие конечности и маленькое туловище, шут был похож на паука и так же легко и изящно двигался.
На него нельзя было смотреть без улыбки.
Шут, казалось, почувствовал их взгляды, потому что, уже пройдя мимо, остановился, резко повернул назад и подошел. Его большие темные глаза остановились на Байте, и ей стало не по себе. Шут улыбнулся, отчего лицо его стало только печальнее, и заговорил замысловатыми фразами, как принято в центральных секторах Галактики.
- Если бы разум, дарованный мне духами Галактики, был в моей власти, я бы сказал, что такая женщина может существовать лишь в мечтах, в которых и состоит реальность для мятежного разума. Я готов отказаться от власти над своим разумом и поверить тому, что говорят мне мои очарованные глаза.
- О-о-о! - сказала Байта, удивленно расширив глаза.
Торан рассмеялся.
- Ах, ты, очаровательница! Бай, подари ему пять кредитов, он заслужил!
Шут тут же отступил на шаг.
- Не нужно, моя госпожа, не пойми меня неверно. Я говорил не ради денег, а ради твоих ясных глаз и милого лица. Что ж, благодарю, - и Торану. - Неужели она думает, что в его глазах солнце?
Вновь обернувшись к Байте, шут заговорил громче и быстрее:
- Нет, не только ради глаз и лица, но и ради ума - ясного, твердого и доброго.
Торан поднялся на ноги, надел рубашку, которую все четыре дня лишь носил с собой, и шагнул к шуту.
- Слушай, парень! Скажи, что тебе надо, и перестань смущать даму.
Шут испуганно отступил и сжался.
- Я не хотел никому зла. Я здесь чужой и, говорят, не в своем уме. Но я умею читать по глазам. У этой дамы не только прекрасные глаза, но и доброе сердце, и я думал, что она сможет помочь мне в моем несчастье.
- Пять кредитов помогут твоему несчастью? - сухо спросил Торан и протянул шуту монету.
Шут не пошевелился, и Байта сказала:
- Тори, позволь, я сама с ним поговорю. Глупо обижаться на его речи: у него такая манера. Наши слова могут показаться ему столь же странными. Что с тобой? - спросила она у шута. - Ты боишься патруля? Не стоит, он тебя больше не тронет.
- О нет, он не больше, чем ветерок, поднимающий пыль, потревоженную моими ногами. Я страшусь другого, что подобен буре, разбрасывающей и сталкивающей миры. Вот уже неделю я сплю на городских улицах и скрываюсь в городской толпе. В поисках помощи я заглядывал в тысячи глаз, - последние слова он произнес с заметным волнением, отразившимся и в больших глазах, - и вот, я нашел тебя.
- Я рада помочь, - сказала Байта, - но поверь, друг, я не смогу защитить тебя от бури, разбрасывающей миры. Конечно, я могу…
Раздался мощный голос:
- Ах, ты, грязный негодяй!
К ним бежал обиженный полицейский с красным от жары и злобы лицом.
- Вы, двое, держите его! - кричал он, размахивая пистолетом. - Не дайте ему уйти!
Мощная рука полицейского легла на худое плечо шута, и тот заскулил.
- Что он сделал? - спросил Торан.
- Что он сделал? Что он сделал? Сейчас узнаете! - полицейский полез в пристегнутый к поясу карман, вынул красный носовой платок, вытер потную шею и, смакуя, произнес. - Он бежал! Вот что он сделал. Приметы разосланы по всему Калгану, и я узнал бы его раньше, если бы он стоял на ногах, а не на своей птичьей голове, - и победоносно встряхнул свою жертву.
- Откуда он бежал, сэр? - спросила Байта с улыбкой.
Полицейский возвысил голос. Собиралась толпа, она таращила глаза, гудела, и полицейский все больше проникался чувством собственной значимости.
- Откуда он бежал? - театрально воскликнул он. - Я надеюсь, вы слышали о Муле?
Наступила тишина, у Байты пересохло во рту. Шут, как тряпка, висел в руке полицейского и умоляюще смотрел на Байту.
- Этот мерзавец, - ораторствовал полицейский, - не кто иной, как беглый придворный шут Его Светлости. Признаешь, несчастный? - и он снова встряхнул беднягу.
Тот молчал, не в силах вымолвить ни слова. В мертвой тишине было слышно, как Байта что-то шепнула мужу на ухо.
Торан дружелюбно обратился к полицейскому:
- Послушайте, любезнейший, отпустите шута на минутку. Он обещал нас позабавить, мы заплатили ему, а он не успел отработать наши деньги.
- С какой стати? - возмутился полицейский. - За него обещана награда.
- Вы ее получите, если докажете, что это именно тот человек. А пока подождите. Я гость вашей планеты, и нарушение моих прав может дорого вам обойтись.
- А вы вмешиваетесь в дела Его Светлости, что вам не дешевле обойдется! - полицейский снова тряхнул шута. - Отдай человеку деньги, негодяй!
Торан сделал быстрое движение рукой и вывернул из руки полицейского пистолет, чуть не оторвав лежащий на курке палец.
Полицейский взвыл от боли и ярости. Торан толкнул его, клоун освободился и спрятался за спину Торана.
В толпе, границ которой уже не было видно, началось центробежное движение. Всем вдруг захотелось оказаться как можно дальше от центра событий. Прозвучал властный приказ, толпа зашевелилась быстрее, в ней образовался коридор, по которому прошли двое с электрическими хлыстами наготове. На их красных рубахах красовались эмблемы в виде молнии, разбивающей планету. Позади них шел гигант в форме лейтенанта, с темными волосами, темной кожей и мрачным взглядом.
Черный человек заговорил спокойно и негромко, что ясно давало понять, что не голос служил ему средством осуществления воли.
- Это вы нас предупредили?
Полицейский, оберегая поврежденную руку, морщась от боли, пролепетал:
- Я требую награды, Ваша милость, и обвиняю этого человека.
- Вы получите награду, - сказал лейтенант, не глядя на просителя, и приказал своим людям. - Взять его!
Торан почувствовал, как шут вцепился в его одежду, и громко произнес, стараясь, чтобы голос не дрогнул:
- Прошу прощения, лейтенант, этот человек мой.
Солдаты оставили его заявление без внимания. Один из солдат поднял хлыст, но тут же опустил, повинуясь окрику лейтенанта.
Его милость нависла над Тораном и спросила:
- Кто вы такой?
- Гражданин Фонда, - был ответ.
Ответ подействовал, по крайней мере, на толпу. Она загудела. Имя самого Мула не внушало такого ужаса, как упоминание о Фонде, уничтожившем Империю и страх, с помощью которого она правила Галактикой.
Лейтенант сохранял спокойствие. Он спросил Торана:
- Вы знаете, кто прячется за вашей спиной?
- Мне сказали, что это придворный вашего правителя, бежавший из дворца. Я же знаю о нем только то, что он мой друг. Чтобы забрать его, вы должны доказать, что он именно тот, кого вы ищете.
В толпе кто-то свистнул, лейтенант не обратил на это внимания.
- У вас есть документ, удостоверяющий, что вы гражданин Фонда?
- На корабле.
- Вы понимаете, что ваши действия незаконны? Я могу приказать расстрелять вас.
- Несомненно, но если вы расстреляете гражданина Фонда, может оказаться, что ваш четвертованный труп будет отправлен в Фонд в качестве компенсации. Такое уже случалось.
Лейтенант облизал губы. Он знал, что такое действительно случалось.
- Назовите ваше имя, - потребовал лейтенант.
Торан почувствовал перелом и принялся развивать успех.
- Я отвечу на ваши вопросы на моем корабле. Он зарегистрирован в публичном ангаре под именем «Байта».
- Вы выдадите нам беглеца?
- Мулу, возможно, выдам.
Затем они перешли на шепот. Лейтенант повернулся к своим людям и, сдерживая ярость, приказал:
- Разогнать толпу!
Заработали электрические хлысты, раздался визг, люди побежали прочь.
По дороге на корабль Торан лишь однажды прервал молчание.
- Если бы ты знала, Бай, как мне было страшно!
- Я представляю, - сказала она дрожащим голосом, глядя на мужа с восхищением.
- Я до сих пор не понимаю, как это случилось. Схватил пистолет, не зная даже, как им пользоваться, и городил, что в голову взбредет. Неужели это был я?
Торан посмотрел на противоположный ряд сидений воздушного автобуса, увозящего их из пляжной зоны. В одном из кресел скорчился спящий шут.
- Более тяжелой работы мне еще делать не приходилось, - с отвращением добавил Торан.
Лейтенант в почтительной позе стоял перед полковником.
- Хорошо сработано, - сказал полковник, - ваша миссия окончена.
Лейтенант не спешил уходить.
- Мул много потерял в глазах толпы, - мрачно проговорил он. - Необходимо принять меры, чтобы восстановилась атмосфера должного уважения.
- Необходимые меры приняты.
Лейтенант двинулся было к выходу, но вдруг остановился и с прорывающимся раздражением сказал:
- Я согласен, сэр, что приказ есть приказ, но если бы вы знали, как тяжело мне было стоять перед этим типом с пистолетом и слушать его оскорбления!

Предыдущая страница 9 Следующая страница


Основатели и Империя 10

14. Мутант

Калганский ангар - особое учреждение, возникшее из необходимости размещения множества кораблей и расселения привезенных ими гостей. Человек, первым пришедший к очевидному решению этой проблемы, очень скоро стал миллионером, а его потомки, родившиеся и воспитанные в богатых семьях, постоянно находились в числе крупнейших собственников Калгана.
Ангар, постепенно расширяясь, покрывал уже сотни квадратных миль и перестал быть собственно ангаром, превратившись в отель для кораблей. Гость вносил плату за определенное время, и кораблю отводилось место, с которого он в любой момент мог подняться в космос. Турист имел право жить в своем корабле; при этом ему оказывались все виды гостиничных услуг. Ему приносили завтрак «в номер»; если нужно, вызывали врача или бригаду для ремонта корабля; подавали такси. В результате гость платил за место в ангаре и за услуги, ничего не платя за постой. Владельцы ангара не стеснялись в ценах на площадки для кораблей. Правительство не стеснялось в налогах. Никто на этом не терял, и все были довольны. Чего лучше!
По широкому коридору, соединявшему многочисленные крылья ангара, шел человек. Обычно во время вечернего обхода он восхищался оригинальностью и рациональностью описанной выше системы, но сегодня для подобных размышлений не было времени.
Один за другим он проходил ряды кораблей. Он был мастером своего дела, и даже если бы не нашел в регистрационном журнале номер ряда - где стояла не одна сотня кораблей, - все равно отыскал бы нужный.
Человек вошел в очередное крыло и отключил освещение. Там и сям светились иллюминаторы - люди возвращались от организованных развлечений к менее изощренным и более интимным домашним радостям.
Человек, возможно, остановился и улыбнулся бы, однако его лицо не способно было принимать соответствующее выражение. Однако, в его мозгу произошел процесс, в результате которого губы должны растягиваться, а глаза - светиться.
Корабль, перед которым он остановился, имел изящные очертания и, очевидно, обладал высокой скоростью. Это был особенный корабль. Уже давно во всем секторе использовались корабли, построенные либо самим Фондом, либо по его моделям. Корабль был построен в Фонде не для экспорта, хотя бы потому, что сквозь обшивку проступали бугорки генераторов защитного силового поля, которыми оснащались только корабли Фонда. Имелись и другие признаки.
Человек не колебался.
Меры по охране собственности клиентов, предпринятые администрацией ангара, были против него бессильны. С помощью специального нейтрализующего устройства он легко миновал электронный барьер, отгораживающий стояночные площадки от прохода.
Обитатели корабля все же не были застигнуты врасплох. Когда ладонь незваного гостя легла на обшивку чуть правее входной двери, в гостиной раздался гудок фотосторожа. Торан и Байта насторожились.
Придворный шут Мула, сообщивший, что его весьма компактное тело носит имя Магнифико Гигантикус, согнувшись над столом, поглощал пищу, изредка отрываясь от этого занятия, чтобы взглянуть на Байту.
- В благодарности слабых мало проку, - пробормотал он, - но все же я осмелюсь тебя поблагодарить, потому что за прошедшую неделю мне не пришлось много есть, и, хотя сам я мал, аппетит мой непомерно велик.
- Поэтому ешь, - сказала Байта, - не тратя времени на слова. Тебе лучше, чем мне, должна быть известна модная в центральных секторах поговорка о благодарности.
- Ты права, моя госпожа. В самом деле, кто-то из мудрых изрек: «Наилучшая благодарность та, что не испаряется в виде пустых фраз». Но увы, моя госпожа, все, на что я способен - это произносить пустые фразы. Пока мои пустые слова ублажали Мула, я носил роскошное платье и красивое имя (мое настоящее имя - Бобо - Мулу не понравилось), когда же моя пустая болтовня ему надоела, на меня посыпались тумаки и проклятия.
Из зала управления пришел Торан.
- Нам остается только ждать, Бай. Надеюсь, Мул понимает, что корабль Фонда - это территория Фонда.
Магнифико Гигантикус, бывший Бобо, воскликнул, раздувая ноздри:
- Как велик Фонд, перед которым трепещут даже жестокие слуги Мула!
- И ты слышал о Фонде? - спросила Байта, улыбаясь.
- Кто же о нем не слышал, - Магнифико перешел на таинственный шепот.
- Говорят, это мир чудес; мир огня, пожирающего планеты, мир, владеющий тайной грозных сил. Говорят, что самый знатный и богатый человек Галактики не удостоится такого уважения и почета, как простой человек, который сможет сказать: «Я гражданин Фонда».
- Магнифико, если ты будешь произносить речи, ты никогда не закончишь есть, - сказала Байта. - Выпей лучше ароматизированного молока.
Она поставила на стол кувшин и вышла из кухни, поманив за собой Торана.
- Тори, что мы будем с ним делать? - Байта кивнула в сторону кухни.
- Что ты имеешь в виду?
- Ну, если придет Мул, выдадим его?
- Как же иначе, Бай? - голос его звучал устало, и на лоб свисала влажная прядь. - Когда я ехал сюда, я думал, что стоит только спросить о Муле, и первый прохожий укажет дорогу к нему. Я надеялся, что мы переговорим с ним и будем свободны.
- Понимаю твое разочарование, Тори, но не разделяю, потому что я на многое не рассчитывала. Я не надеялась встретиться с Мулом, а собиралась разузнать о нем от приближенных к нему людей и сообщить это тем, кто более сведущ в межзвездных интригах. Я не воображала себя межпланетным шпионом.
- От тебя не дождешься поддержки, - Торан надулся и сложил руки на груди. - Ты подумай! Если бы не случай с шутом, мы ничего даже не услышали бы о Муле. Как ты считаешь, он придет за шутом?
- Не знаю… и не уверена, что мне этого хочется, - пожала плечами Байта. - Допустим, придет. Что делать?
Раздался гудок фотосторожа. Байта прошептала одними губами:
- Это Мул!
- Мул? - Магнифико, вытаращив глаза, дрожа, выскочил из кухни.
- Надо открывать, - сказал Торан.
Внешняя дверь открылась, впуская гостей в тамбур. На видеоэкране оказался только один человек.
- Он один, - сказал Торан с явным облегчением и нагнулся к переговорному устройству. - Кто вы такой?
- Сначала впустите меня, потом разберемся, ладно? - пришел ответ.
- Известно ли вам, - голос Торана все еще дрожал, - что, согласно международной конвенции, наш корабль считается территорией Фонда?
- Известно.
- Хорошо, входите, но если я увижу что-нибудь у вас в руках - стреляю без предупреждения. Я хорошо вооружен.
- Согласен.
Торан открыл внутреннюю дверь, снял бластер с предохранителя и положил палец на курок. Раздались шаги, дверь распахнулась, и Магнифико воскликнул:
- Это не Мул! Это просто человек.
«Просто человек» с достоинством поклонился шуту.
- Совершенно верно. Я не Мул, - в руках у него ничего не было. - При мне нет оружия, и я пришел с миром, так что можете отложить свой бластер. У вас нехорошо дрожит рука.
- Кто вы такой? - резко спросил Торан.
- Я имею больше прав задать вам этот вопрос, - холодно произнес незнакомец, - потому что не я, а вы самозванец.
- Что это значит?
- Вы заявляете, что вы гражданин Фонда, в то время как на планете в настоящий момент нет ни одного торговца, который бы выступал под эгидой Фонда.
- Откуда вам это известно?
- Я гражданин Фонда и могу представить соответствующие документы. Есть ли такие документы у вас?
- Мне кажется, вам лучше покинуть мой корабль.
- Я придерживаюсь иного мнения. Если вам известно, как Фонд защищает безопасность своих граждан, - а вам это, наверное, известно, хоть вы и самозванец - вы должны знать, что если я не явлюсь в определенное время на свой корабль, в ближайшую военную базу Фонда будет направлен специальный сигнал, и ваше оружие окажется для вас бесполезным.
Торан в нерешительности молчал, и Байта сказала:
- Отложи бластер, Торан. По-моему, этот человек говорит дело.
- Спасибо, - сказал незнакомец.
Торан положил бластер на стул рядом с собой.
- Надеюсь, теперь вы объясните, кто вы и зачем пришли.
Незнакомец не садился. Он был высок и широк в кости. На суровом лице с жесткими чертами казалась невозможной улыбка.
- Новости, а особенно невероятные, - сказал он, - распространяются очень быстро. На всем Калгане не осталось человека, который бы не знал, что людям Мула плюнули в лицо туристы из Фонда. Услыхав об этом, я удивился, потому что, кроме меня, здесь нет туристов из Фонда. Мы это легко проверяем.
- Кто «мы»?
- Мы. Например, я. Я знал, что вы живете в Ангаре: вы этого не скрывали. У меня есть способ проверить регистрационный журнал и отыскать нужный корабль.
Он резко повернулся к Байте и спросил:
- По рождению вы гражданка Фонда, не так ли?
- Неужели?
- Вы член демократической оппозиции, которую называют подпольем. Не помню вашего имени, но мне знакомо ваше лицо. Вы недавно вышли из организации; вас отпустили потому, что вы не слишком значительный член.
- Вы хорошо осведомлены, - пожала плечами Байта.
- Это правда. Вы бежали с мужчиной. Это, надо полагать, он?
- Мне кажется, мой ответ не будет иметь для вас большого значения?
- Нет, я просто хочу, чтобы мы лучше понимали друг друга. В неделю вашего поспешного отъезда паролем организации было: «Селдон, Хардин и свобода». Главой вашей секции является Порфират Харт.
- Откуда вы все это знаете? - неожиданно разъярилась Байта. - Его арестовали?
Торан попытался отодвинуть Байту за спину, но она высвободилась из его рук и подступила к незнакомцу. Тот невозмутимо продолжал:
- Никто не арестован. Дело в том, что подпольное движение охватывает очень широкий круг людей, многие из которых работают в самых неожиданных местах. Я капитан Хан Притчер из службы информации, член подпольной организации и глава секции.
Помолчав, он добавил:
- Можете мне не верить. Для вас лучше излишняя подозрительность, чем излишняя доверчивость. Впрочем, пора переходить к делу.
- Да, пожалуй, - сказал Торан.
- Позвольте, я сяду? Спасибо, - капитан сел, закинув ногу на ногу и перевесив руку через спинку стула. - Начнем с того, что ваше поведение меня озадачило. Я вижу, что вы не из Фонда, а из какого-то из независимых торговых миров. Впрочем, дело не в этом. Мне любопытно, зачем вы спасли этого клоуна? Вы рисковали жизнью.
- Не могу вам этого сказать.
- Хм… Так я и думал. Если вы ожидаете, что сюда под гром фанфар, барабанов и электрических органов явится Мул - напрасно. Мул не разменивается на подобные мелочи.
- Ах! - одновременно вскрикнули Торан и Байта, а Магнифико, весь обратившийся в слух, радостно вздрогнул.
- Поверьте профессионалу. Я сам пытался войти с ним в контакт, действуя гораздо более тонко, чем вы, но безуспешно. Этот человек не выступает перед публикой, запрещает себя фотографировать или изображать каким-либо другим образом. Его видят лишь самые близкие соратники.
- И этим объясняется ваш интерес к нам? - спросил Торан.
- Нет. Мне интересны не вы, а этот клоун. Он один из немногих, кто действительно видел Мула. Он мне нужен. Нужен, как доказательство… Я должен, наконец, пробудить Фонд от спячки!
- Так ли нужно его будить? - перебила Байта с неожиданной резкостью. - И кому вы должны: подполью или тайной полиции?
И лицо, и взгляд капитана стали еще суровее.
- Мадам Революционерка, да будет вам известно; когда страну порабощают, гибнут и диктаторы, и демократы. Сейчас я согласен спасти наших диктаторов от более жестокого диктатора. Избавившись от него, мы легче справимся с ними - в свое время.
- Кто этот более жестокий диктатор? - настаивала Байта.
- Мул! Я узнал о нем кое-что, что заставило меня действовать осторожнее, и уже не раз рисковал жизнью. Пусть клоун выйдет. Не хочу лишних ушей.
- Магнифико, - сказала Байта, кивнув на дверь.
Шут молча повиновался.
Капитан заговорил, горячо, но тихо, так что Торану и Байте пришлось придвинуться к нему.
- Мул чрезвычайно проницательный руководитель, слишком проницательный, чтобы не понять и не оценить всех преимуществ личного общения с подданными. Если он предпочитает осуществлять свою волю через посредников, значит, на то есть причина. Она может состоять в том, что при выступлении Мула перед публикой может обнаружиться что-то такое, чего никак нельзя обнаруживать.
Притчер отмахнулся от вопросов и заговорил быстрее:
- Я побывал на его родине и говорил с людьми, которым знание могло стоить жизни. Многие уже поплатились ею. Те, кто остался, хорошо помнят малыша, родившегося тридцать лет назад, помнят, как умерла при родах его мать, как необычно проходило его детство… Мул не человек!
Слушатели отпрянули, подсознательно почувствовав опасность.
Капитан продолжал:
- Он мутант, и, как явствует из его успехов, мутация оказалась для него полезной. Я не знаю его возможностей и не могу сказать, в какой степени Мул является тем, что наши триллеры называют «супермен», но то, что он за два года прошел путь от хулигана до завоевателя планет, весьма красноречиво свидетельствует в пользу исключительных способностей Мула. Неужели вы не понимаете, как это опасно? Мог ли Селдон предусмотреть возможность появления человека с уникальными биологическими свойствами в результате дефекта чьей-то хромосомы?
- Мне трудно вам поверить, - задумчиво протянула Байта. - Здесь идет какая-то сложная игра. Почему люди Мула не убили нас, если он супермен?
- Я говорил, что не знаю всех его возможностей. Возможно, Мул еще не готов выступить против Фонда и потому - что весьма разумно - не хочет поддаваться на провокации. Разрешите мне поговорить с его шутом.
Дрожащий Магнифико смотрел на большого, угловатого капитана с явным недоверием.
- Ты видел Мула собственными глазами? - медленно произнес капитан.
- Не только видел, сэр, а ощущал тяжесть его кулаков своим собственным телом.
- В этом я не сомневаюсь. Можешь описать его?
- Страшно даже вспоминать о нем, глубокоуважаемый сэр. Он человек очень мощного сложения. Рядом с ним даже вы покажетесь ничтожным. У него красные волосы, а сила… всей своей силой и всем весом я не мог разогнуть его согнутую руку, - все посмотрели на тощего Магнифико и улыбнулись. - Иногда, чтобы позабавить генералов или позабавиться самому, он подвешивал меня на одном пальце за пояс и заставлял читать стихи. Только после двадцатого стиха отпускал, да и то, если я точно соблюдал все рифмы, а иначе - начинай заново. У него огромная сила, досточтимый сэр, и он применяет ее с большой жестокостью. И глаза, сэр: никто не видит его глаз.
- Ну-ка, ну-ка…
- Он носит странные очки, сэр. Говорят, что они непрозрачные, потому что Мулу не нужны глаза. Он будто бы видит чем-то другим, и гораздо лучше, чем простые люди. Я слышал, - он перешел на таинственный шепот - что увидеть его глаза все равно, что увидеть смерть. Говорят, он убивает взглядом, сэр.
Магнифико обвел взглядом слушателей и, передернув плечами, добавил:
- Это правда. Клянусь жизнью, правда.
- Кажется, что вы правы, капитан, - вздохнула Байта. - Что будем делать?
- Давайте подумаем. Вы здесь ничего не должны? Взлететь можете?
- В любой момент.
- Значит, летите. Мул не хочет выступать против Фонда, но очень боится упустить Магнифико. Вас могут ждать, но у вас есть щит и, по-моему, вы быстрее, чем их корабли. Как только выйдете из атмосферы, летите на другое полушарие, а там максимально ускоряйтесь. Если вы улетите, спрашивать будет не с кого.
- Вы правы, - согласился Торан.
- Пожалуй, - холодно сказала Байта, - но что будет с нами, когда мы вернемся в Фонд?
- Что плохого может случиться с гражданами Калгана, изъявившими желание помочь Фонду?
Больше никто ничего не сказал. Торан повернулся к пульту.
Когда корабль удалился от Калгана на расстояние, достаточное для того, чтобы можно было совершить скачок, капитан хмуро сдвинул брови: ни один корабль Мула их не преследовал.
- Похоже, что нам позволили увезти Магнифико, - заметил Торан. - Не годится ваша версия.
- Видимо, Мулу нужно, чтобы мы увезли Магнифико, - размышлял капитан.
- Дело принимает скверный оборот.
Подлетая к Фонду, они услышали ультраволновую передачу. Шел выпуск новостей. Равнодушным голосом диктор объявил, что какой-то диктатор заявил Фонду протест по поводу того, что гражданами Фонда похищен один из его придворных. Затем диктор стал читать спортивные новости.
Капитан Притчер ледяным голосом сказал:
- Он идет на шаг впереди.
Подумав, добавил:
- Мул готов к нападению на Фонд, а похищение шута использовал, как повод. Нам придется нелегко: мы не готовы к войне.

15. Психолог

Вид человеческой деятельности, известный под названием чистой науки, являлся в Фонде наиболее свободной формой жизни, и неудивительно. Поскольку доминирование Фонда над Галактикой - и даже его выживание - зависело от уровня развития науки и техники, Ученый пользовался в Фонде значительной степенью свободы. Он был необходим и знал это.
В той же степени закономерным было и то, что Эблинг Мис - только те, кто не был с ним знаком, прибавляли к его имени все положенные звания - представлял собой наиболее свободную форму жизни среди представителей чистой науки. Он был Настоящим Ученым - с большой буквы. И чувствовал свою необходимость.
Случилось так, что все преклонили колени, а Эблинг Мис отказался это сделать и во всеуслышание заявил, что его предки в свое время не кланялись какому-то вонючему мэру. Мис сказал, что в прежние времена мэра обычно выбирали, а если что не так, то и смещали, а единственная вещь, принадлежащая человеку по праву рождения, - это врожденное слабоумие.
Когда же Эблинг Мис позволил мэру Индбуру почтить его, Миса, приглашением к аудиенции, случилось так, что ученый не стал ждать, пока его просьба поднимется по иерархической чиновной лестнице наверх и обратным порядком спуститься вниз. Он надел наиболее приличный из двух своих выходных костюмов, нахлобучил на голову шляпу невероятного фасона и, попыхивая запретной сигарой, прошел мимо охраны, что-то робко заблеявшей вслед, прямо во дворец мэра.
Первым признаком вторжения была донесшаяся до Его Превосходительства, работавшего в саду, перебранка.
Мэр Индбур не спеша отложил лопату, не спеша выпрямился и нахмурился. Мэр Индбур ежедневно делал короткий отдых от работы. Если позволяла погода, он два часа после полудня проводил в саду. Там, в квадратных и треугольных клумбах, росли цветы, рассаженные строго по сортам так, что красные и желтые клумбы чередовались через одну, уголки всех клумб были фиолетовые, а края - зеленые. Никто не смел тревожить мэра в саду. Никто!
Мэр снял перепачканные землей перчатки и направился к калитке.
- Что это значит? - задал он обычный при таких обстоятельствах вопрос.
Этот вопрос, в этой самой формулировке, произносился на протяжении истории человечества бесчисленное множество раз, но всегда с единственной целью. Это был крик оскорбленного достоинства.
На этот раз сакраментальный вопрос не остался без ответа. В поле зрения мэра появился Мис, потрясающий кулаками и изрыгающий ругательства в адрес охраны, державшей в руках обрывки его пиджака.
Сделав недовольную мину, мэр махнул рукой, и охранники ушли. Мис нагнулся, поднял свою шляпу-развалюху, отряхнул ее от грязи и сунул под мышку.
- Слушайте, Индбур, ваши нецензурные прихлебатели должны заплатить мне за порванный пиджак. Я его носил бы и носил, - Мис, отдуваясь, несколько театральным жестом отер пот со лба.
Мэр, побледнев от обиды, надменно произнес:
- Мис, я не приглашал вас на аудиенцию, и мне не докладывали, что вы о ней просите.
Эблинг Мис с выражением крайнего удивления посмотрел на мэра.

Предыдущая страница 10 Следующая страница


11 айзек азимов

- Галактика, Индбур, разве вы вчера не получили мою записку? Я передал ее позавчера с типом в фиолетовой ливрее. Я бы вручил ее вам лично, но знаю вашу любовь к формальностям.
- Формальности? - мэр вытаращил глаза от негодования, но сделав усилие, овладел собой. - Неужели вам неизвестно, что существует определенный порядок подачи просьб об аудиенции? Учтите на будущее: просьбу следует подавать в трех экземплярах в комиссию, созданную специально для рассмотрения таких просьб. Затем полагается ждать официального приглашения. Являться на аудиенцию следует в пристойной одежде, слышите, в пристойной, а при обращении к мэру следует соблюдать протокол. Можете идти.
- Что вам не нравится в моей одежде? - возмутился Мис. - Это был мой пиджак, пока его не разорвали ваши нецензурные злодеи. А уйду я тогда, когда сообщу вам все то, что намеревался сообщить. Если бы речь не шла о кризисе Селдона, я бы вовсе к вам не пришел.
- Кризис Селдона? - мэр начал проявлять интерес.
Мис считался великим психологом, помимо того, что был буяном и демократом. Мэра так смутило заявление авторитетного ученого, что он не сумел выразить словами обиду, когда Мис сорвал с клумбы цветок, понюхал его и, сморщив нос, отбросил прочь.
- Пройдемте со мной, - сказал Индбур холодно. - Сад - не место для серьезной беседы.
В кабинете мэр почувствовал себя лучше: с возвышения, на котором стоял стол, он мог наслаждаться видом розовой лысины Миса. Еще лучше мэр почувствовал себя, когда Мис стал оглядываться, ища несуществующий стул, а не найдя, начал переминаться с ноги на ногу. Мэр окончательно пришел в себя, когда в ответ на сигнал, вызванный нажатием особой кнопки, прибежал служащий в ливрее, кланяясь, подошел к столу и положил перед мэром объемистый том.
- Итак, - сказал Индбур, снова став хозяином положения, - чтобы наша импровизированная беседа была как можно короче, прошу вас изложить ваше дело по возможности лаконично.
- Вы знаете, - неторопливо начал Эблинг Мис, - чем я занимаюсь в последнее время?
- Передо мной лежат ваши отчеты, - с удовлетворением произнес мэр, - как полные тексты, так и тезисы. Насколько я знаю, ваши исследования в области психоисторической математики имели целью продублировать работу Хари Селдона и проследить путь Фонда в будущее.
- Совершенно верно, - сухо сказал Мис. - У Селдона хватило ума на то, чтобы не поселить Фонде ни одного психолога, и в результате мы до сих пор вслепую шли по пути исторической необходимости. В ходе работы я понял смысл некоторых намеков Селдона…
- Все это мне известно, Мис. Не тратьте время на повторение.
- Я ничего не повторяю, - огрызнулся Мис. - То, что я хочу вам рассказать, не содержится в отчетах.
- Что значит - не содержится? - тупо переспросил Индбур? - Как вы…
- Галактика! Перестаньте, наконец, меня перебивать! Что за манера: переспрашивать каждое слово! Или вы меня выслушаете, или я повернусь и уйду, и пусть все катится к черту! Только учтите, нецензурная вы бестолочь, что Фонд в любом случае выживет, потому что такова воля истории, а вы не выживете, если я уйду.
Мис швырнул шляпу на пол с такой силой, что из нее брызнули комочки земли, перепрыгнул ступени, ведущие к столу, и, яростно сдвинув в сторону бумаги, сел на край стола.
У Индбура мелькнула отчаянная мысль вызвать охрану или выстрелить из встроенного в стол бластера, но Мис придвинулся почти вплотную, и единственное, что мог сделать мэр - это сохранить на лице выражение собственного достоинства.
- Доктор Мис, - начал было он.
- Молчите, - взревел Мис, - и слушайте! Если это действительно мои отчеты, - его рука тяжело опустилась на толстую папку, - можете их выбросить на свалку. Всякий написанный мною отчет проходит через …надцать рук, потом попадает к вам, потом его читают еще эн чиновников. Хорошо, конечно, что вы ничего не держите в секрете, но я пришел, чтобы рассказать вам секрет, которого не знают даже мои люди. Они работали над отдельными задачами, а я собирал все воедино. Вы знаете, что такое Хранилище?
Индбур кивнул, и Мис, откровенно наслаждаясь ситуацией, продолжал:
- Ладно, я вам скажу. Одной Галактике известно, сколько раз я воображал эту нецензурную сцену. Я вас вижу насквозь, жалкий обманщик: вы держите руку на кнопке, на сигнал которой прибегут вооруженные люди, чтобы меня прикончить. Но вы боитесь того, что я знаю. Вы боитесь кризиса Селдона. Кроме того, если вы тронете хоть что-нибудь на своем столе, я оторву вашу нецензурную голову раньше, чем сюда кто-то успеет войти. Ваши отец и дед, эти бандиты, высосали достаточно крови из Фонда. Хватит!
- Это измена, - пролепетал Индбур.
- Самая настоящая, - злорадствовал Мис, - но к делу это не относится. Я хотел объяснить вам, что такое Хранилище. Селдон построил Хранилище, чтобы мы в трудную минуту приходили туда за помощью. На каждый кризис Селдон приготовил выступление, в ходе которого объяснял, что делать. Четыре кризиса - четыре выступления. В первый раз Селдон явился в самый момент кризиса, второй раз - после успешного разрешения кризиса. Первые два выступления наши предки прослушали. Во время третьего и четвертого кризисов они почему-то к Селдону не пошли; наверное, не нуждались в его советах. Недавние исследования, не отраженные в отчетах, показали, что Селдон, тем не менее, являлся во время третьего и четвертого кризисов, и являлся в нужное время. Вы понимаете?
Ответа не было, но Мис его и не ждал. Он выбросил измочаленную сигарету, нашарил в кармане другую и закурил.
- Официально я работал над восстановлением психоистории. Это еще никому не удавалось и в ближайшие сто лет не удастся, но кое-каких результатов я добился. Я могу определить, и довольно точно, дату очередного появления Хари Селдона… Иными словами, я могу назвать вам день, когда очередной кризис Селдона, пятый, достигнет пика.
- Когда это случится? - с усилием выговорил Индбур.
- Через четыре месяца, - небрежно бросил Мис. - Через четыре нецензурных месяца минус два дня.
- Через четыре месяца! - повторил Индбур с несвойственной ему страстью. - Невероятно!
- Невероятно, но факт.
- Четыре месяца! Вы понимаете, что это значит? Если кризис достигнет пика через четыре месяца, значит, он назревал в течение многих лет.
- Почему бы и нет? В природе не существует закона, который бы запрещал кризисам вызревать в тайне от вас.
- Разве нам что-то или кто-то угрожает? По-моему, сейчас все спокойно, - в волнении мэр заламывал руки.
Внезапно, в приступе ярости, он закричал:
- Встаньте, наконец, с моего стола и позвольте мне привести его в порядок! Я не могу думать в такой обстановке!
Мис испуганно вздрогнул и, тяжело поднявшись, отошел.
Индбур суетливыми движениями наводил на столе порядок и торопливо, сбивчиво говорил:
- Вы не имеете права так себя вести. Вашу теорию следовало…
- Это не теория.
- А я говорю, теория. Ее следовало изложить письменно, сопроводив расчетами и доказательствами, и направить в Бюро Исторических Наук. Там ее рассмотрели бы, сделали соответствующие выводы и представили бы мне отчет. Я изучил бы его и принял необходимые меры. А вы ворвались ко мне и неизвестно зачем расстроили меня. А-а, вот он, - и мэр помахал перед носом психолога листом прозрачной серебристой бумаги. - Это сводка зарубежных событий, которую я собственноручно ежедневно составляю. Вот, слушайте: заключен договор о торговле с Мором, ведутся переговоры с Лайонессом, направлена делегация в Бонд на какие-то торжества, поступила жалоба с Калгана, я обещал ее рассмотреть, Асперта обещала рассмотреть наш протест против притеснения наших торговцев и так далее, - мэр пробежал сводку глазами и аккуратно положил в папку, которую отправил в ящик. - Видите, Мис, все спокойно.
В дальнем конце комнаты открылась дверь, и вошел - слишком порывисто, чтобы его можно было принять за галлюцинацию - одетый не по форме секретарь.
Индбур привстал. Происходящее казалось ему нереальным: слишком много сразу на него свалилось. Сначала Мис с сигарой, а теперь - вопреки протоколу - без формы и без доклада секретарь.
Секретарь преклонил колено.
- В чем дело? - резко спросил Индбур.
Секретарь заговорил, обращаясь к полу:
- Ваше превосходительство, капитан Хан Притчер, в нарушение вашего приказа пребывавший на Калгане, вернулся оттуда и был, во исполнении ваших распоряжений - вашего приказа Х20-513 - взят под стражу. В настоящее время он ожидает приговора. Сопровождавшие его лица задержаны для дознания. Отчет был представлен вам в надлежащем порядке.
- Я читал его! Дальше! - в бессильной ярости закричал Индбур.
- Ваше Превосходительство, капитан Притчер докладывал об опасных планах нового калганского диктатора. Согласно вашему распоряжению - приказу Х20-651 - его доклад официально рассмотрен не был, но был запротоколирован…
Индбур почти завизжал:
- Знаю! Дальше!
- Четверть часа назад получено сообщение с Салиннианской границы. Корабли, идентифицированные как калганские, незаконно проникли в космическое пространство Фонда. Корабли вооружены. Они вступили в вооруженный конфликт с пограничными кораблями Фонда.
Секретарь согнулся чуть не пополам. Индбур лишился дара речи. Эблинг Мис очнулся первым. Он подошел к секретарю, похлопал его по плечу.
- Велите освободить капитана Притчера и привести его сюда. Живо.
Секретарь вышел, а Мис обратился к мэру:
- Пора действовать, Индбур. Осталось четыре месяца.
Индбур стоял, уставясь в пространство остекленевшими глазами, и пальцем чертил на столе треугольники.

16. Конференция

Когда двадцать семь независимых миров, объединенные ненавистью к породившему их миру, собираются на конференцию, они, преисполненные гордости, тем большей, чем меньше сам мир, ожесточенные одиночеством перед лицом постоянной опасности, пускаются в такие мелочные и утомительные предварительные переговоры, что падают духом даже самые стойкие.
Почти неразрешимым вследствие огромного политического значения оказывается вопрос о численности делегации и способе голосования. При размещении делегатов за столом переговоров и за обеденным столом возникают неразрешимые социальные проблемы. Почти невозможно выбрать место встречи: каждый провинциал хочет сделать свою провинцию столицей.
Наконец извилистые пути дипломатии привели в Рейдол, предложенный некоторыми в качестве места проведения конференции в самом начале переговоров.
Это был маленький мир, занимавший по отношению к остальным центральное положение в космосе и в военном отношении самый слабый из двадцати семи. Этот последний фактор стал решающим в выборе Рейдола.
Рейдол относился к классу сумеречных миров, которых в Галактике великое множество, но которые в большинстве своем необитаемы. Иными словами, на освещенной стороне такой планеты невыносимая жара, на темной - невыносимый холод, а жизнь возможна лишь в узкой полосе сумерек.
На первый взгляд такой мир не покажется чересчур удобным, но в Галактике немало райских уголков, и случилось так, что Рейдол Сити оказался одним из них.
Он располагался на холмах у подножия высоких гор, сдерживавших холодные ветры ночного полушария, которые могли бы остудить теплый сухой воздух дневной половины. Теплый воздух подтачивал горные ледники, и с гор стекала вода. Сады Рейдол-Сити зеленели под неизменным утренним солнцем вечного июня. Улицы буквально утопали в садах, каждый из которых представлял собой агрономический эксперимент. Рейдол постепенно превращался из исключительно торгового мира в сельскохозяйственный. Это был оазис, осколок Эдема, что сыграло немалую роль в выборе Рейдол-Сити местом проведения конференции.
И вот из двадцати шести миров слетелись делегаты, их жены и секретари, газетчики, экипажи кораблей. Население Рейдола за несколько дней удвоилось. Гости вовсю ели, пили, но вовсе не спали. Гостеприимство оказалось обременительным.
Впрочем, не все делегаты приехали бражничать. Многие отдавали себе отчет в том, что переживают инкубационный период войны. Эта часть делегатов распадалась на три группировки. Первая, очень многочисленная, группировка объединяла тех, кто знал немного и потому был уверен в благополучном исходе дела.
К ней, очевидно, относился молодой пилот с эмблемой Хэвена на фуражке, который поверх стакана с напитком подмигивал местной красавице, отвечавшей слабой улыбкой.
- Мы специально по пути сюда пролетели по зоне военных действий, - говорил он. - Целую световую минуту в виду Орлеггора…
- Орлеггора? - перебил длинноногий местный житель, хозяин собрания. - Не там ли на прошлой неделе Мулу задали трепку?
- Откуда вы знаете, что Мулу задали трепку? - высокомерно спросил пилот.
- Радио Фонда передавало.
- Правда? Если хотите знать, Мул занял Орлеггор. Мы чуть не столкнулись с конвоем его кораблей, шедших именно оттуда. Хорошая трепка, если тот, кого треплют, удерживает позицию, а тот, кто треплет, бежит с поля боя!
- Не смейте так говорить, - крикнул кто-то обиженным голосом. - Сначала Фонд всегда притворяется слабым и получает по носу. А потом разворачивается, и бах! Вспомните историю, - лицо говорившего расплылось в самодовольной улыбке.
- Как бы то ни было, - сказал пилот с Хэвена, помолчав, - мы видели корабли Мула. Вполне приличные корабли, и совершенно новые.
- Новые? - задумчиво протянул хозяин. - Они сами их строят? Он сорвал с ветки листок, понюхал, покусал. Потек зеленый сок с мятным запахом.
- Вы хотите сказать, - продолжал хозяин, - что их кустарной работы корабли разобьют флот Фонда?
- Док, я видел эти корабли. Поверьте, я могу отличить корабль от кометы.
Хозяин подступил ближе к пилоту.
- Мое мнение вам известно. Не обманывайте себя. Ясно ведь, что войны не начинаются сами собой. Их начинают люди, которые сидят наверху и знают, что делают.
Оптимист, успевший с лихвой утолить жажду, вставил веское слово:
- Вот увидите, Фонд еще покажет себя. Он ждет подходящего момента, а тогда - бах! - и, улыбаясь неверными губами, загляделся на девушку, которая сочла за лучшее отойти.
- Если вы думаете, что этот самый Мул - самостоятельная сила, вы ошибаетесь, - говорил тем временем хозяин. - Я слышал от очень авторитетных людей, что он - наш человек. Мы ему платим и строим для него корабли. Мне это представляется наиболее правдоподобным. Конечно, разгромить Фонд наголову ему не удастся, но истощить силы Фонда - вполне реальная задача. И тогда мы возьмем дело в свои руки.
- Клев, неужели ты не можешь говорить ни о чем, кроме войны? - сказала девушка. - Мне надоело это слушать.
Пилот с Хэвена решил продемонстрировать свою галантность.
- В самом деле, сменим тему, - сказал он. - Нехорошо надоедать девушкам. Упившийся гость согласно звякнул стаканом. С хихиканьем распались несколько парочек, еще несколько вошли из сада. Беседа стала более общей и светской.
Были люди, которые знали больше и менее уверенно смотрели в будущее.
К их числу принадлежал однорукий Фран, избранный членом официальной делегации Хэвена. Доверие соотечественников вселило в него бодрость духа, и он с увлечением заводил новые знакомства: с мужчинами - в рамках обязанностей - и с женщинами, если это было не в ущерб делу.
Сидя в солярии, дома у одного из своих новых знакомых Айво Лайона, Фран впервые за все время пребывания в Рейдол-Сити - а он приехал сюда уже во второй раз - наслаждался отдыхом. В Айво Фран чувствовал родственную душу. Дом Айво стоял в стороне от других, утопая в море цветочного аромата и стрекота насекомых. Солярий представлял собою засеянную травой лужайку, наклоненную под углом сорок пять градусов к горизонту. Фран растянулся на траве и всей кожей впитывал солнце.
- У нас на Хэвене так не погреешься, - сказал он.
- Ты не видел ночного полушария, - сонно ответил Айво. - Там есть места, где кислород течет, как вода.
- Да ну!
- Факт.
- Так вот, Айво, я начал рассказывать, что в молодости, когда у меня еще была цела рука, я носился по всей Галактике и - ты не поверишь, - последовал длинный рассказ, которому Айво действительно не поверил.
- Да-а-а, - протянул он, зевая, - были люди в старое доброе время. Теперь таких нет.
- Пожалуй, что и нет. Погоди, как нет? - встрепенулся Фран. - А мой сын! Я тебе о нем рассказывал. Он герой не хуже прежних. Это будет великий торговец, клянусь Галактикой! По всем статьям дает мне сто очков вперед. Вот только дурак, женился!
- Ты хочешь сказать, заключил брачный контракт?
- Ну да. Лично я в этом смысла не вижу. Они с женой отправились в свадебное путешествие на Калган.
- Калган, Калган… Когда это было?
Фран широко улыбнулся и многозначительно произнес:
- Как раз перед тем, как Мул объявил Фонду войну.
- Ну и что?
Фран придвинулся к Айво поближе и прошептал:
- Я тебе кое-что расскажу, если обещаешь не болтать. Мой парень поехал на Калган не просто так. Мне не очень хочется говорить, зачем именно он туда летал, но ты сам видишь, как разворачиваются события, и, наверное, догадываешься. Мой сын не промах. Нам нужно было выманить зверя из берлоги, - Фран хитро прищурился. - Я уж не знаю, что там было, но мы получили, что хотели. Мой сын полетел на Калган - и Мул пошел на Фонд войной. Вот так. Айво проникся к Франу должным уважением и поделился своим секретом:
- Я слышал, у нас есть пятьсот кораблей, полностью готовых к тому, чтобы перехватить победу у Мула.
- Я слышал, что и больше. Вот это настоящая политика! Это мне нравится! - Фран почесал живот. - Только и Мул не прост. Он занял Орлеггор, а это мне уже не нравится.
- Говорят, он потерял десять кораблей.
- У него есть еще сто. Хорошо, конечно, что он бьет наших диктаторов, но слишком быстро все происходит, - Фран озабоченно покачал головой.
- Интересно, откуда у Мула корабли. Ходят слухи, что он покупает их в торговых мирах.
- Что ты! На Хэвене самая крупная верфь, но мы не построили ни единого корабля на продажу. Едва успеваем для себя строить. Неужели ты думаешь, что какой-либо другой из независимых миров способен самостоятельно создать целый флот? Не слушай эти сказки.
- Хорошо, откуда же берутся корабли?
Фран пожал плечами.
- Наверное, Мул строит их сам. В этом тоже приятного мало.
Фран зевнул, уперся ногами в перекладину и заснул, вторя храпом жужжанию насекомых в саду.
И, наконец, были люди, хорошо осведомленные о происходящем и потому ни в чем не уверенные.
Таковым оказался и Рэнду. На пятый день конференции он вошел в главный конференц-зал и увидел, что люди, с которыми он договорился о встрече, уже ждут его. Кроме этих двоих, в зале никого не было.
Рэнду подсел к ним и сказал:
- Мы трое представляем большую часть военного потенциала независимых торговых миров.
- Верно, - согласился делегат Исса, Мэнджин, - мы с коллегой только что об этом говорили.
- Я буду краток и откровенен, - начал Рэнду. - Я ничего для себя не выгадываю и не заинтересован в недомолвках, тем более что наше положение стало крайне шатким…
- В результате? - поторопил его Овалл Гри, делегат Мнемона.
- В результате событий последнего часа. Не спешите, давайте обо всем по порядку. Первое. В столь опасном положении мы оказались не по своей вине, и я сомневаюсь, что мы можем каким-то образом его изменить. Мы заключили соглашения не с Мулом, а с другими правителями, например, с бывшим диктатором Калгана, которого Мул сверг в самое неподходящее для нас время.
- Если не вдаваться в подробности, Мул достойная замена бывшему диктатору, - заметил Мэнджин.
- Когда вы узнаете все подробности, они приобретут для вас большее значение, - Рэнду положил руки на стол и нагнулся к собеседнику. - Месяц назад я послал на Калган племянника с женой…
- Это ваш племянник?! - удивленно воскликнул Овалл Гри. - Я не знал…
- Зачем? - сухо спросил Мэнджин. - Чтобы… - и он большим пальцем начертил в воздухе круг, как бы обводя им всех присутствующих.
- Нет, если вы имеете в виду войну против Фонда. Так далеко я не метил. Молодой человек ничего не знал о целях нашей организации. Я сказал ему, что являюсь рядовым членом группы патриотов Хэвена, и попросил просто пожить на Калгане и посмотреть, что там делается. У меня тогда не было ясных планов. Мне было любопытно, что такое Мул. Это необычная личность, но не о нем я хочу поговорить. Мне казалось, что человеку, знакомому с положением дел в Фонде и связанному с фондовским подпольем полезно будет побывать на Калгане с подобным поручением.
Овалл Гри открыл в улыбке длинные зубы.
- И вы, конечно, удивились, когда ваш племянник похитил у Мула придворного, дав ему тем самым саsus веlli. Не пытайтесь нас морочить, Рэнду. Мне трудно поверить, что это происшествие явилось для вас неожиданностью. Это интрига.
- К сожалению, не моя, - покачал седой головой Рэнду, - и не моего племянника, который сейчас сидит в Фонде под стражей и, может быть, не доживет до того времени, когда эта интрига даст какой-либо результат. Я недавно получил от него капсулу с письмом. Ему каким-то образом удалось передать ее на волю, потом ее везли через зону военных действий на Хэвен, а с Хэвена - сюда. Пока она путешествовала, прошел месяц…
- И что же?
- Боюсь, что нам уготована участь бывшего диктатора Калгана, - Рэнду хлопнул по столу ладонью. - Мул не человек, а мутант.
Как и ожидал Рэнду, произошло минутное замешательство. На лицах проступила растерянность. Когда же Мэнджин заговорил, голос его был спокойным и ровным.
- Откуда вам это известно?
- Так считает мой племянник, побывавший на Калгане.
- В каком направлении мутировал его организм? Мутации могут быть самые разные.
Рэнду подавил раздражение.
- Вы правы, Мэнджин, мутации бывают разные. Однако, совершенно очевидно, во что выливается мутация Мула. Что может представлять собой человек, который вышел из низов, собрал армию, организовал на астероиде диаметром в пять миль опорный пункт, оттуда напал на планету, захватил ее, потом захватил целую систему, потом занял весь сектор, напал на Фонд и в сражении при Орлеггоре нанес ему поражение? И все это не более, чем за три года!
Овалл Гри пожал плечами.
- Вы считаете, он разгромит Фонд окончательно?
- Не знаю. Давайте предположим, что да.
- Позвольте, зачем заходить так далеко? Вы основываете столь серьезные выводы на заявлениях неопытного мальчика. Давайте не будем торопиться. Победы Мула до сих пор не касались нас вплотную, и пока его предприятие не идет вразрез с нашими интересами, я не вижу причин что-либо менять.
Рэнду размышлял, нахмурив брови.
- Скажите, удалось ли кому-либо войти в какой-либо контакт с Мулом? - спросил он.
- Нет, - ответили оба собеседника.

Предыдущая страница 11 Следующая страница


Основатели и Империя 12

- Верно, хотя многие пытались. Нам нужно войти с ним в контакт, иначе наша конференция будет пустой тратой времени. До сих пор в этом зале не происходило ничего, кроме питья и нытья. Я цитирую редакционную статью «Рейдол Трибюн». А все потому, что единственный возможный шаг - это выступление против Мула. Тысяча наших кораблей ждет, пока Фонд ослабеет в борьбе с Мулом и можно будет напасть на Фонд. Это ошибка. Нужно отыскать Мула и выступить против него.
- За тирана Индбура и его команду, - ядовито подсказал Мэнджин.
- Бросьте клеить ярлыки, - устало сказал Рэнду. - Неважно за кого; главное: против Мула.
Овалл Гри поднялся с места.
- Рэнду, не втягивайте меня в политическое самоубийство. Если вам хочется быть освистанным, изложите свои соображения на вечернем заседании.
Вслед за Гри молча вышел Мэнджин, а Рэнду остался за столом, погруженный в безысходные размышления. На вечернем заседании он не выступал.
А на следующее утро к нему в комнату ворвался Овалл Гри, полуодетый, небритый и непричесанный. Рэнду так удивился, что уронил трубку на стол, с которого еще не были убраны остатки завтрака.
Не поздоровавшись, Овалл прохрипел:
- Вчера из космоса бомбили Мнемон!
- Неужели Фонд? - прищурился Рэнду.
- Мул! Мул! - взорвался Овалл. - Намеренно и без всякой провокации с нашей стороны. Большинство наших кораблей вошло в международный флот, оставшихся оказалось мало, они все погибли. Десанта еще не было, поскольку корабли, участвовавшие в нападении, согласно сообщениям, уничтожены. Но коль скоро война началась, можно ожидать чего угодно. Я пришел узнать, как поступит в этой ситуации Хэвен.
- Хэвен, несомненно, поступит, как предписано Хартией Федерации. А Мул - вы видите - уже атакует нас.
- Он безумец. Неужели он рассчитывает покорить Вселенную? - Овалл Гри покачнулся и, упав на стул, сжал руку Рэнду. - Те немногие, что остались в живых после боя, утверждают, что у Мула… у противника есть новое оружие - депрессор силового поля.
- Что-о?
- Наши корабли были уничтожены потому, что не сработало атомное оружие и отказали щиты. Это не могло быть результатом случайности или диверсии. Скорее всего, это было действие нового оружия. Возможно, Мул, его только испытывает. Люди говорят, что действие этого оружия не было непрерывным, иногда оказывалось возможным его нейтрализовать… Вы понимаете, что изменился характер войны, и наш тысячный флот оказывается морально устаревшим?
Рэнду почувствовал себя старым и слабым, руки его безвольно опустились.
- Вот оно, чудовище, которое пожрет нас всех! И все же, с ним нужно бороться.

17. Визисонор

Дом Эблинга Миса в скромном предместье Терминус-Сити был знаком интеллигенции, литераторам и всей читающей публике Фонда. Представление человека о доме Миса зависело от того, что этот человек читал. Вдумчивые биографы называли дом Миса убежищем от мирской суеты, светская хроника намекала на холостяцкий беспорядок, коллеги по университету говорили, что у Миса много книг, но хозяйство ведется бестолково, приятели - что всегда можно выпить и положить ноги на диван, а телевидение кричало: «Полуразвалившаяся хижина лысеющего клеветника и якобинца Эблинга Миса». Байте, у которой не было читателей и слушателей, как не было и предвзятого мнения, он показался просто неряшливым.
Даже тюремное заключение - за исключением первых двух-трех дней - не было ей так тяжело, как получасовое ожидание в доме психолога, возможно, под тайным наблюдением. В тюрьме, по крайней мере, рядом был Торан.
Байте стало немного легче, когда она взглянула на Магнифико, нос которого, понуро опущенный, выдавал тоскливое настроение хозяина. Магнифико подтянул колени к подбородку, словно хотел сжаться в точку, и Байта, машинально протянув руку, утешительно погладила его по голове. Магнифико поморщился, потом улыбнулся.
- О, моя госпожа, до сих пор мое тело живет отдельно от разума и ждет только ударов.
- Не беспокойся, Магнифико, я с тобой и никому не дам тебя в обиду.
Шут искоса взглянул на нее и сразу же отвел глаза.
- Все эти дни мне не позволяли видеться с тобой и твоим добрым мужем, и даю слово, можешь посмеяться надо мной, но мне вас очень не хватало.
- Я не стану смеяться: мне тебя тоже не хватало.
Шут просиял и еще сильнее сжался.
- Ты знакома с человеком, которого мы ждем? - осторожно спросил он.
- Нет, но это знаменитый человек. О нем много пишут и говорят. Мне кажется, это хороший человек, который не сделает нам зла.
- Правда? - шут беспокойно заерзал. - Возможно, моя госпожа, но он уже допрашивал меня, да так строго и напористо, что я вспоминаю об этом со страхом. Он задает такие странные вопросы, что я и слова не могу сказать в ответ. Я начинаю верить сказочнику, который говорил мне, ребенку, что иногда сердце встает поперек горла и не дает говорить.
- Сейчас другое дело. Мы вдвоем, двоих он не запугает, правда?
- Наверное, моя госпожа.
Где-то хлопнула дверь, и в дом ворвался вопль, похожий на львиный рык. У самого порога он оформился в слова:
- Вон отсюда!
Дверь открылась, и Байта увидела, как двое охранников ретируются. Вошел сердитый Эблинг Мис, поставил на пол какой-то сверток и пожал Байте руку, ничуть не заботясь о том, чтобы не сделать ей больно. Она ответила сильным мужским пожатием. Мис кивнул шуту и обратился к молодой женщине:
- Вы замужем?
- Да, мы прошли все предусмотренные законом формальности.
- Счастливы? - спросил Мил после небольшой паузы.
- Пока да.
Мис пожал плечами и, разворачивая сверток, спросил шута:
- Знаешь, что это такое?
Магнифико сорвался с места и вцепился в инструмент со множеством клавиш. Попробовав клавиши, шут в избытке радости сделал сальто назад, отчего обрушилась шаткая мебель.
- Визисонор, - пропел он, - инструмент, извлекающий радость даже из остывшего сердца.
Длинные пальцы шута любовно гладили инструмент, перебирали клавиши, ненадолго задерживаясь то на одной, то на другой, и в воздухе возникла какая-то теплая розовость.
- Ты говорил, что умеешь играть на таких штуках, - сказал Мис, - вот, играй и радуйся. Только сначала настрой инструмент: он из музея, - и вполголоса Байте. - Ни один человек в Фонде толком не умеет на нем играть, - и еще тише. - Шут не хочет без вас говорить. Поможете?
Байта кивнула.
- Спасибо. Он в постоянном страхе и, боюсь, под психозондом сойдет с ума. Поэтому я хочу усыпить его бдительность, а после этого задать несколько вопросов. Вы меня понимаете?
Она снова кивнула.
- Визисонор - первый шаг. Шут говорил, что умеет на нем играть, а сейчас по его реакции я вижу, что эта одна из величайших радостей в его жизни. Поэтому, понравится вам его игра или нет, сделайте вид, что понравилась. По отношению ко мне выразите расположение и доверие. И во всем следуйте моим указаниям.
Мис быстро взглянул на Магнифико, который возился в углу дивана с визисонором и, казалось, был полностью поглощен своим занятием, и светским тоном спросил у Байты:
- Вы когда-нибудь слышали визисонор?
- Слышала однажды, - так же небрежно ответила Байта. - На концерте редких инструментов. Мне не очень понравилось.
- Значит, плохо играли. Хорошие мастера игры на визисоноре очень редки. Дело здесь не в быстроте и ловкости пальцев; орган требует более серьезной физической подготовки. Для визисонора нужна определенная раскованность мышления, - и тише. - Поэтому наш ходячий скелет может показать высокий класс игры. Часто случается, что люди, хорошо играющие на визисоноре, во всем остальном идиоты. Это один из парадоксов, которые делают психологию увлекательной.
- Вы знаете, как работает эта хитрая штуковина? - продолжал Мис, снова светским тоном. - Я ее осмотрел и выяснил, что ее сигналы непосредственно стимулируют мозговой зрительный центр, не затрагивая зрительного нерва. В природе такое явление невозможно. А звук нормальный. Работает барабанная перепонка и все, что положено. Тс-с-с! Он приготовился играть. Нажмите вон тот выключатель. В темноте будет лучше.
Когда свет погас, Магнифико почти растворился в темноте, а Мис превратился в бесформенную, тяжело сопящую массу. Байта изо всех сил таращила глаза, но ничего не видела. Раздался тонкий, пронзительный дрожащий звук и стал набирать высоту. Где-то в немыслимой выси он остановился и покатился вниз, распух, заполнил комнату и с оглушительным взрывом лопнул. В воздухе возник маленький пульсирующий цветной шарик. Он рос, выбрасывал протуберанцы, которые ползли вверх и в стороны, извиваясь и переплетаясь. Некоторые оторвались, образовав маленькие шарики разных цветов. Байта стала обнаруживать странные вещи.
Она заметила, что с закрытыми глазами видит танец цветовых пятен гораздо лучше, что малейшей пульсации цвета соответствует определенный звук, что она не может назвать ни одного из цветов, участвующих в игре и, наконец, что цветовые шарики - вовсе не шарики, а какие-то фигуры.
Сказочные фигуры, танцующие языки пламени, исчезающие в никуда и возникающие из ничего, обвивались один вокруг другого и сливались в новые фигуры.
Байта вспомнила, что нечто похожее она видела в детстве, когда по ночам зажмуривалась до боли, а потом всматривалась в темноту. А цветные шары, круги и волны вертелись вокруг нее в бешеном танце и вдруг понеслись прямо на нее; ахнув, она закрыла лицо руками, они остановились, и Байта оказалась в центре сверкающего водоворота, холодный свет сыпался с ее плеч, как снег, стекал по рукам, капал с пальцев и, подхваченный невидимым течением, возвращался в центр комнаты. А под ногами струились ручьи музыки. Потом Байта перестала понимать, где звук, а где свет. Ей стало любопытно, видит ли Эблинг Мис то, что видит она, и если нет, то что он видит. Долго думать об этом Байта не могла: перед ней запрыгали новые фигуры - человеческие? Да, женщины с волосами, пляшущими, как огонь. Они схватились за руки и закружились в хороводах, а музыка зазвучала, как смех, тихий женский смех.
Хороводы превратились в звезды; звезды, перемигиваясь, образовали сложный узор, вспыхнули, и на их месте встал дворец. Каждый камень в его стене сверкал, двигался и играл цветами по-своему, и по этим камням взгляд бежал все выше и выше - а там ослепительно сверкали двадцать башен, которыми был увенчан дворец.
Из ворот дворца выстрелил ковер, покатился, раскручиваясь и опутывая пространство. Из него поднимались фонтаны цвета, превращались в деревья и пели своими собственными голосами.
Байта потеряла ощущение реальности. Она вдыхала музыку, как воздух. Потянувшись к тоненькому деревцу, она тронула рукой цветок. Лепестки осыпались на землю с хрустальным звоном.
Зазвенели цимбалы, и перед Байтой завертелся огненный смерч. Он посыпался ей на колени, разлетаясь сверкающими брызгами, которые собирались в радугу, а по радуге, как по мосту, побежали фигурки людей. И все это: дворец, сад, люди на мосту - плыло по волнам плотной, почти осязаемой музыки.
И вдруг музыка испуганно задохнулась. Дворец, сад, мост, люди смешались, собрались в шар, шар сжался, подпрыгнул к потолку и исчез.
Снова стало темно.
Мис, пошарив по полу ногой, нашел выключатель, наступил на него, и в комнате зажегся свет, прозаический дневной свет.
Байта заморгала, и из ее глаз покатились слезы, словно от тоски по законченной сказке. Эблинг Мис сидел, не двигаясь, широко открыв глаза и рот. Магнифико в экстазе прижимал визисонор к груди.
- Госпожа моя, - выдохнул он, - это волшебный инструмент. Как он слушается руки, как отвечает на движения души. На нем можно творить любые чудеса. Тебе понравилась моя композиция?
- Это твоя собственная музыка? - благоговейно произнесла Байта.
Шут покраснел до самого кончика длинного носа.
- О да, моя госпожа, собственная. Мулу она не нравилась, но я часто играл для себя. Я лишь однажды, в молодости, видел дворец - обитель роскоши и богатства. Это было во время какого-то праздника. Таких нарядных людей, такого великолепия мне больше не пришлось видеть, даже при дворе Мула. Увы, бедность моего воображения не позволяет мне передать все краски, звуки, все великолепие того праздника… Я назвал свое сочинение «Воспоминание о рае».
Мис очнулся и приступил к делу.
- Слушай, Магнифико, - сказал он, - хочешь сыграть свою музыку для всех?
Шут вздрогнул и отступил на шаг.
- Для всех?
- Для тысяч, - убеждал Мис, - в большом зале. Ты будешь свободен, богат, уважаем и… и, - на большее у Миса не хватало воображения, - и все такое прочее? А? Что скажешь?
- Как я могу всем этим быть, светлый сэр, если я всего лишь бедный шут, не способный на великое?
Психолог выпятил губы и тыльной стороной ладони стер пот со лба.
- Позволь, - сказал он, - ты играешь, как никто в Галактике. Сыграй так перед мэром и его магнатами, и они бросят мир к твоим ногам. Неужели ты этого не хочешь?
- А она будет со мной? - шут бросил быстрый взгляд на Байту.
- Конечно, глупышка, - засмеялась Байта. - Разве я могу тебя бросить, если ты вот-вот станешь знаменитым и богатым?
- Я буду играть для тебя, - торжественно сказал шут, - и все богатства Галактики отдам тебе. Даже этого мне не хватит, чтобы оплатить тебе за добро.
- Но сначала, - небрежно бросил Мис, - ты должен помочь мне.
- Что это такое?
Психолог слегка замялся и ответил:
- Поверхностный зонд. Тебе он не причинит ни малейшего вреда. Он затрагивает самую поверхность мозга.
Смертельный страх мелькнул в глазах Магнифико.
- Только не зонд! Я видел, как он действует! Он высасывает мозг и оставляет пустой череп. Мул наказывал зондом предателей и выгонял их на улицу, и они бродили, безумные, пока из милости их не убивали, - шут поднял руку, защищаясь от Миса.
- То был психозонд, - терпеливо объяснял Мис, - вредил он людям лишь потому, что его применяли, как оружие. Мой зонд поверхностный, он не повредит даже ребенку.
- Это правда, Магнифико, - подхватила Байта. - Он поможет нам отбить атаки Мула и даже победить его. А потом мы с тобой будем богатыми и знаменитыми до конца жизни.
- Ты подержишь меня за руку? - рука шута дрожала.
Байта сжала ее в ладонях и шут почувствовал, как на глаза ему опустились электроды…
Эблинг Мис, не поблагодарив за оказанную ему честь, плюхнулся на роскошный стул в личных апартаментах мэра Индбура. Он отбросил окурок сигареты и, выплюнув остатки табака, неприязненно уставился на мэра.
- Кстати, Индбур, если вы хотите увидеть что-то приличное на концерте в Мэллоу-Холле, бросьте ваших проходимцев с электронными инструментами обратно в канализацию, из которой они вылезли, и послушайте, как этот идиот играет на визисоноре. Индбур, это потрясающе!
- Я пригласил вас к себе не для того, чтобы выслушивать от вас лекции по музыке, - сварливым тоном произнес мэр. - Расскажите мне о Муле. Что вы о нем узнали?
- О Муле? Сейчас расскажу. Я применил поверхностный зонд и узнал очень немного. Психозонд применить не могу, потому что этот тип его до смерти боится, и если я подойду к нему с психозондом, в его нецензурной башке перегорят все предохранители. А то, что я выяснил при помощи поверхностного зонда, я расскажу при условии, что вы перестанете барабанить ногтями по дереву.
Во-первых, не стоит преувеличивать физическую силу Мула. Надо полагать, что он силен, но не в такой степени, как говорит шут. Он получил от Мула слишком много тумаков и потому не сохранил о нем приятных воспоминаний. У Мула странные очки и убийственный взгляд. Очевидно, он обладает гипнотическими способностями.
- Вы не сообщили мне ничего нового, - кисло заметил мэр.
- Подтвердив правдивость этих сведений с помощью зонда, я смог использовать их в качестве данных для математических расчетов.
- Ну и что? Я до сих пор ничего не узнал, но скоро оглохну от вашей болтовни. Сколько времени займут расчеты?
- Около месяца. Возможно, они дадут результаты, но возможно, не дадут. В любом случае, из этого ничего не следует. Если это не предусмотрено планом Селдона, наши шансы малы, нецензурно малы.
- Это ложь! - взвизгнул мэр. - Вы предатель! Посмейте только сказать, что вы не один из злостных распространителей слухов, что сеют пораженческие настроения и панику среди граждан Фонда и делают мою работу вдвойне сложной!
- Это я предатель? Я? - задохнулся Мис.
- Клянусь туманностями, - разошелся мэр, - Фонд победит! Он должен победить!
- Несмотря на поражение при Орлеггоре?
- Это не поражение! Вы поверили лживым слухам. Нас было мало, и нас предали!
- Кто же? - с презрением спросил Мис.
- Демократы, которые выползли из сточных канав! - закричал Индбур. - Я подозревал, что флот оплетен паутиной демократической организации. Многие предатели уже выявлены, но осталось достаточно. Они еще сдадут без боя оставшиеся двадцать кораблей. Они готовы сдать весь Фонд.
И в этой связи, мой откровенный и прямой патриот, поборник примитивных добродетелей, скажите мне, какое отношение имеете вы к демократам?
Эблинг Мис пожал плечами.
- Вы наверное, бредите? Может быть, вы скажете, что в отступлении и в потере половины Сайвенны тоже виноваты демократы?
- Нет, не демократы, - ехидно улыбнулся тщедушный мэр. - Мы отступаем по плану, как всегда отступали при встрече с сильным противником. И будем отступать до тех пор, пока к нам не придет неизбежная победа. Я уже вижу ее. Уже так называемое демократическое подполье выпустило манифест, в котором заявляет о солидарности с правительством и готовности сотрудничать с ним. Это может оказаться обманом, прикрытием для более глубокой измены, но я использую это заявление в своих интересах. Заключенная в нем пропаганда соберет вокруг меня людей. Более того…
- Куда больше, Индбур?
- Судите сами. Два дня назад так называемая Ассоциация Независимых торговцев объявила Мулу войну, и флот Фонда усилился, в одночасье, тысячей кораблей. Мул слишком далеко зашел. Он начал войну, когда среди нас не было единства, но перед угрозой порабощения мы забыли вражду, объединились и стали сильнее. Он не может нас победить. Он потерпит поражение. Это неизбежно: так было всегда.
Мис излучал скептицизм.
- Вы хотите сказать, что Селдон предусмотрел даже случайную мутацию чьих-то генов?
- При чем здесь мутация! Ни у меня, ни у вас нет доказательств того, что Мул мутант. Стоит ли прислушиваться к бреду мятежного капитана, чужеземного мальчишки и придурковатого шута? Вы забываете самое важное - ваши собственные открытия.
- Мои открытия? - Мис удивился.
- Вот именно, - фыркнул мэр. - Через два месяца открывается Хранилище. Ну и что? А то, что оно открывается во время кризиса. Если наступление Мула не кризис, где же настоящий кризис, тот, ради которого оно открывается? Отвечайте, вы, кусок сала!
Психолог пожал плечами.
- Ну, если вам от этого легче… Прошу вас, сделайте милость: позвольте мне присутствовать при открытии Хранилища. Вдруг старик Селдон скажет что-нибудь не слишком приятное.
- Хорошо. А теперь убирайтесь. И в ближайшие два месяца постарайтесь не показываться мне на глаза.
Выходя, Мис пробурчал себе под нос:
- С нецензурным удовольствием, ты, скелетина!

18. Падение Фонда

Внешне все было спокойно. Освещение и вентиляция работали нормально. Стены были окрашены в веселые цвета, а стулья, расставленные вдоль стен, казалось, были рассчитаны на века. Хранилищу было всего-то триста лет, и это недолгое время не оставило на здании следов. И архитектура, и обстановка были чрезвычайно скромными: Селдон не ставил себе целью повергнуть слушателей в благоговейный ужас.
И все же что-то было не так, что-то отрицательно заряженное висело в воздухе, сгущаясь в центре зала вокруг пустого стеклянного куба. На протяжении трехсот лет изображение Хари Селдона четырежды говорило из глубины куба, и дважды его слушали.
Этот человек, заставший золотой век Галактической Империи, видел на несколько столетий вперед и знал о жизни своих праправнуков больше, чем знали они сами.
Стеклянный куб ждал своего часа.
Проехав по затихшему в тревожном ожидании городу, первым в Хранилище вошел мэр Индбур III. Мэр привез с собой собственный стул, который был выше и шире установленных в Хранилище. Стул мэра поставили впереди других, и Индбур III оказался почти наравне со стеклянным кубом. Секретарь, стоящий слева, почтительно склонил голову.
- Ваше превосходительство, закончены приготовления к вашему вечернему выступлению с официальным заявлением.
- Хорошо. Пока пусть продолжаются межпланетные передачи, посвященные истории Хранилища. Надеюсь, в передачах на эту тему можно избежать спекуляций. Как реагирует население?
- Весьма удовлетворительно, ваше превосходительство. Распространившиеся недавно клеветнические слухи затихают. Люди проникаются оптимизмом.
- Хорошо, - мэр жестом отослал секретаря прочь и поправил замысловато завязанный шейный платок.
Было без двадцати двенадцать.
По одному и по двое стали собираться столпы государства - главы торговых корпораций - с помпой, соответствующей их достатку и популярности у мэра. Каждый подходил к мэру засвидетельствовать почтение, и, удостоившись одного-двух благосклонных слов в ответ, усаживался на отведенное место.
Появился Рэнду с Хэвена, неожиданно, скромный на фоне всеобщей помпезности, и, вразрез с этикетом церемонии, без доклада, протолкался к креслу мэра.
- Ваше превосходительство, - буркнул он и поклонился.
Индбур нахмурился.
- Вам не давали аудиенции.
- Ваше превосходительство, я просил о ней неделю назад.
- Я очень сожалею, но государственные дела, связанные с явлением Селдона народу, не позволили…

Предыдущая страница 12 Следующая страница


13 айзек азимов

- Ваше превосходительство, я сожалею не меньше вашего и вынужден просить вас об издании приказа, согласно которому корабли независимых торговцев были бы равномерно распределены между флотами Фонда.
Оскорбленный тем, что его перебили, Индбур покраснел.
- Сейчас не время обсуждать подобные вопросы.
- Самое время, ваше превосходительство, - не отставал Рэнду. - Упомянутый приказ нужно издать до выступления Селдона. Я настаиваю на этом как представитель независимых миров. После явления Селдона приказ не будет выполнен. Если Селдон решит наши общие проблемы, наш союз распадется. Мы заключали его лишь на время кризиса.
Индбур холодно взглянул на Рэнду.
- Известно ли вам, что я, и никто другой, стою во главе вооруженных сил Фонда, и потому я, и никто другой, определяю военную политику государства?
- Бесспорно, ваше превосходительство, но есть процессы, ходу которых никто не в силах помешать.
- Я не разделяю вашей позиции. В данных условиях нельзя допустить рассредоточения сил. Это сыграет на руку противнику. Нам необходимо единство, господин представитель, как военное, так и политическое.
У Рэнду заиграли на скулах желваки. Он не счел нужным тратить время на произнесение титула.
- Вот как вы заговорили теперь, когда с минуты на минуту явится Селдон. Месяц назад вы были мягче и податливее. Тогда наши корабли остановили Мула у Терела. Позвольте напомнить вам, что корабли Фонда пять раз подряд терпели поражение, а все победы, одержанные объединенными силами, одержаны благодаря кораблям независимых миров.
Индбур угрожающе сдвинул брови.
- Господин посол, вы больше не являетесь реrsоnа grаta на Термине. Вопрос о вашей высылке будет возбужден сегодня же. Кроме того, будет проведено расследование вашего сотрудничества с антиправительственными подпольными силами Термина.
- Я уйду, - ответил Рэнду, - но со мной уйдут наши корабли. Мне ничего не известно о вашем подполье, зато мне известно, что ваши корабли сдавались Мулу в результате измены их командиров, а не матросов. Мне известно, что двадцать кораблей сдались при Орлеггоре по приказу контр-адмирала - уж не знаю, демократ он или нет. Контр-адмирал, ваш ближайший соратник, сдал без боя двадцать совершенно целых кораблей, а потом председательствовал на суде над моим племянником, вернувшимся с Калгана. Это не единственный известный мне случай измены в верхах, и мои люди вместе со мной не хотят воевать под командованием потенциальных предателей.
- До момента отъезда с Термина, - сказал Индбур, - вы будете взяты под стражу.
Под обстрелом враждебных взглядов правителей Термина Рэнду направился к выходу.
Было без десяти двенадцать.
Байта и Торан уже сидели в зале. Они помахали проходящему Рэнду со своих мест в заднем ряду.
- В результате вы здесь! - удивился Рэнду. - Как это вам удалось?
- Нашим адвокатом был Магнифико, - улыбнулся Торан. - Индбур заказал ему композицию по мотивам сегодняшней церемонии с самим Индбуром в главной роли. Магнифико отказался присутствовать на церемонии без нас, и переубедить его было невозможно. Эблинг Мис тоже с нами. Куда-то пошел, - и вдруг испуганно. - Дядя, что с тобой? У тебя ужасный вид.
- Нечему радоваться, - сказал Рэнду. - Близятся тяжелые времена. Избавившись от Мула, Индбур примется за нас.
Подошел высокий прямой человек в белом и торжественно поклонился, приветствуя их.
- Капитан Притчер! - Байта с улыбкой протянула ему руку. - Вы уже на службе?
Капитан, пожимая ее руку, наклонился ближе.
- Что вы! Об этом не может быть и речи. Доктору Мису пришлось проявить чудеса изобретательности, чтобы вытащить меня сюда. Завтра опять домой - под домашний арест.
Было без трех минут двенадцать.
Магнифико был само страдание и уныние. Он скорчился в своем постоянном стремлении стушеваться. Нос его заострился, а глаза затравленно бегали.
Он схватил Байту за руку и, когда она нагнулась, прошептал:
- Как ты думаешь, моя госпожа, все эти великие люди были в зале, когда я играл на визисоноре?
- Я уверена, что все, - успокоила его Байта. - И я уверена, что все они считают тебя величайшим мастером игры во всей Галактике, а твой концерт - величайшим концертом в истории. Поэтому выпрямись и сядь как следует. Нужно всегда сохранять собственное достоинство, - и она легонько толкнула шута. В ответ на ее шутливо-суровую гримасу он слабо улыбнулся и выпрямился.
Наступил полдень, и стеклянный куб уже не был пуст.
Никто не заметил, как это произошло. Только что в кубе ничего не было, и вот, в мгновение ока появилось…
…Изображение старика, немощного и сгорбленного, сидящего в кресле на колесиках. На его морщинистом лице светились ясные глаза, и голос был живой и сильный. На коленях старика лежала книга.
- Я Хари Селдон, - сказал он.
Наступила тишина, зловещая, как перед грозой.
- Я Хари Селдон! Не знаю, слушает ли меня кто-нибудь, но это неважно. Я почти уверен в успехе плана. На протяжении первых трех столетий вероятность успеха равнялась девяноста четырем и двум десятым процента, - он улыбнулся и мягко добавил. - Если кто-то из вас стоит, садитесь. Если хотите, можете закурить. Я присутствую здесь не во плоти и не нуждаюсь в церемониях.
Вернемся к последним событиям. Впервые в своей истории Фонд переживает гражданскую войну, возможно, ее завершающую стадию. До сих пор все нападения извне получали достойный отпор. Такова была воля психоистории. В настоящее время происходит борьба левых сил, сосредоточенных в провинции, с авторитарным центральным правительством. Этот процесс неизбежен, и результат его очевиден.
Собравшаяся в зале аристократия утратила достоинство. Индбур привстал со стула.
Байта вслушивалась, вытягивая шею. Что сказал великий Селдон? Ах, пропустила какую-то фразу!
- …компромисс необходим по двум причинам. Восстание независимых торговцев внесло в правительство, почившее на лаврах славы предков, элемент неуверенности, который, в свою очередь возродил элемент конкуренции. Здоровые демократические силы…
Стало шумно. Люди перестали шептаться и испуганно загалдели. Байта почти прокричала Торану в ухо:
- Почему он ничего не сказал о Муле? Торговцы еще не выступили против Фонда!
Торан пожал плечами.
Человек в кресле продолжал говорить, несмотря на шум и панику.
- Для прекращения гражданской войны, возникшей вполне закономерно, необходимо сформировать новое, более устойчивое коалиционное правительство. Тогда единственным препятствием на пути дальнейшего развития и выхода в Галактику будут доживающие свой век обломки старой Империи. В ближайшие несколько лет они не станут Фонду серьезной помехой. Как всегда, я не стану вскрывать причины и характер следующего кри…
Публика заревела, губы Селдона шевелились беззвучно.
Эблинг Мис, красный от волнения, подскочил к Рэнду.
- Неужели старик спятил? Он объявил не тот кризис! Вы вправду готовили восстание?
- Готовили, - ответил Рэнду, - но отложили перед лицом угрозы со стороны Мула.
Значит Мул - посторонний фактор, не предусмотренный планом Селдона? Что такое?
Во внезапно наступившей ледяной тишине Байта обнаружила, что стеклянный куб снова пуст. Свет погас и ток подогретого воздуха прекратился.
Откуда-то донесся пронзительный вой сирены, и Рэнду едва слышно произнес:
- Это налет!
Эблинг Мис поднес к уху часы и крикнул:
- Галактика! Часы стоят! Кто-нибудь может сказать, который час?
Двадцать ушей прислушались к двадцати часам, и меньше, чем через двадцать секунд стало ясно, что ни одни часы не идут.
- Ну что ж, - сказал Мис с выражением покорности судьбе, - это значит, что подача атомной энергии в Хранилище прекращена и флот Мула атакует Термин.
Высокий голос Индбура перекрыл шум:
- Всем сесть! Мул находится в пятидесяти парсеках отсюда!
- Он там был неделю назад! - закричал Мис. - А сейчас идет обстрел Термина!
Байта почувствовала, как ее со всех сторон сдавливает какая-то сила. Ей стало больно дышать.
Снаружи доносился шум собравшейся толпы. Распахнулись двери, и в Хранилище вбежал человек. Индбур бросился ему навстречу.
- Ваше превосходительство, - быстро заговорил вошедший, - транспорт и связь в городе не работают. Поступило сообщение о том, что Десятый флот сдался. Корабли Мула стоят на границах атмосферы. Генеральный штаб…
Индбур скорчился и упал на пол. В зале наступила тишина. Смолкла и толпа на улице. Все оцепенели от страха, холодного, как космос.
Индбура подняли. Откуда-то появился стакан вина. Не открывая глаз, Индбур шевельнул губами, произнося слово «капитуляция»
Байта поймала себя на том, что вот-вот заплачет - не от сожаления или унижения, а от самого обыкновенного страха. Эблинг Мис дернул ее за рукав:
- Пойдемте, голубушка!
Она не двигалась, и Мис стащил ее со стула.
- Пора уходить, - сказал он, - и музыканта своего заберите.
Толстые губы ученого побледнели и дрожали.
- Магнифико, - позвала Байта слабым голосом.
Шут в ужасе вцепился в стул. Глаза у него были безумные.
- Мул! - вскрикнул он. - Мул прилетел за мной!
Шут ударил Байту по протянутой руке. Торан сунул ему под нос кулак, и шут упал в обморок. Торан взвалил его на плечо, как мешок, и понес.
На следующий день уродливые, закопченные корабли Мула опустились на посадочные площадки Термина. Командующий оккупационным флотом пронесся по пустой главной улице Терминус-Сити в наземной машине неизвестной в Фонде конструкции. Машины Фонда, использующие атомную энергию, стояли мертвые.
Об оккупации было объявлено через двадцать четыре часа после выступления Селдона перед бывшими правителями Фонда. Независимые торговые миры отказались признать власть Мула и продолжали вооруженное сопротивление. Теперь все силы Мула были направлены против них.

19. Поиски начинаются

Одинокая планета Хэвен - единственная планета единственного в этом секторе Галактики солнца, постепенно сползающего в межгалактический вакуум, оказалась в осаде.
С точки зрения военной науки это был неоспоримый факт, так как на расстоянии двадцати парсеков от Хэвена к центру располагалось внешнее кольцо военных баз Мула. Через четыре месяца после капитуляции Термина связь Хэвена с другими торговыми мирами оборвалась, как паутина, перерезанная лезвием бритвы. Правда, почти все корабли Хэвена вернулись домой, и Хэвен оказался единственным очагом сопротивления.
С точки зрения мирного населения Хэвена осада была не только очевидной, но и мучительной. Тяжело сознавать себя отрезанным от жизни.
Байта брела по проходу между столами из молочно-белого пластика. Свое место она отыскала автоматически. Взобралась на высокий табурет, машинально ответила на приветствия, которых почти не слышала, потерла уставшими руками уставшие глаза и потянулась за меню.
У нее хватило времени определить, что чувство, возникшее у нее при чтении списка хэвенских деликатесов, - это отвращение. Воспитанная на Термине, она не могла признать грибы съедобными.
И тут Байта услышала, что рядом кто-то плачет. Она огляделась. До сих пор она лишь краем глаза замечала сидящую наискосок некрасивую, с круглым носом, блондинку Джадди. Сейчас Джадди плакала, кусая мокрый носовой платок. Она изо всех сил старалась подавить рыдания, и от напряжения лицо ее покрылось красными пятнами. Капюшон противорадиационного костюма был откинут на спину, смотровое стекло упало в тарелку, да там и осталось.
Байта присоединилась к трем девушкам, которые чередовались в безуспешных попытках утешить Джадди, то хлопая ее по плечу, то гладя по голове.
- Что случилось? - шепотом спросила Байта.
- Не знаю, - осторожно ответила одна из утешительниц, пожав плечами.
Потом, устыдившись своей скрытности, она отозвала Байту в сторону.
- Наверное, у нее сегодня был трудный день. И о муже беспокоится.
- Он ушел в дозор?
- Да.
Байта заглянула Джадди в лицо.
- Почему ты не идешь домой, Джадди? - спросила она бодрым и деловым голосом. Джадди, ожидавшая очередной ласковой глупости, подняла голову и взглянула на Байту чуть ли не с отвращением.
- Я уже была наверху на этой неделе.
- Значит, нужно выйти еще раз. Иначе на следующей неделе придется выходить три раза. Поэтому, если ты сейчас пойдешь домой, ты совершишь патриотический поступок. Девочки, кто с ней работает? Проследите, чтобы с пропуском было все в порядке. А ты, Джадди, сходи в уборную и смой с лица сливки. Живенько.
Байта с печальным облегчением вернулась на свое место и снова принялась изучать меню. Как заразительно плохое настроение. Стоит одной заплакать, весь цех сойдет с ума. Байта выбрала наиболее съедобные блюда, нажала соответствующие кнопки на столе и опустила меню обратно в кармашек. Высокая темноволосая девушка, сидящая напротив, заметила:
- Только и осталось, что плакать, правда?
У нее были удивительно полные губы, которые почти не двигались, когда девушка говорила. Байта заметила, что соседка подкрашивает уголки губ таким образом, чтобы создать впечатление постоянной полуулыбки. Байта не знала, как отвечать на этот провокационный вопрос, заданный с полуулыбкой, то ли нарисованной, то ли настоящей, и с хитрым взглядом из-под длинных ресниц. К ее великому облегчению, стол раздвинулся и снизу подали обед. Байта разорвала фольгу и нехотя ковыряла вилкой в тарелке, пока еда не остыла.
- Мне кажется, Гелла, - сказала она, - что ты можешь найти себе более полезное занятие, чем слезы.
- Что правда, то правда, - ответила Гелла, - могу.
Привычным и небрежным жестом она отправила окурок сигареты в атомный дезинтегратор, и окурок исчез, не успев долететь до дна.
- К примеру, - Гелла сцепила тонкие, холеные руки под подбородком, - можно было бы договориться с Мулом и прекратить всю эту чехарду. Правда, мне не на чем будет смываться отсюда, когда Мул придет к власти.
Чистый лоб Байты не омрачился, а голос оставался ясным и спокойным.
- Наверное, ни твой брат, ни твой муж не участвуют в вылазках?
- Нет. И я не вижу смысла в том, чтобы жертвовать братьями и мужьями других женщин.
- Если мы сдадимся, жертв будет больше.
- Термин капитулировал и теперь живет спокойно. А наши мужчины носятся в космосе и наживают себе новых и новых врагов.
Байта пожала плечами и с милой улыбкой сказала:
- По-моему, тебя больше беспокоит первое, - и уткнулась в тарелку.
Никто из сидевших поблизости не потрудился ответить на циничное заявление Геллы. В полной тишине Байта закончила обед и поспешно ушла, нажав на кнопку, по сигналу которой стол очистился для следующего посетителя.
- Кто это такая? - поинтересовалась у Геллы одна из девушек.
Гелла поджала губы.
- Племянница нашего координатора. Ты не знала?
- Правда? - девушка стрельнула глазами Байте вслед. - Что она здесь делает?
- Работает. Сейчас модно быть патриоткой. Все такие демократы, что просто тошнит.
- Зачем ты так, Гелла? - сказала соседка Геллы справа. - Она ведь не пользуется дядиным именем.
Гелла смерила соседку презрительным взглядом и закурила новую сигарету.
Сидящая чуть поодаль большеглазая бухгалтерша увлеченно рассказывала:
- …говорят, что она была в Хранилище, прямо в Хранилище, когда являлся Селдон. Говорят, тогда случились беспорядки, у мэра был припадок. Вот-вот должен был приземлиться Мул, и она чудом спаслась. Говорят, ей пришлось прорываться через блокаду. Почему она до сих пор не написала об этом книгу? Сейчас военные приключения имеют такой успех! А еще говорят, что она была на главной планете Мула, на Калгане, и…
Зазвенел звонок: пора было уходить. Бухгалтерша продолжала тараторить на ходу, а несколько слушательниц смотрели ей в рот и в нужных местах восклицали: «Правда?!»
Когда Байта вернулась домой, на улицах уже гасли огни, напоминая излишне увлекшимся работой, что пора спать. Торан встретил ее на пороге с куском хлеба в руках.
- Где ты была? - спросил он с полным ртом. - Я тебя не дождался, половину ужина съел. А может, и больше, ты, пожалуйста, не обижайся.
- Где твоя форма? Почему ты в гражданском? - удивленно спросила она вместо ответа.
- Таков приказ, Бай. Рэнду заперся с Эблингом Мисом и о чем-то с ним договаривается.
- А мне можно с тобой? - она с надеждой взглянула на мужа.
Торан поцеловал ее и сказал:
- Наверное, можно. Только это опасно.
- Сейчас все опасно.
- Верно. Мне велели послать за Магнифико. Наверное, его тоже нужно будет взять с собой.
- Значит, придется отменить его концерт на двигателестроительном заводе.
- Скорее всего.
Байта прошла в комнату и села к столу, на котором стояли остатки ужина. Байта быстро разрезала сэндвичи надвое и сказала:
- Жаль, если концерта не будет. Девочки так ждали. И сам Магнифико тоже. Какой он все-таки чудной!
- Он просто дразнит твои материнские инстинкты. Когда-нибудь у нас будет ребенок, и ты забудешь Магнифико.
- Когда-нибудь мои материнские инстинкты не выдержат, и я тебе задам!
- пригрозила Байта, увлеченно жуя сэндвич.
Вдруг она отложила сэндвич и посерьезнела.
- Тори!
- Да?
- Я сегодня была в муниципалитете, в отделе промышленности. Потому и задержалась.
- Что ты там делала?
- Понимаешь, - она замялась, - обстоятельства сложились так, что я не могу больше оставаться на заводе. Работницы совершенно деморализованы. Плачут на ровном месте. Притворяются больными, говорят ужасные вещи. В моем цехе производительность снизилась втрое по сравнению с тем временем, когда я пришла. Каждый день кто-нибудь не выходит на работу.
- При чем тут отдел промышленности?
- Я задала несколько вопросов, мне сказали, что таково положение дел на всем Хэвене. Производительность труда падает, антиправительственные настроения растут. Начальник отдела только пожимает плечами - после того, как я прождала его час в коридоре и попала к нему только потому, что я племянница координатора, - и говорит, что ничего не может поделать. Мне показалось, что он ничего и не хочет делать.
- Ну, это слишком!

Предыдущая страница 13 Следующая страница


Основатели и Империя 14

- А я говорю, он ничего не хочет делать, - рассердилась Байта. - Никто ничего не хочет делать. Я сама в отчаянии с тех пор, как нас покинул Селдон. И ты упал духом.
- Допустим.
- В таком настроении мы не сможем победить Мула, - яростно продолжала она. - У нас есть оружие, но нет воли, и всякая борьба становится бессмысленной.
Торан никогда не видел Байту плачущей, да и сейчас она не плакала, но было в ее голосе что-то такое, отчего он положил ей руку на плечо и шепнул:
- Не расстраивайся, малышка. Я все понимаю, но мы ничего…
- Правильно, ничего не можем сделать. Все так говорят, и никто ничего не делает, все сидят и ждут, пока Мул придет по их души.
Байта доедала сэндвич, Торан стелил постель. На улице было совершенно темно.
Рэнду, назначенный на период войны координатором действий городов Хэвена, попросил для себя комнату во втором этаже, из окна которой можно было бы смотреть на деревья и городские крыши. Вечером, когда гасли огни, город превращался в царство теней. Вот и сейчас, с наступлением темноты, Рэнду отвернулся от окна: ему был чужд символизм.
Рэнду сказал Мису, которому в этот момент, казалось, не было дела ни до чего, кроме бокала, наполненного чем-то красным.
- На Хэвене бытует поговорка о том, что если в городе гасят огни, значит, честным людям пора спать.
- Когда вы в последний раз спали?
- Давно. Простите, что и вам не даю. В последнее время ночь нравится мне больше, чем день. Странно. Живя в подземелье, мы привыкли, что темнота - это сон. И я привык, а теперь отвыкаю…
- Вы прячетесь, - тусклым голосом сказал Мис. - Днем вас окружают люди, они смотрят на вас с надеждой, и вам становится не по себе. А ночью, когда никого вокруг нет, вы вздыхаете свободно.
- Значит, вы тоже это чувствуете? Как и стыд поражения?
- Да, - не сразу ответил Эблинг Мис. - Это массовый психоз, нецензурный стадный страх. Галактика, Рэнду, чего вы ожидали? Вы воспитали целую цивилизацию в идиотской слепой вере в то, что народный герой прошлого все рассчитал и распланировал и позаботился о благополучном исходе каждого нецензурного дня их жизни. Это религия. Вы понимаете, что это значит?
- Нет.
Мис не горел желанием читать лекцию. Впрочем, Эблинг и в лучшие времена этим желанием не горел. Он покатал сигару между пальцами, помычал и сказал:
- У людей сложилась определенная вера, и, неожиданно потеряв ее, они лишились моральной опоры. Это приводит в лучшем случае к истерии, болезненному чувству неуверенности или, еще хуже, к помешательству или самоубийству.
Рэнду грыз ногти.
- Иными словами, Селдон покинул нас, и мы лишились поддержки. И за триста лет мы так к ней привыкли, что самостоятельно шагу не можем ступить.
- Вот-вот. Несколько неуклюжее сравнение, но, в общем, подходящее.
- А вы, Эблинг, еще способны ходить без поддержки?
Психолог сделал глубокую затяжку и выпустил клуб дыма.
- Хожу, хоть и со скрипом. По долгу службы еще не разучился самостоятельно думать.
- Вы видите выход?
- Пока нет, но он должен где-то быть. Может быть, Селдон не предвидел появление Мула. Возможно, он не гарантировал победу. Но и поражение он не гарантировал, просто он вышел из игры, и мы должны продолжить ее сами. Мула можно победить.
- Каким образом?
- Единственным - ударить в его слабое место. Поверьте, Рэнду, Мул - не супермен. Если он будет побежден, это станет видно всем. Люди ничего о нем не знают, и потому выдумывают легенды, одну страшнее другой. Говорят, что он мутант. Ну и что? Только для невежды мутант и супермен - одно и то же. Однако, это далеко не так. Каждый день в Галактике рождаются миллионы мутантов. Только у двух процентов мутации проявляются внешне. У девяноста восьми процентов они обнаруживаются лишь при помощи микроскопа или химического анализа. Из тех, чьи мутации видны невооруженному глазу или невооруженному уму, девяносто восемь или даже девяносто девять процентов - чудаки, над которыми смеются в цирке или трудятся в лаборатории. Многие оказываются нежизнеспособными. Те немногие макромутанты, которым мутация пошла на пользу, чаще всего - безобидные люди, в чем-то оригинальные, в чем-то нормальные, а в чем-то весьма посредственные. Вы меня понимаете, Рэнду?
- Понимаю. Так что же Мул?
- Допустим, Мул мутант, обладающий какими-то способностями, которые позволяют ему легко завоевывать планеты. Но у него обязательно должны быть недостатки, которые мы должны обнаружить. Он не прятался бы от людей, если бы его недостатки не были очевидными, и, возможно, роковыми. Если он действительно мутант.
- Может оказаться, что нет?
- Конечно. Версия о мутации основана на догадках капитана Притчера. Он, в свою очередь, основывает свои предположения на показаниях людей, которые утверждают, что знали Мула - или того, кто мог им быть с определенной степенью вероятности, - в младенчестве и раннем детстве. Это не самое лучшее доказательство, тем более что Мул сам мог распространить подобные слухи. Вы согласитесь, что репутация мутанта-супермена выгодна Мулу?
- Любопытно. Когда это пришло вам в голову?
- Только что, как один из возможных вариантов. Давайте, к примеру, предположим, что Мул открыл способ подавления ментальной энергии. Нашел же он средство торможения ядерных реакций. Что тогда? Становится ясно, почему капитулировал Термин и почему мы стоим на грани капитуляции.
Рэнду погрузился в невеселые размышления.
- Что вы получили из показаний его шута? - наконец спросил он.
Теперь задумался Эблинг Мис.
- Ничего, - сказал он. - Перед мэром накануне капитуляции я петушился, чтобы приободрить его, да и себя самого. Если бы математика здесь что-то решала, я бы уже давно просчитал Мула. Он был бы у нас в руках. Я бы ответил и на некоторые другие вопросы.
- Какие?
- Вспомните. Мул громит флоты Фонда, но не может справиться с более слабыми кораблями Независимых. Фонд пал под первым же ударом, а Независимые до сих пор держатся. Впервые Мул применил депрессор силового поля при Мнемоне. На него работал фактор неожиданности, сам по себе депрессор можно было нейтрализовать. И после он на оружие Независимых не действовал. А на корабли Фонда действовал - и на энергетику Термина. Почему? Наши знания не позволяют найти логическое объяснение. Значит, есть факторы, которые нам неизвестны и которых поэтому мы не можем принять в расчет.
- Предательство?
- Бросьте! Это нецензурная чепуха, Рэнду! В Фонде не было ни одного человека, который бы не был уверен в победе. Каждый был готов переметнуться на сторону победителя.
Рэнду отвернулся и долго смотрел в темноту за окном.
- А сейчас все уверены в поражении, пусть у Мула даже тысяча недостатков, пусть миллион.
Он не оборачивался, но сгорбленная спина и беспокойные руки были красноречивее, чем глаза.
- Нам легко удалось скрыться после скандала в Хранилище. Многим это удалось бы так же легко, но очень немногие воспользовались этой возможностью. Большинство не воспользовалось. С депрессором силового поля можно было бороться. Но никто не боролся, потому что это требовало определенного труда. Все корабли Фонда могли улететь на Хэвен или другие планеты и продолжать сопротивление, но почему-то ни один не улетел.
И фондовское подполье, на которое многие надеялись, бездействует. Мул оказался мудрым политиком. Он пообещал охранять собственность торговых магнатов Фонда, и они перешли на его сторону.
- Плутократы всегда были против нас, - упрямо сказал Эблинг Мис.
- И всегда власть была в их руках. Слушайте, Эблинг. У нас есть все основания предполагать, что многие Независимые оказались под влиянием Мула или его оружия. По крайней мере десять из двадцати семи торговых миров перешли на сторону Мула. Еще десять колеблются. Даже на Хэвене есть люди, которым было бы неплохо, если бы Мул пришел к власти. Мне кажется, что у правителя, предчувствующего свой политический крах, возникает непреодолимое искушение избавиться от политической власти, чтобы сохранить экономическую.
- Вы думаете, что Хэвен не может бороться с Мулом?
- Я думаю, что он не хочет, - Рэнду обернулся к психологу. - Мне кажется, что Хэвен жаждет сдаться. Поэтому я вас вызвал. Я думаю, вам лучше покинуть Хэвен.
- Как! Уже? - удивленно воскликнул Эблинг Мис.
Рэнду почувствовал ужасную усталость.
- Эблинг, вы крупнейший психолог в Фонде. Конечно, вы не такой мастер, как Селдон, но лучшего у нас нет. Только вы можете сопротивляться Мулу. Здесь у вас ничего не получится. Вам нужно попасть в Империю, или что там от нее осталось.
- На Трантор?
- Да. Это самый центр, там еще должна быть жизнь. Там у вас будет возможность глубже изучить математическую психологию и просчитать, что на уме у шута. Он полетит с вами.
Мис сухо ответил:
- Сомневаюсь, что он полетит со мной без вашей племянницы.
- Я знаю. Именно поэтому с вами полетят Торан и Байта. Кроме того, я дам вам более важное задание. Триста лет назад Хари Селдон основал два Фонда: по одному в каждом конце Галактики. Вы должны найти второй Фонд.

20. Заговорщик

Дворец мэра - бывший дворец бывшего мэра - мрачно чернел в темноте. Город притих, подавленный оккупацией и комендантским часом. В небе поблескивали одинокие звезды и разливался белый туман Млечного Пути.
За триста лет Фонд превратился из предприятия группы ученых в огромную торговую империю, запустившую щупальца глубоко в Галактику, и за полгода скатился к положению скромной провинции.
Капитан Хан Притчер отказывался это понимать.
Мертвая тишина ночных улиц, затемненный дворец, в котором поселились завоеватели, достаточно красноречиво свидетельствовали о крахе, но капитан Притчер отказывался верить. Он стоял между ограждениями дворца, держа под языком миниатюрную атомную бомбу.
Неподалеку шевельнулась тень, и капитан пригнул голову.
- Сигнализация работает, как обычно, - раздался шепот. - Идите вас не заметят.
Капитан нырнул в низкую арку и пошел по дорожке, вьющейся среди фонтанов, в сад, ранее принадлежавший Индбуру.
Четыре месяца прошли с того для в Хранилище, против которого восставала память. Но незваные воспоминания все же приходили, чаще ночью и по одному.
То вставал перед глазами старый Селдон, снисходительно роняющий ненужные слова, то вспоминался Индбур, лежащий в обмороке, то испуганная толпа у входа, собравшаяся, чтобы услышать «Капитуляция», то молодой человек по имени Торан, бегущий к боковой двери с полумертвым от страха шутом на плече.
А потом вспоминалось, как не заводилась машина, как он проталкивался сквозь толпу, потерявшую предводителя и бегущую прочь из города - неизвестно куда. Люди бежали к «крысиным норам», где были - когда-то - центры демократического подполья, которое за восемьдесят лет так ничего и не добилось. «Норы» оказались пустыми.
А наутро над городом показались черные чужие корабли. Глядя, как они садятся, капитан Притчер едва не задохнулся от сознания собственного бессилия.
И все же он не сдавался.
Месяц Притчер шел по планете пешком, преодолел две тысячи миль, отрастил бороду, оделся в форму рабочего гидропонного хозяйства, которого нашел мертвым у дороги, и наконец отыскал то, что осталось от подполья.
Город назывался Ньютон. В жилом квартале, когда-то богатом, а теперь скатывающемся к запустению, капитан отыскал ничем не примечательный дом, дверь которого отворил крупный человек с маленькими глазами и большими кулаками, бугрившимися в карманах.
- Я из Мирана, - пробормотал капитан.
- Рановато вы в этом году, - ответил хозяин, как условлено.
- Не раньше, чем в прошлом, - сказал капитан.
Однако, хозяин не спешил его впустить.
- Кто вы такой? - спросил он, по-прежнему стоя на пороге.
- Разве вы не Лис?
- Вы всегда отвечаете вопросом на вопрос?
Капитан глубоко вздохнул и постарался ответить спокойно.
- Я Хан Притчер, капитан флота, член подпольной демократической партии. Можно войти?
Лис отступил в сторону.
- Мое настоящее имя Орум Пэлли, - сказал он, протягивая капитану руку.
Комната была скромной, везде порядок. В углу стоял аппарат для чтения книг. Армейскому воображению капитана он показался либо замаскированным бластером, либо наблюдательным устройством. Линза проектора смотрела прямо в дверь и могла иметь дистанционное управление.
Лис проследил взгляд бородатого гостя и улыбнулся.
- Да! Так было во времена Индбура и его вампиров. Против Мула аппарат бессилен. Против Мула вообще нет средств. Хотите есть?
Капитан сглотнул слюну и кивнул.
- Тогда, если не возражаете, подождите минутку, - Лис достал из буфета две банки и поставил их на стол перед капитаном. - Держите на них руку. Как нагреются - откроете. Автомат не работает. Даже на кухне невозможно забыть, что идет война, вернее, оккупация.
Этот бодрый монолог хозяин произносил отнюдь не бодрым голосом, глаза его смотрели печально и задумчиво. Усевшись напротив капитана, он сказал изменившимся тоном:
- Вы знаете, что если вы мне чем-нибудь не понравитесь, от вас останется только прожженный стул?
Капитан не ответил: он вскрывал банки.
- Жаркое, - сказал Лис, - с едой сейчас туго.
- Знаю, - ответил капитан и принялся за еду.
- Я, кажется встречал вас раньше, - сказал Лис, - но не узнаю: борода мешает.
- Месяц не брился, - начал было оправдываться капитан, но вдруг взорвался. - Что вам нужно? Я правильно назвал пароль и открыл подлинное имя. Проверьте!
Хозяин жестом прервал его.
- Я верю, что вы Притчер. Верю, что член партии, но очень многие члены партии, правильно назвавшие пароль, перешли на сторону Мула. Знаете Леввоу?
- Слышал о нем.
- Так вот, он сотрудничает с Мулом.
- Как! Не может…
- И тем не менее. А его называли «человек, который не сдается», - губы Лиса дрогнули, словно в улыбке, но в глазах улыбки не было. - И Вилиг работает на Мула, и Гарр, и Нот. Почему бы и Притчеру не переметнуться к нему?
Капитан покачал головой.
- Они меня знают, - продолжал хозяин. - Нот как-то заходил. Поэтому, если вы не с ними, то вы еще в большей опасности.
Доев, капитан спросил:
- Если здесь нет организации, то, возможно, вы знаете, где она есть? Мэр сдался, а я продолжаю сопротивление.
- Бродяжничать опасно, капитан. Жителям Фонда запрещено переезжать из города в город без специальных документов. Вам это известно. Необходимо постоянно иметь при себе удостоверение личности. У вас оно есть? Кроме того, офицеры флота должны зарегистрироваться в ближайшем к месту их жительства штабе оккупационных войск. Вы это сделали?
- Не старайтесь меня запугать, - жестоко сказал капитан. - Я был на Калгане вскоре после того, как его занял Мул, и знаю, что Мул не оставил на свободе ни одного из офицеров бывшего диктатора. Ведь это потенциальные предводители восстания. Наш собственный опыт показывает, что революция не может быть успешной, если хотя бы часть армии не находится на ее стороне. Мул, очевидно, тоже это понимает.
- Что делает ему честь, - заметил Лис.
- Я знаю, на что иду. Я выбросил форму и отрастил бороду. Надеюсь, найдутся люди, которые поступили так же.
- Вы женаты?
- Вдовец. Детей нет.
- Вам легче: не запугаешь.
- Верно.
- Позвольте дать вам совет.
- Слушаю.
- Я не знаю, какие у Мула цели, но вижу, что трудящихся он не ущемляет, и даже наоборот. Промышленным рабочим повысили заработную плату, особенно в тех отраслях, которые связаны с производством атомного оружия.
- В самом деле? Он готовится к новому походу?
- Не знаю. Он хитер, как дьявол. Может быть, просто добивается популярности у народа. Если сам Селдон его не раскусил, я и вовсе не берусь. На вас спецовка рабочего. Вы уже поняли, о чем я?
- У меня нет рабочей квалификации.
- Неужели в армии вы не изучали ядерную физику?
- Изучал, конечно.
- Этого достаточно. В нашем городе работает фирма Атом-Филд Беарингс, Инкорпорейтед. Дирекция прежняя. Им все равно, на кого работать. Придираться к вам не будут: им нужны люди. Выпишут документ, дадут комнату. Идите хоть сейчас.
Так капитан Притчер стал Ло Моро, рабочим цеха 45 в Атом-Филд Беарингс, инкорпорейтед. Из агента разведки он превратился в заговорщика, и в этом амплуа оказался в саду Индбура.
Капитан взглянул на радиометр. Прибор светился - нужно ждать. Бомбе, которую он держал во рту, осталось жить полчаса. Капитан осторожно пошевелил языком.
Радиометр погас, и капитан двинулся вперед. До сих пор все проходило без осложнений.
Капитан отметил про себя, что жизнь атомной бомбы - это его жизнь; ее смерть - это его смерть и смерть Мула.
Вершина четырехмесячной личной войны, начатой по выходе из Хранилища, так и не будет достигнута.
Два месяца капитан Притчер носил свинцовый передник и закрывал щитом лицо, в строгом соответствии с правилами техники безопасности. Он добросовестно работал, экономно тратил зарплату, по вечерам гулял на свежем воздухе и никогда не говорил о политике.
Два месяца он не встречался с Лисом.
И вот, однажды мимо его стола прошел человек. Из кармана его спецовки торчал клочок бумаги с надписью «Лис». Человек бросил бумажку в атомную камеру, и она, излучив несколько миллимикроджоулей, исчезла.
Вечером капитан был в гостях у Лиса и играл в карты с двумя мужчинами, одного из которых знал понаслышке, а другого - в лицо и по имени.
За игрой они беседовали.
- Это принципиальная ошибка, - сказал капитан. - Вы живете вчерашним днем. Уже восемьдесят лет наша организация ждет благоприятного исторического момента. Нас ослепила теория Селдона, одним из главных постулатов которой было пренебрежение ролью личности. Мы считали, что человек не может изменить ход истории, что он марионетка, послушная высшей силе социальных и экономических тенденций общества.
Капитан разобрался в своих картах и предложил:
- Что, если мы убьем Мула?
- Что нам это даст? - с явным неодобрением спросил сосед слева.
- Видите ли, - сказал капитан, сбрасывая две карты, - дело не в нас, а в Муле. Вы правы в том, что жизнь одного человека для Галактики ничего не значит. Если убить человека, она не перестанет вращаться. Но Мул не человек, он мутант. Он расстроил План Селдона, а это значит, если задуматься всерьез, что один человек - один мутант - опроверг психоисторию. Если бы этого человека не было на свете, Фонд не был бы разгромлен. Если он перестанет жить, Фонд возродится.
Восемьдесят лет мы боролись с мэрами и торговцами мирными средствами. Давайте испробуем террор.
- У вас есть план? - скептически спросил Лис.
Капитан начал издалека.
- Три месяца я провел в бесплодных размышлениях. Придя сюда, я нашел решение в течение пяти минут, - он взглянул на круглолицего, розовощекого соседа справа. - Вы были камергером у мэра Индбура. Я не знал, что вы член подполья.

Предыдущая страница 14 Следующая страница


15 айзек азимов

- Я тоже не знал, что вы член организации.
- По долгу службы вам приходилось проверять работу охранной сигнализации.
- Так.
- В настоящее время дворец занимает Мул.
- Так было объявлено. Должен заметить, что Мул - скромный завоеватель. Он не выступает с речами и не появляется перед народом под другими предлогами.
- Это не новость и к делу не относится. Мой дорогой экс-камергер, вы то, что мне нужно.
Карты были открыты, Лис собрал ставки и начал сдавать для новой игры.
Бывший камергер, забирая свои карты, сказал:
- Простите, капитан. Хотя я проверял систему сигнализации, я не знаю, как она работает. Проверка была чистой формальностью.
- Я это предполагал. Однако, в вашем мозгу наверняка сохранилось зрительное воспоминание о каких-то ее деталях и ваших действиях над ними. Его можно добыть с помощью психозонда.
Румяное лицо камергера побледнело и осунулось, рука судорожно смяла карты.
- Что вы сказали?
- Не волнуйтесь, - жестко произнес капитан, - я умею им пользоваться. Вам грозит разве что трехдневное недомогание. Даже если случится что-то более серьезное - на войне, как на войне.
Я знаю людей, которые по внешнему виду ручек управления определят длины волн. Есть люди, которые могут изготовить мини-бомбу с часовым механизмом. Я доставлю ее к Мулу.
Заговорщики склонились к столу.
- Вечером назначенного дня, - продолжал капитан, - в городе, неподалеку от дворца, начнется драка. Не серьезная свалка, а так, для шума. Лучше, если все участники свалки убегут от полиции. Пока полиция и охрана дворца будет ими заниматься…
С этого вечера начались приготовления к диверсии, а капитан Притчер опустился еще на одну ступень общественной лестницы и из заговорщика стал террористом.
И вот террорист капитан Притчер во дворце, весьма довольный своей проницательностью. Он предвидел, что при столь изощренной системе сигнализации во дворце охраны будет немного. Ее не было вовсе.
Расположение комнат он помнил отлично. Бесшумно ступая, капитан поднимался по устланной коврами лестнице. Наверху он прижался к стене и стал осматриваться.
Напротив была закрытая дверь. За этой дверью должен находиться мутант, победивший непобедимых. Капитан пришел рано: бомбе оставалось жить еще десять минут.
Прошло пять минут. Ни один шорох не нарушил тишину. Мулу и вместе с ним капитану Притчеру оставалось жить пять минут.
Повинуясь внезапному внутреннему толчку, капитан шагнул вперед. Неудачи быть не может. Когда бомба взорвется, на воздух взлетит весь дворец. Мула не спасет ничто. Капитан хотел увидеть Мула, перед тем как они оба погибнут.
Капитан дерзко забарабанил в дверь.
Дверь открылась, и в коридор хлынул ослепительно яркий свет.
Капитан невольно отшатнулся, но тотчас же овладел собой. В центре маленькой комнаты, у аквариума, стоял важный человек и приветливо смотрел на капитана. На нем был черный форменный костюм. Человек рассеянно постукивал рукой по аквариуму, и длиннохвостые оранжевые и пунцовые рыбки, испуганные мельканием черного рукава, отчаянно носились туда-сюда.
- Входите, капитан! - позвал человек.
Капитану казалось, что бомба распухает у него во рту. Осталось меньше минуты.
Человек в форме сказал:
- Выплюньте свою машину и освободите рот для беседы. Взрыва не будет.
Прошла минута, и капитан, пьяным движением нагнув голову, выплюнул на ладонь серебристый шарик. С яростью брошенный о стену, шарик отскочил, тонко звякнув и весело блеснув.
Человек в форме пожал плечами.
- Не стоит так огорчаться, капитан. Я не Мул. Вам придется довольствоваться наместником.
- Как вы узнали? - пробормотал капитан хрипло.
- Наша контрразведка работает эффективно. Я могу назвать всех членов вашей банды, пересказать все ваши планы.
- Вы позволили делу зайти так далеко?
- Почему бы и нет? Более того, я старался заманить вас сюда. Мы могли арестовать вас еще на заводе в Ньютоне, но так лучше. Если бы вам в голову не пришел этот блестящий план, его предложил бы вам кто-нибудь из моих людей. В результате мы с вами присутствовали при весьма драматической и в то же время довольно забавной сцене.
Взгляд капитана был жестким.
- Надеюсь, спектакль окончен?
- Что вы! Только начинается. Полно, капитан, садитесь. Героику оставим дуракам, на которых она производит впечатление. Вы же, капитан, умный человек. По имеющимся у меня сведениям, вы первый в Фонде по достоинству оценили силу Мула. Мне известно, что вы наводили справки о детстве и юности Мула. Вы участвовали в похищении его шута, который пока что не найден. Кстати, за его поимку полагается вознаграждение. Вы были нам достойным противником, но Мул не из тех, кто боится сильного противника. Он превращает сильных противников в сильных союзников.
- Ах, вот оно что! Ну, нет!
- Да! Иначе к чему вся сегодняшняя комедия? Вы умный человек, тем не менее ваш заговор провалился. Его нельзя даже назвать заговором. Неужели ваша военная доктрина требует участия в битвах, заведомо обретенных на поражение?
- Нужно быть уверенным, что дело безнадежно.
- Ваше дело безнадежно, - заверил Притчера наместник. - Мул подчинил Фонд и в дальнейшем будет использовать его как подспорье для решения более важных задач.
- Каких?
- Для захвата всей Галактики. Для объединения всех миров в новую империю. Для осуществления, узколобый вы патриот, мечты Селдона семьюстами годами раньше намеченного Селдоном срока. И вы можете нам в этом помочь.
- Безусловно, могу, но, безусловно, не хочу.
- Насколько я знаю, - рассуждал далее наместник, - только три из двадцати семи независимых торговых миров сопротивляются нам. Они не продержатся долго. С их падением сопротивление Фонда прекратится. Вы все еще упорствуете?
- Да.
- Жаль. Друг поневоле - плохой друг. А нам бы хотелось видеть в вас хорошего друга. К сожалению, Мул сейчас далеко от Термина. Руководит войсками. Однако, он поддерживает с нами постоянную связь и не заставит вас долго ждать.
- Ждать чего?
- Обращения.
- У него ничего не выйдет, - отрезал капитан.
- Выйдет. Он обратил даже меня. Вы не узнаете? Позвольте, вы были на Калгане, должны вспомнить. Я носил монокль, отороченный мехом красный плащ, корону…
Капитан разинул рот.
- Вы бывший диктатор Калгана?
- Вот именно. А теперь - наместник Мула. Как видите, он умеет убеждать.

21. Космическая интерлюдия

Они вышли за кольцо осады. Человечество еще не изобрело техники, которая обеспечила бы успешное патрулирование в бескрайних просторах космоса. У них был маленький корабль, искусный пилот, определенное везение, и они вырвались.
Торан твердой рукой направлял мятежный корабль от одной звезды к другой и, оказавшись в соседстве с телом большой массы, посылал корабль в мучительный скачок. Зато на фоне звезд приборы противника не замечали его.
Так беглецы миновали кольцо застав и мертвое пространство, в котором невозможна была связь. Торан перестал чувствовать себя отрезанным от жизни.
Целую неделю по телевидению только и говорили, что об усилении власти Мула в Фонде. Корабль Торана скачками несся от Периферии к центру Галактики.
Как-то в зал управления заглянул Эблинг Мис. Торан нехотя оторвался от приборов.
- Что случилось? - Торан увлек Миса в маленькую соседнюю каюту, которую Байта постепенно превратила в гостиную.
- Пока не знаю, - покачал головой Мис, - подпевалы Мула объявили специальный выпуск новостей. Я подумал, что вы не откажетесь послушать.
- Разумеется, нет. Где Байта?
- В кухне: накрывает стол, составляет меню или занимается еще какой-нибудь ерундой.
Торан сел на кушетку, служившую Магнифико кроватью, и стал ждать. Специальные выпуски новостей всегда проходили одинаково. Звучала бравурная музыка, затем диктор масляным голосом читал новости. После утомительной сводки незначительных событий гремели фанфары, и лишь тогда передавали сообщение, ради которого составлялся весь выпуск.
Торан слушал молча. Мис что-то бормотал.
Диктор тараторил, извергая круглые фразы и обтекаемые слова, за которыми виделись расплавленные в космическом сражении корабли и рассеянные в пыль человеческие тела.
- …крейсерская эскадра под командованием генерал-лейтенанта Сэммы отбила у Исса вылазку осажденного противника, - лицо диктора с наигранно беспристрастным выражением исчезло с экрана.
По экрану разлилась космическая чернота и заметались тени кораблей. Диктор кричал сквозь беззвучный грохот смертельного боя.
- …наиболее захватывающим моментом боя был поединок тяжелого крейсера «Кластер» с тремя кораблями противника…
На экране возникло новое изображение. Огромный корабль испустил луч, один из атакующих кораблей осветился ответным гневным выстрелом и понесся на таран. «Кластер» рванулся в сторону и получил лишь скользящий удар, а нападающий, завертевшись, отлетел прочь.
Диктор ровным голосом дочитал, как был уничтожен последний корабль, и умолк. Другой диктор, так же бесстрастно, стал комментировать кадры боя при Мнемоне. Для разнообразия слушателей угостили рассказом о преследовании отступающих кораблей Мнемона, видом разбомбленного города и измученных пленных и заверили, что Мнемону уже недолго жить.
Пауза. Фанфары. Литавры.
По длинному коридору между плотными рядами солдат быстро шел человек в мундире государственного советника.
Стояла гнетущая тишина.
Наконец раздался голос, торжественный и суровый.
- По приказу нашего правителя сообщаю, что планета Хэвен, до сих пор оказывавшая сопротивление воле правителя, признала свое поражение. В настоящий момент происходит высадка оккупационных войск на планету. Капитуляции Хэвена предшествовало слабое и потому недолгое сопротивление.
Появился первый диктор и многозначительно намекнул, что слушателей, оставшихся у экранов, будут держать в курсе событий. Началась музыкальная программа, и Эблинг Мис выключил аппарат. Торан поднялся и молча, пошатываясь, вышел. Психолог не стал его удерживать.
Из кухни вышла Байта. Мис жестом велел ей говорить тише.
- Хэвен капитулировал, - шепнул он.
- Уже? - спросила Байта, округлив глаза и страдальчески сдвинув брови.
- Почти без боя, - Мис проглотил комок. - Торану сейчас тяжело. Не стоит звать его к столу, ему нужно побыть одному.
Байта глянула на дверь зала управления и упавшим голосом произнесла:
- Хорошо…
За столом Магнифико сидел тише воды, ниже травы. Он не ел, ничего не говорил, лишь смотрел прямо перед собой с выражением такого страха, что, казалось, на другие проявления жизнедеятельности в его хрупком теле не осталось сил.
Эблинг Мис рассеянно мял ложечкой десерт.
- Два торговых мира до сих пор борются, - хрипло сказал он. - Они истекают кровью, задыхаются, но не сдаются. А на Хэвене, как и на самом Термине…
- Что же произошло?
Психолог пожал плечами.
- Ответ на этот вопрос там же, где разгадка тайны Мула. Каждое необъяснимое происшествие - это новый толчок к пониманию природы его могущества. Он без видимых усилий обезоружил флоты Фонда, а корабли Независимых до сих пор дерутся. Депрессор ядерных реакций - оружие только против Фонда, против Независимых он бессилен. Я столько раз произносил эти слова, что, кажется, натер мозоль на языке.
- Рэнду предположил, - продолжал Мис, сдвинув седые брови, - что Мул вооружен депрессором воли. Должно быть, это оружие поработало на Хэвене. Почему же его не применили против Исса и Мнемона? Они дерутся так отчаянно, что Мулу пришлось усилить свой флот кораблями Фонда. Да, да - я обратил на это внимание, когда смотрел новости.
- Сначала Фонд, затем Хэвен, - прошептала Байта. - Беда идет за нами по пятам, но не догоняет. Мы всегда на шаг впереди. Успеем ли в следующий раз?
Эблинг Мис не услышал: он размышлял вслух.
- Теперь еще одна загадка, еще одна… Помните, Байта, выпуск новостей, в котором говорилось, что бежавший шут Мула не обнаружен на Термине? Высказывалось предположение, что он бежал на Хэвен или был увезен туда первоначальными похитителями.
Он что-то значит для Мула, до сих пор значит, только я не могу понять, что именно. Должно быть, Магнифико знает о Муле что-то чрезвычайно важное. Я уверен.
Магнифико еще больше побледнел и, запинаясь, возразил:
- Сир… мой господин и повелитель, я клянусь, что не в силах оправдать ваших ожиданий. Я рассказал вам все, что знал, а ваш зонд изъял из моего жалкого разума то, что я знал, сам того не зная.
- Знаю… знаю… Это что-то тонкое и неуловимое; настолько тонкое, что ни ты, ни я не смогли определить, что это такое. Но я должен это понять - ради Исса и Мнемона, потому что если они погибнут, мы останемся одни. Мы будем последними осколками независимого Фонда.
Корабль уже в центре Галактики. Мириады звезд собираются в скопления, необходимо учитывать влияние их гравитационных полей, способных изменить направление скачка.
Торан понял это, оказавшись после очередного скачка в гравитационном поле и зловещем свете красного гиганта. Гигант, словно обрадовавшись неожиданной добыче, стал притягивать корабль. Торан провел у пульта двенадцать бессонных отчаянных часов и едва вырвался.
После этого случая он часами просиживал над картами и расчетами. Спутники дружно помогали Торану. Байта намечала маршруты. Эблинг Мис проверял вычисления. Даже Магнифико усадили за счетную машину. Он очень быстро освоил работу и прекрасно с ней справлялся, получая от нее массу удовольствия.
Прошел почти месяц, и Байта, взглянув на траекторию полета корабля, выстроенную в трехмерной модели Галактики и заблудившуюся где-то на полпути к центру, с улыбкой произнесла:
- Наконец-то я поняла, на что она похожа! На десятифутового дождевого червя с несварением желудка в тяжелой форме. Еще немного, и ты привезешь нас обратно на Хэвен.
- И привезу, - пробурчал Торан, яростно шурша картой, - если ты и дальше будешь говорить под руку.
- Лучше не надо. Поехали дальше, только по прямой. Наверняка существует прямой путь.
- Где-то в космосе он, может быть, и существует, а в моей карте, купленной за полкредита, его нет. Если ты хочешь, чтобы я искал его сам, методом проб и ошибок, приготовься торчать в космосе пятьсот лет, тупица. И кроме того, на прямых дорогах всегда полно кораблей. Я не могу толкаться в толпе!
- Не ори и не изображай оскорбленную добродетель, - она вцепилась ему в волосы.
- О-о-й! Пусти! - застонал он и, схватив ее за руки, дернул вниз.
Торан, Байта и стул спутались в клубок и покатились по полу. Первым вышел из игры стул, а Торан и Байта еще долго, хохоча, тузили друг друга.
Тяжело дыша, вбежал Магнифико. Торан вскочил.
- Что случилось?
Шут был вне себя от испуга. Нос его побледнел и заострился.
- Сэр, приборы ведут себя странно. Сознавая свое невежество, я ничего не трогал…
Торан был уже в зале управления.
- Разбуди Эблинга Миса, - приказал он, - и приведи его сюда.
Байта, расчесывая пальцами волосы, остановилась в дверях.
- Нас засекли, - сказал ей Торан.
- Засекли? - руки Байты беспомощно опустились. - Кто?
- Одной Галактике известно, - пробормотал Торан, - но я думаю, бластерами они пользоваться не умеют.
Он сел за пульт и стал передавать в космос идентификационный код корабля.
Вошел Мис, одной рукой протирая заспанные глаза, а другой придерживая полу халата. Со спокойствием человека, которому больше не на что надеяться, Торан сообщил:
- Мы нарушили границы какого-то королевства под названием Автархия Филиа.
- Впервые слышу, - сказал Мис.
- Я тоже, - подхватил Торан, - но пограничные корабли нас услышали, задержали, и я не знаю, что с нами будет дальше.
На борт корабля поднялся капитан пограничного корабля с шестью вооруженными солдатами. Он был невысок, худ и плешив. Он уселся на стул, сухо кашлянул и открыл принесенную под мышкой папку.
- Предъявите документы и путевое предписание.
- У нас их нет, - сказал Торан.
- Вот как, нет? - он поднес к губам пристегнутый к поясу микрофон и быстро проговорил. - Трое мужчин и одна женщина. Документов нет, - и сделал соответствующую запись в папке.
- Откуда вы?
- С Сайвенны, - ответил Торан.
- Где это?
- Сто тысяч парсеков на восемьдесят градусов к западу от Трантора и сорок градусов…
- Достаточно, достаточно! - Торан увидел, как капитан в графе «Откуда прибыл» пишет «Периферия».
- Куда направляетесь? - продолжал пограничник.
- В сектор Трантора.
- Цель?
- Частная поездка.
- Груз?
- Груза нет.
- Хм… Это мы проверим, - он сделал знак солдатам и двое приступили к проверке.
Торан не стал им мешать.

Предыдущая страница 15 Следующая страница


Основатели и Империя 16

- Что привело вас на территорию Филии? - спросил пограничник, окидывая Торана недобрым взглядом.
- Мы не знали, что это ваша территория. У меня недостаточно подробная карта.
- Вам придется заплатить за это сто кредитов, а кроме того, въездную пошлину и тому подобное.
Капитан снова заговорил в микрофон, потом долго слушал и, наконец, обратился к Торану.
- Вы разбираетесь в ядерной энергетике?
- Немного, - осторожно ответил Торан.
- Да-а? - капитан захлопнул папку и добавил. - Люди с Периферии известны познаниями в ядерной энергетике. Наденьте костюм и следуйте за мной.
- Что вы собираетесь с ним делать? - выступила вперед Байта.
Торан мягко отодвинул ее и холодно спросил:
- Куда я должен идти?
- На наш корабль. У нас не в порядке двигатель. Он пойдет с вами.
Речь шла о Магнифико, который в удивленном испуге раскрыл глаза.
- Он-то здесь при чем? - возмутился Торан.
- По имеющимся у нас сведениям, - холодно ответил капитан, - в этом районе действует банда пиратов. Этот человек подходит под описание одного из бандитов. Нам необходимо провести опознание.
Торан поколебался, но шесть бластеров - весьма убедительный аргумент, и он полез в шкаф за костюмами.
Через час, в машинном отделении филианского корабля, Торан не выдержал:
- Двигатель в полном порядке. И шины, и L-образные трубки исправны, реакция идет нормально. Кто здесь главный?
- Я, - ответил инженер.
- Проводите меня к капитану.
- Инженер отвел Торана на этаж, где жили офицеры, и оставил в тесной комнате, в которой сидел полусонный лейтенант.
- Где мой товарищ? - спросил Торан.
- Подождите, пожалуйста, - ответил лейтенант.
Через пятнадцать минут привели Магнифико.
- Что тебе делали? - нетерпеливо спросил Торан.
- Ничего. Абсолютно ничего, - Магнифико медленно покачал головой.
Филиа удовлетворилась двумястами пятьюдесятью кредитами, взыскав, кроме всего прочего, плату за срочность решения дела, и торговый корабль снова был в открытом космосе.
Байта с вымученным смехом сказала:
- Где же эскорт? Мы не заслужили даже пинка через границу?
- Неужели ты поверила, что нас в самом деле задержали на границе, - мрачно проговорил Торан. - Никакой Филией здесь и не пахнет. Идите сюда.
Эблинг Мис и Байта придвинулись к нему.
- Это был корабль Фонда, а на нем - люди Мула.
Мис нагнулся за упавшей сигарой.
- Здесь? - спросил он. - На расстоянии тридцати тысяч парсеков от Фонда?
- Ну и что? Кто мешал им прилететь сюда? Мис, поверьте, я могу определить, кому принадлежит корабль. Я осматривал двигатель, этого мне было достаточно. Ручаюсь, что и двигатель, и корабль построены в Фонде.
- Как они могли сюда попасть, - принялась рассуждать Байта. - Какова вероятность случайной встречи кораблей в космосе?
- При чем здесь вероятность, - горячился Торан, - нас просто преследовали.
- Преследовали? - присвистнула Байта. - Через гиперпространство?
- Это вполне возможно, - вмешался Эблинг Мис, - если иметь хороший корабль и хорошего пилота.
- Тем более, что я не маскировал след, - подхватил Торан. - Даже в нейтральном полете несся на предскачковой скорости. Нас нашел бы слепой.
- Черта с два! - крикнула Байта. - Ты прыгал вкривь и вкось и даже назад. Разве можно разобраться в такой путанице следов!
- Мы тратим время, - повысил голос Торан. - Это был корабль Фонда, а на нем - люди Мула, которые нас остановили и обыскали. Они допрашивали Магнифико, а меня взяли заложником, чтобы вы сидели тихо, даже если о чем-то догадывались. И сейчас я их сожгу.
- Успокойтесь! - Мис схватил его за руку. - Собираетесь пожертвовать нами ради того, чтобы уничтожить один корабль, неизвестно даже, вражеский ли. Подумайте, зачем Мулу гнаться за нами по всей проклятой Галактике; чтобы остановить нас, обыскать и отпустить?
- Ему хочется знать, куда мы летим.
- В таком случае, к чему нас останавливать?
- Отпустите меня, Эблинг, не то я вас ударю.
Магнифико, с дрожащими от возбуждения ноздрями, крикнул со своего излюбленного места на спинке стула:
- Прошу покорно простить меня за невежливость, но мой бедный разум вдруг посетила странная мысль.
Байта ожидала от Торана досадливого ответа или жеста и потому схватила его за руку с другой стороны.
- Говори, Магнифико. Мы все тебя внимательно слушаем.
- Находясь на чужом корабле, я был ослеплен, оглушен и всецело поглощен охватившим меня страхом. Я не помню толком, что со мной происходило. На меня смотрели какие-то люди, спрашивали меня о чем-то и говорили что-то непонятное. И вдруг - словно луч солнца озарил мой разум. Я увидел знакомое лицо. Я запомнил этот проблеск, и сейчас он мне кажется даже ярче, чем тогда.
- Кто это был? - спросил Торан.
- Капитан, который был с нами, когда вы спасли меня от рабства. Очевидно, Магнифико намеревался произвести сенсацию, потому что, когда ему это удалось, в тени его огромного носа родилась широкая самодовольная улыбка.
- Капитан Хан Притчер? - строго спросил Мис. - Ты в этом уверен? Твердо уверен?
- Сир, я клянусь, - шут положил прозрачную ладонь на узкую грудь. - Я готов поклясться в этом перед самим Мулом, пусть даже он употребит всю свою силу, чтобы опровергнуть мои слова.
- Зачем же он нас задержал? - произнесла Байта в недоумении.
- Я объясню, моя госпожа, - с готовностью ответил шут. - Объяснение пришло в мой бедный разум так внезапно, как будто его послал мне сам Дух Галактики.
Торан хотел было возразить, но шут не дал ему говорить. Повысив голос, Магнифико обращался исключительно к Байте.
- Моя госпожа, представь, что капитан, как и мы, бежал в одиноком корабле с какой-то тайной целью. Представь, что он столкнулся с нами в космосе. Разумеется, он заподозрил, что мы следили и гнались за ним все это время. Неудивительно, что он разыграл такой спектакль.
- Зачем он повел нас на свой корабль? - спросил Торан. - Что-то здесь не сходится.
- Почему же; напротив, сходится! - с новым воодушевлением закричал шут. - Капитан послал к нам подчиненного, который не знал нас в лицо, но передал описание нашей внешности в микрофон. Услышав описание моей внешности, капитан удивился, потому что в Галактике найдется немного равных мне по худобе и ничтожности. Он потребовал меня на корабль, и я послужил всем остальным как бы паспортом.
- И капитан отпустил нас, даже не поздоровавшись?
- Мы ничего не знаем о цели его пребывания здесь. Возможно, степень секретности задания, с которым летел капитан, такова, что, удостоверившись, что мы не враги, он не имел права нам открываться. Это могло сорвать все его планы.
- Не упрямься, Тори, - медленно произнесла Байта. - Это наиболее правдоподобное объяснение происшедшего.
- Вполне правдоподобное, - поддержал ее Мис.
Торан подчинился большинству, но сохранил в душе сомнение. Что-то в слишком гладкой истории шута ему не нравилось. Что-то было не так. Однако, гнев его утих, и Торан, оправдываясь, прошептал:
- Мне так хотелось подстрелить хоть один корабль Мула… - и, потемнев лицом, уставился в пол.
Он переживал падение Хэвена.

22. Смерть на Неотранторе

Неотрантор, бывш. Деликасс - небольшая планета, на которой располагалась резиденция последней династии правителей Первой Империи. Это была призрачная столица призрачной империи; мы упомянули ее лишь ради исторической точности. При первом императоре неотранторской династии…
Галактическая Энциклопедия.

Планета называлась Неотрантор. Новый Трантор! На этом сходство планеты с великим тезкой кончалось. На расстоянии двух парсеков все еще светило солнце Старого Трантора, и столица Галактической Империи все еще совершала свой извечный путь по орбите.
На Старом Транторе даже жили люди. Не много - всего сто миллионов, тогда как полвека назад планету заселяли сорок миллиардов. Огромный мир из стали и стекла лежал в руинах. В стенах опустевших небоскребов зияли дыры, прожженные бластерами - память о Великом Погроме, случившемся сорок лет назад.
Как странно: мир, который две тысячи лет был центром Галактики, мир, который правил бесконечным космосом и был домом правителям и чиновникам, чьи капризы выполнялись на расстоянии тысяч парсеков от столицы, этот мир умер за месяц. Невероятно: мир, не тронутый завоевательными войнами первого тысячелетия; гражданскими войнами и дворцовыми переворотами второго, лежит в руинах. Сердце Галактики превратилось в живой труп. Как странно и печально!
Пройдет еще не одно столетие, прежде чем это творение рук человеческих рассыплется в пыль. И сейчас этот металл, эта мощь бездействует лишь потому, что у людей недостает сил привести ее в движение.
Миллионы, оставшиеся после гибели миллиардов, разорвали железные одежды планеты и открыли землю, тысячу лет не видевшую солнечного света. Окруженные механическими исполнителями всех видов работы, освобожденные чудесами техники от произвола природы, люди возвратились к земле. На местах транспортных развязок росли пшеница и кукуруза, у подножий небоскребов паслись овцы.
Но еще существовал Неотрантор, о котором никто не знал, пока туда, как в последнее пристанище, не бежала от Великого Погрома испуганная семья императора. Там Император пережидал восстание, а когда волнения улеглись, там и остался.
А в его власти осталось двадцать сельскохозяйственных миров.
Император Галактики, Повелитель Вселенной Дагоберт IХ правил двадцатью мирами, населенными непокорными землевладельцами и угрюмыми крестьянами. В тот проклятый день, когда Дагоберт IХ приехал с отцом на Неотрантор, ему было двадцать пять. В памяти императора жил образ прежней Империи, славной и могучей, а его сын, которому предстоит быть Дагобертом, родился на Неотранторе.
Он не знал другой Вселенной, кроме двадцати миров.
Воздушная открытая машина Джорда Коммазона по праву считалась самым шикарным средством передвижения на всем Неотранторе. Не только потому, что Коммазон был самым крупным землевладельцем на Неотранторе, но еще и потому, что когда-то он был компаньоном и злым гением молодого принца короны, боявшегося и тихо ненавидевшего стареющего Императора, а теперь стал компаньоном и по-прежнему злым гением стареющего принца короны, которого боялся и тихо ненавидел старый император.
Джорд Коммазон из своей машины в перламутровой, отделанной золотом и люметроном обшивке обозревал свои владения: поля волнующейся пшеницы, уборочные машины, домики арендаторов - и обдумывал дела.
Шофер, сгорбленный и усохший, выруливал против ветра и улыбался.
Джорд Коммазон заговорил, прямо в ветер, уносивший слова в небо.
- Помнишь, что я говорил тебе, Инчни?
Седые тонкие волосы Инчни шевелились на ветру. Он улыбнулся, словно утаивая какой-то секрет от себя самого, и губы его вытянулись в ниточку, а вертикальные морщины глубже прорезали щеки.
- Помню, сэр. Я как раз об этом думал, - прошелестел шофер.
- Что ты надумал, Инчни? - вопрос звучал нетерпеливо.
Инчни не забыл, что на старом Транторе был молодым, красивым и знатным. Он помнил, что на Неотранторе он безобразный старик, живущий милостью Джорда Коммазона. Инчни тихо вздохнул и прошептал:
- Гости из Фонда, сэр, - неплохая вещь, особенно если учесть, что у них всего один корабль и один боеспособный мужчина. Можно сказать, что они полезная вещь, сэр.
- Полезная? - протянул Коммазон. - Возможно. Однако, они волшебники и могут обладать сверхъестественной силой.
- Вот еще! - фыркнул Инчни. - Расстояние искажает действительность. Фонд - всего лишь мир. Его жители - всего лишь люди. Если в них стрелять, они умирают.
Внизу блестящей лентой вилась река. Инчни выровнял машину по курсу и снова зашелестел:
- А эти убежали от другого человека, при упоминании о котором дрожит вся Периферия, ведь так?
- Ты что-то знаешь об этом? - с неожиданной подозрительностью спросил Коммазон.
- Не знаю, сэр, - улыбка исчезла с лица шофера. - Просто так спросил.
Землевладелец, немного поколебавшись, сказал напрямик и грубо:
- Ты никогда ничего не спрашиваешь просто так. Тебе когда-нибудь оторвут голову за настырность. Так и быть, расскажу. Этого человека называют Мулом, один из его подданных был здесь несколько месяцев назад с деловым визитом. Сейчас я жду другого посланца для… окончательного решения дела.
- А эти путешественники, не те ли они, кого вы ждете?
- У них нет положенных документов.
- Сообщали, что Фонд оккупирован…
- Я тебе этого не говорил.
- Это официальное сообщение, - холодно продолжал Инчни, - и если оно верно, эти люди могут оказаться беженцами, которых можно выдать человеку Мула в знак дружбы к нему.
- Да? - Коммазон сомневался.
- Сэр, известно, что друг завоевателя - его последняя жертва, а нам необходимо принять какие-то меры самозащиты. У нас есть психозонд, а у них - четыре фондовских головы. Мы имеем шанс узнать и о Фонде, и о Муле много полезного. Может быть, после этого дружба Мула не будет нам столь дорога.
Коммазон, нежась в слабом ветерке, вернулся к своей первой мысли.
- Что, если не верить сообщениям и предположить, что Фонд не оккупирован. Когда-то Фонду предрекали непобедимость.
- Эпоха пророков прошла, сэр.
- Все-таки, Инчни, что если Фонд не оккупирован? Подумай! Правда, Мул мне обещал… - он понял, что сказал лишнее и принялся заглаживать промах.
- То есть, хвастался. Но похвальба - одно, а победа - другое.
Инчни беззвучно засмеялся.
- Вы правы, сэр: не всегда слова и дела - одно и то же. Только очень уж отдаленная угроза этот ваш Фонд, расположенный на краю Галактики.
- Есть еще принц, - почти неслышно пробормотал Коммазон.
- Он тоже ведет переговоры с Мулом, сэр?
Коммазону не удалось скрыть самодовольную улыбку.
- Не так активно и успешно, как я, но становится все более раздражительным и несдержанным. Можно подумать, что в него вселился демон. Если я захвачу этих людей, а он решит забрать их себе для собственных нужд - надо отдать ему должное: он не лишен некоторой проницательности - я не готов с ним ссориться, - землевладелец нахмурился и его тяжелые щеки обвисли от огорчения.
- Вчера я мельком видел чужестранцев, - небрежно сказал седой шофер.
- Мое внимание привлекла женщина: у нее необычная внешность. Решительная мужская походка и удивительно бледная кожа, контрастирующая с чернотой волос. В голосе шофера прозвучала неожиданная теплота, и Коммазон обернулся к нему с удивлением.
- Никакая проницательность не откажется от разумного компромисса, - продолжал Инчни. - Принц отдаст вам всех мужчин, если вы оставите ему женщину.
Лицо Коммазона просветлело.
- Вот это мысль! Вот это идея! Поворачивай назад, Инчни! Если все получится, как задумано, мы обсудим вопрос твоей свободы, Инчни.
Дома, обнаружив на рабочем столе в кабинете капсулу с секретным сообщением, Коммазон испытал чувство, близкое к суеверному страху. Сообщение было передано на длине волны, известной лишь немногим. Прочитав его, Коммазон широко улыбнулся: Фонд действительно пал, а человек Мула направлялся на Неотрантор.
Туманное представление Байты об императорском дворце не соответствовало действительности, и, увидев настоящий дворец, она в глубине души почувствовала разочарование. Комната была тесная, отнюдь не роскошная, даже скромная. Императорский дворец был скромнее резиденции мэра на Термине, а Дагоберт IХ…
Байта составила для себя определенное мнение о том, каким должен быть император. По ее представлению, император не должен напоминать чьего-то доброго дедушку. Он не должен быть худым, бледным и увядшим. И самое главное, император не должен подавать чай своим гостям и беспокоиться об их удобстве.
А Дагоберт IХ делал все, чего делать не полагалось.
Похохатывая, он наливал чай в чашку, которую Байта держала в оцепеневшей руке.
- Что вы, голубушка, это для меня удовольствие. Мне надоели придворные церемонии. А сколько лет у меня не было гостей из дальних провинций! Я стар, и этими делами ведает мой сын. Вы не знакомы с моим сыном? Милый мальчик. Возможно, несколько упрям, но он еще молод. Хотите ароматную капсулу? Нет?
- Ваше императорское Величество, - начал Торан.
- Да?
- Ваше величество, мы не хотим быть вам в тягость…
- Полно, вы мне не в тягость. Вечером будет официальный прием, а до тех пор можно наслаждаться свободой. Постойте, забыл, откуда вы? Как давно у нас не было официального приема! Вы сказали, что вы из провинции Анакреон?
- Мы из Фонда, Ваше Императорское Величество.
- Да-да, из Фонда, я вспомнил. Даже нашел на карте. Это в провинции Анакреон. Я там никогда не был. И в последнее время не получал сообщений от вице-короля провинции. Как там дела? - беспокойно спросил император.
- Сир, - пробормотал Торан, - у меня нет жалоб.
- Похвально. Вице-король также достоин одобрения.
Торан беспомощно взглянул на Эблинга Миса, тот напористо заговорил:
- Сир, нам сказали, что для посещения библиотеки Императорского университета на Транторе требуется ваше разрешение.
- На Транторе? - переспросил Император без гнева. - На Транторе? Ах, Трантор! Вспомнил. Мечтаю вернуться туда с армадой кораблей. Вы будете со мной. Вместе мы одолеем мятежника Джилмера. Вместе возродим Империю!
Его сутулая спина распрямилась, голос набрал силу, взгляд на мгновение стал жестким. Потом воодушевление императора прошло, и он тихо сказал:
- Ба-а, Джилмер умер - я вспомнил. Да, да, Джилмер умер. Трантор умер… что-то я хотел сказать… так откуда вы?
Магнифико шепнул Байте:
- Неужели это император? Я думал, что императоры мудрее и сильнее простых людей.

Предыдущая страница 16 Следующая страница


17 айзек азимов

Байта сделала ему знак замолчать.
- Если Ваше Императорское Величество подпишет нам разрешение посетить Трантор, - сказала она, - он сделает неоценимый вклад в наше общее дело.
- На Трантор? - Император снова не понимал, чего от него хотят.
- Сир, вице-король Анакреона, от имени которого мы говорим, велел передать вам, что Джилмер жив.
- Жив! Жив! - взревел Дагоберт. - Где он? Мы пойдем на него войной!
- Ваше Величество, это неизвестно. Мы пока ничего не можем сказать о месте его пребывания. Вице-король прислал нас лишь сообщить, что он жив. Только оказавшись на Транторе, мы сможем его найти. А тогда…
- Да, да, Джилмера нужно найти, - старый император пошарил по стене и накрыл дрожащим пальцем фотоэлемент.
Ответа не последовало, и император пробормотал:
- Слуги заставляют долго ждать. А мне некогда.
Император нацарапал что-то на чистом листе бумаги, поставив внизу витиеватое «Д».
- Джилмер еще почувствует силу своего Императора, - сказал он. - Так откуда вы? Из Анакреона? Что там творится? Уважает ли народ своего императора?
Байта сказала, вынимая бумагу из слабых пальцев императора:
- Ваше Императорское Величество пользуется любовью и уважением народа. Народу известно, что Император заботится о нем.
- Надо бы посетить добрый народ Анакреона, но доктор говорит… Не помню, что он говорит, но… - он окинул гостей острым взглядом. - Вы что-то сказали о Джилмере?
- Нет, Ваше Императорское Величество.
- Он не продвинется дальше. Возвращайтесь на родину и передайте это вашему народу. Трантор выстоит! Мой отец возглавляет флот, а этот мятежный негодяй Джилмер замерзнет в космосе со своими жалкими кораблями.
Император упал в кресло, и снова взгляд его стал пустым.
- Что я говорил?
Торан поднялся с места и низко поклонился.
- Ваше Величество, вы были к нам очень добры, но время аудиенции истекает.
На минуту Дагоберт IХ стал настоящим императором. Он поднялся, выпрямился и стоял так, пока его посетители по одному пятились к выходу.
А там их окружили двадцать вооруженных солдат.
Прозвучал выстрел.
Байта пришла в сознание не сразу, но без вопроса «Где я?» Она ясно помнила странного старика, называвшего себя императором и людей, ожидавших за дверью. Болели суставы, значит, стреляли из парализатора. Не открывая глаз, Байта стала изо всех сил прислушиваться к звучащей неподалеку беседе.
Говорили двое мужчин. Один медленно и вкрадчиво, с робостью, запрятанной глубоко под настойчивостью. Второй говорил резко и истерично, как пьяный, длинными фразами. Слов Байта не различала. «Пьяный» голос был громче. Байта напряглась и разобрала конец фразы:
- …Этот старый безумец, наверное, никогда не умрет. Он мне надоел, он меня измучил. Когда же, наконец, Коммазон? Я тоже старею.
- Ваше высочество, давайте сначала посмотрим, какую пользу можно извлечь из этих людей. Может быть, от них мы получим более мощный источник силы, чем смерть вашего отца.
Пьяный голос перешел в слюнявый шепот. Байта услышала только слово «женщина», а потом заговорил второй, вкрадчиво, со смешком и немного покровительственно:
- Дагоберт, вы не стареете. Лгут те, кто говорит, что вам уже не двадцать пять.
Оба засмеялись, а Байта похолодела. «Дагоберт» - «Ваше высочество», а старый Император говорил о своем упрямом сыне. Она поняла, о чем они шептались… Разве такое случается с людьми в действительности?
Голос Торана произнес несколько ругательств подряд. Она открыла глаза и встретила взгляд Торана, в котором отразилось облегчение.
- Вы ответите перед самим императором за этот бандитизм, - яростно крикнул Торан. - Освободите нас!
Тут Байта обнаружила, что ее запястья и лодыжки прижаты к стене и к полу силовым полем.
На крик пришел обладатель пьяного голоса. У него было заметное брюшко, напудренные щеки и редеющие волосы. Остроконечная шляпа была украшена ярким пером, а костюм оторочен серебряными галунами.
Он с издевкой фыркнул:
- Перед императором? Перед бедным безумным императором?
- Он подписал мне пропуск. Никто из подданных не имеет права ограничивать мою свободу.
- А я не подданный, понял, космическое отребье! Я регент и принц короны, и обращаться ко мне следует соответствующим образом. А что до моего бедного глупого отца, то ему приятно иногда принять гостей. Мы время от времени доставляем ему такое удовольствие. Это тешит его императорское воображение. Другого значения эти визиты не имеют.
Он остановился перед Байтой, она окинула его презрительным взглядом. Принц наклонился к ней. От него шел невыносимый мятный запах.
- Знаете, Коммазон, - сказал принц, - ей идут глаза. С открытыми она красивее. Что ж, она мне подходит. Как экзотическое блюдо к столу старого гурмана.
Торан безуспешно пытался освободиться от тисков силового поля, на что принц не обращал ни малейшего внимания. Байте казалось, что кровь стынет у нее в жилах. Эблинг Мис еще не пришел в себя, голова его бессильно свисала на грудь. Магнифико… Байта с удивлением обнаружила, что глаза Магнифико открыты и жадно впитывают происходящее, как будто он давно пришел в себя. Большие карие глаза повернулись к Байте, шут захныкал и кивнул в сторону принца короны:
- Он забрал мой визисонор.
Принц резко обернулся на новый голос.
- Это твое, уродец?
Он снял с плеча визисонор, которого Байта не заметила, хотя инструмент висел на знакомой зеленой ленте, пробежал пальцами по клавишам, пытаясь сыграть гамму. Визисонор молчал.
- Ты умеешь на нем играть, уродец?
Магнифико кивнул.
- Вы напали на граждан Фонда, - неожиданно сказал Торан. - Если за это вас не накажет император, то накажет Фонд.
Ответил Коммазон:
- Фонд способен наказывать? Что же, Мул больше не Мул?
Торан молчал. Принц улыбнулся, открывая неровные зубы. Шута освободили от пут силового поля и пинком подняли на ноги. Принц сунул ему в руки визисонор.
- Играй, уродец, - приказал принц. - Сыграй серенаду для прекрасной дамы из Фонда. Объясни ей, что тюрьма в стране моего отца - не дворец, а я могу поселить ее во дворце, где она будет купаться в розовой воде и вкушать любовь принца. Спой ей о любви принца.
Принц сел на краешек мраморного стола и, покачивая ногой, похотливо улыбался Байте. Она кипела в молчаливой и бессильной ярости. Торан напрягся, борясь с полем, на лбу его выступил пот. Эблинг Мис зашевелился и застонал.
- У меня онемели пальцы! - воскликнул Магнифико.
- Играй, урод! - рявкнул принц.
Жестом он скомандовал Коммазону погасить свет и в полумраке скрестил на груди руки.
Пальцы Магнифико пробежали, ритмично подскакивая, от одного конца клавиатуры к другому, и поперек комнаты встала яркая радуга. Раздался низкий, пульсирующий, тоскливый звук. Затем он разделился на два потока: вверх поднимался печальный смех, а под ним разливался тревожный колокольный звон.
Темнота в комнате сгустилась. Музыка доходила до Байты как через толстые складки невидимой ткани, а свет… ей казалось, что она сидит в темном подземелье, а где-то далеко мерцает свеча.
Байта невольно напрягла зрение. Свет стал ярче, но оставался размытым. Цвета были грязноватые, двигались нехотя, а музыка оказалась натужной, зловещей. Музыка становилась все громче, свет пульсировал ей в такт. А в световом пятне что-то извивалось. Извивалось и зевало, показывая ядовитые металлические зубы. Музыка тоже извивалась и зевала.
Байтой овладело странное чувство. Она стала бороться с ним и вдруг поймала себя на том, что оно ей знакомо. Так же тоскливо ей было в Хранилище и в последние дни на Хэвене. Та же липкая, неотвязная, жуткая паутина ужаса и отчаяния опутывала ее сейчас.
Байта вжалась в стену.
Музыка гремела у нее над головой, смеялась с дьявольской издевкой, а там, где-то вдалеке, как в перевернутом бинокле, на островке света танцевал ужас. Она отвернулась, и видение пропало. Лоб Байты был холодным и мокрым.
Музыка погасла. После пятнадцати минут кошмара Байта почувствовала невероятное облегчение. Зажегся свет, и в лицо ей заглянул Магнифико. Потный лоб, в глазах мрачное безумие.
- Как чувствует себя моя госпожа? - выдохнул он.
- Не слишком плохо, - прошептала Байта. - Зачем ты так играл?
Только теперь она вспомнила, что не одна здесь. Торан и Мис висели на стене, обмякшие и беспомощные. Принц лежал без движения под столом. Коммазон стонал, кривя рот и выпучив глаза.
Магнифико шагнул к нему, и Коммазон скорчился и завыл, как безумный.
Магнифико взмахнул руками, как фокусник, и все были свободны.
Торан подпрыгнул и, бросившись к землевладельцу, схватил его за горло.
- Пойдешь с нами. Ты нам понадобишься как пропуск на корабль.
Два часа спустя, в кухне родного корабля Байта поставила на стол домашний пирог, а Магнифико отметил возвращение в космос полным отказом от соблюдения правил поведения за столом.
- Вкусно, Магнифико?
- Ум-м-м!
- Магнифико?
- Да, моя госпожа?
- Какую пьесу ты сегодня играл?
- Я… мне не хотелось бы отвечать, - шут заерзал на стуле. - Я разучил ее несколько лет назад, и тогда же узнал, что визисонор оказывает на нервную систему чрезвычайно сильное влияние. Это очень страшная пьеса, она не для твоей светлой невинности, моя госпожа.
- Полно, Магнифико. Не льсти. Я не так невинна, как ты думаешь. Скажи, я видела что-нибудь из того, что видели они?
- Надеюсь, что нет. Я играл только для них. Если ты и видела что-то, то самый краешек, да и то издалека.
- Мне этого хватило. Ты понимаешь, что принц даже потерял сознание?
Магнифико мрачно ответил сквозь недожеванный кусок пирога:
- Я убил его, моя госпожа.
- Что? - у Байты перехватило дыхание.
- Я перестал играть, когда он умер, иначе я играл бы еще. Коммазон меня не не интересовал. Он умеет только убивать и мучить. А принц нехорошо на тебя смотрел, моя госпожа, - шут смущенно потупился.
Странные мысли замелькали в сознании Байты, но она поспешно прогнала их.
- У тебя душа рыцаря, Магнифико!
- О, моя госпожа! - Магнифико уткнул красный нос в пирог и перестал жевать.
Эблинг Мис смотрел в иллюминатор. Трантор был рядом - блестел его металлический панцирь. Тут же стоял и Торан.
- Зачем мы сюда летим? - с горечью произнес он. - Человек Мула наверняка уже здесь.
Эблинг Мис провел по лбу похудевшей рукой и пробормотал что-то нечленораздельное.
- Вы слышите, - с досадой сказал Торан, - все знают, что Фонд оккупирован. Вы меня слышите?
- Что? - Мис очнулся и смотрел на Торана с недоумением.
Он мягко накрыл руку Торана своей и невпопад заговорил:
- Торан, я… я смотрел на Трантор и, знаете… у меня возникло странное ощущение. Давно возникло - еще на Неотранторе. Это какое-то непреодолимое стремление, какая-то потребность. Торан, мне кажется, я смогу. Я знаю, что мне это удастся. Я понял, где искать, я никогда еще не видел этого так ясно.
Торан выслушал Миса и пожал плечами. Слова психолога не вселили в него уверенности.
- Мис!
- Да?
- Улетая с Неотрантора, вы не видели, как туда садился другой корабль?
- Нет, - ответил Мис после недолгого раздумья.
- А я видел. Скорее всего, это игра воображения, но мне показалось, что это был тот самый филианский корабль.
- На котором летит капитан Хан Притчер?
- Одной Галактике известно, кто на нем летит. Больше слушайте Магнифико! Этот корабль преследует нас.
Мис промолчал.
- Что с вами? - забеспокоился Торан. - Вам плохо?
Мис молчал и смотрел прямо перед собой с выражением просветленной задумчивости.

23. Руины Трантора

Увидеть из космоса какой-либо объект на Транторе - уникальная по своей сложности задача. На нем нет ни океанов, ни материков, ни гор, ни озер, ни островов, по которым можно было бы сориентироваться. Закованный в металл мир представлял собою - когда-то - один колоссальный город. Единственным ориентиром при взгляде с высоты тысячи миль мог служить императорский дворец. Отыскивая его, «Байта» летела вокруг планеты со скоростью воздушной машины.
Увидев под собой оледеневшие шпили и башни (значит, вышли из строя или за ненадобностью не включаются генераторы погоды), Торан повернул от полюса к югу. Представлялась возможность проверить, насколько соответствует действительности - или не соответствует - полученная на Неотранторе карта.
Не узнать дворец было невозможно. Пятьдесят миль свободной земли отделяли один железный берег от другого. Все это пространство было занято буйной растительностью, из волн которой поднимался величественный корабль-дворец.
«Байта» зависла над дворцом, определяя дальнейший курс. Теперь можно было ориентироваться по скоростным шоссе, которые на карте выглядели, как жирные прямые линии, а на местности как широкие блестящие ленты.
В отношении университета карта почти не соврала. Корабль опустился на открытом поле, когда-то, очевидно, выполнявшем функции посадочной площадки.
Только тогда путешественники поняли, как обманчива красота, виденная ими из космоса. Их окружал хаос, поселившийся на планете после Великого Погрома. Усеченные шпили, прогнувшиеся стены, искореженный, рваный, ржавый металл. Снижаясь, они успели заметить освобожденный от металла распаханный участок земли - около ста акров.
На посадочной площадке их ждал Ли Сентер. Корабль был незнакомый, не с Неотрантора, и Сентер сокрушено вздохнул. Чужие корабли и сомнительные сделки с прилетевшими неведомо откуда людьми предвещали скорый конец мирной жизни и возврат к романтической эпохе войн и смертей. Сентер был руководителем группы, в его ведении находились старые книги, в которых он читал о войнах давних времен. Он не хотел, чтобы эти времена вернулись.
Посадка заняла десять минут, но за это время Сентеру вспомнилась чуть не вся его жизнь. Детство, огромная ферма, всегда вспоминавшаяся, как толпа занятых работой людей. Переселение молодых семей на новые земли. Сентеру тогда было десять лет, он был в семье единственным ребенком, ничего не понимал и всего боялся. Вспомнилось, как люди корчевали огромные металлические плиты, освобождая землю, как пахали и удобряли ее и приспосабливали опустевшие небоскребы под жилье. Как выращивали и собирали плоды, как устанавливали мирные отношения с соседними фермами. Все лучше родила пшеница и росли дети - новое поколение, знавшее запах земли и не знавшее тирании. Сентер вспомнил великий день, когда его избрали Руководителем Группы, и впервые со дня восемнадцатилетия он не побрился и щупал пробившуюся бородку Руководителя.
И вот, в его мирную жизнь вторгается Галактика, чтобы положить конец идиллии отшельничества.
Корабль коснулся земли. Сентер молча смотрел, как открылась дверь и вышли четверо, настороженно осматриваясь. Трое мужчин, такие разные: старый, молодой и худой с длинным носом. Женщина: идет между ними, как равная.
Сентер выпустил из руки черную раздвоенную бороду и шагнул навстречу. Он протянул к пришельцам обе руки мозолистыми ладонями наружу: «Я встречаю вас с миром».
Молодой человек выступил на два шага вперед и повторил жест Сентера.
- Я пришел с миром.
Он говорил с сильным незнакомым акцентом, но все слова были понятны, и Сентер продолжал:
- Да будет мир между нами вечным. Примите гостеприимство нашей Группы. Вы голодны? Вас накормят. Вам хочется пить? Вас напоят.
Ответ последовал не сразу.
- Мы признательны вам за доброту и, вернувшись в свой мир, расскажем о ней нашим согражданам.
Странный ответ, но хороший. Члены группы, прятавшиеся неподалеку, вышли из укрытий и улыбались гостям.
В своем жилище Сентер вынул из тайника ящик с замком и зеркальными стенками и предложил гостям по длинной и толстой сигаре. Эти сигары он держал для торжественных случаев. Перед женщиной он замялся. Она сидела среди мужчин и, очевидно, они допускали и даже приветствовали такое непочтение к себе. Пересилив себя, Сентер открыл ящик перед женщиной.
Она, улыбнувшись, взяла сигару и закурила, вдохнув ароматный дым с удовольствием, какого можно было ожидать от такой женщины. Ли Сентер был возмущен, но сдержался.
Застольная беседа, не слишком оживленная, касалась вопросов земледелия.
Старший из гостей спросил:
- Вы не практикуете гидропонику? В таком мире, как Трантор, она решила бы многие проблемы.
Сентер медленно покачал головой. Его знания о гидропонике ограничивались материалом нескольких книг, слишком для него сложных.
- Вы имеете в виду возделывание растений на искусственных удобрениях? Нет, для Трантора это неприемлемо, для внедрения гидропоники потребуется развитие нескольких отраслей промышленности, например, химии. Представьте, что начнется война или произойдет стихийное бедствие. Промышленность придет в упадок, и народ будет голодать. Кроме того, не все растения можно вырастить искусственно. Некоторые культуры от этого теряют свою пищевую ценность. Земля все же дешевле и лучше, хотя требует много труда.
- Вы обеспечиваете себя продовольствием?
- Вполне, хотя наша пища не столь разнообразна. У нас есть птица, молочный скот. Мясо мы импортируем.
- Импортируете? - заинтересовался молодой человек. - Стало быть, вы торгуете. Что вы экспортируете?
- Металл, - прозвучал ответ. - Посмотрите вокруг: мы располагаем определенным запасом обработанного металла. К нам прилетают с Неотрантора и снимают металл с указанной площади, тем самым освобождая нам землю под угодья. Взамен оставляют мясо, овощные консервы, пищевые концентраты, земледельческую технику и тому подобное. Таким образом, обе стороны выигрывают.
Они пировали хлебом, сыром и овощным рагу, чрезвычайно вкусным. За десертом из мороженых фруктов (это была единственная привозная статья меню) чужеземцы стали не просто гостями. Молодой человек достал карту Трантора.
Ли Сентер слушал его, изучал карту, затем торжественно произнес.
- Университетский городок - заповедная территория. Мы, фермеры, решили ее не возделывать. И даже, по возможности, не заходим туда. Это один из немногих памятников старого времени, который мы хотим сохранить.
- Мы приехали за знаниями и ничего не тронем. В залог оставляем корабль, - сказал старший, дрожа от нетерпения.
- Я отведу вас туда, - пообещал Сентер.
Ночью, когда гости спали, Ли Сентер отправил на Неотрантор сообщение.

24. Обращенный

Предыдущая страница 17 Следующая страница


Основатели и Империя 18

Если за пределами университетского городка можно было уловить слабые признаки жизни, то внутри него они отсутствовали. Торжественное безмолвие заполняло его широкие аллеи.
Гости из Фонда ничего не знали о бурлящих днях и ночах кровавого Погрома, миновавшего университет. Они ничего не знали о тех днях, когда рухнула власть империи и студенты, неизвестно где раздобыв оружие, со всем пылом и бесстрашием неопытных поднялись на защиту галактической сокровищницы мудрости. Они не знали ничего о Семидневной войне, которую вела добровольческая студенческая армия, и о перемирии, которое она вырвала у Джилмера и его солдат, и о том, что ни один грабитель не вошел в университет, тогда как в императорском дворце дрожали стекла от топота солдатских сапог.
Войдя в университет, пришельцы поняли только, что в мире, очищающемся от застарелой гнили и возрождающемся для новой жизни, университет - музейный экспонат, который служит напоминанием о былом величии.
Они были своего рода захватчиками. Мрачная пустота отторгала их, еще не выветрившийся академический дух восставал против присутствия посторонних.
Библиотека размещалась в маленьком здании, которое, как айсберг, было на три четверти скрыто от глаз. В подвалах, гораздо более обширных, чем наземная часть, в задумчивой тишине стояли бесчисленные ряды книг. Мис остановился перед причудливыми фресками читального зала.
Он прошептал - здесь можно было говорить только шепотом.
- Мы, кажется, прошли каталог… Я обоснуюсь здесь.
Мис раскраснелся, руки его дрожали.
- Мне не хотелось бы отрываться от работы. Торан, вам не трудно будет приносить мне еду сюда?
- Как скажете. Мы во всем готовы помочь. Можем делать для вас расчеты.
- Нет. Я хочу работать один.
- Вы думаете, что найдете то, что нужно?
- Знаю, что найду, - ответил Эблинг Мис со спокойной уверенностью.
Перед Тораном и Байтой впервые за год семейной жизни встала необходимость вести хозяйство. Хозяйство у них получилось необычное: они жили с предельной скромностью среди роскоши. Продукты они выменивали на ферме Сентера на атомные устройства, без которых на корабле можно обойтись.
Магнифико научился манипулировать проектором и стал зачитываться приключенческими и сентиментальными романами, забывая о еде и сне, как Эблинг Мис.
Сам Эблинг с головой ушел в работу. Он настоял, чтобы в отделе психологии для него повесили гамак, и оставался там на ночь. Он побледнел, похудел, перестал кричать и забыл любимые ругательства. Случалось, Мис не узнавал Торана и Байту. Похожим на себя прежнего Мис становился лишь в обществе Магнифико, который приносил ему еду и часто сидел часами, глядя на Миса сосредоточенно и восхищенно. А старый психолог выписывал формулы, листал, подгоняемый ссылками, одну книгу за другой, ходил из угла в угол по комнате, обдумывая новый шаг к цели, ясной лишь ему одному.
Торан застал Байту в темноте и резким голосом окликнул:
- Байта!
Она вздрогнула и виновато спросила:
- Что такое? Я тебе нужна, Тори?
- Разумеется! Что ты здесь делаешь? Ты сама не своя с тех пор, как мы прилетели сюда. Что случилось?
- Тори, перестань, - устало отмахнулась она.
- Перестань, перестань, - передразнил он с досадой и с внезапной нежностью добавил. - Ну, скажи, что случилось, Бай? Я вижу, ты тревожишься.
- Что ты! Тебе кажется, Тори. Не мучь меня постоянными придирками. Я просто думаю.
- О чем?
- Ни о чем. Ну, о Муле, о Хэвене, о Фонде, обо всем. Думаю, найдет ли Эблинг Мис что-нибудь о Втором Фонде и поможет ли нам этот Второй Фонд. Есть о чем подумать. Доволен? - в голосе Байты послышалось раздражение.
- Мне кажется, тебе лучше не думать об этом. Ты нашла себе не самое приятное и полезное занятие.
Байта поднялась с места и слабо улыбнулась:
- Хорошо. Я счастлива. Видишь, я улыбаюсь.
За дверью взволнованно закричал Магнифико:
- Госпожа!
- Что случилось? Неужели…
Байта запнулась, увидев на пороге высокого человека с суровым лицом.
- Притчер! - воскликнул Торан.
- Капитан! - ахнула Байта. - Как вы нас нашли?
Хан Притчер вошел в комнату и ответил бесстрастным, даже безжизненным голосом:
- Я уже полковник… армии Мула.
- Армии Мула! - Торан лишился дара речи.
Некоторое время все молчали. Магнифико, никем не замеченный прошмыгнул в комнату и спрятался у Торана за спиной.
Байта сцепила руки в замок, но они все равно дрожали.
- Вы действительно перешли на их сторону? Вы пришли нас арестовать?
- Нет, я пришел не за этим, - торопливо ответил полковник. - На ваш счет мне не давали никаких инструкций. По отношению к вам я свободен и хотел бы, если позволите, сохранить нашу старую дружбу.
Торан с трудом сдерживал ярость.
- Как вы нас нашли? Значит вы были на «филианском» корабле? Вы следили за нами?
На каменном, бесстрастном лице Притчера, кажется, промелькнуло и сразу же исчезло что-то, похожее на смущение.
- Да, я был на филианском корабле. Я встретил вас - в тот раз - случайно.
- Случайная встреча двух кораблей в космосе почти невозможна!
- Не совсем так. Она маловероятна, поэтому мое утверждение остается в силе. Вы сообщили филианским пограничникам - разумеется, ни такого государства, ни нации не существует - что направляетесь в сектор Трантора, и, поскольку Мул уже наладил связь с Неотрантором, вас там задержали. Правда, вы успели покинуть Неотрантор до моего прибытия туда, но я предупредил фермеров Трантора, чтобы они сообщили мне о вашем приезде. Мне сообщили, и вот я здесь. Позвольте сесть. Поверьте, я пришел как друг.
Он сел. Торан опустил голову и погрузился в мрачные раздумья. Байта готовила чай.
Торан поднял голову и хрипло произнес:
- Чего вы хотите, полковник? Что такое ваша дружба? Вы нас не арестовали, зато взяли под надзор. Зовите своих людей, приказывайте!
Притчер покачал головой и терпеливо пояснил:
- Нет, Торан. Я пришел по своей воле, чтобы поговорить с вами и убедить вас в бесполезности вашего предприятия. Если мне это не удастся, я уйду. Больше мне ничего не нужно.
- Ничего? Отлично. Произносите свою агитационную речь и уходите. Я не хочу чаю, Байта!
Притчер, торжественно кивнув, принял из рук Байты чашку. Отхлебнув чаю, он пронзительно посмотрел на Торана и сказал:
- Мул на самом деле мутант. Его нельзя победить именно вследствие уникальности его мутации.
- Почему? Что это за мутация? - спросил Торан с мрачной усмешкой. - Надеюсь, вы нам скажете.
- Обязательно. Мулу ваша осведомленность не повредит. Видите ли, он способен регулировать эмоциональный баланс человека. Звучит не слишком внушительно, но, поверьте, это великая сила.
- Эмоциональный баланс? - перебила Байта. - Объясните, пожалуйста, что это. Я не совсем понимаю.
- Я имею в виду, что Мулу ничего не стоит вдохнуть в талантливого военачальника, скажем, полную по отношению к нему, Мулу, лояльность и веру в неизбежность победы Мула. Он управляет волей генералов. Мула никто не предает, его армии не отступают. Его враги становятся его союзниками. Военный диктатор Калгана сдал Мулу свою планету и стал его наместником в Фонде.
- А вы, - сказала Байта, - предали свое дело и стали послом Мула на Транторе. Понятно!
- Я не закончил. Еще более умело Мул создает отрицательные эмоции: неуверенность, отчаяние. Вспомните: в критический момент вождей Фонда, а после и вождей Хэвена охватило отчаяние. И Фонд, и Хэвен сдались почти без сопротивления.
- Вы хотите сказать, - с нажимом произнесла Байта, - что чувство, которое я испытала в Хранилище, навеял мне Мул?
- То же чувство он навеял мне. И всем остальным. Наверное, на Хэвене перед капитуляцией творилось то же самое?
Байта отвернулась.
Полковник Притчер продолжал:
- Эта сила действует и на целые миры, и на отдельных людей. Мул может превратить каждого из вас в покорного раба, когда только пожелает.
- Как я могу удостовериться, что вы говорите правду? - медленно проговорил Торан.
- Вы можете объяснить падение Фонда и Хэвена иначе? Вы можете найти причину моего обращения? Подумайте. А что вы, я, вся Галактика смогли противопоставить Мулу за все это время? Ничего.
Торан почувствовал в словах полковника вызов.
- Клянусь Галактикой, нам есть, что ему противопоставить! - выкрикнул он со злобным удовлетворением. - Вы говорили, что ваш чудесный Мул наладил связь с Неотрантором. Так вот, его связные мертвы или даже хуже. Мы убили принца короны, а второй сошел с ума. Мул не отомстил нам за это, хотя должен был.
- Вы промахнулись. Это были не наши люди. Принц - всего лишь пропитанная вином посредственность. Второй, Коммазон, был феноменально глуп. Он пользовался определенным влиянием в своем мире, но это не мешало ему быть подлым, злобным и абсолютно невежественным. Мулу не нужны такие люди. Они служили прикрытием.
- Но именно они пытались нас задержать.
- Снова нет. У Коммазона был раб по имени Инчни. Это он надоумил Коммазона задержать вас. Он стар, но его жизни хватит на то, чтобы выполнить то, что нам от него нужно. Вам не удалось бы убить его.
Теперь на полковника напустилась Байта. Она так и не притронулась к своей чашке.
- Позвольте, вы сказали, что ваши чувства находятся во власти Мула. Вы верите в Мула и преданы ему. Чего же стоит для нас ваше мнение? Вы потеряли способность объективно мыслить.
- Вы ошибаетесь, - покачал головой Притчер. - Под контролем находятся только эмоции, а разум, как всегда, в моей власти. Безусловно, направления его работы определяются чувствами, но на качество работы разума чувства не влияют. И теперь, освободившись от прежнего эмоционального настроя, я вижу многое яснее, чем раньше.
Я понял, что Мул разработал чрезвычайно тонкий и стоящий план. После того, как меня обратили, я проследил его путь наверх с самого начала. Семь лет назад необычная способность позволила Мулу стать во главе банды какого-то кондотьера. С этой бандой при помощи своего дара он захватил планету. Он присоединял все новые и новые армии и планеты и, наконец, смог захватить Калган. Заняв Калган, он получил мощный флот, с которым уже можно было выступать против Фонда.
Фонд - это ключ к Галактике. В этой области Галактики лучше, чем где бы то ни было, развита промышленность. Поставив себе на службу ядерную энергетику Фонда, Мул стал, фактически, хозяином Галактики. Наша техника и его дар в конце концов заставят остатки империи признать его власть и со временем - после смерти старого сумасшедшего императора - короновать его. Тогда он станет императором не только де-факто, но и де-юре. Найдется ли после этого в Галактике мир, который выступит против него?
За эти семь лет он основал новую империю; иными словами, он сделал за семь лет то, на что Селдон отвел тысячу. Наконец-то в Галактике установится мир и порядок.
Вы не сможете ничего изменить, точно так же, как не сможете остановить вращение планеты, упершись в нее плечом.
За речью Притчера последовало всеобщее долгое молчание. Чай остыл. Полковник допил то, что осталось в его чашке, снова наполнил ее и не спеша опустошил. Торан сердито кусал ноготь. Лицо Байты было бледным, отрешенным и холодным.
- Вы не убедили нас, - сказала она наконец срывающимся голосом. - Если Мулу нужно, пусть приходит сам и агитирует. Вы тоже боролись с обращением до последнего, ведь правда?
- Правда, - торжественно подтвердил Притчер.
- Не лишайте и нас этой привилегии.
Полковник Притчер встал.
- Что ж, я ухожу, - отрывисто сказал он. - Как я и говорил, моя миссия здесь не имеет к вам отношения. Это не акт особого милосердия. Если Мулу понадобится вас задержать, он поручит это другим людям, и вы будете задержаны. Если мне придется участвовать в вашем аресте, я не сделаю больше, чем от меня потребуют.
- Спасибо, - сказала Байта едва слышно.
- Что до Магнифико, то… Магнифико, где ты? Выходи, не бойся…
- Что же Магнифико? - спросила Байта с внезапным воодушевлением.
- Ничего. На его счет я также не имею инструкций. Я слышал, что его разыскивают, но поскольку это поручено не мне, заниматься этим не стану. Мул найдет его в свое время. Ну что, пожмем друг другу руки на прощание?
Байта отрицательно покачала головой. Торан бросил на полковника презрительный взгляд.
Железные плечи полковника чуть опустились. Он пошел к двери, но на пороге обернулся.
- И последнее, - сказал он, - не подумайте, что мне неизвестна причина вашего упорства. Вы ищете Второй Фонд. В свое время Мул примет против вас меры, и тогда ничто вас не спасет. Я знал вас с лучшей стороны и потому попытался помочь вам сейчас. Еще немного - и будет поздно. До свидания.
Салютовав, он вышел.
Байта повернулась к Торану и прошептала:
- Они знают даже о Втором Фонде.
А в укромном уголке библиотеки, освещенном лишь лампочкой проектора, Эблинг Мис, ничего не видя и не слыша вокруг себя, уносился в призрачные миры и что-то победно напевал себе под нос.

25. Смерть психолога

Эблингу Мису оставалось жить три недели.
В течение этих трех недель Байта посетила его трижды. Первый раз она пришла к Мису после визита полковника Притчера. Второй - через неделю, и третий раз - в тот самый день, когда Мис умер.
Полковник Притчер ушел, оставив Торана и Байту в подавленном настроении.
- Тори, давай посоветуемся с Эблингом, - сказала Байта по некотором размышлении.
- Ты думаешь, он чем-то поможет? - хмуро спросил Торан.
- Нас всего двое. Так хочется сбросить хоть часть ответственности. А может быть, он сможет помочь.
- Он уже не тот, что прежде, - возразил Торан. - Вдвое похудел и стал не от мира сего.
Торан покрутил в воздухе растопыренными пальцами, иллюстрируя свою мысль.
- Иногда мне не верится, что он вообще на что-то способен. А чаще мне кажется, что нам никто и ничто не в силах помочь.
- Так нельзя! - крикнула Байта ломающимся голосом. - Не смей так говорить, Тори! Когда я слышу от тебя такие слова, мне кажется, что Мул уже обратил нас. Ну, давай поговорим с Эблингом!
Эблинг Мис поднял голову от стола и посмотрел на них мутными глазами. Его редкие волосы были взлохмачены, а губы сонно чмокали.
- А? Что нужно? - спросил он.
Байта нагнулась к нему.
- Мы вас разбудили? Нам уйти?
- Уйти? Кто это? Байта? Нет, нет, останьтесь. Где стулья? Только что я их видел, - он указал пальцем в угол комнаты.
Торан придвинул два стула. Байта села и взяла ослабевшую руку психолога в свои ладони.
- Доктор, можно с вами поговорить? - она редко употребляла это звание в беседе с Мисом.
- Что случилось? - его отсутствующий взгляд сосредоточился на Байте, на обвисших щеках выступил румянец. - Что случилось?
- Приходил капитан Притчер, - сказала Байта. - Тори, я буду говорить. Вы помните капитана Притчера, доктор?
- Да, да, - Мис потеребил пальцем губы. - Высокий мужчина. Демократ.
- Правильно. Он понял, в чем проявляется мутация Мула. Он был здесь, доктор, и рассказал нам об этом.
- Это не новость. Я уже давно это понял. Разве я вам не говорил? - честно удивился психолог. - Как же я смог забыть?
- Что забыть? - вставил Торан.
- Рассказать о мутации Мула. Он управляет эмоциями. Неужели я не говорил? Как это могло случиться? - он закусил нижнюю губу и задумался.
Через некоторое время мысли Миса вошли в привычную колею, и он вернулся к действительности. Он заговорил, словно в полусне, глядя не на слушателей, а между ними.
- Это очень просто. Здесь не нужны специальные знания. В психоисторической математике это описывается простым уравнением третьего уровня. Впрочем, здесь не нужна математика. Все рассуждения можно с высокой степенью точности передать словами.
Задайтесь вопросом: что может расстроить план Хари Селдона? - он прищурился и заглянул каждому из слушателей в глаза. - Каковы были постулаты теории Селдона? Первое: в человеческом обществе в ближайшую тысячу лет не произойдет коренных изменений.
Допустим, к примеру, что где-то в Галактике произошел технический переворот. Скажем, нашли способ более полного использования энергии или открыли что-то новое в электронной нейробиологии. В результате исходные уравнения Селдона окажутся устаревшими. Пока что этого не произошло, не так ли?
Можно допустить, что где-то вне Фонда изобретено новое оружие, способное противостоять разнообразию и мощи фондовского оружия. Это также может вызвать катастрофическое отклонение от плана, хотя с меньшей степенью вероятности. Однако, и этого не случилось.
Депрессор ядерных реакций, изобретенный Мулом, оказался недостаточно действенным против вооружения Фонда. И он остался единственным техническим новшеством, которое предложил Мул.
Селдон сделал еще одно предположение, более спорное, чем первое. Он исходил из того, что реакция людей на воздействия останется постоянной. Доказав, что первое предположение осталось в силе, мы приходим к выводу, что второе не оправдалось. Значит, существует фактор, влияющий на эмоциональные реакции людей, иначе план Селдона не провалился бы. Этот фактор - не что иное, как Мул.
Правильно, как вы считаете? Вы не усматриваете в моих рассуждениях какого-либо противоречия?
- Ни малейшего, Эблинг, - Байта мягкой ладошкой погладила его руку.
Мис радовался, как ребенок.
- Это так легко! Знаете, я иногда сам удивляюсь тому, что происходит в моем сознании. Еще недавно многое было тайной для меня, а сейчас все так ясно. Никаких затруднений. Только начинаю осознавать проблему, как ко мне приходит решение. Все мои предположения подтверждаются, и я иду все дальше и дальше, не ем, не сплю. Меня словно кто-то понукает, я не могу остановиться, - Мис уже не говорил, а шептал.
Он поднес дрожащую, исхудавшую, опутанную голубыми венами руку ко лбу. Его глаза были полны тревоги, которая постепенно угасала и, наконец, совсем прошла.
Спокойным голосом он сказал:
- Значит, я не говорил вам об уникальных способностях Мула? Откуда же вы о них знаете?
- Нам сказал капитан Притчер, - ответила Байта.
- Капитан Притчер? - в голосе Миса звучала обида. - Как он до этого додумался?
- Он уже под контролем Мула. Служит в его армии полковником. Уговаривал и нас сдаться Мулу и для этого рассказал нам то же, что сейчас рассказали вы.
- Значит, Мулу известно, где мы? Я должен спешить. Где Магнифико? Его здесь нет?
- Магнифико спит, - нетерпеливо сказал Торан. - Уже давно за полночь.

Предыдущая страница 18 Следующая страница


19 айзек азимов

- Правда? Тогда… Я спал, когда вы пришли?
- Да, - решительно ответила Байта. - И снова ложитесь. Не смейте работать. Ну-ка, Торан, помоги мне. Не толкайте меня, Эблинг, скажите спасибо, что не тащу вас под душ. Сними с него туфли, Тори. Завтра надо вытащить его на воздух, пока он совсем не зачах. Посмотрите на себя, Эблинг, вы скоро паутиной зарастете. Хотите есть?
Эблинг Мис покачал головой и капризно проворчал:
- Пусть завтра ко мне придет Магнифико.
Байта подоткнула ему под бок одеяло и сказала:
- Завтра к вам приду я с чистым бельем. Вы примете ванну и отправитесь на ферму подышать воздухом.
- Не пойду, - ответил Мис слабым голосом. - Я занят, понимаете?
Его редкие волосы рассыпались по подушке и светились, как нимб. Психолог прошептал тоном заговорщика.
- Разве вы не хотите скорее найти Второй Фонд?
Торан резко повернулся к Мису и присел у его изголовья.
- Вы уже что-то знаете о нем, Эблинг?
Психолог выпростал руку из-под одеяла и слабыми пальцами схватился за рукав Торана.
- Решение о создании Фондов было принято на конференции психологов, председателем которой был Хари Селдон. Торан, я обнаружил материалы конференции. Двадцать пять длинных пленок. Кое-что я уже просмотрел.
- Ну и что?
- На основании этих материалов человеку, хоть что-то смыслящему в психоистории, не составит труда определить координаты нашего Фонда. Если вы умеете читать уравнения, вы постоянно будете сталкиваться с упоминаниями о нем. Упоминаний же о Втором Фонде я до сих пор не встретил. Его почему-то обходили молчанием.
- Значит, он не существует? - нахмурился Торан.
- Кто вам это сказал? - сердито крикнул Мис. - Он безусловно существует. Просто о нем меньше говорят. Не афишируют ни его координат, ни роли в будущей истории Галактики. Понимаете? Второй Фонд главный. От него зависит судьба человечества. Мул еще не победил.
- Пора спать, - распорядилась Байта и выключила свет.
Торан и Байта молча вернулись в свою комнату.
На следующий день Эблинг Мис в последний раз в своей жизни вымылся, переоделся, вдохнул свежий воздух и погрелся под лучами солнца. Вечером он снова спустился в огромное подземелье библиотеки и больше уже не вышел оттуда.
В последующую неделю жизнь шла по заведенному распорядку. Солнце, освещавшее Неотрантор, поблескивало маленькой звездочкой в ночном небе Старого Трантора. Фермеры были заняты весенним севом. В университетском городке было пустынно и тихо. Казалось, что во всей Галактике так же пустынно и тихо, а Мул - не больше, чем страшная сказка.
Так думала Байта, наблюдая, как Торан закуривает сигару и пытается отыскать кусочек неба среди металлических башен и шпилей.
- Хороший день, - сказал Торан.
- Да. Ты ничего не забыл, Тори?
- Кажется, ничего. Полфунта масла, полтора десятка яиц, фасоль - все записано.
- Смотри, как бы тебе не сунули овощей прошлогоднего урожая. Между прочим, ты не видел Магнифико?
- Видел, за завтраком. Сейчас он, наверное, в библиотеке, вместе с Эблингом просматривает книги.
- Ну ладно, не задерживайся. Яйца нужны мне уже к обеду.
Улыбнувшись и помахав рукой на прощанье, Торан отправился на ферму.
Байта смотрела ему вслед, пока он не скрылся в нагромождении металла.
У дверей кухни она остановилась, оглянулась и вошла в колоннаду, ведущую к лифту, который отвез ее в подземелье.
Эблинг Мис, воплощенная жажда познания, прирос к окуляру проектора. Он не оглянулся на звук шагов Байты. Магнифико, свернувшись клубочком, сидел на стуле рядом с Мисом, не сводя с него пронзительного взгляда.
- Магнифико, - тихо позвала Байта.
Магнифико вскочил на ноги и услужливо прошептал:
- Да, моя госпожа?
- Магнифико, Торан ушел на ферму и не скоро вернется, а я забыла дать ему важное поручение. Будь другом, отнеси ему записку.
- С радостью, моя госпожа. Я всегда готов тебе служить, если могу быть хоть чем-то ничтожно полезен.
Байта осталась одна с Эблингом Мисом, который до сих пор даже не двинулся.
- Эблинг, - она положила руку ему на плечо.
- В чем дело? - капризным тоном крикнул психолог, вздрогнув. - Это вы, Байта. Где Магнифико?
- Я отослала его. Мне нужно поговорить с вами наедине, Эблинг, - сказала Байта, подчеркивая каждое слово.
Психолог хотел отвернуться к проектору, но рука, лежащая на плече, неожиданно оказалась сильной и твердой. Мис сильно похудел с тех пор, как начал работать в библиотеке. Трехдневная щетина не скрывала нездоровой желтизны лица, плечи заметно ссутулились.
- Магнифико сидит здесь целыми днями, - начала Байта. - Он не мешает вам, Эблинг?
- Нет-нет, абсолютно! Он сидит очень тихо и не докучает мне вопросами. Иногда приносит пленки. Удивительно, он всегда знает, что мне нужно, словно читает мысли. Не прогоняйте его от меня.
- Эблинг, вас это не настораживает? Вы слышите меня, Эблинг? Вас это не настораживает?
Байта ногой придвинула стул и села напротив психолога, глядя ему прямо в глаза, как будто хотела вырвать оттуда ответ.
- Что вы имеете в виду? - удивился Мис.
- Я имею в виду то, что слышала сначала от капитана Притчера, а затем от вас самого: что Мул управляет эмоциями людей. Не кажется ли вам, что Магнифико является исключением из этого правила?
Ответа не было.
Байта подавила желание хорошенько встряхнуть Миса.
- Что с вами, Эблинг? Очнитесь! Магнифико был шутом Мула. Почему же ему Мул не внушил любви и преданности? Магнифико единственный из видевших Мула, кто ненавидит его.
- Что вы, Бай! Мулу не нужна любовь и преданность Магнифико. Преданным должен быть генерал, а шут должен испытывать к своему господину страх, - голос психолога звучал все увереннее. - Разве вы не замечаете, что Магнифико пребывает в постоянном, чуть ли не патологическом страхе? Неужели вы думаете, что для человека такое состояние естественно? Со стороны Магнифико просто смешон. Наверное, и Мулу был смешон его страх, а кроме того, полезен. Именно страх внушил Магнифико то представление о Муле, которое он распространил по Фонду.
- Вы хотите сказать, что Магнифико говорил о Муле неправду? - спросила Байта.
- Он искренне заблуждался. Его ослепил страх. Мул не супермен, а скорее всего, человек весьма посредственных физических данных, которому забавно было предстать в глазах бедного Магнифико гигантом. Впрочем, - добавил психолог, махнув рукой, - ни Мул, ни Магнифико меня больше не интересует.
- Что же вас интересует?
Мис сбросил руку Байты с плеча и отвернулся к проектору.
- Что вас интересует? - повторила Байта. - Второй Фонд?
Психолог бросил на нее быстрый взгляд.
- Я что-то говорил вам об этом? Не помню. Я еще не готов. Что я вам говорил?
- Ничего, - с силой произнесла Байта. - Но, Галактика, как я хочу, чтобы, вы, наконец, что-то сказали. Я больше не могу ждать! Когда все это кончится?
Эблинг Мис со смутным беспокойством посмотрел на нее.
- Ну, ну, голубушка… Я не хотел вас обидеть. Я иногда забываю, кто мои друзья. Мне кажется, что мне не следует говорить о Втором Фонде вслух, но, поверьте, я скрываюсь от Мула, а не от вас, - он дружески похлопал Байту по плечу.
- Что же вам известно о Втором Фонде?
Мис говорил свистящим шепотом.
- Вы представить себе не можете, как тщательно Селдон маскировал Второй фонд. Материалы конференции нужно читать между строк. Если бы они попали мне в руки месяц назад, когда я не знал, что Второй Фонд - тайна, они оказались бы совершенно бесполезными. Материалы конференции зачастую двусмысленны, среди них много совершенно посторонних документов. Мне кажется, что участники конференции сами не знали, что у Селдона на уме. Я подозреваю, что конференция была организована для отвода глаз, и Селдон один, втайне от всех, создавал свое творение.
- То есть Фонды? - уточнила Байта.
- Нет, Второй Фонд! Наш Фонд - чепуха. Второй Фонд похож на наш только названием, его устройство гораздо сложнее. Он упоминается в материалах конференции, но разработки, связанные с ним, настолько сложны, что я не могу в них разобраться. Еще очень много неясного, но за эту неделю некоторые отдельные фрагменты сложились в моем сознании в смутную общую картину.
Фонд Номер Один был заселен лишь естествоиспытателями. Представители отживающей свой век застойной имперской науки были поставлены перед выбором: развитие или смерть. Селдон не поселил в Первый Фонд ни одного психолога. Это показалось мне странным, и я стал искать объяснение. Официально принято было объяснять этот факт следующим образом. Законы психоистории лучше работают, если люди не знают механизмов их действия и не пытаются изменить свою реакцию в той или иной ситуации. Вам все ясно, голубушка?
- Да, доктор.
- Слушайте внимательно. В Фонде Номер Два были собраны ученые-гуманитарии. Он был зеркальным отображением нашего мира. Там правила не физика - Психология! Вы меня понимаете?
- Нет.
- Подумайте, Байта, поработайте головой. Хари Селдон знал, что его психоистория оперировала вероятностями, а не определенностями. Всегда существовала вероятность ошибки, и с течением времени она росла в геометрической прогрессии. Естественно предположить, что Селдон попытается защититься от ошибки. Наш Фонд, грубо говоря, силен физически. Он способен бороться оружием против оружия, однако, он оказался бессильным против психической атаки со стороны мутанта Мула.
- Ее должны отразить психологи Второго Фонда, - радостно догадалась Байта.
- Да, да, да! Правильно!
- Однако, они еще ничего не предприняли.
- Откуда вы это знаете?
- Я этого не знаю, - подумав, ответила Байта. - А вы видите признаки того, что они действуют?
- Нет. Я еще очень многого не знаю. Второй Фонд, как и наш, не был основан в готовом виде. Мы прошли долгий путь развития, постепенно набирая силу. Кто знает, в какой стадии развития находится сейчас Второй Фонд? Хватит ли у психологов сил, чтобы справиться с Мулом? Осознают ли они опасность? Есть ли у них достойный предводитель?
- Если Второй Фонд живет по плану Селдона, он обязательно должен победить Мула.
- Ах! Вы опять! - Мис поморщился. - Повторяю, что Второй Фонд устроен сложнее нашего. На несколько порядков сложнее, и тем больше для него вероятность ошибки. Если Второй Фонд не победит Мула - дело плохо. Это будет знаменовать конец человечества как такового.
- Нет.
- Да. Потомки Мула могут унаследовать его психические способности. Тогда Гомо сапиенс не выдержит конкуренции с новым видом. Новый вид займет главенствующее положение, а гомо сапиенс превратится в низшую расу. Разве не так?
- Так.
- Даже если Мул не станет родоначальником биологического вида, он станет правителем новой империи. Она погибнет с его смертью, и все будет так же, как было до его появления, но не будет Фондов, вокруг которых, по плану Селдона, должна возродиться новая, здоровая, империя. Это означает тысячи и тысячи лет варварства.
- Что же делать? Мы можем предупредить Второй Фонд?
- Мы должны это сделать, но как? У нас нет возможности.
- Почему?
- Я не знаю, где находится Второй Фонд. Говорится, что «в противоположном конце Галактики», а там - миллионы миров.
- Неужели здесь, - Байта кивнула на стол, заваленный пленками, - ничего нет?
- Нет, вернее, я не могу найти. Наверное, не зря Селдон его так запрятал. Это что-то значит, - на лице Миса появилось озадаченное выражение. - Знаете, что: мне пора работать. Оставьте меня. У меня мало времени.
Он отвернулся к проектору, раздраженный, с нахмуренными бровями. Послышались легкие шаги Магнифико.
- Твой муж уже дома, госпожа, - сказал он, входя.
Эблинг Мис не заметил прихода шута: он был поглощен чтением.
Вечером Торан, выслушав рассказ Байты, спросил:
- Ты считаешь, что он прав, Бай? Он не… - Торан замялся.
- Прав, Тори. Да, он нездоров. Он переменился, похудел, не узнает нас, забывает, о чем говорил минуту назад - все это так. Но ты послушай, как он говорит о Муле, о Втором Фонде - о том, над чем он работает. Его мысли становятся ясными, как небо в открытом космосе. Он знает, о чем говорит. В этом ему можно верить.
- Значит, есть какая-то надежда, - это был полувопрос.
- Н… не знаю. Не поняла: может быть, есть, а, может быть, нет. На всякий случай буду носить с собой бластер, - говоря, она играла оружием. - Мало ли что может случиться.
- Что?
- Ничего, - истерически засмеялась Байта. - Просто я сошла с ума. Как и Эблинг Мис.
А Эблингу Мису оставалось жить семь дней, и эти семь дней незаметно прошли один за другим.
Торан все это время был словно в полусне. Его околдовали весеннее тепло и царящая в пустынном университете тишина. Торану казалось, что жизнь остановилась и вся Галактика погрузилась в спячку.
Мис был как неведомая планета. Он с головой ушел в книги и не сообщал, как движется работа. Никого к себе не подпускал, кроме Магнифико. Только от Магнифико, непривычно тихого и задумчивого, можно было узнать, что Мис еще существует.
Все больше уходила в себя Байта. От ее прежней живости не осталось и следа, уверенность в себе поколебалась. Она постоянно искала уединения, постоянно была поглощена мрачными мыслями, а однажды Торан застал ее с бластером в руках.
Она поспешно отложила оружие и через силу улыбнулась.
- Что ты с ним делала, Бай?
- Держала. Это преступление?
- Ты когда-нибудь снесешь себе голову.
- Ну и снесу! Невелика потеря!
Опыт семейной жизни показывал Торану, что спорить с женщиной бесполезно, особенно, когда она в таком настроении. Он пожал плечами и ушел.
В последний день к ним в комнату вбежал запыхавшийся Магнифико. В испуге он хватал их за руки.
- Вас зовет ученый доктор! Ему нездоровится!
Ему действительно нездоровилось. Он лежал в постели, широко раскрыв неестественно блестящие глаза. Он был грязен и неузнаваем.
- Эблинг! - вскрикнула Байта.
- Дайте мне сказать, - прохрипел он, с усилием опираясь на локоть. - Дайте сказать. Я закончил работу и хочу передать ее вам. Я не делал записей, редкие черновики я уничтожил. Кроме вас, никто не должен этого знать. Надейтесь лишь на свою память.
- Магнифико, - приказала Байта, - иди наверх!
Шут неохотно встал и сделал шаг назад, глядя на Миса печальными глазами. Мис слабо пошевелил рукой.
- Не страшно, пусть остается. Оставайся, Магнифико.
Шут быстро сел на свое место. Байта, кусая губу, смотрела в пол.
- Я убежден, что Второй Фонд справится с Мулом, - произнес Мис хриплым шепотом, - если в ближайшее время не будет им покорен. Селдон сохранил Второй Фонд в тайне, не следует и сейчас раскрывать эту тайну. В ней есть особый смысл. Вы должны отправиться во Второй Фонд и рассказать то, что знаете. Это очень важно. От этого зависит судьба всей Галактики. Вы слышите меня?
- Да, да! - вне себя крикнул Торан. - Как туда попасть, Эблинг? Говорите!
- Сейчас скажу, - ответил Мис слабым голосом.
Но не успел.
Байта, бледная как смерть, подняла бластер, и раздался оглушительный выстрел. Верхняя часть туловища Миса и его голова исчезли. В стене зияла рваная дыра. Пальцы Байты разжались, и бластер упал на пол.

26. Поиски закончены

Эхо выстрела забилось о стены, ища выхода. Прежде чем замереть где-то наверху, оно заглушило стук упавшего бластера, задыхающийся визг Магнифико и нечленораздельный вопль Торана. Потом стало очень тихо.
Байта опустила голову. На губу ей упала соленая капля. До сих пор Байта никогда не плакала.
Торан скрипел зубами. Лицо Магнифико превратилось в бледную, безжизненную маску.
Торан чужим голосом с трудом выговорил:
- Значит, ты была с Мулом?
Байта подняла голову, губы ее дрогнули в невеселой улыбке.
- Я была с Мулом? Плохая шутка, Торан.
Сделав усилие, она улыбнулась почти по-прежнему и откинула назад волосы. И голос ее стал почти прежним, когда она заговорила:
- Наконец-то я могу говорить. Не знаю, буду ли я еще жить, но я могу говорить!
- О чем, Бай? - отчаяние Торана сменилось вялым равнодушием.
- О бедствии, которое гналось за нами по пятам. Мы давно это заметили, помнишь? Поражение преследовало нас, но мы всегда отрывались от преследования в самый последний момент. Мы были на Фонде, и он капитулировал, а Независимые еще дрались. Мы вовремя улетели с Термина и успели попасть на Хэвен. Мы были на Хэвене, и он капитулировал, а остальные сопротивлялись. Мы покинули Хэвен как раз перед капитуляцией. А на Неотранторе…
- Не понимаю, - покачал головой Торан.
- Тори, такое бывает только в сказке. Мы маленькие люди, и несколько раз в течение одного года мы оказываемся в центре вселенских политических событий. Это могло произойти лишь в том случае, если бы мы носили этот центр с собой. И мы действительно носили источник инфекции с собой! Теперь ты понял?
Губы Торана побледнели. Он с ужасом взглянул на окровавленные останки.
- Давай выйдем отсюда, Бай! Выйдем на воздух.
Наверху было пасмурно. Резкими порывами налетал ветер и ерошил волосы Байты. Магнифико выполз вслед за Тораном и Байтой и теперь прислушивался к их разговору с расстояния нескольких шагов.
- Ты убила Миса, - с трудом начал Торан, - потому что решила, что источник инфекции - он? Мул - это был он?
Байта отрывисто засмеялась.

Предыдущая страница 19 Следующая страница


Основатели и Империя 20

- Бедняга Эблинг - Мул? Галактика, нет! Если бы он был Мул, я не могла бы его убить. Он почувствовал бы эмоции, сопровождающие это намерение, и превратил бы их в любовь, преданность, восхищение, страх - во что угодно. Я убила Эблинга не потому, что он был Мул, а потому, что он собирался выдать Мулу секрет Второго Фонда.
- Собирался выдать Мулу секрет? - тупо повторил Торан. - Мулу, а не…
Торан вскрикнул и обернулся к шуту, который, пораженный услышанным, лежал без сознания.
- …не Магнифико? - шепотом закончил Торан.
- Тори, ты помнишь, что произошло на Неотранторе? Подумай!
Он качал головой и бормотал что-то несвязное.
- Там умер человек, - устало сказала Байта. - Умер, хотя к нему никто не прикасался. Помнишь? Магнифико играл на визисоноре, а когда закончил, принц короны был мертв. Не странно ли, что человек, который всего боится, который всегда дрожит от страха, вдруг убивает усилием воли.
- Звук определенной частоты и световые эффекты оказывают на нервную систему сильное влияние…
- Ну да, на эмоциональную сферу. А Мул, как известно, управляет именно эмоциональной сферой. Конечно, это может быть совпадением. Но я слышала кусочек композиции, которой Магнифико убил принца. Я услышала совсем немного - самый конец, но мне хватило этого, чтобы испытать то же отчаяние, которое я испытала в Хранилище и в последние дни на Хэвене. Торан, это чувство ни с чем нельзя спутать.
Лицо Торана потемнело.
- Я тоже это чувствовал, только я забыл… как-то не думал…
- Тогда я начала что-то подозревать. Это была всего лишь догадка, мне не на что было опереться. А потом Притчер рассказал нам о мутации Мула, и мне все сразу стало ясно. Мул поверг в отчаяние всех присутствующих в Хранилище, Магнифико заразил отчаянием Неотрантор. Совершенно одинаковым отчаянием. Значит, Мул и Магнифико - одно и то же лицо. Это ясно, как математическая аксиома. Две величины, порознь равные третьей, равны одна другой.
У Байты начиналась истерика, но она усилием воли взяла себя в руки.
- Я была до смерти напугана своим открытием, - продолжала она. - Если Магнифико - Мул, значит, он может уловить мои эмоции и преобразовать их по своему желанию. Я стала избегать его. К счастью, он тоже не искал моего общества: он занялся Мисом. Я решила убить Миса, прежде чем он успеет что-то сказать. Я старалась держать свое намерение втайне даже от самой себя. Если бы я могла убить самого Мула! Но я не решалась. Он мог заметить это, и все было бы потеряно.
Торан с безнадежностью в голосе сказал:
- Это невероятно. Посмотри на него. Какой он Мул? Он даже не слышит, что мы говорим, так напуган.
Глянув в ту сторону, куда указывал пальцем, Торан обнаружил, что Магнифико стоит на ногах и в глазах его нет и тени привычного испуга.
- Я слышу вас, мой друг, - сказал он без былого акцента. - Просто мне грустно было сознавать, что при всем моем уме и силе предвидения я совершил ошибку и так много потерял!
Торан отдернул руку и отшатнулся, словно испугавшись, что шут коснется его или отравит своим дыханием.
Магнифико кивнул, отвечая на непроизнесенный вопрос.
- Да, Мул - это я.
Его паучьи руки и ноги, его нос, похожий на птичий клюв, уже не казались смешными. Осанка стала гордой, а голос властным. Он был хозяином положения.
- Садитесь, - сказал он снисходительно, - можете принять удобные позы. Игра окончена, и я хочу вам кое-что рассказать. У меня есть одна слабость: хочу, чтобы люди меня понимали.
Он взглянул на Байту печальными, нежными глазами прежнего шута Магнифико и пустился в рассказ, как в плаванье по бурному морю.
- В детстве со мной не происходило ничего, о чем стоило бы рассказывать. Это можно понять. Я худ и мал: что-то не в порядке с железами внутренней секреции. Я родился с этим ужасным носом. У меня не могло быть нормального детства. Я не видел своей матери, не знал отца. Рос как придется, жалел себя и ненавидел остальных. Меня считали странным ребенком. Все избегали: кто из страха, а кто - из отвращения. Было несколько случаев, когда… нет, не стоит! Случилось достаточно странных вещей, чтобы капитану Притчеру удалось понять, что я мутант. Я это понял, когда стал взрослым.
Торан и Байта, сидя на земле, рассеянно слушали. Шут расхаживал перед ними из стороны в сторону и говорил, глядя под ноги.
- Я очень медленно осознавал свои способности. До самого конца не мог поверить в свою сверхъестественную силу. Для меня человек - как пульт, на котором можно дергать рычаги и нажимать кнопки. Нелестное сравнение, но иначе я не могу сказать. Постепенно я понял, что могу безнаказанно дергать эти рычаги, приводя их в нужное положение. Еще через некоторое время - очень значительное - я понял, что другие этого не могут.
И вот, наконец, ко мне пришло сознание силы, а с ним и желание отомстить за унижения, испытанные в детстве. Может быть, вы это сможете понять. Возможно, постараетесь понять. Нелегко быть уродом. Нелегко иметь разум и сознавать, что ты урод, терпеть насмешки и пинки; быть не таким, как все; быть всюду чужим!
Вы никогда этого не испытывали!
Магнифико глянул в небо, покачался на каблуках и продолжал:
- Постепенно я понял, что мы с Галактикой можем поменяться местами. Я решил, что так и будет: двадцать два года я терпел, пусть теперь другие потерпят, а я посмеюсь! Я один. Над миллиардами!
Он украдкой глянул на Байту.
- Однако, у меня есть недостаток. Сам по себе я ничто. Я мог захватить власть лишь руками других. Успех приходил ко мне через посредников - Притчер это верно подметил. Первую планету я захватил с помощью пиратов. Потом я действовал через промышленников, генералов и так далее, вплоть до диктатора Калгана. Вместе с Калганом я получил флот. Потом в моей жизни появились вы и Фонд.
С Фондом мне пришлось нелегко. Для того, чтобы победить его, нужно было уничтожить, разорить или подчинить себе его неимоверно разросшиеся правящие круги. Я не хотел очень активно упражнять свои способности; я делаю это лишь в случае крайней необходимости. Это понятно: сильный человек может поднять пятьсот фунтов, но это не значит, что он захочет делать это каждый день. Я стал искать посредника.
Я знал, что на Калгане должен быть агент Фонда, присланный разведать, что такое Мул. В роли своего шута я бродил по Калгану, ища этого агента. Теперь я знаю, что мне следовало искать капитана Притчера, но, по иронии судьбы, я нашел вас. Да, я телепат, но не на все сто процентов. Ты, моя госпожа, тоже из Фонда, и это сбило меня с толку. Позднее Притчер присоединился к вам, но после первого ошибочного шага все расстроилось.
Торан зашевелился и возмущенно крикнул:
- Постой, постой! Значит, когда я, с одним парализатором защищал тебя от лейтенанта, ты управлял моими эмоциями? - он захлебывался. - Ты хочешь сказать, что управлял мной, как марионеткой, все это время?
Тонкая улыбка заиграла на губах Магнифико.
- Почему бы и нет? Тебе кажется, что это не похоже на правду? Тогда спроси себя, рискнул бы ты жизнью ради странного уродца, если бы был в своем уме? Представляю, как ты потом сам себе удивлялся!
- Да, - отрешенно сказала Байта, - он удивлялся. Я помню.
- В тот момент, - продолжал Мул, - Торан не подвергался ни малейшей опасности. Лейтенант имел приказ в конце концов отпустить вас, а вместе с вами и меня. Мы с капитаном Притчером вылетели на Фонд, и дальнейшие события сами собой сложились благоприятно для меня. Капитана Притчера отдали под трибунал, и я занялся его судьями. Впоследствии они командовали эскадрами, которые сдались мне без боя. Так мой флот выиграл сражение при Орлеггоре и некоторые другие.
Через Притчера я познакомился с доктором Мисом, который принес мне визисонор, значительно облегчив мою задачу. Правда, он принес мне инструмент не совсем по своей воле.
- Вот для чего нужны были концерты! - перебила Байта. - А я все думала, зачем они?
- Да, - сказал Магнифико, - визисонор усиливает мое влияние. Он сам по себе оказывает влияние на эмоциональную сферу человека. Я с его помощью могу управлять либо большим количеством людей, либо одним человеком, но сильнее. Концерты, которые я давал на Термине и Хэвене перед их капитуляцией, способствовали укреплению и распространению пораженческих настроений, которые и без того были сильны. На Неотранторе я не убил бы принца без визисонора, хотя мог бы вызвать у него умственное расстройство.
Самой большой моей находкой был Эблинг Мис. Он мог бы, - начал Магнифико с сожалением, но запнулся и заторопился дальше. - Есть еще одна область человеческой психики, которой я могу управлять. Это интуиция, или ясновидение - называйте, как хотите. Это человеческое качество тоже можно рассматривать как эмоцию. По крайней мере, мне это удается. Вы понимаете?
Он не стал ждать, пока слушатели признаются в непонимании, и продолжал:
- Человеческий мозг работает крайне неэффективно. Обычно используется лишь двадцать процентов мыслительной энергии. Если вдруг в мыслительный процесс включается большая доля энергии, говорят о вдохновении, прозрении, интуиции и так далее. Я рано обнаружил, что могу заставить мозг человека работать в напряженном режиме. «Подопытного» это изматывает, но зато дает большие результаты. Депрессор ядерных реакций, который я применил против Фонда, был результатом обработки одного калганского инженера…
Эблинг Мис был моей величайшей удачей. У него был огромный потенциал, и он оправдал мои надежды. Еще до войны с Фондом я отправил людей на переговоры с империей. Тогда же я начал поиски Второго Фонда. Разумеется, я его не нашел. Однако, я понимал, что мне необходимо его найти, и я мог это сделать с помощью Эблинга Миса. При его способностях и под моим руководством он мог бы продублировать работу Хари Селдона.
Частично Мису это удалось. Я напрягал его до предела. Это было жестоко, но у меня не было выхода. К концу работы он был полумертв, но остался бы в живых, если бы, - Магнифико запнулся, - мы втроем полетели бы во Второй Фонд, если бы не моя ошибка.
Торан старался говорить как можно жестче:
- Не тяни. Что это за ошибка? Говори, и закончим на этом.
- Ошибкой была твоя жена. Твоя жена - необыкновенный человек. Я таких еще не встречал. Я… Я, - голос Магнифико сорвался, и он с трудом справился с собой. - Я нравился ей без всяких усилий с моей стороны. Я не внушал ей ни смеха, ни отвращения. Она сочувствовала мне. Я ей нравился.
Ты не понимаешь? Ты не представляешь, как много это для меня значило. Никто никогда… и я это ценил. Своими эмоциями я не мог управлять, поэтому не решился вмешиваться и в ее чувства. Мне очень дорого было ее естественное расположение. Это была моя первая ошибка.
Тебя, Торан, я держал под контролем. Ты никогда меня ни в чем не подозревал, ни о чем не спрашивал. Помнишь, нас остановил «филианский» корабль? Он знал наши координаты, потому что я поддерживал связь с моими генералами. Меня тогда позвали к капитану Притчеру, который был на этом корабле пленником. Я обратил его. Когда я ушел, он был уже полковником моей армии. Ты что-то заподозрил было, но легко поверил моему объяснению, полному противоречий. Ты понял, к чему я веду?
Торан, поморщившись, бросил Мулу вызов:
- Как ты поддерживал связь со своими генералами?
- Это было нетрудно. Ультраволновые передатчики малы по размерам и просты в обращении. Засечь меня было невозможно. Если кто-нибудь заставал меня за передачей, я просто вырезал это событие из его памяти.
Вторую ошибку я совершил на Неотранторе. Меня снова подвели собственные чувства. Байта не была у меня под контролем, но все равно не заподозрила бы меня, если бы я не перегнул палку с принцем. Его намерения по отношению к Байте оскорбили меня. Я убил его, хотя без этого можно было обойтись. Дурацкий поступок.
И все же, если бы я вовремя заткнул рот Притчеру и немножко отвлекся от Миса, чтобы заняться вами, ваши подозрения никогда не переросли бы в уверенность, - он передернул плечами.
- Это все? - спросила Байта.
- Все.
- Что дальше?
- Буду продолжать поиски. Вряд ли мне удастся в нашу эпоху вырождения найти такого способного и образованного человека, как Эблинг Мис, но я попытаюсь добраться до Второго Фонда другим путем. В некотором смысле вы победили меня.
Байта вскочила на ноги и победно крикнула:
- Только ли в некотором? Только ли? Мы победили тебя в полном смысле! Все твои победы за пределами Фонда ничего не стоят, потому что Галактика превратилась в вакуум, в котором живут варвары! И Фонд - не победа, потому что он не был рассчитан на противодействие твоей мутации. Чтобы победить, ты должен победить Второй Фонд, но этого не произойдет. За то время, которое ты потратишь на поиски, Второй Фонд успеет подготовиться к войне с тобой. Ты упустил свой шанс. С этой минуты время работает против тебя. Как знать, может быть, уже готовится оружие, которое убьет тебя. Ты осознаешь поражение, когда будет уже поздно. Ты всего лишь ходульный завоеватель, каких в истории великое множество.
Она тяжело дышала.
- Мы победили тебя, и теперь я готова умереть!
Мул смотрел на нее карими, печальными и любящими, глазами прежнего Магнифико.
- Я не стану вас убивать. Вы не можете причинить мне вреда, а ваша смерть не вернет Эблинга Миса. Я сам виноват в своих ошибках, и мне за них отвечать. Вы свободны. Идите с миром - ради того, что между нами было - ради дружбы.
И с гордостью:
- Все же я Мул, самый могучий человек в Галактике! И я завоюю Второй Фонд!
В ответ Байта выпустила последнюю, ядовитую стрелу:
- Нет! Я верю в мудрость Селдона! Ты будешь первым и последним правителем в династии.
Ее слова задели Магнифико.
- Династии? Да, я часто думал, что неплохо бы основать династию.
Байта поняла значение его взгляда и в ужасе похолодела.
Магнифико покачал головой.
- Я чувствую твое отвращение, но дело не в этом. Я мог бы легко сделать тебя счастливой. Искусственная любовь и искусственная страсть не отличались бы от настоящих. Здесь дело во мне. Я называю себя Мулом, имея в виду не только силу….
И он ушел, не оглядываясь.

Предыдущая страница 20


айзек азимов - Биография

айзек азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая.
    Генерал     (Страница 1)
    • 1. Требуются волшебники (Страница 1)
    • 2. Волшебники (Страница 1)
    • 3. Мертвая хватка (Страница 2)
    • 4. Император (Страница 2)
    • 5. Война (Страница 3)
    • 6. Фаворит (Страница 4)
    • 7. Подкуп (Страница 4)
    • 8. На Трантор (Страница 6)
    • 9. На Транторе (Страница 6)
    • 10. Война окончена (Страница 7)
  • Часть вторая.
    Мул     (Страница 7)
    • 11. Жених и невеста (Страница 7)
    • 12. Капитан и мэр (Страница 8)
    • 13. Лейтенант и шут (Страница 9)
    • 14. Мутант (Страница 10)
    • 15. Психолог (Страница 10)
    • 16. Конференция (Страница 11)
    • 17. Визисонор (Страница 12)
    • 18. Падение Фонда (Страница 12)
    • 19. Поиски начинаются (Страница 13)
    • 20. Заговорщик (Страница 14)
    • 21. Космическая интерлюдия (Страница 15)
    • 22. Смерть на Неотранторе (Страница 16)
    • 23. Руины Трантора (Страница 17)
    • 24. Обращенный (Страница 17)
    • 25. Смерть психолога (Страница 18)
    • 26. Поиски закончены (Страница 19)


Айзек Азимов - Основатели и Империя

Айзек Азимов

Основатели и Империя

Цикл: "Основание" - 4

 Читать книгу

Аннотация

Галактическая Империя приближалась к краху. Психоисторик Хэри Сэлдон предвидел это и заранее создал два Основания - два особых научных центра, собрав в них самых лучших, молодых и сильных людей, чтобы эти центры росли, развивались и крепли. Миры, где они расположены, Сэлдон выбрал с учетом времени и окружения. В будущем, согласно точным математическим вычислениям, оба Основания изолируются от галактической цивилизации и разовьются в зачатки Второй Галактической Империи. Имперский генерал Бель Риоз, узнав об этом, решает захватить Первое Основание.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel