Айзек Азимов - Основание и Земля

1 Айзек Азимов

Часть первая. Гея

1

- Почему я сделал это? - спросил Голан Тревиз.
Это был не новый вопрос. С тех пор, как он прибыл на Гею, он часто задавал его себе. Он мог проснуться в приятной прохладе ночи и обнаружить этот вопрос, колотящий в его мозгу, подобно крошечному барабану: Почему я сделал это? Почему я сделал это?
Впрочем, сейчас, впервые за все время, он спросил об этом Дома, старейшину Геи.
Дом хорошо знал о растущем напряжении Тревиза, поскольку мог чувствовать ткань разума советника. Однако он не реагировал на это. Гея никак не должна была касаться разума Тревиза и лучшим способом преодолеть искушение было старательное игнорирование того, что он чувствовал.
- Сделали что, Тревиз? - спросил он. Ему было трудно пользоваться более чем одним слогом, обращаясь к другим, да это и не было главным.
- Принял решение, - сказал Тревиз, - выбрал Гею, как будущий путь развития.
- Вы были правы, сделав это, - сказал Дом, усаживаясь. Его глубоко посаженные глаза серьезно смотрели на человека Основания, который продолжал стоять.
- Это только ВАШИ слова, - нетерпеливо сказал Тревиз.
- Я/мы/Гея знаем это. И этим вы ценны для нас. У вас есть способность принимать правильные решения на основании неполных данных и вы приняли это решение. Вы выбрали Гею! Вы отвергли анархию Галактической Империи, основанной на ментальности Второго Основания. Вы решили, что ни одна из них не может быть стабильной долго. Поэтому вы выбрали Гею.
- Да, - сказал Тревиз. - Именно так! Я выбрал Гею. Суперорганизм, целую планету с единым разумом и личностью, так что каждый может говорить «Я/мы/Гея?» - это придуманное вами местоимение, выражающее невыразимое. - Он принялся ходить взад-вперед. - А со временем это должно стать Галаксией - сверхсуперорганизмом, включающим все скопления Млечного Пути.
Он остановился, резко повернулся к Дому и сказал:
- Я чувствую, что прав, так же как это чувствуете вы, но вы ХОТИТЕ стать Галаксией, и потому довольны решением. Однако во мне есть что-то, не желающее этого, и потому я не могу так легко удовлетвориться этой правотой. Я хочу знать ПОЧЕМУ я принял это решение. Я хочу взвесить и оценить эту правоту, чтобы быть довольным ею. Простого ощущения правоты мало. Откуда мне знать, что я прав? Что это за план, который делает меня правым?
- Я/мы/Гея не знаем, как вышло, что вы пришли к правильному решению. Но разве это важно сейчас, когда решение принято?
- Вы говорите от имени всей планеты, не так ли? От имени общего сознания каждой капли росы, каждого камня и даже жидкого ядра планеты?
- Да, и то же самое может сделать любая часть планеты, в которой интенсивность общественного сознания достаточно велика.
- И всему этому общественному сознанию нравится использовать меня как черный ящик? Пока ящик работает, неважно, что находится внутри? Но для меня это не годится. Мне не нравится быть черным ящиком. Я хочу знать, что внутри. Я хочу знать, как и почему я выбрал Гею, это необходимо мне, чтобы успокоиться.
- Но почему вы так сомневаетесь в своем решении?
Тревиз глубоко вздохнул и медленно, с нажимом, заговорил:
- Потому, что я не хочу быть частью суперорганизма. Я не хочу быть необязательной частью суперорганизма, которую можно выкинуть, если он решит, что так будет лучше для целого.
Дом задумчиво посмотрел на Тревиза.
- Значит, вы хотите изменить свое решение, Трев? Вы знаете, что это возможно.
- Я страстно хочу изменить его, но не могу сделать этого только потому, что оно мне не нравится. Чтобы что-то сделать, я должен знать верное это решение или ошибочное. Мало просто ЧУВСТВОВАТЬ, что оно верное.
- Если вы чувствуете, что правы, значит вы правы. - Опять этот низкий, мягкий голос, так сильно контрастирующий с внутренним состоянием Тревиза.
Почти шепотом, мучимый неразрешимым противоречием между чувствами и знанием, Тревиз сказал:
- Я должен найти Землю.
- Потому что это поможет вашему страстному стремлению узнать?
- Потому что это вторая проблема, которая невыносимо тревожит меня, а кроме того, я чувствую, что между ними есть связь. Разве я не черный ящик? Я ЧУВСТВУЮ эту связь. Разве этого мало, чтобы вы приняли это как факт?
- Возможно, - спокойно сказал Дом.
- Представьте себе тысячи лет - скажем, двадцать тысяч - в течение которых народы Галактики соотносили себя с Землей. Как стало возможно, что все мы забыли о нашей Родине?
- Двадцать тысяч лет это большее время, чем вам кажется. Имеется множество сторон ранней Империи, о которых мы знаем мало. Многие рассказы о ней почти наверняка вымышлены, но мы продолжаем повторять их и даже верим в них, потому что заменить их нечем. К тому же, Земля старше Империи.
- Но наверняка были какие-то записи. Мой хороший друг, Пилорат, собирает мифы и легенды о ранней Земле - все, что можно найти и из любого источника. Это его профессия и, что более важно, его хобби. Эти мифы и легенды - все, что у нас есть. Нет никаких записей или документов.
- Документы двадцатитысячелетней давности? Вещи гниют, разрушаются, уничтожаются войнами.
- Но могли сохраниться записи с записей, копии или копии с копий - материал гораздо более молодой, чем двадцать тысячелетий. Однако, все они исчезли. Галактическая Библиотека на Транторе должна была иметь документы, касающиеся Земли. На эти документы есть ссылки в известных исторических записях, но самих документов в Галактической Библиотеке больше нет. Ссылки на них имеются, но нет ни одной цитаты.
- Кажется, Трантор был разграблен несколько веков назад.
- Библиотеку не тронули. Ее защитил персонал Второго Основания. И именно этот персонал недавно обнаружил, что записи, касающиеся Земли, больше не существуют. Эти материалы были недавно изъяты. Почему? - Тревиз прекратил расхаживать и внимательно посмотрел на Дома. - Если я найду Землю, то узнаю, что она скрывает…
- Скрывает?
- Скрывает или хочет скрыть. Я чувствую, что узнав это, пойму, почему выбрал именно Гею из прочих путей развития. Тогда я буду ЗНАТЬ, а не чувствовать, что я прав и, если это так… - он пожал плечами, - то так оно и будет.
- Если вы чувствуете, что это так, - сказал Дом, - и если вы чувствуете, что должны искать Землю, тогда, конечно, мы поможем вам всем, чем сможем. Однако, эта помощь ограничена. Например, Я/мы/Гея не знаем, где расположена Земля среди огромного количества миров, составляющих Галактику.
- И все-таки, - сказал Тревиз, - я должен искать. Даже если бесчисленность звезд Галактики сделает поиски безнадежными. Даже, если я буду вести их в одиночку.

2

Тревиза окружала ухоженность Геи. Температура как всегда была оптимальной, воздух приятно двигался, освежая, но не холодя. По небу плыли облака, время от времени закрывая солнце и, несомненно, если бы уровень влажности в том или другом месте понизился, прошедший дождь восстановил бы его.
Деревья росли правильными рядами, как в саду, и так, несомненно, было во всем мире. Земли и моря были полны растительной и животной жизни в нужной пропорции и количестве, обеспечивающем экологическое равновесие, а увеличение и уменьшение численности, несомненно, колебалось в пределах некоего оптимума. То же самое было и с численностью людей.
Из всех объектов, находившихся в поле зрения Тревиза, только один выбивался из этой идиллии - его корабль «Далекая Звезда».
Корабль был вычищен и обновлен многочисленными человеческими компонентами Геи. На него загрузили запасы пищи и воды, его обстановка была обновлена, а механизмы проверены. Сам Тревиз внимательно проверил корабельный компьютер.
Корабль не нуждался в заправке горючим, поскольку был одним из нескольких гравитационных кораблей Основания, использующих энергию общего гравиполя Галактики, которой хватило бы для всех возможных флотов человечества на все время его возможного существования, причем заметить уменьшение интенсивности поля было бы нелегко.
Три месяца назад Тревиз был Советником на Терминусе. Другими словами, он был членом законодательного органа Основания и, ergo co величайшим человеком Галактики. Неужели это было всего три месяца назад?
Казалось, прошла половина его тридцатидвухлетней жизни с тех пор, как он занимал этот пост и все, что его интересовало, это существовал ли великий План Сэлдона или нет; был ли постепенный подъем Основания от планетарной деревни к галактическому величию следствием неких привилегий или нет.
Однако, некоторым образом, ничего не изменилось. Он по-прежнему был Советником. Его статус и привилегии остались прежними, вот только он не мог и надеяться вернуться на Терминус, чтобы потребовать их выполнения. В хаосе Основания он был нужен не больше, чем в уютной аккуратности Геи. Он нигде не был дома, всюду оставаясь сиротой.
Его челюсти сжались и он резко провел пальцами по черным волосам. Вместо того, чтобы терять время оплакивая свою судьбу, он должен найти Землю. Если он переживет эти поиски, у него будет достаточно времени, чтобы сесть и поплакать. Тогда у него будет даже больше причин для этого.
Он мысленно оглянулся на пройденный путь…
Три месяца назад он и Яков Пилорат, этот способный и наивный ученый, покинули Терминус. Пилоратом двигало желание найти давно забытую Землю, а Тревиз следовал за ним, используя цель Пилората как прикрытие для того, что он считал своей собственной целью. Они не нашли Земли, но обнаружили Гею, а затем Тревиз был вынужден принять свое важное решение.
А сейчас он, Тревиз, повернет на 180 градусов и будет искать Землю.
Как и Пилорат, он нашел то, чего найти не ожидал - черноволосую, темноглазую Блисс, молодую женщину, которая была Геей, так же как ею были Дом, песчинки или лист травы. Пилорат с пылом пожилого человека окунулся в любовь к женщине, моложе его более чем в два раза, а она, как это ни странно, казалась довольной этим.
Это было странно, но Пилорат был явно счастлив, и Тревиз подумал, что каждый человек находит для себя свое собственное счастье. Это было делом личности, личности, которую выбор Тревиза должен был уничтожить во всей Галактике.
Снова вернулась боль. Это решение, которое он принял и продолжал принимать постоянно критикуя, было…
- Голан!
Голос ворвался в мысли Тревиза, и он посмотрел вверх, в направлении солнца, щуря глаза.
- А, Яков, - сердечно сказал он - слишком сердечно, потому что не хотел, чтобы Пилорат догадался о причинах его задумчивости. Он даже сумел пошутить: - Я вижу, вы ухитрились оторваться от Блисс.
Пилорат покачал головой. Легкий бриз шевелил его шелковистые белые волосы, а вытянутое лицо оставалось серьезным.
- Вообще-то, старина, именно она предложила мне повидать вас. Конечно, это не значит, что сам я не хотел вас видеть, но она, похоже, соображает быстрее меня.
Тревиз улыбнулся.
- Это верно, Яков. Вы пришли сказать мне «до свидания»?
- Ну… не совсем. Точнее, совсем наоборот. Голан, когда мы покидали Терминус, я собирался найти Землю. Я посвятил этому почти всю свою взрослую жизнь.
- И я продолжу это, Яков. Теперь это моя цель.
- Да, но она и моя тоже.
- Но… - Тревиз поднял руку в неопределенном, многозначительном жесте.
Пилорат решительно сказал, как выдохнул:
- Я хочу лететь с вами.
Тревиз изумился.
- Не может быть, Яков! У вас сейчас есть Гея.
- Однажды я вернусь на Гею, но я не могу отпустить вас одного.
- Можете. Я сумею постоять за себя.
- Не обижайтесь, Голан, но вы не все знаете. Именно мне известны мифы и легенды. Я могу направлять вас.
- И вы оставите Блисс?
Слабый румянец окропил щеки Пилората.
- Я не хочу делать этого, старина, но она сказала…
- Нет, вы не поняли. Пожалуйста, выслушайте меня, Голан. Вечно вы делаете выводы, не услышав всего. Я знаю, это ваша специальность, а у меня всегда были трудности с кратким изложением сути, но…
- Хорошо, - мягко сказал Тревиз. - Вы расскажете мне, что имела в виду Блисс, любым предпочтительным для вас образом, а я обещаю быть терпеливым.
- Спасибо, но я не собираюсь испытывать ваше терпение. Видите ли, Блисс тоже хочет лететь.
- Блисс хочет лететь? - переспросил Тревиз. - Черт, опять я сорвался. Но больше этого не будет. Скажите мне, Яков, а почему Блисс хочет лететь?
- Она не сказала. Сказала только, что хочет поговорить с вами.
- Тогда почему ее здесь нет, а?
- Думаю… - сказал Пилорат. - Это только мои мысли… она считает, что вы не любите ее, Голан, и колеблется: подходить к вам или нет. Я пытался убедить ее, что вы ничего против нее не имеете, и все же она отправила меня для разговора с вами. Могу ли я сказать, что вы навестите ее, Голан?
- Конечно. Я пойду к ней прямо сейчас.
- И вы будете благоразумным? Понимаете, старина, это очень тревожит ее. Она считает жизненно важным свое участие в экспедиции.
- Она не сказала, почему?
- Нет, но если она думает так, так считает Гея.
- Это подразумевает, что я не могу отказать. Я прав, Яков?
- Да, думаю, вы не должны этого делать, Голан.

3

Впервые за свое недолгое пребывание на Гее Тревиз вошел в дом Блисс, в котором сейчас жил и Пилорат.
Тревиз быстро огляделся по сторонам. Дома на Гее стремились к простоте. При полном отсутствии любых видов плохой погоды, с постоянной температурой на каждой определенной широте и отсутствием тектонических подвижек, не было смысла строить дома, рассчитанные на тщательную защиту, или на поддержание благоприятных условий жизни в неблагоприятной внешней среде. Можно было сказать, что вся планета является домом для ее жителей.
Внутри этого планетарного дома дом Блисс был небольшим, с окнами без стекол, закрытыми занавесками, с немногочисленной, но грациозно-утилитарной обстановкой. На стенах висели несколько голографических снимков, и один из них изображал Пилората, выглядевшего удивленным и застенчивым. Губы Тревиза изогнулись, но он постарался скрыть свое веселье, для чего занялся поясным шарфом.
Блисс следила за ним не улыбаясь, как делала это обычно. Она была очень серьезна, ее прекрасные темные глаза широко раскрылись, волосы падали на плечи мягкими черными волнами. И только полные губы, тронутые красной помадой, ярким пятном выделялись на ее лице.
- Спасибо, что навестили меня, Трев.
- Яков очень настаивал на этом, Блиссенобиарелла.
Блисс коротко улыбнулась.
- Хороший ответ. Если вы будете называть меня Блисс, я постараюсь произносить ваше имя полностью, Тревиз. - Она почти незаметно запнулась на втором слоге.
Тревиз поднял правую руку.
- Это меня устраивает. Я знаю, что жители Геи пользуются при обычном обмене мыслями односложными именами, поэтому, если вы и впредь будете называть меня Трев, я не обижусь. И все-таки мне будет приятнее, если вы постараетесь, обращаясь ко мне, говорить - Тревиз. А я буду называть вас Блисс.
Тревиз изучал ее, как делал всегда, встречаясь с нею. Как индивидуум, она была молодой женщиной лет двадцати. Однако, как части Геи, ей было несколько тысяч лет. Внешне она выглядела одинаково в обоих случаях и различие проявлялось только в разговоре и атмосфере, окружавшей ее.
- Я буду стремиться к этому, - сказала Блисс. - Вы говорили о желании найти Землю…
- Я говорил это Дому, - заметил Тревиз, решив не соглашаться с Геей, не высказав предварительно своей точки зрения.
- Да, но говоря с Домом, вы говорили с Геей и каждой ее частью, так что, можно сказать, говорили со мной.
- Вы слышали, как я говорил это?
- Нет, не слышала, но сосредоточившись, могу вспомнить ваши слова. Пожалуйста, смиритесь с этим и пойдем дальше. Вы говорили о своем желании найти Землю и о том, что это очень важно. Я не вижу этой важности, но у вас есть способность делать правильные выводы, поэтому Я/мы/Гея должны считаться с вашими словами. Если это важно для вашего решения, касающегося Геи, значит, это важно для Геи и, следовательно, Гея должна идти с вами, хотя бы чтобы просто защищать вас.
- Говоря, что Гея должна идти со мной, вы имеете в виду, что со мной должны идти ВЫ? Я прав?
- Я - Гея, - коротко ответила Блисс.
- Но есть же и другие люди на этой планете. Почему именно вы? Почему не какая-то другая часть Геи?
- Потому что Пил хочет лететь с вами, а если он полетит, то будет несчастлив с любой другой частью Геи, кроме меня.
Пилорат, скромно сидевший на стуле в другом углу (спиной к своему собственному изображению, как отметил Тревиз), мягко сказал:
- Это правда, Голан. Блисс - МОЯ часть Геи.
Блисс вдруг улыбнулась.
- Это довольно необычно - думать таким образом. Это так чуждо…
- Что ж, посмотрим. - Тревиз закинул руки за голову и начал наклоняться назад на своем стуле. При этом тонкие ножки затрещали, так что он, решив, что стул недостаточно крепок, чтобы выдержать эту игру, вновь поставил его нормально. - Останетесь ли вы частью Геи, если покинете ее?
- Я не могу не быть ею. Впрочем, я могу изолировать себя, если мне грозит серьезная опасность, так, чтобы она не перешла на всю Гею, или, если есть какие-то другие причины для этого. Однако, это только в случае опасности. Обычно же я буду оставаться частью Геи.
- Даже если мы прыгнем через гиперпространство?
- Даже тогда, хотя это и осложнит дело.
- Признаться, это малоутешительно.
- Почему?
Тревиз сморщил нос, как будто почувствовал дурной запах.
- Это значит, что все сказанное и сделанное на моем корабле, то, что увидите и услышите вы, будет увидено и услышано всей Геей.
- Я - Гея, поэтому все, увиденное, услышанное и почувствованное мной, увидит, услышит и почувствует Гея.
- Вот именно. Даже эта стена увидит, услышит и почувствует.
Блисс взглянула на стену, на которую он указал, и пожала плечами.
- Да, и эта стена тоже. Ее сознание ничтожно мало, поэтому она чувствует и понимает крайне мало, но, полагаю, под влиянием нашего разговора в ней происходят какие-то субатомные изменения, которые могут оказаться важными для всей Геи.
- А если мне захочется уединения? Может, я не хочу, чтобы стена знала, что я говорю или делаю.
Блисс казалась рассерженной, и Пилорат решил вмешаться.
- Вы знаете, Голан, я не хотел встревать, поскольку явно многого не знаю о Гее. И все же, я был с Блисс и сделал кое-какие выводы. Если вы идете сквозь толпу на Терминусе, вы видите и слышите великое множество вещей, и можете запомнить некоторые из них. Возможно, вы даже сумеете воспроизвести их при правильной церебральной стимуляции, но большей частью это вас не касается. Вы пропускаете это мимо, даже если видите какую-нибудь эмоциональную сцену и она вас интересует. Если она не касается вас лично, вы ее забываете. То же происходит и с Геей. Даже если вся Гея будет знать о ваших личных делах, это не значит, что они ее заинтересуют. Я прав, дорогая?
- Я никогда не думала об этом так, Пил, но в твоих словах что-то есть. Но это уединение, о котором говорил Трев… то есть я хотела сказать Тревиз… ничего не значит для нас. Фактически я/мы/Гея находим это непостижимым. Но хотеть быть частью… чтобы твой голос был неслышим, твои поступки не замечены, твои мысли непрочитаны… - Блисс энергично покачала головой. - Я говорила, что мы можем блокировать себя в случае опасности, но кто может захотеть жить так хотя бы один час?
- Я, - сказал Тревиз. - Вот почему я должен найти Землю… найти причину, заставившую меня выбрать для человечества эту ужасную судьбу.
- Это вовсе не ужасная судьба, но давайте не будем дискутировать по этому вопросу. Я пойду с вами не как шпион, а как друг и помощник. Гея пойдет с вами не как шпион, а как друг и помощник.
Тревиз мрачно заметил:
- Гея больше помогла бы мне, направив к Земле.
Блисс медленно покачала головой.
- Гея не знает местонахождения Земли. Дом уже говорил вам это.
- Я не совсем верю этому. В конце концов у вас должны быть записи. Почему за время пребывания здесь, я ни разу не видел этих записей? Даже если Гея действительно не знает, где расположена Земля, я могу почерпнуть кое-что полезное из этих записей. Я знаю Галактику несомненно много лучше, чем Гея. Я могу заметить и понять намеки, которых Гея вообще не уловит.
- Но о каких записях вы говорите, Тревиз?
- О любых. Книги, фильмы, пластинки, голографии, артефакты - все, что у вас есть. За время, что нахожусь здесь, я не видел ничего, что можно было бы назвать записями. А вы, Яков?
- Нет, - ответил Пилорат. - Но я и не очень смотрел.
- А я смотрел, хотя и осторожно, - сказал Тревиз, - и не видел ничего. Ничего! Я могу только подозревать, что их спрятали от меня. Интересно, почему? Можете вы сказать мне это?
Гладкий лоб Блисс собрался в удивленные морщины.
- Почему вы не спросили об этом раньше? Я/мы/Гея ничего не прячем и не лжем. Изолянты - индивидуумы в изоляции - могут лгать. Они ограничены и боятся, потому что ограничены. Однако Гея - это планетарный механизм с огромными ментальными способностями, и страха не имеет. Для Геи говорить ложь, то есть то, что не соответствует действительности, в принципе невозможно.
Тревиз фыркнул.
- Тогда почему от меня тщательно прятали все записи? Скажите мне, в чем причина этого?
- Разумеется. - Она вытянула обе руки вперед ладонями вверх. - У нас нет никаких записей.

4

Пилорат пришел в себя первым; он казался менее удивленным из них двоих.
- Дорогая, - мягко сказал он, - это совершенно невозможно. У вас не может быть цивилизации без записей какого-либо рода.
Блисс подняла брови.
- Я понимаю это. Я только хотела сказать, что у нас нет записей того типа, о которых говорил Трев… Тревиз, или подобных им. Я/мы/Гея не пишем, не печатаем, не снимаем, не составляем компьютерного банка данных, вообще ничего не делаем. И на камне мы этого тоже не высекаем. Вот и все, что я сказала. Естественно, поскольку у нас ничего этого нет, Тревиз ничего не нашел.
- Но что же у вас есть? - спросил Тревиз, - если нет никаких записей, которые я мог бы определить, как записи?
Тщательно произнося слова, словно разговаривая с ребенком, Блисс сказала:
- У я/мы/Геи есть память. Я ПОМНЮ.
- Что вы помните? - спросил Тревиз.
- Все.
- Все?
- Конечно.
- А на сколько лет назад?
- На неопределенное количество времени.

1 Следующая страница


Основание и Земля 2

- И вы можете сообщить мне исторические, биографические, географические данные? Даже местные сплетни?
- Все, что угодно.
- И все в этой маленькой голове, - Тревиз сардонически коснулся правого виска Блисс.
- Нет, - сказала она. - Воспоминания Геи не ограничиваются содержанием моего черепа. Видите ли (за одно мгновение она как бы выросла и посуровела, перестав быть одной Блисс и объединившись с другими жителями Геи), до начала истории было время, когда люди были настолько примитивны, что хотя и запоминали события, не могли о них рассказать. Речь была изобретена и использовалась для передачи воспоминаний от одного человека к другому. Письменность, вероятно, была изобретена для записи воспоминаний и передачи их через время от поколения к поколению. Таким образом, весь технологический прогресс использовался для передачи и накопления воспоминаний, а также, чтобы сделать нахождение нужного эпизода проще. Однако, когда индивидуумы объединились в форме Геи, все это устарело. Мы можем вернуться к воспоминаниям основной системы их регистрации, на основе которой строится все прочее. Вы понимаете это?
- Вы хотите сказать, что сумма разумов Геи может запомнить гораздо больше данных, чем отдельный мозг? - спросил Тревиз.
- Конечно.
- Но что хорошего для вас, как индивидуальной части Геи, в том, что она имеет все данные в своей памяти планеты?
- Дело в том, что все это вы можете потребовать. Все, что мне нужно, имеется в мозгу какого-то индивидуума, возможно, у многих сразу. Если это что-то фундаментально, скажем, значение слова «стул», то это есть в каждом мозгу. Но даже если это что-то малоизвестное, что имеется только в малой части разума Геи, я могу вызвать это в случае необходимости, хотя такой вызов затянется надолго, чем если данные широко распространены… Понимаете, Тревиз, если вы хотите знать что-то, чего нет в вашем мозгу, вы смотрите какой-нибудь книгофильм или пользуетесь компьютерным банком данных. Я же сканирую общий разум Геи.
- А как вы удерживаете всю эту информацию от просачивания в ваш разум и уничтожения его? - спросил Тревиз.
- Вы ударились в сарказм, Тревиз?
- Бросьте, Голан, - сказал Пилорат, - не будьте таким неприятным.
Тревиз взглянул на них, затем с видимым усилием заставил себя расслабиться.
- Простите. На мне лежит серьезная ответственность, и я не хочу, да и не знаю, как избавиться от нее. Порой это помимо моей воли заставляет меня быть неприятным. Блисс, я действительно хотел бы знать, как вы получаете сведения из других разумов без того, чтобы они отложились в вашем собственном и быстро переполнили его.
- Не знаю, Тревиз, - сказала Блисс. - Никто лучше вас не знает подробностей работы вашего мозга. Полагаю, вам известно расстояние от вашего солнца до ближайшей звезды, но вы не всегда осознаете это. Вы храните это где-то в памяти и можете в любой момент вызвать цифру, если вас спросят. Если же она не требуется, со временем вы можете забыть ее, но при необходимости получите ответ из какого-нибудь банка данных. Если рассматривать мозг Геи как огромный банк данных, то мне вовсе незачем сознательно помнить все разделы, которыми я хочу пользоваться. Захотев использовать факт или воспоминание, я просто позволю ему выскользнуть из памяти. А затем спокойно помещаю его обратно на место, откуда взяла.
- Блисс, сколько людей на Гее?
- Около миллиарда. Или вы хотите точную цифру на данный момент?
Тревиз печально улыбнулся.
- Я верю, что вы, если захотите, можете назвать точную цифру, но меня вполне устроит приблизительная.
- В настоящее время, - сказала Блисс, - популяция стабильна и колеблется вокруг некоторой цифры, которая незначительно превышает миллиард. Я могу сказать вам, насколько велико это превышение или нехватка, что будет означать растягивание моего сознания и… ну, скажем… ощущение границ. Я не могу объяснить точно, потому что вы никогда не разделяли этого чувства.
- И все же мне кажется, что миллиарда человеческих разумов - а в это число входят и дети - недостаточно для удержания в памяти всех данных, необходимых сложному обществу.
- Но ведь люди не единственные живые существа на Гее, Трев.
- Вы хотите сказать, что животные тоже помнят?
- Нечеловеческий разум не может накапливать воспоминания с той же плотностью как человеческий, к тому же большую часть места во всех мозгах - человеческих и нечеловеческих - занимают личные воспоминания, которые едва ли можно использовать для чего-то, кроме определенного компонента планетарного сознания. Однако, значительное количество данных может быть - и есть - заключено в мозгах животных, а также в тканях растений и минеральных образованиях планеты.
- В минеральных образованиях? Вы хотите сказать - в скалах и горных хребтах?
- А некоторые виды данных - в океане и атмосфере. Все это тоже Гея.
- Но что могут удержать неживые системы?
- Очень многое. Интенсивность сознания в них мала, но объем так велик, что большая часть общих воспоминаний Геи находится в горных породах. Чтобы извлечь их оттуда и поместить обратно, требуется много времени, поэтому в них предпочтительнее размещать так называемые «мертвые» данные, которые редко используются в обычной жизни.
- А что происходит, когда умирает кто-либо, чей мозг содержит данные значительной ценности?
- Сведения не теряются. Они постепенно вытесняются по мере разложения мозга, но требуется значительное время для распределения их по другим частям Геи. А когда новые мозги в детских головах становятся более организованными по мере роста, они развивают не только личные воспоминания и мысли, но и черпают знания из других источников. То, что вы называете воспитанием, проходит полностью автоматически для мы/нас/Геи.
- Честно говоря, Голан, - сказал Пилорат, - слова о живом мире кажутся мне имеющими значительно больший смысл, чем мы думаем.
Тревиз искоса взглянул на своего приятеля.
- Я уверен в этом, Яков, но никого не хочу убеждать. Эта планета, такая большая и разная, представляет собой единый мозг. Единый! Каждый новый возникающий мозг объединяется с целым. А где возможность для оппозиции, для несогласия? Думая о человеческой истории, вы можете вспомнить, что точка зрения меньшинства могла быть осуждаема обществом, но в конце концов выигрывала и изменяла мир. Есть ли здесь, на Гее, возможность для крупного восстания?
- Есть внутренний конфликт, - сказала Блисс. - Не все взгляды Геи становятся общими взглядами.
- Это должно быть ограничено, - сказал Тревиз. - В едином организме не может быть слишком много разногласий, иначе он не будет работать как надо. Если прогресс и развитие не прекращаются совсем, они по крайней мере замедляются. Можете вы представить возможность перенесения всего этого на всю Галактику? На все человечество?
Совершенно бесстрастно Блисс заметила:
- Вы подвергаете сомнению собственное решение? Ваши мысли изменились, и вы решили, что Гея - нежелательное будущее для человечества?
Тревиз сжал губы, потом медленно произнес:
- Это должно нравиться мне, но пока… не нравится. Я принимал решение на некоей основе… некоей бессознательной основе… и, пока не узнаю, что это за основа, не могу решить: следует ли мне оставить или изменить решение. А сейчас давайте вернемся к вопросу о Земле.
- Где вы надеетесь узнать сущность этой основы, на которой приняли свое решение. Верно, Тревиз?
- Да, я надеюсь на это… Дом сказал, что Гея не знает положения Земли. Полагаю, вы согласны с ним.
- Конечно, я согласна с ним. Я не менее Гея, чем он.
- И вы скрываете знание от меня? Я хочу сказать - сознательно?
- Разумеется, нет. Даже если бы Гея могла лгать, она не стала бы лгать ВАМ. Кроме всего прочего, мы зависим от вашего заключения, и нам нужно, чтобы оно было точным, а это предполагает, что оно базируется на реальности.
- В таком случае, - сказал Тревиз, - разрешите воспользоваться вашими воспоминаниями. Взгляните назад и скажите мне, как далеко вы помните.
Последовала небольшая пауза. Блисс бессмысленно смотрела на Тревиза, как будто на мгновение впала в транс. Затем она сказала:
- Пятнадцать тысяч лет.
- А почему вы заколебались?
- На это нужно время. Старые воспоминания… действительно старые… почти целиком находятся в основаниях гор и требуется время, чтобы извлечь их оттуда.
- Значит, пятнадцать тысяч лет? Именно тогда Гея была заселена?
- Нет. По нашим данным это произошло за три тысячи лет до этого.
- А почему вы не уверены в этом? Может, вы - или Гея - не помните этого?
Блисс ответила:
- Это было до того, как Гея достигла состояния, когда память стала глобальной.
- Значит, перед тем, как вы смогли положиться на свою коллективную память, у Геи должны были храниться записи, Блисс. Записи в обычном смысле: на пленках, в книгах, фильмах и так далее.
- Получается, что да, но едва ли они выдержали все это время.
- Они могли быть скопированы или, что еще лучше, переданы в глобальную память, как только она достаточно развилась.
Блисс нахмурилась. Последовала еще одна пауза, более продолжительная, чем первая.
- Я не нашла никаких следов об этих ранних записях.
- Почему?
- Не знаю, Тревиз. Полагаю, они не имели большой важности. Мне представляется, что к тому времени, когда заметили, что старые записи разрушаются, их сочли слишком архаичными и ненужными.
- Но вы этого не знаете. Это только ваши домыслы и предположения, а не знание. Значит, Гее это неизвестно.
- Это должно быть так.
- Должно? Я не часть Геи и потому не предполагаю того, что подсказывает мне Гея. Я, как изолянт, думаю иначе.
- Что же вы полагаете?
- Во-первых, есть кое-что, в чем я уверен. Уничтожение цивилизацией своих ранних записей просто невероятно. Их не то что не признают архаичными и ненужными, к ним относятся с определенным почтением и всячески стараются сохранить. Если доглобальные записи Геи были уничтожены, Блисс, это уничтожение совершилось не добровольно.
- Тогда как вы объясняете его?
- Из библиотеки Трантора все упоминания о Земле были изъяты, причем не представителями Второго Основания. Разве невозможно, чтобы на Гее все упоминания о Земле были изъяты кем-то другим, а не самой Геей?
- Откуда вы знаете, что ранние записи упоминали Землю?
- По вашим словам, Гея была найдена по крайней мере восемнадцать тысяч лет назад. Это уводит нас во времена до образования Галактической Империи, в период, когда Галактика заселялась, и главным источником колонистов была Земля. Пилорат может подтвердить это.
Пилорат откашлялся.
- Так говорят легенды, дорогая. Я отношусь к этим легендам серьезно и думаю - как и Голан Тревиз - что люди жили первоначально на одной планете и этой планетой была Земля. Самые первые колонисты были с Земли.
- Таким образом, продолжал Тревиз, - если Гея была обнаружена в ранний период гиперпространственных путешествий, весьма вероятно, что ее колонизировали земляне или, возможно, жители не очень старого мира, незадолго до того колонизированного землянами. По этой причине записи о заселении Геи и первых нескольких тысячелетий после этого, несомненно, упоминали Землю и землян. И вот эти записи исчезли. Похоже, КТО-ТО считает, что Земля не должна упоминаться ни в одной из записей Галактики. И, если это так, должна быть какая-то причина этому.
Блисс негодующе сказала:
- Это только предположения, Тревиз. У вас нет доказательств.
- Но ведь именно Гея утверждает, что мой талант заключается в нахождении правильных решений на основании недостаточных фактов. Поэтому, если я пришел к твердому убеждению, не говорите, что у меня нет доказательств.
Блисс промолчала, а Тревиз продолжал:
- Итак, все больше причин для того, чтобы найти Землю. Я собираюсь отправиться, как только «Далекая Звезда» будет готова. Вы все еще хотите лететь со мной?
- Да, - тут же ответила Блисс, а Пилорат повторил: - Да.

5

Шел слабый дождь, и Тревиз взглянул на небо, имевшее серо-белый цвет. Он был в дождевой шляпе, которая отталкивала капли, разбрызгивая их во всех направлениях. Пилорат, стоявший за пределами досягаемости капель, не имел такой защиты.
- Я не вижу смысла в том, что вы мокнете, Яков, - сказал Тревиз.
- Сырость не беспокоит меня, мой дорогой друг, - ответил Пилорат, выглядевший серьезно, как всегда. - Это слабый и теплый дождь. Если так можно выразиться, он не дикий. А кроме того старики говорили: «На Анакреоне делай так, как делают анакреонцы». - Он указал на нескольких жителей Геи, стоявших возле «Далекой Звезды» и внимательно смотревших. Они стояли в некоем порядке, как деревья в рощах Геи, и ни один из них не носил дождевой шляпы.
- Полагаю, - заметил Тревиз, - они не думают, что промокнут, потому что вся остальная Гея мокнет тоже. Деревья, трава, почва - все мокнет, а все это равноправные части Геи, как и эти люди.
- Думаю, в этом есть смысл, - согласился Пилорат. - Довольно скоро выйдет солнце, и все быстро высохнет. Одежда не морщит и не садится, вокруг не холодно, а поскольку нет болезнетворных микроорганизмов, никто не подхватит простуды, гриппа или пневмонии. Стоит ли беспокоиться о небольшой сырости?
Тревиз не сомневался, что это объяснение логично, но ему очень хотелось пожаловаться.
- И все же, - сказал он, - я не вижу необходимости в дожде именно во время нашего отлета. Помимо прочего, дождь - дело добровольное. На Гее не было бы дождя, если бы она не хотела его. Это похоже на выражение нам презрения.
- А может, - губы Пилората слегка дернулись, - Гея плачет от горя, провожая нас.
- Может, и так, - сказал Тревиз. - А может, и нет.
- На самом же деле, - продолжал Пилорат, - я полагаю, что почва в этом регионе нуждается в увлажнении, и эта потребность более важна, чем наше желание видеть чистое небо.
Тревиз улыбнулся.
- Похоже, вы действительно любите этот мир. Я имею в виду - не только из-за Блисс.
- Да, - сказал Пилорат, как будто защищаясь. - Я всегда любил тихую, размеренную жизнь, и чувствую себя на месте здесь, где весь мир трудится над тем, чтобы сделать ее тихой и размеренной. В конце концов, Голан, когда мы строим дом - или этот корабль - то пытаемся создать идеальное убежище. Мы снабжаем его всем, что нам необходимо, мы контролируем температуру, качество воздуха, освещение и все остальное, манипулируя им, чтобы сделать идеально подходящим для нас. Гея - это просто расширение мечты о комфорте и безопасности до размеров целой планеты. Что в этом плохого?
- А что плохого, - сказал Тревиз, - если мой дом или корабль сделаны так, чтобы удовлетворить МЕНЯ? Будь я частью Геи, тогда не возникало бы вопроса, какая идеальная планета удовлетворит меня. В этом случае меня больше волновал бы факт, что я тоже должен удовлетворять ее.
Пилорат скривился.
- Можно доказать, что каждое общество подгоняет своих членов для собственных нужд. Развиваются обычаи, которые имеют смысл внутри общества, и эту цепочку каждый индивидуум использует в своих целях.
- В обществах, которые я знаю, возможны революции. В них есть эксцентричные люди и даже преступники.
- Вы хотите эксцентричных людей и преступников?
- Почему бы и нет? Мы с вами - эксцентричные люди. Мы явно не типичные представители обитателей Терминуса. Что же касается преступников, то тут все зависит от определения. И если преступники - это цена, которую нужно платить за мятежников, еретиков и гениев, я предпочитаю платить ее. Я ТРЕБУЮ, чтобы эта цена была уплачена.
- А разве преступники это единственно возможная плата? Разве нельзя иметь гениев без преступников?
- Вы не можете иметь гениев и святых без людей, далеко отклоняющихся от нормы, и я не представляю, чтобы это отклонение было только в одну сторону. Отклонения должны быть симметричными… В любом случае, я хочу иметь более веские причины для принятия решения объявить Гею моделью будущего человечества, чем эта планетарная версия удобного дома.
- О, мой дорогой друг, я не хочу убеждать вас удовлетвориться своим решением. Я буду просто наблю… - Он замолчал.
Широко шагая, к ним направлялась Блисс. Ее темные волосы были мокрыми, а туника облегала тело, подчеркивая ширину бедер. Подойдя, она кивнула им.
- Простите, что задержала вас, - сказала она, слегка задыхаясь. - Дом задержал меня дольше, чем я рассчитывала.
- Но ведь вы, - сказал Тревиз, - знаете все, что знает он.
- Иногда возникает разница в интерпретации. Все-таки мы не идентичны и потому дискутируем. Смотрите, - она сделала резкое движение. - У вас две руки. Каждая из них - часть вас, и обе кажутся идентичными, за исключением того, что одна - зеркальное отражение другой. И все же вы пользуетесь ими по разному, верно? Какие-то действия вы совершаете в основном правой рукой, а какие-то - левой. Это тоже можно назвать разницей в интерпретации.
- Она обошла вас, - сказал Пилорат с явным удовлетворением.
Тревиз кивнул.
- Это убедительная аналогия, если она здесь уместна, в чем я вовсе не уверен. Однако, можно ли нам подняться сейчас на корабль? Идет дождь…
- Да, да. Все наши люди ушли, и корабль в превосходной форме. - Потом она быстро, с любопытством глянула на Тревиза. - Вы остаетесь сухим. Дождевые капли минуют вас.
- Действительно, - сказал Тревиз. - Я избегаю сырости.
- Но разве не чудесно время от времени промокнуть?
- Нисколько. Но это мое мнение, а не дождя.
Блисс пожала плечами.
- Как хотите. Весь наш багаж уже погружен на борт.
Все трое направились к «Далекой Звезде». Дождь стал еще слабее, но трава была уже совершенно мокрой. Тревиз шел очень осторожно, но Блисс скинула свои туфли, взяла их в руку и пошла по траве босиком.
- Восхитительное ощущение, - заметила она в ответ на взгляд Тревиза.
- Хорошо, - рассеянно отозвался он, потом раздраженно добавил: - Почему эти люди стоят вокруг?
- Они запоминают событие, - сказала Блисс, - которое Гея считает важным. Вы важны для нас, Тревиз. Если в результате этого путешествия вы передумаете и решите против нас, мы никогда не вырастем в Галаксию, да и Геей едва ли сможем остаться.
- Значит, я представляю жизнь и смерть для Геи, для всего мира?
- Мы уверены в этом.
Тревиз вдруг остановился и снял свою дождевую шляпу. На небе начали появляться голубые пятна.
- Но сейчас, - сказал он, - мой голос в вашей власти. Если вы убьете меня, я никогда не передумаю.
- Голан! - произнес шокированный Пилорат. - Это ужасно говорить так.
- Типично для изолянта, - холодно сказала Блисс. - Вы должны понять, Тревиз, что нас интересует не ваша персона, и даже не ваш голос, а правда - и в этом суть дела. Вы важны, как проводник к правде, а ваш голос - как ее индикатор. Это все, что мы хотим от вас. И если мы вас убьем, чтобы помешать вам передумать, едва ли мы спрячем правду от самих себя.
- А если я скажу вам, что правда это не Гея, вы все с готовностью согласитесь умереть?
- Возможно, без готовности, но в конце концов это будет принято.
Тревиз покачал головой.
- Если бы кто-то хотел убедить меня в том, что Гея - отвратительна и ДОЛЖНА умереть, ему было бы достаточно заявления, которое вы только что сделали. - Затем взгляд его переместился на терпеливо ожидающих и, вероятно, слушающих жителей Геи. - Почему они так растянуты? И почему их так много? Если один из них увидит событие, и оно останется в его памяти, разве этого будет мало для остальной памяти? Или оно должно быть записано в миллионе разных мест, если вы хотите его иметь?
- Они наблюдают за этим каждый под другим углом и каждый откладывает это в слегка отличающемся мозгу. После изучения всех этих наблюдений и сведения их вместе, результат будет гораздо лучше, чем от любого из них, взятого отдельно.
- Другими словами, целое полнее, чем сумма всех частей.
- Именно. Вы уловили главную причину существования Геи. Вы, как человек, состоите примерно из 50 триллионов клеток, но вы, как многоклеточная структура, гораздо важнее, чем сумма индивидуальных значений этих 50 триллионов клеток. Думаю, вы должны согласиться с этим.
- Да, - сказал Тревиз. - С этим я согласен.
Он шагнул в корабль и на минуту повернулся, чтобы взглянуть на Гею. Короткий дождь придал атмосфере свежесть, и он увидел сочно-зеленый, тихий и мирный пейзаж; безмятежный сад, разбитый между усталыми завитками Галактики… И Тревиз искренне надеялся, что никогда больше его не увидит.

6

Когда воздушный шлюз закрылся за ним, Тревиз почувствовал себя так, словно отбросил если не кошмар, то нечто настолько нереальное, что оно мешало ему нормально дышать.
Он отлично понимал, что часть этой ненормальности продолжала оставаться с ним в виде Блисс. Пока она была здесь, здесь была Гея, и все же он был убежден, что ее присутствие важно. Вновь возникала проблема черного ящика, и он искренне надеялся, что никогда слишком сильно не поверит этому черному ящику.
Он осмотрел корабль и нашел его прекрасным. Он был его собственностью с тех пор как мэр Основания Харла Бренно запихнула его вовнутрь и отправила к звездам - как живую молнию, предназначенную низвергнуть огонь на тех, кого она считала врагами Основания. Эта задача была выполнена, но корабль был по-прежнему его, и он не собирался его возвращать.
Корабль принадлежал ему всего несколько месяцев, но успел стать домом, и теперь Тревиз лишь смутно помнил, что его домом когда-то был Терминус.
Терминус! Центр Основания, которому по Плану Сэлдона суждено было в ближайшие пятьсот лет основать вторую и более великую Империю. И он, Тревиз, сейчас разрушал этот план. Принятое им решение превращало Основание в ничто, а вместо него делало возможным новый вид общества, новый образ жизни, совершало переворот, превосходящий все со времен зарождения многоклеточной жизни.
Сейчас он отправлялся в путешествие, чтобы доказать (или опровергнуть), что сделанное им было верно.
Поймав себя на том, что замер, погрузившись в мысли, он раздраженно тряхнул головой. Заторопившись в пилотскую рубку, он обнаружил, что его компьютер еще там.
Он буквально сверкал; впрочем, сверкало все, старательно вычищенное. Цепи, которых он касался почти наугад, работали идеально и, похоже, с большей легкостью, чем прежде. Вентиляционная система действовала настолько тихо, что ему пришлось поднести руку к вентилятору, чтобы убедиться, что воздух циркулирует.
На компьютере маняще горел световой круг. Тревиз коснулся его, и световое пятно расширилось, покрыв всю панель, на которой появились контуры правой и левой рук. Он глубоко вздохнул и только тут понял, что вообще перестал дышать. Обитатели Геи ничего не знали о технологии Основания и легко могли повредить компьютер вовсе того не желая. Однако до этого не дошло - руки по-прежнему были здесь.
Чтобы закончить проверку, нужно было положить на них свои руки, но на мгновение Тревиз заколебался. Он почти сразу узнает, если что-то не в порядке, но в таком случае, что он сможет сделать? Для ремонта нужно возвращаться на Терминус, а если он это сделает, можно было не сомневаться, что мэр Бренно не отпустит его еще раз. Если же он этого не сделает…
Он почувствовал, как колотится его сердце, и понял, что нет смысла затягивать эту неизвестность.
Вытянув обе руки, он положил их на светящиеся контуры на панели. Сразу же появилось ощущение другой пары рук, держащей его. Его чувства расширились, и он увидел зеленую и влажную Гею, и ее обитателей, которые продолжали наблюдать. Когда он пожелал взглянуть вверх, то тут же увидел облачное небо. Потом, по его желанию, облака исчезли, и он увидел чистое голубое небо с шаром солнца, освещавшего его.
Еще одно пожелание, и голубизна исчезла, а он увидел звезды.
Смахнув их, он захотел увидеть и увидел Галактику, похожую на сплюснутое колесо. Он проверял компьютерное изображение, регулируя его ориентировку, заставляя вращаться сначала в одном, потом в другом направлении. Он нашел солнце Сейшел, ближайшую к Гее звезду, затем солнце Терминуса и других планет, путешествовал от звезды к звезде по карте Галактики, рожденной компьютером.
А затем он убрал руки, позволив реальному миру вновь окружить его, и понял, что все это время стоял, наклонившись к компьютеру. Чувствуя, что спина у него затекла, он потянулся, прежде чем сесть в кресло.
Тревиз облегченно взглянул на компьютер - все работало превосходно. Испытываемые в эту минуту чувства к нему можно было назвать только любовью. Кроме того, пока он держал эти руки (он решительно отказывался признаться самому себе, что думал о них, как о Еп руках), они были частью друг друга, и он, направляя, контролируя и изучая, был частью чего-то большего. Внезапно ему пришло в голову, что это чувство было слабым подобием того, что испытывают все обитатели Геи.
Тревиз тряхнул головой. Нет! В случае его и компьютера именно он - Тревиз - контролировал все. Компьютер во всем подчинялся ему.
Он встал и отправился в небольшую кухню и столовую. Там было множество продуктов разного рода, холодильник и нагреватель. Он уже успел заметить, что книгофильмы в его комнате были в строгом порядке, и был совершенно уверен, что личная библиотека Пилората цела и невредима. В противном случае он уже знал бы об этом.
Пилорат!… Это кое-что напомнило ему, и он вошел в его комнату.
- Здесь есть место для Блисс, Яков?
- Да, конечно.
- Я могу переделать общую комнату в ее спальню.
Блисс посмотрела на него, широко раскрыв глаза.
- Но я не хочу отдельной спальни. Я согласна остаться здесь с Пилом. Надеюсь только, что если понадобится, смогу пользоваться и другими помещениями. Например, гимнастическим залом.
- Разумеется. Любыми, кроме моей комнаты.
- Хорошо. Это я и имела в виду. Но, конечно, вы не будете входить в нашу.
- Конечно, - сказал Тревиз, посмотрел вниз и обнаружил, что переступил через порог. Он сделал шаг назад и жестко закончил: - Но это не комната для медового месяца, Блисс.
- Принимая во внимание ее компактность, это действительно так.

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

Тревиз сдержал улыбку.
- Вы, должно быть, очень дружны.
- Так оно и есть, - сказал Пилорат, явно испытывавший неловкость от разговора, - но вообще-то, приятель, вы можете оставить решение этого вопроса на наше усмотрение.
- Нет, не могу, - медленно ответил Тревиз. - Я все-таки хочу, чтобы вы поняли, что это не помещение для проведения медового месяца. Я не возражаю, чтобы вы занимались чем хотите, но вы должны осознать, что уединения у вас не будет. Надеюсь, вы понимаете это, Блисс.
- Здесь есть дверь, - сказала Блисс, - и я полагаю, вы не будете тревожить нас, когда она закрыта… разве что в случае реальной опасности.
- Конечно, не буду. Однако здесь нет звукоизоляции.
- То есть вы хотите сказать, что будете отчетливо слышать наши разговоры, которые мы будем вести, а также любые звуки, которые мы будем издавать, занимаясь сексом?
- Да, именно это я и хотел сказать. Надеюсь, что помня об этом, вы ограничите вашу активность. Возможно, это будет раздражать вас, но дела обстоят именно так.
Пилорат откашлялся и мягко сказал:
- Вообще-то, Голан, с этой проблемой я уже сталкивался. Представьте, что любое чувство, переживаемое Блисс, когда мы вместе, переживает вся Гея.
- Я думал об этом, Яков, - сказал Тревиз, как будто подавляя отвращение. - И не собирался упоминать этого… если вы не начнете первым.
- Но так оно и случилось, - сказал Пилорат.
- Не придавайте этому большого значения, Тревиз, - посоветовала Блисс. - В любой момент на Гее есть тысячи людей, занимающихся сексом, миллионы едящих, пьющих или занимающихся другой, доставляющей удовольствие, деятельностью. Это приводит к подъему общего уровня удовольствия, испытываемого Геей, каждой ее частью. Низшие животные, растения, минералы имеют свои слабые удовольствия, которые также способствуют росту радости и веселья, которые Гея испытывает всеми своими частями. Этого нет ни в одном другом мире.
- Мы испытываем свою собственную, особую радость, - сказал Тревиз, - которую можем разделить, если захотим, или оставить только для себя.
- Если бы вы могли почувствовать нашу, то поняли бы, насколько вы, изолянты, бедны в этом отношении.
- Откуда вам знать, что мы чувствуем?
- Даже не зная этого, можно предположить, что мир общих удовольствий должен быть более сильным, чем все отдельные изолированные личности.
- Возможно, но даже если мои удовольствия слишком бедны, я буду хранить свою радость и печаль и довольствоваться ими, как бы редки они не были. Зато это МОЕ и не состоит в родстве с ближайшим камнем.
- Не нужно смеяться, - сказала Блисс. - Вы цените каждый кристалл в ваших костях или зубах и не хотите, чтобы хоть один из них был поврежден, а ведь в них сознания не больше, чем в камне того же размера.
- Пожалуй, вы правы, - неохотно согласился Тревиз, - но мы ушли от темы. Мне все равно, если вся Гея разделит вашу радость, Блисс, но Я не хочу ее разделять. Мы живем здесь в непосредственной близости, и я не хочу, чтобы меня заставляли хотя бы косвенно принимать участие в ваших делах.
- Это неубедительно, мой дорогой друг, - сказал Пилорат. - Я не менее вашего не хочу, чтобы наше уединение было нарушено. Впрочем, мы с Блисс будем сдержаны, верно?
- Будет как ты хочешь, Пил.
- К тому же, - продолжал Пилорат, - вполне возможно, что мы будем проводить на планетах значительно больше времени, чем в космосе, а на планетах возможности для подлинного уединения…
- Меня не волнует, что будет на планетах, - прервал его Тревиз, - но на корабле хозяин - Я.
- Несомненно, - сказал Пилорат.
- Тогда, раз мы выяснили это, пора отправляться.
- Подождите! - Пилорат схватил Тревиза за рукав. - Отправляться куда? Вы не знаете, где находится Земля, как не знаем этого мы с Блисс. Не знает этого и компьютер, ибо еще давно вы говорили, что в нем нет никакой информации о Земле. Так что же вы собираетесь делать? Нельзя же просто лететь через космос наугад.
Тревиз почти радостно улыбнулся. Впервые с тех пор, как он попал на Гею, он чувствовал себя хозяином своей судьбы.
- Уверяю вас, - сказал он, - что не собираюсь лететь наугад. Я точно знаю, куда направляюсь.

7

Постучав в дверь пилотской рубки и не дождавшись ответа, Пилорат тихо вошел. Тревиз сосредоточенно разглядывал звездное поле.
- Голан… - начал Пилорат и замолчал.
Тревиз поднял голову.
- А, Яков! Садитесь… Где Блисс?
- Спит… Я вижу, мы уже в космосе.
- Да, вы правы. - Тревиза не удивляло это слабое удивление у других. В новых гравитационных кораблях невозможно было заметить момент старта. При этом не было инерционных эффектов рывка ускорения, шума и вибрации.
Обладая способностью изолировать себя от внешнего гравитационного поля любой интенсивности. «Далекая Звезда» поднималась с поверхности так, словно плыла в некоем космическом море. И пока это происходило, гравитация ВНУТРИ корабля, как это ни парадоксально, оставалась нормальной.
Пока корабль находился в атмосфере, не было необходимости в ускорении, так что воя и вибрации от быстро рассекаемого воздуха не было. Однако, когда атмосфера оставалась позади, начиналось ускорение и довольно резкое, которое тем не менее не действовало на пассажиров.
Это было высшим комфортом, и Тревиз не видел пути дальнейшего улучшения, разве что придет время, когда люди найдут способ путешествовать через гиперпространство без кораблей, не обращая внимания на ближние гравитационные поля, которые могли быть слишком сильными. Например, сейчас «Далекая Звезда» должна была лететь от Геи несколько дней, прежде чем напряженность поля станет достаточно низкой для Прыжка.
- Мой дорогой друг Голан, - сказал Пилорат, - могу я немного поговорить с вами? Вы не очень заняты?
- Я вообще не занят. Всем управляет компьютер после того, как я проинструктировал его. Иногда мне кажется, что он угадывает мои инструкции еще до того, как я произнесу их. - Тревиз любовно погладил панель.
- Мы стали очень дружны, Голан, за то короткое время, что знаем друг друга, хотя должен признать, что для меня оно вовсе не было коротким. Так много всего произошло… Странно, но когда я думаю о своей жизни, мне кажется, что половина всех ее событий произошла за последние несколько месяцев. Я почти уверен…
Тревиз поднял руку.
- Яков, я уверен, что вы ушли в сторону от своей истинной цели. Вы начинали говорить, что мы стали дружны за очень короткое время. Да, мы стали и по-прежнему остаемся друзьями. Кстати, вы знаете Блисс еще более короткое время, а ваша дружба еще крепче.
- Это другое дело, - Пилорат смущенно откашлялся.
- Конечно, - согласился Тревиз, - но что следует из нашей короткой, хотя и крепкой дружбы?
- Если мы по-прежнему друзья, как вы только что сказали, тогда я перейду к Блисс, которая, как вы тоже сейчас сказали, особенно дорога мне.
- Понимаю. И что из того?
- Я знаю, Голан, что вы не любите Блисс, но что касается меня, то я хочу…
Тревиз поднял руку.
- Минуточку, Яков. Я не очарован Блисс, но это не значит, что я ее ненавижу. Я не испытываю к ней никакой враждебности. Она привлекательная молодая женщина, и даже если бы это было не так, ради вас я готов был бы поверить в это. Я не люблю ГЕЮ.
- Но Блисс и есть Гея.
- Я знаю, Яков, и это осложняет дело. До тех пор, пока я думаю о Блисс, как о личности, проблемы нет. Но как только я начинаю думать о ней, как о Гее, она появляется.
- Но вы не даете Гее шанса, Голан… Позвольте мне кое-что объяснить вам. Когда Блисс и я бываем близки, она иногда позволяет мне на минуту или около того разделить ее мысли. Но не больше этого, потому что, по ее словам, я слишком стар, чтобы адаптироваться… О, не смейтесь, Голан, потому что вы тоже слишком стары для этого. Если изолянт вроде вас или меня станет частью Геи больше чем на одну-две минуты, его мозг может быть поврежден, а если это затянется на пять или десять минут, то необратимо… Если бы вы испытали это, Голан!
- Что? Необратимые изменения мозга? Нет, спасибо.
- Голан, вы сознательно не желаете понять меня. Я имел в виду лишь краткий момент единения. Вы не представляете, чего лишаетесь. Это неописуемо. Помните, Блисс говорила о чувстве радости? Так вот, это можно сравнить с радостью от глотка воды после того, как вы едва не умерли от жажды. Я даже не буду пытаться рассказать вам, на что это похоже. Вы разделяете все наслаждение, которое испытывают миллионы отдельных людей. И это не постоянная радость - иначе бы вы скоро перестали ощущать ее. Она дрожит… мерцает… пульсирует в каком-то странном ритме, не дающем вам к ней привыкнуть. Это большая… хотя нет… это ЛУЧШАЯ радость, чем вы когда-либо можете испытать отдельно. Я заплакал, когда она закрыла передо мной дверь…
Тревиз покачал головой.
- Вы изумительно красноречивы, мой дорогой друг, но ваш рассказ похож на описание действия наркотика или какого-нибудь другого лекарства, которое ненадолго дарит вам радость, а затем надолго погружает в страх. Это не для меня! Я не хочу продавать свою личность за несколько мгновений счастья.
- Я по-прежнему остаюсь личностью, Голан.
- Но долго ли вы будете ею, если не бросите это, Яков? Вы будете просить все больше и больше этого наркотика, пока, возможно, ваш мозг не окажется поврежден. Яков, вы не должны позволять Блисс делать это… Пожалуй, мне нужно поговорить с ней.
- Нет! Не надо! Вы знаете, у вас нет такта, и я не хочу, чтобы вы причинили ей вред. Уверяю вас, что в этом отношении она заботится обо мне лучше, чем вы можете себе представить. Возможность повреждения мозга волнует ее больше, чем меня. Можете быть в этом уверены.
- Хорошо, тогда я поговорю с вами. Яков, не делайте этого больше. Вы прожили пятьдесят два года со своими радостями и наслаждениями, и ваш мозг приспособился к ним. Не подвергайте его испытанию новым и необычным. За это придется платить, если не сейчас, то потом.
- Да, Голан, - сказал Пилорат, понизив голос и глядя на носки своих туфель. Затем он заметил: - Полагаю, вы видите это именно так. Если бы вы были одноклеточным существом…
- Я знаю, что вы хотите сказать, Яков. Забудьте об этом. Блисс уже ссылалась на эту аналогию.
- Верно. Но задумайтесь на минуту. Представим одноклеточные организмы с человеческим уровнем сознания и силой мысли, и допустим, что перед ними возникает возможность стать многоклеточным организмом. Не станут ли эти одноклеточные горевать о потере личности и сетовать на то, что их силой объединили в общий организм? А может, они не так уж плохи? Может, и отдельная клетка достигнет уровня человеческого мозга?
Тревиз энергично покачал головой.
- Нет, Яков, это ложная аналогия. У одноклеточных организмов нет сознания и вообще никакой силы мысли. Для таких объектов объединение и потеря личности - это потеря того, чего они никогда не имели. Человек же имеет и использует силу своей мысли. У него есть настоящее сознание и настоящая независимость, которые он может потерять. Так что это ложная аналогия.
На мгновение воцарилось почти гнетущее молчание, и наконец, Пилорат попытался перевести разговор на другую тему, сказав:
- Почему вы уставились на передний экран?
- Привычка, - ответил Тревиз, криво усмехнувшись. - Компьютер сообщил мне, что ни один корабль Геи не следует за нами, и сейшельский флот не торопится нам навстречу. И все же, я озабоченно смотрю, не появятся ли эти корабли, хотя сенсоры компьютера в сотни раз чувствительнее и острее, чем мои глаза. Более того, компьютер способен регистрировать некоторые свойства пространства, которые мои чувства не могут постигнуть ни при каких обстоятельствах… И зная это, я продолжаю смотреть.
- Голан, - сказал Пилорат, - если мы действительно друзья…
- Полагаю, вы хотите, чтобы я не причинял вреда Блисс? Ничем не могу помочь.
- Нет, тут другое. Вы скрыли от меня место назначения, как будто не доверяете мне. Куда мы направляемся? Вы считаете, что знаете, где находится Земля?
Тревиз взглянул на него, подняв брови.
- Простите. Я держу этот секрет в своем сердце, верно?
- Да, но почему?
- Действительно, почему? - сказал Тревиз. - Все дело в Блисс.
- Блисс? Вы не хотите, чтобы знала ОНА? Дружище, ей можно полностью доверять.
- Дело не в том. Что толку не доверять ей? Я подозреваю, что она, если захочет, может узнать любой секрет из моего разума. Думаю, что есть более нелепая причина для этого. Скажем, я чувствую, что все ваше внимание вы посвящаете ей, и не хочу, чтобы это продолжалось.
- Но это же неправда, Голан! - Пилорат казался испуганным.
- Я знаю, но ведь я просто пытаюсь анализировать свои чувства. Вы пришли ко мне сейчас, опасаясь за нашу дружбу и, думая об этом, я испытываю те же страхи. Я не могу открыто признаться в этом себе, но, возможно, ощущаю влияние Блисс. Может, я просто ищу возможность «свести счеты»? Пожалуй, это несерьезно.
- Голан!
- Я сказал, что это несерьезно, не так ли? Но где вы найдете человека, который время от времени не бывает несерьезным? Однако, мы с вами друзья. Мы согласились с этим, и я больше не играю в эту игру. Мы направляемся на Компореллон.
- Компореллон? - повторил Пилорат, в первый момент не сообразив, где это.
- Вы, конечно, помните предателя Манн Ли Кампера? Мы встречались с ним на Сейшеле.
Лицо Пилората просветлело.
- Конечно, я его помню. Компореллон был миром его предков.
- ЕСЛИ был. Не думаю, что следует верить всему, сказанному Кампером. Но Компореллон - это известный мир, а Кампер говорил, что его обитатели знают Землю. Что ж, мы отправимся туда и проверим это. Это может вести в никуда, но это единственная наша зацепка.
Пилорат откашлялся и с сомнением покачал головой.
- Мой дорогой друг, вы уверены?
- Нет ничего, в чем можно быть уверенным до конца. У нас есть единственная зацепка - возможно, слабая, но нам не остается ничего, кроме как проверить ее.
- Да, но если мы отправляемся туда на основании сказанного Кампером, тогда мы должны учесть ВСЕ, сказанное им. А я помню, как он говорил - и весьма выразительно - что Земля не существует, как живая планета, что ее поверхность радиоактивна, и что она совершенно безжизненна. Если это так, наше путешествие на Компореллон ведет в никуда.

8

Все трое сидели в столовой за ленчем.
- Очень хорошо, - сказал Пилорат с явным удовлетворением. - Это часть наших первичных запасов с Терминуса?
- Вовсе нет, - ответил Тревиз. - Они давно кончились. Это часть запасов, купленных нами на Сейшел, перед отправкой на Гею. Ничего необычного. Какая-то морская пища, довольно жесткая. А что касается этого… когда я покупал, то решил, что это капуста, но по вкусу нисколько не похоже.
Блисс слушала молча. Она осторожно копалась в содержимом своей тарелки.
Пилорат мягко заметил:
- Ты должна поесть, дорогая.
- Я знаю, Пил… и я ем.
С нетерпением, которое не сумел скрыть, Тревиз произнес:
- У нас есть продукты с Геи, Блисс.
- Я знаю, - ответила она, - но, пожалуй, их лучше сохранить. Мы не знаем, как долго будем в космосе, и я должна научиться есть пищу изолянтов.
- Она так плоха? Или Гея должна есть только Гею?
Блисс вздохнула.
- Вообще-то у нас говорят, что когда Гея ест Гею, ничто не исчезает и не появляется. Это не более чем передача сознания вверх и вниз по шкале. Все, что я ем на Гее, является Геей и, когда пройдя метаболизм, оно становится мной, это по-прежнему Гея. Фактически, часть того, что я съем, имеет шанс подняться на более высокий уровень сознания, тогда как другая часть превращается в отходы того или иного вида и, следовательно, опускается по шкале сознания.
Она взяла кусок со своей тарелки, энергично разжевала, проглотила и сказала:
- Можно представить себе обширную циркуляцию. Растения растут и поедаются животными. Животные едят и поедаются сами. Любой умирающий организм распадается на клетки под воздействием грибков, бактерий и так далее - но все-таки остается Геей. В этой обширной циркуляции сознания даже неорганическое вещество разделяется и все имеет шанс периодически обретать высокий уровень сознания.
- Все это, - заметил Тревиз, - можно сказать о любом мире. Каждый атом во мне имеет долгую историю, в течение которой мог быть частью многих живых существ, включая и людей, а мог провести долгое время в виде части моря или глыбе угля, скалы или частицы ветра, дующего над нами.
- Однако на Гее, - сказала Блисс, - все атомы являются частью высшего планетарного сознания, о котором вы ничего не знаете.
- В таком случае, - спросил Тревиз, - что происходит с этими овощами с Сейшел, которые вы едите? Они становятся частью Геи?
- Да, но медленно. А отходы, которые я удаляю, так же медленно перестают быть частью Геи. Кроме того, покидающее меня, полностью теряет контакт с Геей. Оно теряет даже ненаправленный гиперпространственный контакт, который я могу поддерживать благодаря высокому уровню своего сознания. Это тот гиперпространственный контакт, который заставляет пищу не с Геи становиться Геей… постепенно… после того как я ее съем.
- А как насчет ваших продуктов в наших запасах? Будут ли они постепенно становиться не-Геей? Если да, то вам лучше есть их сейчас.
- Об этом можно не беспокоиться, - сказала Блисс. - Наши запасы хранятся таким образом, что будут оставаться Геей долгое время.
Пилорат вдруг произнес:
- А что случится, если МЫ съедим пищу Геи? И, кстати, что происходило с нами, когда мы ели ее на самой Гее? Мы сами постепенно превращались в Гею?
Блисс покачала головой и странно беспокойное выражение появилось на ее лице.
- Нет, то, что вы ели, было потеряно для нас. Или по крайней мере та часть, что подверглась метаболизму и вошла в состав тканей ваших тел. То, что вы извергли, оставалось Геей или очень медленно становилось ею, так что в конце концов баланс был восстановлен, но множество атомов Геи покинуло нас в результате вашего визита.
- Почему это произошло? - с интересом спросил Тревиз.
- Потому, что вы не способны выдержать изменение, даже частичное. Вы были нашими гостями, попавшими в наш мир по принуждению, и мы защищали вас от опасностей, даже ценой потери крошечных фрагментов Геи. Мы предпочли заплатить эту цену, но она на не радует.
- Мы сожалеем об этом, - сказал Тревиз, - но вы уверены, что пища, взятая не с вашей планеты, не повредит вам?
- Да, - сказала Блисс. - Съедобное для вас должно быть съедобным и для меня. Едва ли у меня появятся добавочные проблемы по превращению этих продуктов в свое тело. Это только создаст психологический барьер, который мешает мне наслаждаться пищей и заставляет есть медленно, но со временем это пройдет.
- А как насчет инфекции? - спросил Пилорат с тревогой в голосе. - Не понимаю, почему я не подумал об этом раньше. Блисс, любой мир, который мы посетим, имеет микроорганизмы, против которых у тебя нет защиты, и ты умрешь от какой-нибудь легкой инфекционной болезни. Тревиз, мы должны повернуть обратно.
- Пил, дорогой, не паникуй, - улыбаясь, сказала Блисс. - Микроорганизмы тоже превращаются в Гею, если являются частью моей пищи, или попадают в мое тело каким-то другим путем. Если они способны причинить вред, ассимиляция проходит гораздо быстрее, а став Геей, она уже не будет вредить мне.
Ленч подходил к концу, и Пилорат маленькими глотками пил приправленную специями и подогретую смесь фруктовых соков.
- Дорогая, - сказал он, облизав губы, - я думаю, пора снова сменить тему. Мне уже начинает казаться, что единственное мое занятие на борту корабля - менять тему разговора. Почему это так?
Тревиз серьезно ответил:
- Потому что мы с Блисс начинаем спорить по любому вопросу. Мы зависим от вас, Яков, от сохранения вашего здравого смысла. Так на какую же тему вы хотите поговорить сейчас?
- Я изучил материал о Компореллоне и выяснил, что сектор, частью которого он является, богат легендами. Они основали свое поселение очень давно, в первом тысячелетии гиперпространственных полетов. На Компореллоне даже рассказывают о легендарном первооткрывателе по имени Бенбелли, хотя не говорят, откуда он пришел. Утверждают, что первоначально их планета называлась Мир Бенбелли.
- А как по-вашему, сколько в этом правды, Яков?
- Возможно, какое-то зерно есть, но как угадать, что это за зерно?
- Я никогда не слышал ни о ком по имени Бенбелли. А вы?
- Я тоже нет, но вы же знаете, что в последние века Имперской эры сознательно подавлялась до-имперская история. В это время Императоры старались уменьшить местный патриотизм, чтобы свести на нет его влияние. Таким образом, почти в каждом секторе Галактики истинная история с полными записями и точной хронологией началась только в дни, когда влияние Трантора ослабело, и перед секторами встал вопрос: присоединяться ли к Империи или отделиться от нее.
- Не думаю, чтобы историю можно было так легко искоренить, - сказал Тревиз.
- Во многих случаях этого не происходит, - ответил Пилорат, - но решительные и мощные правительства могут весьма ослабить ее. Если же она достаточно ослаблена, то ранняя история начинает зависеть от разрозненного материала и проявляет тенденцию к вырождению в фольклор. Такой фольклор обязательно будет полон преувеличений и будет изображать сектор более древним и могущественным, чем это было на самом деле. И неважно, насколько глупы эти легенды и насколько невозможно изображенное в них. Я могу показать вам истории из разных концов Галактики, в которых говорится, что начальная колонизация проводилась с самой Земли, хотя не всегда планету называют именно так.
- А как еще ее называют?
- О, множеством имен. Иногда ее называют Единственной, а иногда - Старейшей. Или, например, Лунный Мир, что по мнению некоторых авторитетов является упоминанием о гигантском спутнике. Другие утверждают, что это означает «Затерянный Мир», и что «Mooned» это вариация «Marooned», до-Галактического слова, означавшего «затерянный» или «покинутый»…
- Стоп, Яков! - мягко сказал Тревиз. - Вы так и будете продолжать с этими авторитетами и контравторитетами. Так говорите, эти легенды есть везде?
- Да, есть, мой дорогой друг. Достаточно изучить их, чтобы заметить человеческую привычку начинать с некоторого зерна правды, а затем накручивать на него слой за слоем фальши - как делает устрица рамфора, выращивая жемчужину вокруг песчинки. Я выбрал именно эту метафору, потому что…
- Яков, хватит! Скажите лучше, есть ли в этих компореллонских легендах что-нибудь, отличающее их от других?
- О! - Пилорат некоторое время тупо смотрел на Тревиза. - Отличающее? В них утверждается, что Земля относительно недалеко, и это необычно. На большинстве миров, где говорят о Земле под каким бы именем она не выступала, местонахождение ее указывают неопределенно - помещая где-нибудь бесконечно далеко.
- Как, например, на Сейшел нам сказали, что Гея находится в гиперпространстве.
Блисс рассмеялась, и Тревиз быстро взглянул на нее.
- Это правда. Именно так нам и сказали.
- Я не говорю, что не верю вам. Я просто развеселилась. Это именно то, в чем мы хотим убедить других. Мы хотим, чтобы нас оставили в покое, а где можно чувствовать себя в большей безопасности, чем в гиперпространстве? Даже если мы не там, то чувствуем себя не менее хорошо, если люди верят, что это наше местонахождение.
- Да, - сухо сказал Тревиз. - Точно так же есть что-то, заставляющее людей верить, что Земли не существует, что она очень далеко или покрыта радиоактивной коркой.
- Однако, - сказал Пилорат, - на Компореллоне верят, что она относительно близко к ним.
- И тем не менее они покрывают ее радиоактивной коркой. Так или иначе, но все люди считают Землю легендой или местом, к которому нельзя приблизиться.
- Это более-менее так, - сказал Пилорат.
- Многие на Сейшел, - продолжал Тревиз, - считали, что Гея близка, некоторые даже правильно указывали ее солнце, и все же все считали ее недостижимой. Возможно, имеются компореллонцы, которые утверждают, что Земля радиоактивна и мертва, но которые могут указать ее звезду. И мы отправимся туда. Именно так мы поступили в случае с Геей.
- Гея хотела принять вас, Тревиз, - сказала Блисс. - Вы были беспомощны в наших руках, но мы не желали причинять вам вред. Что, если Земля тоже могущественна, но не благосклонна?
- Я в любом случае должен попытаться достичь ее. Однако, это МОЕ дело. Как только я установлю Землю и лягу на курс к ней, вы сможете покинуть меня. Я высажу вас на ближайший мир Основания или доставлю обратно на Гею, если захотите, а потом полечу к Земле один.
- Мой дорогой друг, - огорченно сказал Пилорат, - не говорите так больше. Я и не думаю покидать вас.
- А я не собираюсь покидать Пила, - сказала Блисс, вытянув руку и коснувшись шеи Пилората.
- Что ж, хорошо. Скоро мы будем готовы к Прыжку на Компореллон, а затем, смею надеяться, к Земле.

Часть вторая. Компореллон

9

Войдя в комнату, Блисс спросила:
- Тревиз говорил тебе, что мы в любой момент можем совершить Прыжок и войти в гиперпространство?
Пилорат, склонявшийся над своим обзорным диском, поднял голову и ответил:
- Да, он только что заглядывал и сказал: «В течение получаса».
- Мне не хочется думать об этом, Пил. Прыжок никогда не нравился мне - во время него чувствуешь, что тебя выворачивают наизнанку.

Предыдущая страница 3 Следующая страница


Основание и Земля 4

Пилорат выглядел слегка удивленным.
- Блисс, дорогая, я не думал о тебе, как о космическом путешественнике.
- Обычно я этого и не делаю, и не имела в виду, что это моя точка зрения, как части Геи. У нее самой нет возможности для регулярных космических путешествий. Я/мы/Гея не изучает космос, не занимается торговлей и не устраивает в нем пикники. Однако иногда появляется необходимость иметь кого-то на входных станциях…
- Как тогда, когда нам повезло встретиться.
- Да, Пил, - Блисс нежно улыбнулась ему. - Или, скажем, визиты на Сейшел и другие звездные системы… обычно тайные… Однако, тайные или нет, это всегда означает Прыжок и, конечно, когда любая часть Геи совершает его, это чувствует вся Гея.
- Это плохо, - сказал Пилорат.
- Могло бы быть и хуже. Огромная масса Геи не претерпевает Прыжка, поэтому эффект ослабляется. Однако, мне кажется, что я переношу его тяжелее, чем остальная Гея. Как я уже пыталась объяснить Тревизу, хотя вся Гея едина, индивидуальные ее части не идентичны. У нас есть отличия, и мое состоит в том, что по какой-то причине я особенно чувствительна к Прыжку.
- Подожди! - сказал Пилорат, внезапно вспомнив. - Тревиз как-то объяснял мне, что неприятные ощущения бывают только на обычных кораблях. В обычных кораблях человек, входя в гиперпространство, покидает галактическое гравитационное поле, а затем вновь входит в него, возвращаясь в обычное пространство. Именно это и вызывает неприятные ощущения. Но «Далекая Звезда» корабль гравитационный, он не зависит от гравитационного поля и на самом деле не покидает его. По этой причине мы не почувствуем ничего. Уверяю тебя, дорогая, я убедился в этом на собственном опыте.
- Великолепно! Мне нужно было поговорить об этом раньше, это избавило бы меня от многих опасений.
- Это имеет и другие преимущества, - сказал Пилорат, наслаждаясь необычной ролью объясняющего вопросы астронавтики. - Чтобы совершить Прыжок, обычный корабль должен удалиться от крупных масс, таких как звезды, на довольно большое расстояние через обычное пространство. Дело в том, что чем ближе к звезде, тем больше интенсивность гравитационного поля и сильнее ощущения от Прыжка. Кроме того, большая интенсивность поля осложняет решение уравнений, необходимых для управления Прыжком и выхода в нужной точке пространства.
- На гравитационном же корабле нет ощущений, связанных с Прыжком, и кроме того, корабль имеет компьютер гораздо более совершенный, чем компьютер обычного корабля, и этот компьютер может решать сложные уравнения с необычайной скоростью. В результате вместо полета в течение двух недель, чтобы достичь безопасного места для Прыжка, «Далекой Звезде» нужно лететь всего два или три дня. Так происходит потому, что мы не являемся объектом в гравитационном поле, и следовательно, не подвергаемся инерционным эффектам. Я не понимаю этого, но так говорил мне Тревиз, и значит, можно ускоряться гораздо более резко, чем на обычном корабле.
- Это хорошо, - сказала Блисс, - и к чести Трева, что он может управлять этим необычным кораблем.
Пилорат нахмурился.
- Пожалуйста, Блисс, говори «Тревиз».
- Я так и делаю, но в его отсутствии я слегка расслабляюсь.
- Постарайся не делать этого. Он так чувствителен.
- Но не к этому. Он чувствителен ко мне. Я ему не нравлюсь.
- Вовсе нет, - нетерпеливо сказал Пилорат. - Я говорил с ним на эту тему… Да, да, не хмурься. Дорогая, я был необыкновенно тактичен, и он заверил, что вовсе не не любит тебя. Он подозревает Гею и несчастлив от того, что сделал ее будущим человечества. Мы должны учитывать это. Постепенно он преодолеет это и придет к пониманию преимуществ Геи.
- Надеюсь, что ты прав, но дело тут не в Гее. Что бы он ни говорил тебе - а не забывай, что он любит тебя и не хотел бы причинять тебе вред - он не любит лично меня.
- Нет, Блисс, это невозможно.
- Нельзя заставить человека любить меня только потому, что любишь ты, Пил. Позволь, я объясню. Трев… да, да, Тревиз… думает, что я робот.
Обычно флегматичное лицо Пилората отразило его изумление.
- Он не может думать, что ты искусственное человеческое существо.
- А что в этом удивительного? Гея была заселена с помощью роботов - это известный факт.
- Роботы могли помогать, как это могут машины, но заселяли Гею люди, люди с Земли. Именно так думает Тревиз, я знаю это.
- Я уже говорила тебе и Тревизу, что в памяти Геи нет ничего о Земле. Однако в более древних воспоминаниях упоминаются роботы, даже спустя три тысячелетия после заселения, и занимаются они превращением Геи в обитаемый мир. Мы тем временем формировали Гею как планетарное сознание - это потребовало много времени, Пил, и в этом вторая причина того, почему наши ранние воспоминания неясны, возможно, не вопрос о Земле стер их, как думает Тревиз…
- Да, Блисс, - обеспокоенно сказал Пилорат, - но что с роботами?
- Когда Гея была сформирована, роботы ушли. Мы не хотели Гею, включающую роботов, поскольку были и остались убеждены, что их длительное присутствие вредно для человеческого общества, будь оно по природе своей изолированным или планетарным. Не знаю, как мы пришли к такому выводу, но, возможно, он базируется на событиях раннего периода галактической истории, так что память Геи до них не доходит.
- Но если роботы ушли…
- Да, но если кто-то из них остался? Что если я одна из них?.. и мой возраст пятнадцать тысяч лет? Тревиз подозревает это.
Пилорат медленно покачал головой.
- Это не так.
- Ты уверен, что веришь в это?
- Конечно. Ты не робот.
- Откуда ты знаешь?
- Блисс, я ЗНАЮ. В тебе нет ничего искусственного. Если этого не знаю я, значит, не знает никто.
- А разве не может быть, что я сделана так ловко, что во всем, даже самом малом, неотличима от людей? Если это так, как ты можешь заметить отличия между мной и настоящими людьми?
- Не думаю, чтобы это было возможно, - сказал Пилорат.
- И все же, если это так, несмотря на твои мысли?
- Я просто не верю в это.
- Тогда представим себе гипотетический случай. Будь я таким неотличимым роботом, как бы ты к этому отнесся?
- Ну, я… я…
- Уточняю вопрос: как бы ты отнесся к занятиям любовью с роботом?
Пилорат вдруг щелкнул пальцами правой руки.
- Ты знаешь, есть легенды о женщинах, влюблявшихся в искусственных мужчин, и наоборот. Я всегда думал, что они имеют аллегорическое значение и никогда не предполагал, что в них может содержаться чистая правда… Конечно, Голан и я никогда не слышали слова «робот», пока не приземлились на Сейшел, но теперь, думая об этом, я прихожу к выводу, что эти искусственные мужчины и женщины должны были быть роботами. По-видимому, такие роботы существовали в раннее историческое время. Это значит, что легенды нуждаются в пересмотре…
Он погрузился в раздумья, а Блисс, подождав некоторое время, вдруг резко хлопнула в ладоши. Пилорат подскочил.
- Пил, дорогой, - сказала Блисс, - ты пользуешься свой мифографией, чтобы уйти от вопроса. Вопрос же таков: как бы ты отнесся к занятиям любовью с роботом?
Он смущенно взглянул на нее.
- С действительно неотличимым от человека роботом?
- Да.
- Мне кажется, что робот, которого нельзя отличить от человека, ЯВЛЯЕТСЯ человеком. Если бы ты была таким роботом, то для меня ты была бы человеком.
- Это именно то, что я хотела услышать от тебя, Пил.
Пилорат заколебался, затем сказал:
- Что ж, раз ты услышала то, что хотела, не желаешь ли теперь сказать мне, что являешься человеком, и мне ни к чему бороться с гипотетическими ситуациями?
- Нет, этого я сказать не хочу. Ты определил естественного человека, как объект, который имеет все свойства естественного человека. Если тебя удовлетворяет то, что я имею все эти свойства, значит, дискуссия закончена. У нас есть действующее определение и другого нам не нужно. Кроме того, откуда мне знать, что ТЫ не робот, который неотличим от человека?
- Потому что я говорю тебе об этом.
- Да, но будь ты таким роботом, тебя запрограммировали бы говорить, что ты человек, и даже заставили бы самого верить в это. Действующее определение - это все, что мы имеем и все, что МОЖЕМ иметь.
Она обняла Пилората за шею и поцеловала. Этот поцелуй становился все более страстным и продолжался, пока Пилорат не ухитрился приглушенно пробормотать:
- Мы же обещали Тревизу не смущать его, превращая путешествие в медовый месяц.
- Займемся другим делом и не будем думать об этом обещании.
Пилорат, колеблясь, ответил:
- Но я не могу поступить так. Я знаю, что тебя это должно раздражать, но я постоянно думаю и органически не расположен позволить эмоциям охватить себя. Это привычка, выработавшаяся за долгие годы и, вероятно, она весьма раздражает других. Я никогда не встречал женщин, которые рано или поздно не начинали возражать против этого. Моя первая жена… впрочем, полагаю, сейчас не время обсуждать это…
- Действительно, не время, но ничего страшного в этом нет. Ты тоже не мой первый любовник.
- О! - растерянно произнес Пилорат, а затем, видя улыбку Блисс, заметил: - Я имел в виду: конечно, нет. Я и не надеялся на это… Как бы то ни было, моей первой жене это не нравилось.
- А мне нравится. Я считаю твои бесконечные погружения в раздумья привлекательными.
- Я в это не верю, но у меня есть другая мысль. Робот или человек - это не существенно, с этим мы согласились. Однако, я изолянт, и ты знаешь это. Я не часть Геи и, когда мы близки, ты отдаешь часть эмоций за пределы Геи, особенно, когда позволяешь мне на какое-то время соединиться с ней. Эти чувства могут быть иными, чем те, которые ты могла бы испытать, если бы Гея любила Гею.
- Любовь к тебе, Пил - моя собственная радость, - сказала Блисс. - Я смотрю на это только так.
- Но дело не только в твоей любви ко мне. Ты же не просто ты. Что, если Гея сочтет это извращением?
- Я узнаю, если это произойдет, поскольку я - Гея. А поскольку я наслаждаюсь с тобой, то же самое испытывает и Гея. Когда мы занимаемся любовью, вся Гея испытывает те или иные чувства. Когда я говорю, что люблю тебя, это значит, что тебя любит Гея, хотя я только часть ее, которой назначена определенная роль. Я вижу, ты смущен?
- Как изолянт, я не совсем понял это.
- Всегда можно подобрать аналогию с телом изолянта. Когда ты свистишь мотив, все твое тело, ты - как организм, хочет свистеть его, но основная задача отводится твоим губам, языку и легким. Твой правый большой палец не делает при этом ничего.
- Он может выстукивать эту мелодию.
- Однако, это необязательно для акта свиста. Стук большого пальца это не само действие, а только реакция на него, и можешь быть уверен, все части Геи должны хорошо реагировать на мои чувства, как я реагирую на их.
- И, полагаю, никто при этом не испытывает смущения, - заметил Пилорат.
- Да, никто.
- Но это накладывает на меня странное ощущение ответственности. Пытаясь сделать счастливой тебя, я пытаюсь сделать счастливым каждый организм Геи.
- И даже каждый атом. Ты присоединяешься к чувству всеобщей радости, которое я ненадолго даю тебе ощутить. Полагаю, твой вклад слишком мал, чтобы его можно было измерить, но он есть, и знание об этом должно усиливать твою радость.
- Хочется верить, что Голан достаточно занят маневрированием в пространстве, чтобы постоянно находиться в пилотской рубке.
- Ты хочешь медового месяца?
- Да, хочу.
- Тогда возьми лист бумаги, напиши на нем: «Идет медовый месяц», и прикрепи снаружи к двери. Если он после этого захочет войти, это его дело.
Пилорат так и сделал, и они приятно провели время после того, как «Далекая Звезда» совершила Прыжок. Ни Пилорат, ни Блисс не заметили этого.

10

Прошло всего несколько месяцев с тех пор, как Пилорат встретил Тревиза и впервые покинул Терминус. До сих пор за более чем полвека (Стандартных Галактических) своей жизни он был накрепко привязан к планете.
По его собственному мнению, за эти месяцы он стал старым космическим волком. Он видел из космоса три планеты: Терминус, Сейшел и Гею, а сейчас на обзорном экране виднелась четвертая, правда с помощью управляемого компьютером телескопа. Этой четвертой планетой был Компореллон.
И вновь, уже в четвертый раз, он испытал смутное разочарование. Когда-то он считал, что глядя из космоса на обитаемый мир, должен видеть контуры его континентов, окруженных морями, или, если это был сухой мир, контуры озер, окруженных сушей.
Здесь не было ничего подобного.
Если планета была обитаема, она имела атмосферу и гидросферу. Если же на ней имелись воздух и вода, значит, были облака, которые закрывали обзор. В который уже раз смотрел Пилорат на белые круговороты с редкими пятнами бледно-голубого или коричневого цвета.
Он мрачно подумал, как можно определить мир, глядя на него, скажем, с 300.000 километров через обзорный экран? Как можно отличить один облачный круговорот от другого?
Блисс с интересом смотрела на Пилората.
- Что с тобой, Пил? Ты выглядишь несчастным.
- Я обнаружил, что все планеты выглядят из космоса похоже.
- И что с того, Яков? - спросил Тревиз. - То же самое происходит с береговой линией на Терминусе, когда она на горизонте, и вы не знаете, на что смотрите: на горную вершину или плоский островок характерной формы.
- Но что можно увидеть в массе кружащихся облаков? - с явным неудовольствием сказал Пилорат. - И даже если вы попытаетесь, то прежде чем успеете решить, окажитесь уже на ночной стороне.
- Смотрите внимательнее, Яков. Если вы изучите форму облаков, то увидите, что они образовывают некий узор и вращаются вокруг центра, который более-менее совпадает с одним из полюсов.
- С каким именно? - с интересом спросила Блисс.
- В нашем случае планета вращается по часовой стрелке, и мы явно смотрим на южный полюс. Поскольку центр, похоже, находится градусах в пятнадцати от терминатора - линии, разделяющей свет и тень - а ось планеты наклонена на двадцать один градус к плоскости ее вращения, мы либо в середине весны, либо в середине лета, в зависимости от того, движется ли полюс от терминатора или к нему. Компьютер может рассчитать его движение и выдать мне, если я попрошу его об этом. Столица расположена к северу от экватора, то есть либо в осени, либо в зиме.
Пилорат нахмурился.
- Вы можете рассказать все это? - Он посмотрел на слой облаков, как будто думал, что тот заговорит с ним, но этого, конечно, не произошло.
- И не только это, - сказал Тревиз. - Если вы взгляните на полярные области, то увидите, что там нет разрывов в облаках, как в других местах. В действительности же они есть, но через них вы видите лед, то есть белое на белом.
- О! - сказал Пилорат. - Вы предполагаете его на полюсах?
- На обитаемых планетах обязательно. Безжизненные планеты могут не иметь воздуха или воды, или иметь пятна, указывающие на то, что облака не являются водяными облаками, или что лед - не водяной лед. У этой планеты таких пятен нет, поэтому мы знаем, что видим водяные облака и водяной лед.
Следующее, что мы отмечаем, это размеры белых полей на дневной стороне терминатора, и опытный глаз сразу заметит, что они больше средних. Кроме того, вы можете заметить явный оранжевый оттенок отраженного света, а это значит, что солнце Компореллона холоднее солнца Терминуса. Хотя Компореллон ближе к своему солнцу, чем Терминус к своему, этого недостаточно, чтобы компенсировать понижение температуры. Следовательно, Компореллон - холодный мир.
- Вы читаете это как книгофильм, старина, - изумленно заметил Пилорат.
- Пусть это вас не удивляет, - улыбаясь сказал Тревиз. - Компьютер выдал мне статистические данные об этом мире, включая и его относительно низкую среднюю температуру. Легко сделать вывод о том, что вы уже знаете. Фактически, Компореллон находится на грани ледникового периода, который начнется, если конфигурация его континентов станет более пригодной для этих условий.
Блисс закусила нижнюю губу.
- Мне не нравится холодный мир.
- Мы возьмем теплую одежду, - сказал Тревиз.
- Это не то. Люди не могут адаптироваться к холоду. У нас нет толстого слоя волос или перьев или толстого подкожного слоя жира. В мире, имеющем холодный климат, должно быть явное различие в благосостоянии его отдельных частей.
- А Гея - это единый мягкий мир? - спросил Тревиз.
- Большей частью - да. На ней есть площади для животных и растений, приспособленных к холоду или жаре, но в основном климат Геи одинаково мягкий, никогда не становящийся слишком жарким или холодным для всех, включая, конечно, и людей.
- Конечно, и людей… - повторил Тревиз. - Все части Геи живы и равны в этом отношении, но некоторые, вроде людей, явно более равны, чем другие.
- Оставьте этот глупый сарказм, - сказала Блисс с явными признаками злости. - Важны уровень и интенсивность сознания и знаний. Люди - более полезная часть Геи, чем камень того же веса, и способности и функции Геи развиваются, в основном, для нужд людей - впрочем, не в таком большом объеме, как в мирах изолянтов. Более того, бывают периоды, когда они направлены в другую сторону, если это нужно для Геи, как целого. Скажем, порой они направлены на внутренние горные породы, если от недостатка внимания к ним могут пострадать все части Геи, например, при извержении вулкана.
- Да, - сказал Тревиз, - извержения ни к чему.
- Вы, кажется, не убеждены?
- Смотрите, - сказал Тревиз. - Существуют миры холоднее среднего уровня, и миры теплее его; миры, в которых тропические леса занимают огромные площади, и миры, покрытые саванами. Нет двух похожих миров, и каждый из них является домом для населяющих его существ. Меня вполне устраивает относительная мягкость Терминуса - мы довели ее почти до уровня Геи - но мне нравится время от времени оставлять его в поисках чего-то другого. Мы имеем то, чего нет у Геи - разнообразие. Если Гея превратится в Галаксию, значит, каждый мир в Галактике будет силой переделан в мягкий. Такое тождество будет невыносимо.
- Если дело обстоит так, и вариации являются желанными, значит, они будут сохранены, - сказала Блисс.
- Как подарок от центрального комитета? - сухо спросил Тревиз. - Я бы предпочел оставить это природе.
- Но вы НЕ ОСТАВЛЯЕТЕ этого природе. Каждый обитаемый мир в Галактике был модифицирован. Условия на каждом из них признавались неподходящими для человечества, и миры переделывались, пока не начинали удовлетворять вашим требованиям. Если этот мир холоден, я уверена, это потому, что его обитатели не смогли утеплить его без неприемлемых расходов. И все-таки можно быть уверенным, что условия, в которых они живут, были изменены в сторону потепления. Так что не будьте таким надменно-доброжелательным в оставлении этого природе.
- Полагаю, вы говорите от имени Геи, - сказал Тревиз.
- Я всегда говорю от имени Геи. Я и есть Гея.
- Но если Гея так уверена в своем превосходстве, зачем вам нужно МОЕ решение? Почему бы не пойти вперед без меня?
Блисс сделала паузу, как будто собираясь с мыслями, потом сказала:
- Потому что неразумно чрезмерно доверять одной себе. Разумеется, мы видим ваши достоинства яснее, чем наши недостатки. Мы хотим действовать правильно: не так, как КАЖЕТСЯ правильным нам, а действительно правильно, объективно, если такая вещь как объективная правда вообще существует. Вы, похоже, почти достигли объективной правды, которую мы ищем, поэтому мы идем за вами.
- Эта правда настолько объективна, - печально сказал Тревиз, - что я не понимаю собственного решения и ищу ему объяснение.
- Вы найдете его, - сказала Блисс.
- Надеюсь, - отозвался Тревиз.
- В самом деле, старина, - сказал Пилорат, - мне кажется, что ваш спор выиграла Блисс. Почему вы не признаете того, что ее аргументы объясняют ваше решение о том, что Гея - это будущее человечества?
- Потому, - резко ответил Тревиз, - что я не знал этих аргументов, когда принимал решение. Я не знал о Гее ничего. Что-то еще повлияло на меня, по крайней мере подсознательно, что-то не зависящее от Геи, а более фундаментальное. Это-то я и должен обнаружить.
Пилорат поднял руку.
- Не сердитесь, Голан.
- Я не сержусь, а просто испытываю невыносимое напряжение. Я не хочу быть фокусом Галактики.
- Я не виню вас за это, Тревиз, - сказала Блисс, - и искренне сожалею, что ваш склад ума заставил вас занять это место… Когда мы приземлимся на Компореллоне?
- Через три дня, - ответил Тревиз, - и только после того, как остановимся на одной из входных станций, кружащих на орбите.
- Думаю, - заметил Пилорат, - с этим не должно быть никаких проблем.
Тревиз пожал плечами.
- Это зависит от количества прибывающих кораблей, количества входных станций и - более всего - от правил, определяющих разрешение и отказ в доступе. Такие правила время от времени меняются.
Пилорат негодующе произнес:
- Что вы имеете в виду, говоря об ОТКАЗЕ в доступе? Как они могут отказать гражданам Основания? Разве Компореллон не часть владений Основания?
- И да, и нет. Это деликатный вопрос, и я не знаю, как Компореллон отвечает на него. Полагаю, есть шанс, что нам откажут, но не думаю, чтобы он был большим.
- И что мы будем делать, если нам откажут?
- Не знаю, - сказал Тревиз. - Подождем и посмотрим, что случится, прежде чем строить дальнейшие планы.

11

Теперь они были достаточно близки к Компореллону, чтобы видеть его как шар без телескопического увеличения. Однако, когда это увеличение было добавлено, стали видны и входные станции. Они были выдвинуты дальше, чем большинство сооружений, кружащих на орбите, и были хорошо освещены.
Для прибывающих подобно «Далекой Звезде» со стороны южного полюса, половина планеты была постоянно освещена солнцем. Разумеется, входные станции на ее темной стороне были видны более отчетливо, как искорки света. Они были равномерно размещены по дуге вокруг планеты. Шесть из них были видны (плюс шесть невидимых на фоне дневной стороны) и все двигались с одинаковой скоростью.
Пилорат, слегка испуганный этим зрелищем, сказал:
- Ближе к планете есть и другие огоньки. Что это такое?
- Я не знаю планеты в деталях, поэтому не могу ответить вам. Некоторые из них могут быть орбитальными заводами, лабораториями или обсерваториями, а может быть, населенными кораблями-городами. На некоторых планетах стараются сделать все орбитальные сооружения, кроме входных станций, темными, как скажем, на Терминусе. Руководители Компореллона явно придерживаются более либеральных принципов.
- К какой входной станции мы направимся, Голан?
- Это зависит от них. Я послал требование на посадку на Компореллоне и нам, вероятно, сообщат, на какую станцию и когда направляться. Многое зависит от того, сколько прибывших кораблей пытаются войти в данный момент. Если к каждой станции выстроилась очередь из дюжин кораблей, нам придется набраться терпения.
- До сих пор, - сказала Блисс, - я только дважды была на гиперпространственных расстояниях от Геи, и оба раза либо на, либо около Сейшел. Я никогда не удалялась на ТАКОЕ расстояние.
Тревиз быстро взглянул на нее.
- Значит, это важно? Вы по-прежнему Гея, не так ли?
На мгновение Блисс замешкалась, но затем взяла себя в руки и почти смущенно хихикнула.
- Должна признать, что на этот раз вы поймали меня, Тревиз. У слова «Гея» есть два значения. Его можно использовать для описания планеты, как твердого шарообразного объекта в космосе, но можно использовать и для описания живого объекта, который включает этот мир. Вообще-то можно пользоваться двумя различными словами для этих двух понятий, но жители Геи всегда знают из контекста, которое из них имеется в виду. Для изолянта это должно быть довольно странно.
- Значит, - сказал Тревиз, - находясь за многие тысячи парсеков от Геи, вы продолжаете оставаться частью Геи, как организма?
- Если говорить об организме - я по-прежнему Гея.
- Безо всякого ослабления?
- Ослабление возможно, но не в главном. Я уже говорила, что есть некоторые сложности в связи с Геей через гиперпространство, но я остаюсь Геей.
- Судя по вашим словам, Гею можно представить в виде галактического кракена - легендарного чудовища со множеством щупалец - который раскинул их повсюду. Достаточно вам поместить по нескольку жителей Геи на каждом населенном мире, и вы получите Галаксию прямо сейчас. Фактически, вы, вероятно, уже сделали это. Где же находятся ваши люди? Полагаю, что по одному или больше находятся и на Терминусе, и на Транторе. Как далеко вы собираетесь зайти в этом?
Блисс явно чувствовала себя неважно.
- Я говорила, что не буду лгать вам, Тревиз, но это не значит, что я обязана сообщать вам всю правду. Есть кое-что, чего вам не нужно знать, и положение и личность отдельных частей Геи относятся к этому.

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

- А могу я узнать причины существования этих щупалец, даже не зная, где они находятся?
- Гея считает, что нет.
- Однако, я могу высказывать предположения. Вы верите, что выступаете охранниками Галактики.
- Мы обеспокоены сохранением стабильности и безопасности Галактики. Разработанный Хари Сэлдоном План предусматривает образование Второй Галактической Империи, которая должна быть более стабильной и работоспособной, чем была Первая. Этот План, который постоянно модифицировало и улучшало Второе Основание, пока что работает хорошо.
- Но Гея не хочет Второй Галактической Империи в ее классическом смысле, верно? Вы хотите Галаксию - живую Галактику.
- Раз уж вы допустили это… да, со временем мы надеемся получить Галаксию. Если бы вы не сделали такого допущения, мы боролись бы за Вторую Империю и делали все, что можем.
- Но что плохого в…
В этот момент его ухо уловило слабый, жужжащий сигнал.
- Компьютер вызывает меня, - сказал Тревиз. - Полагаю, получены указания относительно входной станции. Я скоро вернусь.
Он вошел в пилотскую рубку, положил руки на контуры, обозначенные на панели и обнаружил указания о том, что должен прибыть на особую входную станцию и предписанный ему маршрут движения.
Тревиз подтвердил прием, а затем снова сел.
План Сэлдона! Все это время он не думал о нем. Первая Галактическая Империя была разрушена и за пятьсот лет выросло Основание, сначала соревнуясь с этой Империей, а затем на ее руинах - в полном соответствии с Планом.
Потом было вмешательство Мула, некоторое время угрожавшее разбить План на части, но Основание справилось с ним - вероятно, с помощью хорошо укрытого Второго Основания, а может, и еще лучше укрытой Геи.
Сейчас Плану угрожало нечто более серьезное, чем Мул. Это должно было вместо восстановления Империи привести к чему-то совершенно отличному от всего, имевшегося в истории - Галаксии. И ОН САМ СОГЛАСИЛСЯ С ЭТИМ!
Но почему? Может, в Плане был изъян? Принципиальный недостаток?
На мгновение Тревизу показалось, что этот изъян действительно существует, и он знает, что это такое, более того, что он знал это, когда принимал решение… но знание, если это было именно оно, исчезло так же быстро, как и пришло, оставив его ни с чем.
Возможно, все это было просто иллюзией: и когда он принимал решение, и сейчас. Кроме того, он ничего не знал о Плане, за исключением основных предположений психоистории. Детали были ему неизвестны, так же как математические расчеты.
Он закрыл глаза и задумался…
Ничего.
Может, ему поможет компьютер? Он положил руки на приборную панель и ощутил тепло компьютерных рук, обнявших его. Закрыв глаза, он снова задумался, и…
…по-прежнему ничего не произошло.

12

Компореллонец, прибывший на корабль, носил голографическую идентификационную карточку, на которой с замечательной точностью было изображено его круглое лицо с небольшой бородкой, а внизу было написано имя: Э.Кендри.
Он был невысок, а его тело было таким же округлым, как и лицо. Его взгляд и манеры были добродушными, и на корабль он смотрел с нескрываемым изумлением.
- Как вы смогли опуститься так быстро? - спросил он. - Мы ждали вас не раньше, чем через два часа.
- Это корабль новой модели, - ответил Тревиз вежливо.
Однако Кендри оказался не таким простаком, каким казался. Войдя в пилотскую рубку, он тут же спросил:
- Гравитационный?
Тревиз не счел нужным скрывать то, что и так было очевидно.
- Да, - сказал он.
- Очень интересно. Мы слышали о нем, но никогда не видели ничего подобного. Двигатели в корпусе?
- Верно.
Кендри взглянул на компьютер.
- Компьютерные цепи тоже?
- Да. По крайней мере так мне говорили. Сам я никогда не проверял.
- Что ж, хорошо. Мне нужна корабельная документация: номера машин, место производства, опознавательный код и все прочее. Уверен, что все это есть в компьютере и может быть получено в виде бланка в течение полсекунды.
Это потребовало гораздо меньше времени. Кендри вновь огляделся.
- Вы трое - это все люди на борту?
- Точно, - подтвердил Тревиз.
- Какие-либо животные? Растения? Состояние здоровья?
- Нет. Нет. Хорошее, - быстро ответил Тревиз.
- Гм! - буркнул Кендри, делая записи. - Не могли бы вы положить вашу руку сюда? Простая формальность… Правую руку, пожалуйста.
Тревиз подозрительно посмотрел на устройство. Использование их становилось все более и более привычным, а сами они все более тщательно сделанными. Можно было почти уверенно судить об отсталости мира по отсталости его микродетекторов. Впрочем, имелось несколько настолько отсталых миров, что там их вообще не было. Начало их использования было положено окончательным распадом Империи, когда каждая часть целого стала испытывать растущее беспокойство о защите себя от болезней и чужих микроорганизмов.
- Что это? - спросила Блисс с интересом в голосе, вытягивая шею, чтобы увидеть сначала одну, а затем другую сторону.
- Полагаю, они называют это микродетектором, - сказал Пилорат.
- Ничего таинственного, - добавил Тревиз, - это устройство автоматически проверяет ваше тело - изнутри и снаружи - на любые микроорганизмы, способные переносить болезни.
- Этот еще и классифицирует микроорганизмы, - с гордостью добавил Кендри. - Его разработали здесь, на Компореллоне… Если вы не забыли, я все еще жду вашу правую руку.
Тревиз вытянул ее и стал ждать, пока серии маленьких красных точек танцевали среди сети горизонтальных линий. Кендри коснулся контакта и тут же появилась цветная картинка.
- Пожалуйста, подпишите это, сэр, - сказал он.
Тревиз повиновался.
- Надеюсь, что не представляю для вас опасности.
- Я не врач, поэтому не могу сказать точно, но здесь нет ни одной метки, которая требовала бы вашего возвращения назад, или помещения в карантин.
- Приятно слышать, - сухо заметил Тревиз, встряхивая рукой, чтобы скрыть слабую дрожь.
- Теперь вы, сэр, - сказал Кендри.
Пилорат с явной неохотой вытянул руку, а затем подписал карточку.
- И вы, мадам.
Спустя несколько мгновений Кендри сказал, глядя на результат:
- Никогда не видел ничего подобного. - Он взглянул на Блисс с явным испугом. - Результат отрицательный. Полностью.
Блисс обаятельно улыбнулась.
- Как здорово.
- Да, мадам. Я завидую вам. - Он вновь посмотрел на первую карточку.
- Ваш идентификатор, мистер Тревиз.
Тревиз подал его. Кендри взглянул и вновь удивился:
- Советник Легислатуры Терминуса?
- Совершенно верно.
- Высший чиновник Основания?
- Именно так, - холодно ответил Тревиз. - Надеюсь, нас пропустят достаточно быстро?
- Вы капитан этого корабля?
- Да, я.
- Цель визита?
- Безопасность Основания. Это все, что я могу ответить вам. Вы понимаете?
- Да, сэр. Как долго вы собираетесь пробыть здесь?
- Не знаю. Возможно, неделю.
- Очень хорошо, сэр. А второй джентльмен?
- Это доктор Яков Пилорат, - сказал Тревиз. - У вас есть его подпись, и я ручаюсь за него. Он ученый с Терминуса и помогает мне в этом визите.
- Понимаю, сэр, но все же я должен взглянуть на его бумаги. Правила есть правила. Надеюсь, вы понимаете, сэр.
Пилорат предъявил свой идентификатор. Кендри кивнул.
- А вы, мисс?
Тревиз быстро сказал:
- Нет нужды беспокоить леди. Я ручаюсь и за нее тоже.
- Да, сэр. Но мне нужен идентификатор.
- Боюсь, что у меня нет никаких бумаг, сэр, - сказала Блисс.
Кендри нахмурился.
- Простите?
- Юная леди не взяла с собой ничего, - сказал Тревиз. - По недосмотру. Но с ней все в порядке, и я беру всю ответственность на себя.
- Я хотел бы позволить вам это, но я не могу, - сказал Кендри. - Ответственность ложится на меня. Впрочем, полагаю, в этом нет ничего ужасного. Получить дубликат не составит труда. Девушка, конечно, с Терминуса?
- Нет.
- Но с одного из миров Основания?
- Тоже нет.
Кендри пристально взглянул на Блисс, затем на Тревиза.
- Это осложняет дело, Советник. Может потребоваться дополнительное время для получения дубликата, с мира, не входящего в Основание. Поскольку вы не гражданин Основания, мисс Блисс, я должен знать название мира, где вы родились, и мира, гражданином которого вы являетесь. А потом вам придется подождать, пока прибудут дубликаты документов.
- Послушайте, мистер Кендри, - сказал Тревиз, - я не вижу причин для какой-либо задержки. Я - высший чиновник правительства Основания и нахожусь здесь по делу большой важности. Меня не должны задерживать проблемы банальных документов.
- У меня нет выбора, Советник. Если бы это зависело от меня, я позволил бы вам спускаться прямо сейчас, но у меня есть книга правил, регламентирующих все мои действия. Я должен следовать этим правилам или меня просто вышвырнут… Впрочем, в правительстве Компореллона должен быть кто-то, ждущий вас. Если вы скажете мне, кто это, я свяжусь с ним и, если он прикажет мне пропустить вас, я это сделаю.
- В этом нет политики, мистер Кендри. Могу я говорить с вашим непосредственным начальником?
- Конечно можете, но только не сразу…
- Я уверен, что он явится немедленно, как только узнает, что говорит с должностным лицом Основания…
- Вообще-то, между нами говоря, это только ухудшит дело, - сказал Кендри. - Вы же знаете, что мы не часть территории Основания, мы просто поддерживаем с ним связь. Люди не хотят выглядеть марионетками Основания - вы понимаете, я просто использую популярное выражение - и откатываются назад, демонстрируя свою независимость. Мой начальник может рассчитывать получить дополнительные пункты, если ОТКАЖЕТСЯ проявить особую благосклонность к чиновнику Основания.
Тревиз помрачнел.
- И вы тоже?
Кендри покачал головой.
- Я вне политики, сэр. Никто и ни за что не даст мне дополнительных пунктов. Я просто счастливец, что мне платят мое жалование.
- Учитывая мое положение, я могу позаботиться о вас.
- Нет, сэр. Простите, если это прозвучит дерзко, но я сомневаюсь, что вы сможете… И еще, сэр… мне трудно говорить это, но, пожалуйста, не предлагайте мне ничего ценного. Чиновники, принявшие такие предложения, вылетают с работы.
- Я и не собирался подкупать вас. Я просто подумал о том, что может сделать с вами мэр Терминуса, если вы помешаете моей миссии.
- Советник, я в полной безопасности, пока прикрываюсь правилами. Если члены Президиума Компореллона будут наказаны Основанием, это их дело, а не мое… Если это вам поможет, сэр, я могу разрешить вам и доктору Пилорату следовать дальше. Если вы оставите мисс Блисс на входной станции, мы отправим ее на планету как только придут дубликаты ее бумаг. Если же по какой-то причине бумаги получить невозможно, мы отправим ее обратно в ее мир коммерческим транспортом. Правда, в этом случае кто-то должен будет заплатить за ее проезд.
Тревиз заметил выражение лица Пилората и сказал:
- Мистер Кендри, могу я поговорить с вами наедине в пилотской рубке?
- Хорошо, но я не могу оставаться на борту очень долго, иначе возникнут вопросы.
- Это не займет много времени, - сказал Тревиз.
В пилотской рубке Тревиз демонстративно плотно закрыл двери, а затем сказал, понизив голос:
- Я был во многих местах, мистер Кендри, и ни в одном из них не было такого мелочного следования правилам иммиграции, особенно для граждан и ЧИНОВНИКОВ Основания.
- Но молодая леди не с Основания.
- И даже в этом случае.
- Такие вещи идут волнами, - сказал Кендри. - У нас было несколько скандалов, и сейчас все стало жестче. Если вы появитесь здесь через год, у вас, возможно, не будет никаких проблем, но сейчас я ничего не могу сделать.
- Попробуйте, мистер Кендри, - сказал Тревиз, стараясь говорить мягко. - Я отдаю себя на вашу милость и обращаюсь к вам, как мужчина к мужчине. Пилорат и я должны были выполнить эту миссию вдвоем. Он и я. Мы хорошие друзья, но в этом есть элемент одиночества, если вы понимаете меня. Некоторое время назад Пилорат нашел эту маленькую леди. Не буду рассказывать, как это произошло, но мы решили взять ее с собой. Время от времени пользуясь ее услугами, мы сохраняем свое здоровье.
- Сейчас дело подошло к тому, что Пилорату нужно возвращаться домой, на Терминус. Вы понимаете, мне-то все равно, но Пилорат старый человек и достиг возраста, когда впадают в детство и пытаются вернуть свою юность. Он не может лишиться ее. В то же время, если она будет упомянута официально, старика Пилората по возвращении домой ждет немало мучений.
- Понимаете, не хотелось бы никому причинять вред. Мисс Блисс, как она называет себя - хорошее имя, учитывая ее профессию - не очень-то сообразительна; да мы и не ждем от нее этого. Нужно ли вообще упоминать ее? Не могли бы вы записать только меня и Пилората? Покидая Терминус, мы были с ним вдвоем. Нет никакой необходимости официально записывать женщину. К тому же, она абсолютно свободна от болезней - вы сами это отметили.
- Я действительно не хочу причинять вам неудобства, - сказал Кендри.
- Я понимаю ситуацию и, поверьте мне, симпатизирую вам. Послушайте, если вы думаете, что месяцами держать в подчинении персонал этой станции просто, то вы ошибаетесь. Здесь не Компореллон. - Он покачал головой. - У меня тоже есть жена, поэтому я понимаю вас… Но даже если я позволю вам пройти, то как только обнаружится что… э… леди не имеет документов, ее арестуют, у вас с мистером Пилоратом будут неприятности, а меня наверняка вышвырнут с работы.
- Мистер Кендри, - сказал Тревиз, - поверьте мне: оказавшись на Компореллоне, я буду в безопасности. Я смогу рассказать о своей миссии нужным людям и, когда это будет сделано, неприятности уже не возникнут. Если понадобится, я возьму на себя ответственность за случившееся здесь, хотя и сомневаюсь, что такая необходимость возникнет. Более того, я буду рекомендовать ваше продвижение, и вы получите его, потому что Терминус опирается на всех колеблющихся… И кроме того, мы дадим шанс Пилорату.
Кендри заколебался, потом сказал:
- Хорошо. Я позволю вам пройти, но хочу предупредить. С этой минуты я начинаю искать способ обезопасить себя на случай, если это дело выплывет. Я не буду делать ничего, чтобы спасти вас. Более того, я знаю, как это действует на Компореллоне, а вы - нет, а Компореллон трудный мир для людей, преступивших черту.
- Спасибо, мистер Кендри, - сказал Тревиз. - Неприятностей не будет, уверяю вас в этом.

13

Итак, их пропустили. Входная станция быстро удалялась, превращаясь в тускнеющую звезду позади, и через пару часов они должны были пересечь облачный слой.
Гравитационному кораблю не нужно было тормозить, двигаясь по сужающейся спирали, но он не мог и устремиться вниз слишком стремительно. Свобода от гравитации не означала свободы от сопротивления воздуха. Корабль мог спускаться по прямой линии, но требовалось соблюдать осторожность: спуск не мог быть слишком быстрым.
- Куда мы направимся? - спросил Пилорат. - В этих облаках я не отличаю одного места от другого.
- Так же, как и я, - отозвался Тревиз. - Но у нас есть официальная голографическая карта Компореллона, которая показывает форму континентов с горными вершинами и океанскими впадинами и, конечно, политическое деление планеты. Карта находится в компьютере и должна помочь нам. Машина так сориентирует корабль, что мы подойдем к столице по циклоидной траектории.
- Если мы направимся в столицу, - сказал Пилорат, - значит, сразу же окажемся в гуще политических событий. Если этот мир настроен против Основания, как утверждал тот парень со входной станции, мы будем напрашиваться на неприятности.
- С другой стороны, столица - это интеллектуальный центр планеты и, если мы хотим получить информацию, ее можно найти только там. Что же касается настроя против Основания, сомневаюсь, чтобы они проявляли его слишком открыто. Мэр, может, и не очень любит меня, но она не позволит, чтобы помыкали Советником. Она не допустит возникновения прецедента.
Блисс вышла из туалета, вытирая мокрые руки. Совершенно спокойно она поправила свое белье и сказала:
- Кстати, я полагаю, все выделения тщательно очищаются и используются?
- Несомненно, - сказал Тревиз. - Как долго, по-вашему, сохранятся наши запасы воды без очищения выделений? И на чем, по-вашему, растут дрожжи для отменных пирожков, которые мы едим?.. Надеюсь, это не испортит вам аппетита, моя образованная Блисс.
- А почему это должно случиться? Откуда, по-вашему, появляется вода и пища на Гее, этой планете или Терминусе?
- На Гее, - сказал Тревиз, - выделения, конечно, такие же живые, как и вы.
- Не живые, а обладающие сознанием. Это разные вещи. Разумеется, уровень сознательности очень низок.
Тревиз пренебрежительно фыркнул, но ничего не ответил. Затем он сказал:
- Я пойду в пилотскую рубку, составлю компанию компьютеру.
- Можно ли нам помочь вам в этом? - спросил Пилорат. - Я никак не могу привыкнуть к тому, что он сам может доставить нас вниз, или почувствовать другой корабль или шторм…
Тревиз широко улыбнулся.
- Пожалуйста, поверьте в это. Корабль в гораздо большей безопасности, если его ведет компьютер, а не я… Разумеется, вы можете войти. Вам будет полезно увидеть то, что происходит.
Сейчас они были над освещенной солнцем стороной планеты и, как объяснил им Тревиз, карта в компьютере более соответствовала действительности в солнечных лучах, чем в темноте.
- Это очевидно, - сказал Пилорат.
- Вовсе нет. Компьютер может так же быстро ориентироваться в инфракрасных лучах, которые поверхность излучает даже в темноте. Однако, более длинные инфракрасные волны не позволяют компьютеру точно определить, что именно он видит. Таким образом, в инфракрасных лучах он видит неясно и резко и нуждается в управлении.
- А что если столица находится на ночной стороне?
- Вероятность пятьдесят на пятьдесят, - сказал Тревиз, - но если это так, как только карта будет соответствовать дневному освещению, мы сможем скользнуть вниз с полной уверенностью, даже если это будет в темноте. И задолго до того, как окажемся вблизи столицы, мы начнем пересекать микроволновые лучи и получать сообщения, направляющие нас в наиболее подходящий космопорт… Так что тревожиться не о чем.
- Вы уверены? - спросила Блисс. - Вы везете меня вниз без документов, не назвав ни одного мира, который знали бы эти люди. Впрочем, в любом случае, я не могу упоминать им о Гее. Что же мы будем делать, если у меня спросят документы, как только мы окажемся на поверхности?
- Этого не может быть, - ответил Тревиз. - Все будут уверены, что о вас позаботились на входной станции.
- А если все же спросят?
- Что ж, когда это случится, мы окажемся лицом к лицу с проблемой. Пока же давайте не создавать проблем из воздуха.
- К тому времени, когда мы окажемся перед лицом этой проблемы, может оказаться слишком поздно решать ее.
- Я верю, что моя изобретательность поможет избежать этого.
- Кстати, об изобретательности. Как вы добились, что нас пропустили через входную станцию?
Тревиз взглянул на Блисс и расплылся в улыбке, которая сделала его похожим на шаловливого ребенка.
- С помощью своих мозгов.
- Но что именно вы сделали, старина? - спросил Пилорат.
- Требовалось просто обратиться к нему нужным образом, - сказал Тревиз. - Я пытался угрожать и подкупить его, я взывал к его логике и верности к Основанию. Ничего не помогло, и тогда я прибег к последнему способу. Я сказал, что вы, Пилорат, изменяете своей жене.
- Моей ЖЕНЕ? Но, дорогой друг, в данный момент у меня нет жены.
- Я знаю это, а он - нет.
- Полагаю, - сказала Блисс, - под словом «жена» вы имеете в виду женщину, которая является спутником мужчины?
- Чуть больше этого, Блисс, - отозвался Тревиз. - ЗАКОННЫМ спутником, разделяющим все последствия этого сопровождения.
Пилорат нервно произнес:

Предыдущая страница 5 Следующая страница


Основание и Земля 6

- Блисс, у меня НЕТ жены. В прошлом она у меня была, но ни одна не задержалась. Если ты хочешь подвергнуться юридическому ритуалу…
- О, Пил, - сказала Блисс, махнув правой рукой, - почему я должна беспокоиться об этом? У меня есть бесчисленные спутники, которые так же близки мне, как одна твоя рука близка другой. Только изолянты чувствуют себя настолько отчужденными, что пользуются искусственными договорами, чтобы получить суррогат настоящей близости.
- Блисс, дорогая, но я и есть изолянт.
- Со временем ты станешь менее изолированным, Пил. Возможно, тебе не стать настоящей Геей, но менее изолированным ты будешь, и обретешь множество спутников.
- Я хочу только тебя, Блисс, - сказал Пилорат.
- Это потому, что ты ничего не знаешь об этом. Ты еще научишься.
В течение этого разговора Тревиз сосредоточенно смотрел на экран; лицо его выражало напряжение. Облачный покров приблизился и через мгновение вес утонуло в сером тумане.
Микроволновое изображение, подумал он, и компьютер тут же перешел на радарную локацию. Облака исчезли и появилась поверхность Компореллона, видимая в искаженных цветах; границы между секторами с различным строением были расплывчатыми и дрожащими.
- Мы и дальше будем видеть все таким образом? - удивленно спросила Блисс.
- Только, пока проходим облака. Потом солнечное освещение вернется. - Пока он говорил, вспыхнуло солнце и вернулась нормальная видимость.
- Понимаю, - сказала Блисс, затем, повернувшись к нему, продолжала: - Зато не понимаю, какое дело чиновнику на входной станции: изменяет Пил своей жене или нет?
- Если этот парень, Кендри, вернет нас назад, сказал я, эта новость может достигнуть Терминуса и, следовательно жены Пилората. Тогда у Пилората будут неприятности. Я не уточнял, что это за неприятности, но дал ему понять, что это будет плохо… Между мужчинами существует что-то вроде масонства, - Тревиз улыбнулся, - и один мужчина никогда не предаст другого. Он даже может помочь, если его попросить. Я полагаю, причина здесь в том, что однажды помогающему тоже может понадобиться помощь. Возможно, - добавил он несколько более мрачно, - и среди женщин есть подобное масонство, но не будучи женщиной, я не имел возможности наблюдать ее вблизи.
Лицо Блисс стало похоже на грозовую тучу.
- Это шутка? - требовательно спросила она.
- Нет, я серьезно, - сказал Тревиз. - Я не утверждаю, что этот Кендри позволил нам пройти только для того, чтобы помочь Якову избежать гнева его жены. Мужская солидарность могла просто поддержать другие аргументы.
- Но это же ужасно. Эти их правила держат общество вместе и соединяют его в целое. Неужели из-за такой тривиальной причины можно пренебречь правилами?
- Что ж, - сказал Тревиз, мгновенно переходя к обороне, - некоторые из этих правил сами по себе тривиальны. Кое-какие миры весьма щепетильны по отношению к входу и выходу из их пространства во времена мира и коммерческого процветания, подобно тому, что мы имеем сейчас благодаря Основанию. Компореллон по какой-то причине отошел от этого - вероятно, из-за неясностей во внутренней политике. Почему же мы должны страдать от этого?
- Это уже за пределами вопроса. Если мы просто повинуемся правилам, считая их правильными и разумными, тогда никаких правил не останется, поскольку нет таких правил, которые кто-нибудь не считал бы неразумными. Если же мы хотим извлечь из этого выгоду для себя, то всегда найдем причину считать мешающие нам правила неправильными и неразумными. Начинаясь как неудачный трюк, это кончается анархией и бедствием для всех, включая и удачливого трюкача, поскольку он тоже не уцелеет при коллапсе общества.
- Общество не коллапсирует так просто, - сказал Тревиз. - Вы говорите как Гея, а для Геи невозможно понять ассоциацию свободных индивидуумов. Правила, основанные на справедливости, легко сохраняют свою полезность при изменении условий, продолжая действовать хотя бы по инерции. Таким образом, не только правильно, но и полезно нарушать эти правила, утверждая, что они стали бесполезными… а может, даже вредными.
- В таком случае каждый вор и убийца может говорить, что служит человечеству.
- Вы бросаетесь в крайность. В суперорганизме Геи имеется автоматическая согласованность законов общества и никому не приходит в голову нарушать их. Любой может сказать, что Гея прозябает и коснеет. В свободной ассоциации это признается расстраивающим элементом, но это цена, которую приходится платить за возможность проявления нового… В целом, это вполне разумная цена.
Голос Блисс поднялся на ступень.
- Вы заблуждаетесь, если считаете, что Гея прозябает и коснеет. Наше дело, наши пути и взгляды находятся под постоянным самоконтролем. Гея учится действовать и думать и, следовательно, изменяется, когда это необходимо.
- Даже если все так, как вы сказали, этот самоконтроль и обучение должны быть медленными, потому что на Гее нет никого, кроме Геи. Здесь, на свободе, даже, когда почти все согласны, всегда найдется несколько несогласных, которые иногда могут быть правы. Если они достаточно умелы, активны и достаточно ПРАВЫ, то в конце концов победят и станут героями будущих веков… подобно Хари Сэлдону, который усовершенствовал психоисторию, поставил свои мысли против всей Галактической Империи - и победил.
- Пока победил, Тревиз. Вторая Империя, которую он планировал, не возникнет. Вместо нее будет Галаксия.
- Будет ли? - мрачно спросил Тревиз.
- Это было ваше решение, и сколько бы вы не спорили со мной о преимуществах изолянтов и их свободе быть глупцами и преступниками, в тайниках вашего разума есть что-то, заставившее вас согласиться с мы/нами/Геей, когда вы делали свой выбор.
- Именно это что-то, укрытое в тайниках моего разума, я и ищу, - сказал Тревиз еще более мрачно. И начну отсюда, - добавил он, указывая на экран, где огромный город уходил за горизонт. Группы строений разной высоты окружали поля, коричневые под тронувшим их легким инеем.
Пилорат покачал головой.
- Как жаль! Я хотел проследить за прибытием, но пропустил его, увлекшись разговором.
- Пустяки, Яков. Увидите, когда мы будем улетать. Я обещаю держать рот закрытым, если вы убедите Блисс не открывать своего.
И «Далекая Звезда», ведомая микроволновым лучом, начала посадку.

14

Кендри выглядел очень мрачно, когда вернувшись на входную станцию, смотрел, как «Далекая Звезда» проходит мимо. Еще более подавленным он стал, когда закончилась его смена.
Он сидел, заканчивая ужин, когда один из его помощников, долговязый парень с широко расставленными глазами, редкими светлыми волосами и такими светлыми бровями, что казалось их вообще нет, сел рядом с ним.
- Что-то не так, Кен? - спросил он.
Губы Кендри скривились, и он сказал:
- Это был гравитационный корабль, Гэтис.
- Тот, странно выглядевший, с нулевой радиоактивностью?
- Потому ее и не было, что нет топлива. Гравитация.
Гэтис кивнул.
- Такой, как мы искали, да?
- И вы нашли его. Да вы просто счастливец.
- Не такой уж и счастливец. На нем есть женщина без идентификатора… и я не доложил о ней.
- ЧТО? Слушайте, не говорите этого мне. Я не хочу ничего знать. Ни слова больше. Вы мой товарищ, но я не хочу становиться сообщником после всего.
- Это меня не беспокоит, по крайней мере не очень. Я ОТПРАВИЛ корабль вниз. Вы знаете, им нужен был гравитационный корабль… этот или любой другой.
- Разумеется, но вы могли хотя бы сообщить о женщине.
- Это не так просто. Она не замужем, а была просто подобрана для… для использования.
- А скольку мужчин на борту?
- Двое.
- И они взяли ее для… для этого? Они должны быть с Терминуса.
- Верно.
- Их не заботит, что они делают у себя на Терминусе.
- И это тоже верно.
- Отвратительно!
- Один из них был женат и не хотел, чтобы его жена знала. Если бы я сообщил о женщине, это дошло бы и до его жены.
- Она не может вернуться на Терминус?
- Конечно, но так или иначе ее все равно обнаружат.
- Поделом этому типу, если его жена все узнает!
- Согласен, но… я не хочу, чтобы ответственность за это лежала на мне.
- Они разнесут вас за то, что вы не доложили. Нежелание причинять кому-то неприятности - это не оправдание.
- Вы хотите сообщить им?
- Полагаю, что должен это сделать.
- Не надо. Правительству нужен этот корабль. Если бы я настоял на включении в сообщение женщины, мужчины с корабля могли бы раздумать садиться и отправились бы на какую-нибудь другую планету. Правительство это не устроило бы.
- Но они поверили вам?
- Думаю, да… И эта милая женщина тоже. Представьте себе женщину, подобную этой, решающую отправиться с двумя мужчинами, и женатого мужчину, который хочет извлечь из этого выгоду… Знаете, это очень соблазнительно.
- Вряд ли вы захотите, чтобы ваша жена узнала, что вы говорите так… или хотя бы думаете об этом.
- А кто может рассказать ей? - вызывающе спросил Кендри. - Вы?
- Вам лучше знать… - Негодование во взгляде Гэтиса быстро увяло, и он сказал: - Вы же знаете, что позволив этим людям пройти, не сделали для них ничего хорошего.
- Знаю.
- Внизу их найдут достаточно быстро и даже если вы отступитесь, то люди на поверхности - нет.
- Знаю, - повторил Кендри, - но мне жаль их. Все неприятности, которые может причинить им женщина, ничего в сравнении с неприятностями, которые может причинить корабль. Капитан сделал несколько замечаний…
Кендри сделал паузу, и Гэтис с нетерпением спросил:
- Каких?
- А, ерунда, - сказал Кендри. - Если это выплывет, мне несдобровать.
- Я не собираюсь повторять этого.
- Я тоже. Но мне жаль этих двух мужчин с Терминуса.

15

Тому, кто был в космосе и видел его неизменность, настоящее удовольствие космический полет доставляет, когда подходит время посадки на новую планету. Земля уносится под вами назад, вы мельком замечаете воду и сушу, геометрические фигуры и линии, которые могут быть полями и дорогами. Вы видите зелень растительности, серость бетона, коричневый цвет голой земли и белизну снега. Но более всего волнуют населенные пункты: города, которые в каждом мире имеют собственную характерную геометрию и архитектурный стиль.
На обычном корабле волнует собственно момент соприкосновения с землей и скольжение по взлетно-посадочной полосе. Для «Далекой Звезды» все было иначе. Ее полет затруднялся искусным уравновешением сопротивления воздуха и гравитации, и в конце концов корабль завис над космопортом.
Дул порывистый ветер, и это доставляло дополнительные осложнения. «Далекая Звезда», почти полностью уравновесив силу притяжения, имела не только очень малый вес, но и малую массу. Эта масса была настолько близка к нулю, что порыв ветра мог отшвырнуть корабль в сторону. Следовательно, гравитационный момент следовало увеличить и сделать это осторожно, используя не только притяжение планеты, но и нажим ветра, учитывая при этом все его изменения. Сделать это без компьютера было бы невозможно.
Корабль двигался вниз и вниз с небольшим неизбежным сносом, пока наконец не замер внутри контура, означавшего отведенное ему место в этом порту.
Когда «Далекая Звезда» села, небо было бледно-голубым с примесью белого. Даже на уровне земли ветер оставался порывистым и хотя теперь не представлял опасности для навигации, был настолько холодным, что Тревиз содрогнулся. Он сразу понял, что их гардероб явно не годился для погоды Компореллона.
Пилорат не со вкусом вдохнул воздух через нос, чтобы хоть на мгновение ощутить укус холода. Он даже сознательно распахнул свое пальто, чтобы грудью почувствовать ветер. Он знал, что через мгновение ему придется застегнуться и поправить шарф, но сейчас ему хотелось ОЩУТИТЬ существование атмосферы.
Блисс плотнее запахнулась в свое пальто, а затем надвинула шапку пониже, чтобы закрыть уши. Лицо ее исказилось от страданий и казалось, что она сейчас заплачет.
- Это плохой мир, - пробормотала она. - Он ненавидит нас и угрожает нам.
- Вовсе нет, Блисс, дорогая, - сказал Пилорат. - Я уверен, что жители любят этот мир, а он… э… любит их, если так можно выразиться. Скоро мы окажемся внутри, и там будет тепло.
Он откинул полу пальто и привлек женщину к себе, а она прильнула к его груди.
Тревиз делал все возможное, чтобы не обращать внимания на температуру. Для портовых властей он изготовил магнитную карту и проверял ее на своем карманном компьютере, чтобы убедиться, что она содержит все необходимые сведения. Потом он убедился, что корабль надежно защищен, а это требовало максимальной страховки против несчастных случаев (бесполезной, если «Далекая Звезда» была неуязвима при уровне развития компореллонской технологии, и совершенно незаменимой, если это было не так).
Стоянку такси Тревиз нашел там, где она и должна была находиться. (Одним из удобств космопортов была стандартизация размещения служб, внешнего вида и способа использования. Это делалось с учетом прибытия клиентуры со многих различных миров).
Он вызвал такси, определив пункт назначения, как просто «Город».
Такси скользнуло к ним на диамагнитных лыжах, слегка раскачиваясь от порывов ветра и дрожа от вибрации двигателя. Оно было темно-серого цвета с белыми знаками на задних дверцах. Водитель машины носил темное пальто и белую меховую шапку.
Пилорат негромко сказал:
- Цвета планеты, кажется, черный и белый.
- Это может быть более заметно в самом городе.
- Направляетесь в город? - спросил водитель через маленький микрофон, видимо, чтобы не открывать окон.
Его Галактический звучал с легким акцентом, который был, пожалуй, даже приятным и не затруднял понимания, - всегда облегчение в новом мире.
- Точно, - сказал Тревиз, и задняя дверца открылась.
Блисс залезла вовнутрь, за ней Пилорат и Тревиз. Дверь закрылась и вовнутрь хлынул теплый воздух. Блисс потерла руки и облегченно вздохнула.
Такси медленно двинулось, а водитель спросил:
- Корабль, на котором вы прибыли, гравитационный, не так ли?
- Какие могут быть сомнения, учитывая способ его посадки? - сухо сказал Тревиз.
- Значит, он с Терминуса? - продолжал спрашивать водитель.
- А вам известен другой мир, где строят такие? - спросил Тревиз.
Водитель, похоже, понял это, потому что такси увеличило скорость. Затем он спросил:
- Вы всегда отвечаете вопросом на вопрос?
Тревиз не собирался сдаваться.
- А почему бы и нет?
- В таком случае, что вы ответите, если я спрошу, зовут ли вас Голан Тревиз?
- Я могу спросить: что заставляет вас спрашивать?
Такси остановилось на окраине космопорта, и водитель сказал:
- Любопытно! Я спрашиваю: вы Голан Тревиз?
Голос Тревиза стал жестче и враждебнее:
- А какое вам до этого дело?
- Мой друг, - сказал водитель, - мы не двинемся, пока вы не ответите на вопрос. А если вы не ответите через две секунды, я выключу обогрев пассажирской кабины. Итак, вы - Голан Тревиз, Советник Основания с Терминуса? Если ваш ответ отрицательный, вам придется показать мне вашу идентификационную карточку.
- Да, я Голан Тревиз и, как Советник Основания, надеюсь, что со мной будут обращаться как подобает моему званию. Поступив иначе, вы рискуете пережить головомойку. Итак?
- Теперь мы можем продолжить несколько сердечнее. - Такси вновь двинулось. - Я выбираю своих пассажиров очень внимательно и ожидал встретить только двух мужчин. Женщина была для меня неожиданностью, и я мог ошибиться. Если этого не произошло, и вы - это вы, я предоставлю вам возможность объяснить присутствие женщины, когда мы доберемся до места назначения.
- Но вы не знаете моего места назначения.
- Так уж случилось, что знаю. Мы направляемся в Департамент Перевозок.
- Но это не то место, куда мне нужно.
- Тут есть одно маленькое «но», Советник. Будь я водителем такси, я доставил бы вас, куда вы хотите, но поскольку я им не являюсь, мы едем туда, куда хочу я.
- Простите, - вставил Пилорат, наклонившись вперед, - но вы выглядите как водитель такси. И потом, вы управляете такси.
- Кто угодно может управлять такси, но не каждый имеет лицензию на это. И не каждая машина, выглядящая как такси, является им.
- Прекратите эту игру, - сказал Тревиз. - Кто вы и что собираетесь делать? Помните, что отчитываться за это придется перед Основанием.
- Но не мне, - сказал водитель. - Может быть, моим начальникам. Я агент Сил Безопасности Компореллона. Мне приказано обращаться с вами, как подобает вашему званию, но вы должны ехать туда, куда хочу я. И будьте осторожны с реакцией на эти слова, потому что машина вооружена, и мне приказано защищать себя от возможного нападения.

16

Машина, набрав крейсерскую скорость, двигалась в полной тишине, и Тревиз сидел неподвижно, как замороженный. Даже не глядя по сторонам, он знал, что Пилорат время от времени смотрит на него, и его взгляд как будто спрашивает: «Что же нам теперь делать?»
Быстрый взгляд на Блисс убедил его, что она сидит спокойно и, видимо, беззаботно. Конечно, она сама была целым миром. Вся Гея, хоть и на огромном расстоянии, была втиснута в ее тело. Она располагала ресурсами, которые могла вызвать в случае настоящей опасности.
Но все-таки, что произошло?
Ясно было, что чиновник со входной станции, следуя заведенному порядку, отправил вниз рапорт, в котором не упомянул Блисс, и это привлекло внимание службы безопасности, а в конечном итоге Департамента Перевозок. Но почему?
Время сейчас мирное, и он знал, что особого напряжения в отношениях Компореллона и Основания не было. Он сам был важным чиновником Основания…
Минуточку! Он сказал этому чиновнику на входной станции - его звали Кендри - что у него важное дело к правительству Компореллона. Он подчеркнул это, пытаясь пройти станцию. Кендри, должно быть, доложил об этом, и это возбудило интерес.
Этого он не предвидел, а должен был предвидеть.
А как же тогда с его даром правоты? Неужели он начал верить, что является черным ящиком, каким считала его Гея? Неужели его завел в болото рост самоуверенности, основанной на суеверии?
Как мог он хотя бы на мгновение поверить в это? Разве он никогда в жизни не ошибался? Разве знал, какая погода будет завтра или часто выигрывал в играх? Ответ был: нет, нет и нет.
Забудь об этом! - приказал он себе… В том, что случилось, виноват был простой факт, что у него есть важное государственное дело… нет, он сказал тому чиновнику «Безопасность Основания»…
Итак, факт, что он по делу о безопасности Основания прибыл сюда тайно и скрытно, наверняка привлек их внимание… Да, но пока они не узнали подробностей, они должны были действовать с предельной осмотрительностью. Они должны были обходиться с ним, как с высшим сановником, а не похищать его, угрожая при этом.
И все-таки, это было именно то, что они сделали. Почему?
Что заставляло их чувствовать себя достаточно могущественными, чтобы угрожать Советнику Основания?
Может, это была Земля? Та самая сила, которая эффективно скрывала первичный мир даже от сильнейшей ментальности Второго Основания, а теперь пресекла его поиски в самой начальной стадии? Была ли Земля всезнающей? Всемогущей?
Тревиз покачал головой. Этот путь вел к паранойе. Может ли он обвинять Землю во всем? Могло ли каждое событие, каждый поворот судьбы быть результатом тайных махинаций Земли? Когда он начнет думать так, с ним будет кончено.
В этом месте он почувствовал, что машина тормозит, и разом вернулся к реальной действительности.
В голову ему пришло, что он еще ни на мгновение не взглянул на город, через который они проезжали, и он посмотрел по сторонам. Здания были низкими, но это была холодная планета, и большая часть строений была, вероятно, под землей.
В том, что он видел, не было ни следа цвета, и это казалось противным человеческой природе.
Время от времени он видел проходивших мимо людей, всех хорошо закутанных. Впрочем, люди, подобно зданиям, большей частью должны были находиться под землей.
Такси остановилось перед низким широким зданием, расположенным в углублении, дна которого Тревиз не мог видеть. Время шло, а они продолжали стоять; водитель тоже не двигался с места. Его высокая белая шапка почти касалась крыши машины.
Тревиз мимолетно удивился, как водитель ухитряется садиться в машину и вылезать из нее, не сбивая шапку, а затем сказал, сдерживая гнев и надеясь, что слова его звучат высокомерно:
- Ну, и что дальше?
Компореллонский вариант мерцающего поля, отделяющего водителя от пассажиров, вовсе не был примитивным. Звуковые волны проходили сквозь него, хотя Тревиз не сомневался, что материальные объекты будут задержаны.
- Кто-то должен подняться, чтобы принять вас. Сидите и спокойно ждите.
Пока он говорил это, на дорожке, ведущей из углубления, в котором располагалось здание, показались три головы, а затем и остальные части тела. было ясно, что новоприбывшие движутся вверх на чем-то вроде эскалатора, но со своего места Тревиз не видел деталей этого устройства.
Когда эти трое подошли, пассажирская дверь такси скользнула в сторону, и в машину ворвался холодный воздух.
Тревиз вылез, запахнув пальто на груди. остальные последовали за ним, Блисс - с явной неохотой.
Некоторые из компореллонцев носили бесформенные одежды, которые выгибались наружу и, вероятно, были с электрическим подогревом. Тревиз почувствовал презрение к ним. На Терминусе такими вещами пользовались мало, и когда однажды он носил пальто с подогревом на Анакреоне, то обнаружил у него тенденцию медленного роста тепла, а слишком высокая температура заставляла его потеть.
Когда компореллонцы подошли, Тревиз почувствовал негодование от того, что они вооружены. Впрочем, они и не пытались скрыть этого факта. Совсем наоборот. У каждого был бластер в кобуре, закрепленной на верхней одежде.
Один из компореллонцев подошел к Тревизу, грубовато сказал: - Простите, Советник, - а затем резким движением снял с него пальто. Его ищущие руки быстро пробежали по бокам Тревиза, его спине, груди и бедрам. Пальто было встряхнуто и возвращено. Прежде чем Тревиз справился с удивлением, вызванным быстрым и умелым обыском, тот уже закончился.
Пилорат, с отвисшей челюстью и искривленными в гримасе губами, был подвергнут подобному унижению вторым компореллонцем.
Третий подошел к Блисс, но она не стала ждать, пока он коснется ее. Она по крайней мере знала, что ее ждет, поэтому быстро сбросила пальто и стояла на холодном ветру в своей легкой одежде.
Тоном, холодность которого могла бы поспорить с температурой воздуха, она сказала:
- Как видите, я не вооружена.
И действительно, это было видно каждому. Компореллонец встряхнул пальто, как будто по его весу мог определить есть ли там оружие - а видимо, так оно и было - и отступил.
Блисс снова надела пальто, закутавшись в него, и на мгновение Тревиз восхитился ее позой. Он знал, как она чувствительна к холоду, но она не позволила дрожи овладеть собой, пока стояла в тонкой блузке и легких брюках. (Затем он понял, что в случае опасности она могла получить тепло от остальной Геи).

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

Один из компореллонцев подал знак, и трое пришельцев последовали за ним. Остальные двое компореллонцев шли следом. Один или два пешехода, бывших на улице, даже не взглянули на то, что происходит. Или они привыкли к таким сценам, или, что более вероятно, были поглощены стремлением скорее добраться до места назначения.
Теперь Тревиз видел, что компореллонцы поднялись по движущемуся уклону. В эту минуту он был включен на спуск, и все шестеро вскоре прошли через шлюз, почти такой же сложный, как на космических кораблях. Несомненно, он должен был держать внутри тепло.
А затем, как-то сразу, они оказались внутри огромного здания.

17

Первым впечатлением Тревиза было, что он оказался в декорациях гипердрамы по историческому роману о днях Империи. Это была особая декорация, представлявшая с некоторыми вариациями огромный, опоясывающий весь Трантор, город периода его расцвета.
Это было большое пространство, заполненное деловито спешащими прохожими пешеходами и небольшими экипажами, мчащимися по проходам, предназначенным для них.
Тревиз посмотрел вверх, почти ожидая увидеть воздушные такси, скрывающиеся в смутных сводчатых нишах, но по крайней мере этого не было. Фактически, когда его первое изумление прошло, ему стало ясно, что здание гораздо меньше, чем можно было бы ожидать от Трантора. Это было ТОЛЬКО здание, а не часть комплекса, тянущегося непрерывно на тысячи миль во всех направлениях.
Да и цвета тоже отличались. В гипердрамах Трантор всегда изображался в невероятно кричащих цветах, а одежды были в буквальном смысле непрактичными и не носкими. Все это разноцветье и подборки должны были символически изображать упадок (взгляд, обязательный в эти дни) Империи и особенно Трантора.
Однако, если это было так, то Компореллон заметно отличался от понятия упадка, поскольку цветовая гамма, которую подметил в космопорте Пилорат, здесь подтверждалась.
Стены были серых оттенков, потолки белые, одежда людей черная, серая и белая. Изредка встречались полностью черные костюмы, еще более редко серые и, насколько мог видеть Тревиз, никогда полностью белые. Впрочем, покрой всегда был иным, как будто люди, лишенные цветов, неутомимо искали способ сохранить свою индивидуальность.
Лица, как правило, ничего не выражали, или же были мрачными. Женщины носили короткие прически, мужчины более длинные, заплетенные сзади в короткие косички. Проходя по улицам, никто не смотрел на других людей. Все казались целеустремленными, как будто занятыми собственными мыслями, что не оставляло места ни для чего другого. Мужчины и женщины одевались похоже, и только длина волос, небольшие бугорки грудей и ширина бедер подчеркивали отличие.
Нашу троицу завели в лифт, который опустился на пять уровней. Выйдя, они подошли к двери, на которой была маленькая надпись, белая на сером: «Митза Лизалор, Мин-Пер».
Компореллонец, шедший впереди, коснулся надписи, которая через мгновение вспыхнула в ответ. Дверь открылась, и они вошли.
Это была большая и почти пустая комната, пустота которой использовалась, чтобы подчеркнуть значение ее обитателя.
У дальней стены стояли двое охранников, лица которых ничего не выражали, а взгляды были устремлены на вошедших. Огромный стол располагался в центре комнаты, точнее, был слегка смещен от центра назад. За столом сидела, вероятно, Митза Лизалор, крупнотелая, гладколицая и темноглазая. Две сильные руки с длинными пальцами покоились на столе.
Верхняя одежда Мин-Пера (Министр Перевозок, предположил Тревиз) имела широкие белые лацканы на фоне темно-серого цвета остального костюма. Две полосы белого цвета тянулись под лацканами, пересекаясь в центре груди. Тревиз отметил это, хотя одежда была задумана таким образом, чтобы скрадывать выпуклость женской груди. Однако белый крест привлекал внимание именно к ней.
Министр несомненно была женщиной. Даже если не принимать во внимание ее грудь, об этом говорили короткие волосы, и хотя на лице ее не было косметики, черты его показывали то же. Голос ее бесспорно был женским - богатым контральто.
- Добрый день, - сказала она. - Мы не предполагали, что нас почтят посещением двое мужчин с Терминуса… И женщина, о которой не было сообщено. - Взгляд ее переходил от одного к другому, пока не остановился на Тревизе, который стоял, хмуро глядя на нее. - К тому же один из этих мужчин - член Совета.
- Советник Основания, - сказал Тревиз, стараясь, чтобы его голос звенел. - Советник Голан Тревиз по делу, касающемуся Основания.
- По делу? - Брови министра поднялись.
- По делу, - повторил Тревиз. - Так почему же вы обращаетесь с нами, как с уголовниками? Почему нас арестовали вооруженные люди и привели сюда как пленников? Надеюсь, вы понимаете, что Совет Основания будет недоволен, услышав об этом.
- Кстати, - сказала Блисс, и голос ее прозвучал как крик по сравнению с голосом министра, - мы так и будем продолжать стоять?
Министр смерила ее холодным взглядом, потом подняла руку и сказала:
- Три стула! Быстро!
Дверь открылась, и трое мужчин, одетых по обычной мрачной компореллонской моде, почти бегом внесли три стула. Трое людей, стоявших перед столом, сели.
- Теперь вам удобно? - спросила министр с холодной улыбкой.
Тревиз подумал, что нет. Стулья были без подушек, холодные наощупь, с плоскими сиденьями и спинкой, не принимавшими форму тела.
- Почему мы здесь? - спросил он.
Министр заглянула в бумаги, лежавшие у нее на столе.
- Я объясню вам, как только выясню все факты. Итак, ваш корабль - это «Далекая Звезда» с Терминуса. Верно, Советник?
- Да.
Министр взглянула на него.
- Я называю ваш титул, Советник. Не будете ли вы любезны называть мой?
- Мадам Министр будет достаточно? Или это просто форма вежливости?
- Нет, это не просто форма вежливости, и вам нет необходимости дублировать свои слова. «Министра» вполне достаточно, или же «мадам», если вас утомит повторение.
- В таком случае мой ответ на ваш вопрос будет: да, Министр.
- Капитан корабля - Голан Тревиз, гражданин Основания и член Совета Терминуса… В данный момент свободный Советник. Это вы, я права, Советник?
- Да, Министр. И поскольку я гражданин Основания…
- Я еще не кончила, Советник. Поберегите свои возражения до этого времени. Вас сопровождает Яков Пилорат, ученый-историк и гражданин Основания. Это вы, не так ли, доктор Пилорат?
Пилорат слегка вздрогнул, когда Министр перевела на него свой пронзительный взгляд.
- Да, это я, моя д… - он сделал паузу, и начал снова: - Да, это я, Министр.
Министр чопорно сложила руки.
- В рапорте не упоминается, что к нам направляется еще и женщина. Эта женщина член команды корабля?
- Да, Министр, - сказал Тревиз.
- Тогда я обращусь прямо к ней. Ваше имя?
- Меня зовут Блисс, - сказала та, сидя прямо и говоря со спокойной четкостью, - хотя полное имя более длинно, мадам. Вы хотите знать его?
- В данный момент достаточно и этого. Вы гражданин Основания, Блисс?
- Нет, мадам.
- Гражданином какого же мира вы являетесь, Блисс?
- У меня нет документов, свидетельствующих о моей принадлежности к какому-либо миру, мадам.
- Нет документов, Блисс? - Она сделала пометку в бумагах, лежащих перед ней. - Этот факт записан. Что же вы делаете на борту корабля?
- Я пассажир, мадам.
- Советник Тревиз или доктор Пилорат спрашивали у вас документы, прежде чем взять вас на борт корабля?
- Нет, мадам.
- Вы сообщили им, что у вас нет документов, Блисс?
- Нет, мадам.
- Каковы ваши функции на борту корабля, Блисс? Ваше имя соответствует им?
Блисс гордо ответила:
- Я - пассажир, и у меня нет никаких других функций.
Тревиз вмешался в разговор:
- Почему вы привязались к этой женщине, Министр? Какие законы она нарушила?
Взгляд Министр Лизалор переместился с Блисс на Тревиза. Она заметила:
- Вы здесь чужак, Советник, и не знаете наших законов. Тем не менее, посетив наш мир, вы должны подчиняться им. Основной закон Галактики гласит: никто не приносит с собой свои законы.
- Вполне допускаю, Министр. Однако, это не объясняет мне, какой закон она нарушила.
- По основному закону Галактики, Советник, посетитель, прибывший с мира, находящегося за пределами власти данной планеты, должен иметь документы, удостоверяющие его личность. Многие миры небрежны в этом отношении, ценя туризм, но мы на Компореллоне - нет. Мы мир закона и жесткого его применения. Она персона без мира, и как таковая, нарушает наш закон.
- У нее просто не было выбора, - сказал Тревиз. - Корабль пилотировал я и именно я доставил ее на Компореллон. Она сопровождает нас, Министр… Или вы хотите сказать, что я должен был вышвырнуть ее в космос?
- Это просто означает, Советник, что вы тоже нарушили наши законы.
- Нет, не так, Министр. Я не чужак, а гражданин Основания, а Компореллон и миры, подчиненные ему, поддерживают с ним связь. Как гражданин Основания, я могу путешествовать здесь свободно.
- Разумеется, Советник, до тех пор, пока у вас есть документы, удостоверяющие, что вы действительно член Основания.
- А они у меня есть, Министр.
- Но даже как гражданин Основания, вы не имеете права нарушать наши законы и привозить с собой женщину, не имеющую мира.
Тревиз заколебался, потом ответил:
- Нас не остановили на иммиграционной станции, и я решил, что это подразумевает разрешение везти эту женщину с собой, Министр.
- Действительно, Советник, вас не остановили иммиграционные власти и не доложили о женщине, позволив вам пройти. Однако, я подозреваю, что чиновники на входной станции решили - и совершенно правильно - что гораздо важнее пропустить ваш корабль к поверхности, чем беспокоиться о человеке, не имеющем мира. Строго говоря, их поступок - нарушение правил и будет разбираться особо, но я не сомневаюсь, что решение совершить это нарушение было оправданным. Мы - мир жестких законов, Советник, но мы недостаточно жестки, чтобы диктовать поступки.
Тревиз отозвался мгновенно:
- В таком случае, Министр, я подвергаю сомнению вашу строгость. Если вы действительно не получили с иммиграционной станции сведений о присутствии на борту человека не имеющего мира, значит, ко времени нашей посадки вы не знали, что мы нарушаем ваши законы. И все-таки совершенно очевидно, что вы были готовы взять нас под стражу в момент приземления, и вы сделали это. Почему вы проступили так, не имея оснований думать, что нарушается какой-либо закон?
Министр улыбнулась.
- Я понимаю ваше недоумение, Советник. Позвольте заверить вас, что какие бы сведения мы и получили - или же не получили - наличие пассажира не имеющего мира, не имеет ничего общего со взятием вас под стражу. Мы сделали это в интересах Основания, с которым, как вы верно заметили, поддерживаем связь.
Тревиз уставился на нее.
- Но это невозможно, Министр. Хуже того, это просто нелепо.
Министр рассмеялась.
- Интересно, почему вы считаете нелепое хуже невозможного, Советник? Кстати, я согласна с вами. Однако, к несчастью для вас, это ничего не значит. Итак, почему?
- Потому что я представитель правительства Основания, действующий от его имени, и совершенно невероятно, чтобы оно хотело арестовать меня или хотя бы имело для этого возможность, поскольку я обладаю правительственной неприкосновенностью.
- Вы опустили мой титул, но вы глубоко взволнованы, и это прощает вас. Действительно, я не приказывала арестовать лично вас. Я делаю только то, что могу выполнить, Советник.
- И что же именно, Министр? - спросил Тревиз, стараясь держать свои эмоции под контролем перед лицом этой внушительной женщины.
- Реквизиция вашего корабля, Советник, и возвращение его Основанию.
- Что?!
- Вы вновь забыли о моем титуле, Советник. Это весьма неряшливо с вашей стороны. Полагаю, что это не ваш корабль. Может, вы его придумали, построили или купили?
- Конечно, нет, Министр. Он был выделен мне правительством Основания.
- В таком случае, правительство Основания имеет право отменить свое решение, Советник. Это очень ценный корабль.
Тревиз молчал, и министр продолжала:
- Это гравитационный корабль, Советник. Их не может быть много, и даже Основание может иметь всего несколько. Видимо, они пожалели, что выделили один из этих нескольких вам. Возможно, вам удастся убедить их выделить вам другой, менее ценный корабль, который тем не менее вполне подойдет для вашей миссии… Но мы должны получить корабль, на котором вы прибыли.
- Нет, Министр, я не могу отдать этот корабль. Я не верю, что Основание просило вас об этом.
Министр улыбнулась.
- Не только меня, Советник. И не только Компореллон. Есть причины полагать, что эта просьба была направлена в каждый из многих миров, находящихся под юрисдикцией Основания. Из этого я делаю вывод, что Основание не знает вашего маршрута и ищет вас, явно в гневе. Далее я прихожу к выводу, что у вас нет никакого дела в интересах Основания, поскольку в этом случае они должны были бы знать, где вы находитесь, и известили бы нас персонально. Короче говоря, Советник, вы мне солгали.
Тревиз с трудом произнес:
- Я бы хотел увидеть копию запроса, полученного от правительства Основания, Министр. Полагаю, это лишает меня звания?
- Разумеется, если дать делу законный ход. Мы очень серьезно относимся к законам, Советник, и ваши права будут полностью учтены, заверяю вас. Однако, будет лучше и спокойнее, если мы придем к соглашению без огласки и задержек законных действий. Мы предпочитаем такой путь и, я уверена, того же хочет Основание, не желающее, чтобы вся Галактика знала о беглеце-советнике. Это выставит Основание в нелепом виде, а по нашим с вами оценкам, нелепость хуже, чем невозможность.
Тревиз промолчал.
Министр подождала, а затем продолжала, так же спокойно, как и прежде.
- Итак, Советник, неофициальным ли соглашением или законными действиями, мы намерены получить этот корабль. Наказание за провоз к нам пассажира, не имеющего мира, будет зависеть от того, какой путь вы выберете. Требуйте законности, и она явится дополнительным обвинением против вас, и вы все понесете наказание за преступление, а оно, уверяю вас, будет немалым. Выбирайте соглашение, и ваш пассажир сможет улететь отсюда на коммерческом корабле в любом направлении, которое выберет, а вы двое, если пожелаете, сможете сопровождать ее. Или же, если захочет Основание, мы можем снабдить вас одним из собственных наших кораблей, разумеется, при условии, что Основание даст нам равный по качеству. Если же по какой-то причине вы не хотите возвращаться на территорию, контролируемую Основанием, мы можем предложить вам убежище здесь, а в дальнейшем, возможно, и компореллонское гражданство. Как видите, есть много возможностей, если мы придем к дружескому соглашению, и ни одной, если вы будете настаивать на своих законных правах.
- Вы слишком торопитесь, Министр, - сказал Тревиз, - и обещаете то, чего не сможете выполнить. Вы не можете предлагать мне убежище перед лицом требования Основания о моей выдаче.
- Советник, я никогда не предлагаю того, чего не могу сделать. Требование Основания касается только корабля. Его не интересуете ни вы, как личность, ни кто-либо другой. Им нужен только корабль.
Тревиз быстро взглянул на Блисс и сказал:
- Вы разрешите, Министр, поговорить с доктором Пилоратом и мисс Блисс?
- Конечно, Советник. У вас есть пятнадцать минут.
- Наедине, Министр.
- Вас проводят в комнату, а через пятнадцать минут вы вернетесь, Советник. Пока вы будете там, вам не будут мешать и пытаться подслушивать ваш разговор. Я даю вам в этом слово, а слово свое я держу. Однако, вас будут охранять, поэтому даже не думайте о побеге.
- Мы поняли, Министр.
- А когда вы вернетесь назад, мы надеемся получить ваше согласие на передачу корабля. В противном случае закон вступит в силу, и это будет худший вариант для всех вас, Советник. Это ясно?
- Да, это ясно, Министр, - сказал Тревиз, сдерживая гнев, поскольку демонстрация его не привела бы ни к чему хорошему.

18

Это была маленькая, но хорошо освещенная комната, в которой стояли диван и два стула, и откуда-то доносился мягкий звук работающего вентилятора. В целом, она была явно более удобной, чем большой и стерильный офис министра.
Высокий и мрачный охранник, приведший их туда, держал руку на рукояти своего бластера. Когда они вошли, он остался снаружи, сказав:
- У вас есть пятнадцать минут.
Сразу после этого дверь со стуком захлопнулась.
- Создается только надеяться, что нас не подслушивают, - сказал Тревиз.
- Она дала вам свое слово, Голан, - напомнил Пилорат.
- Вы судите других по себе, Яков. Ее так называемое «слово» ничего не значит, и она без колебаний нарушит его, если захочет.
- Это не имеет значения, - сказала Блисс. - Я могу накрыть это место.
- У тебя есть экранирующее устройство? - спросил Пилорат.
Блисс улыбнулась, сверкнув зубами.
- Разум Геи - экранирующее устройство, Пил. Это огромный разум.
- Мы находимся здесь, - гневно сказал Тревиз, - из-за ограниченности этого огромного разума.
- Что вы имеете в виду? - спросила Блисс.
- Когда тройная встреча закончилась, вы отрезали меня от разумов и мэра и этого человека из Второго Основания - Джиндибела. Я был предоставлен самому себе.
- Мы должны были сделать это, - сказала Блисс, - ведь вы - наше самое сильное средство.
- Да, Голан Тревиз всегда прав. Но вы не отрезали от их разумов мой корабль, не так ли? Мэра Бренно я не интересую, ей нужен корабль. Она не забыла о нем.
Блисс нахмурилась, а Тревиз продолжал:
- Подумайте об этом. Гея ошибочно предположила, что мы с кораблем составляем единое целое, и если Бренно не думает обо мне, значит, она не думает и о корабле. К сожалению, Гея не имеет представления об индивидуальности. Она считает, что корабль и я - единый организм, а это неверно.
- Это возможно, - согласилась Блисс.
- В таком случае, - сказал Тревиз, - вы должны исправить эту ошибку. Я должен иметь мой гравитационный корабль и мой компьютер. А вы можете контролировать разумы?
- Да, Тревиз, но контроль этот осуществляется непросто. Мы делали это в случае тройной встречи, но знаете ли вы, сколько времени это планировалось? Взвешивалось? Это потребовало - в буквальном смысле - многих лет. Я не могу просто подойти к этой женщине и сделать так, чтобы она поступила в чьих-то интересах.
- Но в этом случае…
Блисс с нажимом продолжала:
- Если я начну следовать этим курсом действий, то где мы остановимся? Я могла бы повлиять на разум чиновника со входной станции, и нас бы немедленно пропустили. Я могла бы повлиять на разум агента в машине, и он отпустил бы нас.
- Раз уж вы упомянули это, то почему вы этого не сделали?
- Потому, что мы не знаем, к чему это приведет. Мы не знаем побочных эффектов, которые могут повернуть ситуацию в сторону ухудшения. Если я сейчас воздействую на разум министра, это скажется на ее отношениях с другими людьми, а поскольку она высший чиновник в своем правительстве, это может сказаться на межзвездных отношениях. Пока этот вопрос не будет тщательно изучен, мы не посмеем коснуться ее разума.
- Тогда зачем вы отправились с нами?
- Потому что может придти время, когда ваша жизнь окажется в опасности. Я должна защищать вашу жизнь любой ценой, даже ценой жизни Пила или своей собственной. На входной станции угрозы вашей жизни не было, как нет ее и сейчас. Вы должны действовать сами и ждать, пока Гея сможет оценить последствия своих действий и предпринять их.
Тревиз погрузился в раздумья, а затем сказал:
- В таком случае, я попытаюсь кое-что сделать.
Дверь скользнула в сторону, скрывшись в щели, предназначенной для нее, с таким же шумом, с каким закрывалась.
- Выходите, - сказал охранник.
Когда они вышли, Пилорат прошептал:
- Что вы собираетесь делать, Голан?
Тревиз покачал головой и шепнул в ответ:
- Я не совсем уверен. Придется импровизировать.

19

Министр Лизалор все еще сидела за столом, когда они вернулись в ее офис. Когда они вошли, лицо ее исказила мрачная улыбка.
- Надеюсь, Советник Тревиз, - сказала она, - вы вернулись, чтобы сказать мне, что отдаете этот корабль Основания.
- Я пришел, - спокойно ответил Тревиз, - чтобы обсудить условия, Министр.
- Обсуждать здесь нечего, Советник. Суд, если вы на этом настаиваете, можно провести очень быстро. Я гарантирую вам суровый приговор, поскольку ваша вина в доставке сюда человека без мира очевидна и бесспорна. После этого мы получим законные основания забрать корабль, а вы трое понесете наказание. И все это задержит нас не более, чем на день.
- И все-таки, нам есть что обсуждать, Министр, поскольку, независимо от того, как быстро вы осудите меня, вам не удастся захватить корабль без моего согласия. Любая попытка силой войти в него без меня, уничтожит корабль, космопорт и всех, оказавшихся поблизости. Это наверняка приведет Основание в ярость, чего вы, конечно, не хотите. Угрозы и запугивание для того, чтобы заставить меня открыть корабль, противоречат вашим законам и если вы нарушите их и подвергнете нас пыткам или жестокому тюремному заключению, Основание узнает об этом и придет в еще большую ярость. Как бы они не хотели вернуть корабль, они не допустят создания прецедента, разрешающего помыкать гражданами Основания… Так мы будем говорить об условиях?
- Все это ерунда, - нахмурившись, сказала министр. - Если понадобится, мы можем обратиться к самому Основанию. Они знают, как открыть их собственный корабль или же заставят вас сделать это.
- Вы забыли о моем титуле, Министр, - сказал Тревиз, - но вы глубоко взволнованы, и это прощает вас. Вы прекрасно знаете, что обращение к Основанию - это последнее, что вы хотели бы сделать, поскольку у вас и мысли нет возвращать ему корабль.
Улыбка исчезла с лица министра.
- Что за ерунда, Советник?
- Это ерунда, Министр, которую другим, возможно, не следует слушать. Отправьте моего друга и эту молодую женщину в какую-нибудь комнату для гостей, и пусть они отдохнут там. Кроме того, пусть охранники тоже уйдут. Они могут подождать снаружи, а вы оставьте себе бластер. Вы не маленькая женщина, и с бластером вам нечего будет бояться меня. Я не вооружен.
Министр наклонилась к нему через стол.
- В любом случае мне нечего бояться вас.
Не оглядываясь, она подозвала одного из охранников, который тут же подошел и остановился перед ней, щелкнув каблуками.

Предыдущая страница 7 Следующая страница


Основание и Земля 8

- Отведите этих людей в комнату 5. Оставьте их там и хорошо охраняйте. Вы несете ответственность за любую грубость, допущенную по отношению к ним, а также за любое нарушение секретности.
Она встала, и решительность Тревиз слегка поколебалась, заставив ее несколько отступить. Министр была высока: не меньше 185 сантиметров Тревиза, а может, даже больше. Талия ее была узкой, а две белые полосы, пересекавшие грудь и продолжавшиеся вокруг талии, делали ее еще уже. В ней была некая массивная грация, и Тревиз мрачно подумал, что ее заявление, будто ей нечего бояться его, может оказаться правдой. Пожалуй, она не затруднилась бы положить его на лопатки.
- Идите за мной, Советник, - сказала она. - Если вы собираетесь говорить ерунду, чем меньше людей ее услышат, тем лучше.
Она направилась к двери, а Тревиз последовал за ней, чувствуя себя так, как никогда прежде не чувствовал с женщиной.
Они вошли в лифт и, когда дверь закрылась, министр сказала:
- Мы сейчас одни, Советник, и если вы питаете иллюзии, что сможете справиться со мной и добиться каких-то целей, забудьте об этом. - Акцент в ее голосе становился более заметным, когда она волновалась. - Вы кажетесь довольно крепким мужчиной, но уверяю вас, мне не составит труда сломать вам руку… или спину, если понадобится. Я вооружена, но не буду пользоваться никаким оружием.
Тревиз поскреб свою щеку, пока глаза его разглядывали ее тело.
- Министр, я мог бы помериться силами с любым мужчиной моего веса, но решил отказаться от схватки с вами. Я знаю, когда противник превосходит меня.
- Хорошо, - сказала министр.
- Куда мы направляемся, Министр? - спросил Тревиз.
- Вниз! Довольно далеко вниз. Однако не расстраивайтесь. Полагаю, в гипердраме вас предварительно посадили бы в темницу, но на Компореллоне нет темниц - только обычные тюрьмы. Мы направляемся в мои личные апартаменты; не такие романтичные, как темница в худшие дни Империи, но гораздо более удобные.
Тревиз прикинул, что они были по крайней мере в 50 метрах от поверхности планеты, когда дверь лифта скользнула в сторону, и они вышли.

20

Тревиз оглядел комнату с искренним удивлением.
- Вам не нравится моя квартира, Советник? - чопорно спросила министр.
- Дело не в этом, Министр. Я просто удивлен. Это так неожиданно. Впечатление, сложившееся у меня о вашем мире на основе того, что я видел и слышал после того, как прибыл сюда - это умеренность и воздержание.
- Так оно и есть, Советник. Наши ресурсы ограничены, и наша жизнь должна быть такой же суровой, как наш климат.
- Но это, Министр… - и Тревиз поднял руки, как будто обнимая комнату, где впервые в этом мире увидел цвета, где диваны были мягкими, свет, шедший от стен, нерезким а пол был покрыт силовым ковром, так что шаги по нему были упругими и тихими. - Это явная роскошь.
- Мы воздерживаемся, Советник, избегая роскоши. Показной роскоши. Чрезмерной роскоши. Однако эта роскошь - личная. Я много работаю и несу большую ответственность, поэтому мне нужно место, где я могу забыть на время о сложностях своей работы.
- И все компореллонцы живут подобно вам, когда их никто не видит, Министр? - спросил Тревиз.
- Это зависит от их работы и степени ответственности. Немногие могут позволить себе это, добиться этого, или хотя бы, благодаря нашим этическим нормам, желать этого.
- Но вы, Министр, можете себе позволить, добиться и желать этого?
- Ранг имеет и достоинства, и недостатки, - сказала министр. - А теперь садитесь, Советник, и расскажите мне о вашем безумии. - Она села на диван, который прогнулся под ее изрядным весом, и указала на мягкое кресло, в котором Тревиз был бы лицом к ней и не очень далеко.
Тревиз сел.
- Безумии, Министр?
Лизалор заметно расслабилась, положив правый локоть на подушку.
- В частной беседе не обязательно слишком строго соблюдать формальные правила. Вы можете звать меня Лизалор, а я буду называть вас Тревиз… Скажите мне, что у вас на уме, Тревиз, и давайте обсудим это.
Тревиз скрестил ноги и откинулся на спинку кресла.
- Видите ли, Лизалор, вы предложили мне на выбор или отдать корабль добровольно, или быть подвергнутым формальному суду. В обоих случаях вы в конечном итоге получаете корабль… Тем не менее, вы пытаетесь убедить меня принять первое предложение. Вы предлагаете мне взамен другой корабль, так чтобы я с друзьями мог отправиться куда угодно по своему усмотрению. Мы даже можем, если захотим, остаться на Компореллоне и получить гражданство. В более мелких вещах вы даете мне пятнадцать минут на совещание с друзьями. Вы даже привели меня в свою личную квартиру, тогда как мои друзья получили комфортабельный номер. Короче говоря, вы подкупаете меня, Лизалор, чтобы получить корабль по возможности без суда.
- Тревиз, а вы не хотите признать за мной право на человеческие чувства?
- Нет.
- Или решить, что добровольная передача корабля будет быстрее и удобнее, чем суд?
- Нет! Я могу предложить другое решение.
- Какое?
- У суда есть одна нежелательная черта - это дело публичное. Вы несколько раз ссылались на суровую систему законов этого мира, и я подозреваю, что устроить суд без полных записей будет непросто. Если же суд состоится, Основание узнает об этом, и вам придется вернуть корабль, как только суд кончится.
- Конечно, - бесстрастно сказала Лизалор. - Этот корабль принадлежит Основанию.
- Но, - продолжал Тревиз, - частное соглашение со мной не будет фигурировать в официальных записях. Вы получите корабль и, поскольку Основание об этом не узнает - они даже не знают, что мы на этой планете - Компореллон сможет оставить корабль себе. Я уверен, что именно это вы и собираетесь сделать.
- Но зачем нам делать это? - Она по-прежнему была бесстрастна. - Разве мы не есть Федерации Основания?
- Не совсем. На любой галактической карте, где миры, входящие в Федерацию, показаны красным, Компореллон и подчиненные ему миры выглядят как бледно-розовое пятно.
- И все-таки мы должны сотрудничать с Основанием.
- Должны? А разе не Компореллон мечтает о полной независимости и даже лидерстве? Вы старый мир. Почти все миры стараются выглядеть старше, чем есть на самом деле, но Компореллон действительно СТАРЫЙ мир.
Холодная улыбка скользнула по лицу министра Лизалор.
- Старейший, если верить некоторым нашим энтузиастам.
- Разве не было времени, когда Компореллон действительно был ведущим миром в сравнительно небольшой группе планет?
- Вы думаете, что мы мечтаем о такой недостижимой цели? Я назвала это безумием еще до того, как узнала ваши мысли, и теперь вижу, что это действительно так.
- Мечты могут быть необычными, но это не мешает мечтать. Терминус, расположенный на самом краю Галактики и имеющий пятисотлетнюю историю, что меньше истории любого другого мира, фактически управляет Галактикой. А разве Компореллон не может? А? - Тревиз улыбнулся.
Лизалор оставалась мрачной.
- Насколько мы понимаем, Терминус достиг такого положения выполнением Плана Сэлдона.
- Это психологическая опора этого старшинства и будет существовать до тех пор, пока люди верят в него. Может оказаться, что правительство Компореллон в это не верит. Кроме того, Терминус также использует технологическую опору. Власть Терминуса над Галактикой несомненно основана на его развитой технологии, примером которой является гравитационный корабль, так интересующий вас. Ни один мир, кроме Терминуса, не имеет гравитационных кораблей. Если Компореллон получит один из них, он сможет изучить его работу, а это позволит ему сделать гигантский технологический шаг вперед. Вряд ли этого будет достаточно для преодоления лидерства Терминуса, но ваше правительство может думать именно так.
- Едва ли вы говорите это серьезно, - сказала Лизалор. - Любое правительство, задержавшее этот корабль вопреки желанию Основания получить его, испытает на себе гнев Основания, а история показывает, что Основание бывает страшно в гневе.
- Гнев Основания, - сказал Тревиз, - проявляется лишь тогда, когда оно узнает что-либо, достойное гнева.
- В таком случае, Тревиз - если вы утверждаете, что ваш анализ ситуации не просто безумие - разве не выгоднее вам передать нам корабль и совершить выгодную сделку? Мы можем хорошо заплатить за возможность получить его тихо.
- Вы уверены, что я не сообщу об этом Основанию?
- Конечно. Едва ли вы захотите доложить о своем участии в этом деле.
- Я могу сообщить, что действовал по принуждению.
- Верно. Если здравый смысл не подскажет вам, что мэр никогда не поверит в это… Ну что, перейдем к делу?
Тревиз покачал головой.
- Нет, мадам Лизалор. Корабль мой и должен остаться моим. Как я уже говорил, он взорвется с невероятной силой, если вы попытаетесь проникнуть в него. Уверяю вас, что это правда. Не думайте, что я блефую.
- Вы можете открыть его и перепрограммировать компьютер.
- Несомненно. - Но я не сделаю этого.
Лизалор тяжело вздохнула.
- Вы знаете, что мы можем заставить вас изменить ваше мнение… если не тем, что можем сделать с вами, то тем, что можем сделать с вашим другом, доктором Пилоратом, или с этой молодой женщиной.
- Пытки, Министр? И это ваши законы?
- Нет, Советник. Но нам вовсе не обязательно поступать так жестоко. Всегда остается Психический Зонд.
Впервые с тех пор, как он переступил порог комнаты министра, Тревиз почувствовал холод в животе.
- Вы не сможете сделать этого. Использование Психического Зонда для чего-либо, кроме медицинских целей, объявлено вне закона по всей Галактике.
- Но если мы окажемся в отчаянном положении…
- Я думаю, что этот вариант не даст вам ничего хорошего, - сказал Тревиз. - Моя решимость сохранить корабль так велика, что Психический Зонд может уничтожить мой разум, прежде чем я смогу согласиться передать вам корабль. - (Он знал, что это блеф, и холодок в животе усилился.) - Даже если вы окажетесь настолько умелыми, что переубедите меня, не разрушая разума, и я открою корабль, разоружу его и передам вам, это еще ничего не значит. Корабельный компьютер - более важный, чем сам корабль - каким-то образом, (не знаю каким) сделан так, что в полную силу может работать только со мной. Его можно назвать компьютером для одного человека.
- В таком случае, допустим, вы оставляете себе корабль и остаетесь его пилотом. Как вы смотрите на пилотирование его для нас - в качестве почетного гражданина Компореллона? Огромное жалование… любая роскошь… Для ваших друзей тоже.
- Нет.
- Что же вы предлагаете? Чтобы просто позволили вам и вашим друзьям забрать корабль и улететь в Галактику? Предупреждаю вас, что прежде чем позволить вам это, мы можем просто сообщить Основанию, что вы с кораблем здесь, и предоставить дальнейшее им?
- И тем самым потерять корабль?
- Если нам суждено потерять его, то пусть его получит Основание, а не дерзкий пришелец.
- Тогда позвольте предложить вам компромиссное решение.
- Компромиссное решение? Хорошо, я выслушаю вас. Продолжайте.
Тревиз осторожно начал:
- Я выполняю важное задание, причем началось это с поддержкой Основания. Теперь, похоже, эта поддержка кончилась, но задание осталось важным. Если Компореллон окажет мне поддержку и я успешно справлюсь с заданием, вы получите выгоду.
- А вы не вернете корабль Основанию? - с сомнением спросила Лизалор.
- Я и не собирался делать этого. Основание не стало бы так настойчиво домогаться его, если бы считало, что есть возможность получить его обратно от меня.
- Это не то же самое, что обещание отдать корабль нам…
- Как только я выполню задание, корабль может мне больше не понадобиться. В этом случае я не возражаю, если его получит Компореллон.
Какое-то время они молча смотрели друг на друга, потом Лизалор сказала:
- Вы говорите с оговорками. «Корабль может мне больше не понадобиться…» Это нас не интересует.
- Я мог бы сделать более уверенное заявление, но какую ценность это будет иметь для вас? Разве то, что мои предложение осторожны, и ограничены, не убеждает вас, что они по крайней мере искренни?
- Умно, - сказала Лизалор, кивая. - Это мне нравится. Итак, каково ваше задание и как это может пойти на пользу Компореллону?
- Нет, нет, - сказал Тревиз, - сначала вы. Поддержите ли вы меня, если я докажу вам, что это задание важно для Компореллона?
Министр Лизалор поднялась с дивана во весь свой огромный рост.
- Я голодна, Советник Тревиз, и не хочу продолжать на пустой желудок. Предлагаю что-нибудь съесть и выпить - соблюдая умеренность. После этого мы закончим разговор.
Взглянув в эту минуту на нее, Тревиз испытал какое-то странное предчувствие и, слегка встревоженный, сжал губы.

21

Еда оказалась питательной, но не слишком вкусной. Главное блюдо состояло из вареного мяса с горчичным соусом, лежавшего на листьях растения, которое Тревиз не сумел определить. Из-за горько-соленого вкуса оно ему не понравилось. Позднее он узнал, что это была разновидность морской водоросли.
Затем был кусок плода, напоминавшего по вкусу яблоко с легким привкусом персика (действительно неплохого) и горячий темный напиток, настолько горький, что Тревиз оставил половину, попросив вместо него холодной воды. Все порции были маленькими, но в данных обстоятельствах Тревизу было все равно.
Они ели наедине, безо всякой прислуги. Министр сама разогревала и подавала пищу, а затем сама убирала посуду и приборы.
- Надеюсь, вам понравилось, - сказала Лизалор, когда они вышли из столовой.
- Вполне, - ответил Тревиз без особого энтузиазма.
Министр вновь заняла свое место на диване.
- Позвольте продолжить наш разговор, - сказала она. - Вы говорили, что Компореллон обижен на превосходство Основания в технологии и на его лидерство в Галактике. Это правда, но этот аспект ситуации может заинтересовать только интересующихся межзвездной политикой, а таких немного. Гораздо важнее то, что среднего компореллонца ужасает безнравственность Основания. Есть много безнравственных миров, но Терминус - главный из них. Я хочу сказать, что вся враждебность, испытываемая в нашем мире к Терминусу, основана на этом больше, чем на каких-то абстрактных вопросах.
- Безнравственность? - удивился Тревиз. - Какие бы недостатки вы ни признавали за Основанием, оно распространяется в Галактике достаточно эффективно. Гражданские права постепенно растут, уважаются и…
- Советник Тревиз, я говорю о ПОЛОВОЙ нравственности.
- В таком случае я вас не понимаю. Мы совершенно нравственное общество в половом смысле. Женщины представлены во всех областях общественной жизни. Наш мэр - женщина, и почти половина Совета состоит из…
На лице министра отразилось ее растущее раздражение.
- Советник, вы смеетесь надо мной? Вы безусловно знаете, что означает половая нравственность. Существует ли на Терминусе таинство брака?
- Что вы называете таинством?
- Есть у вас формальные брачные церемонии, соединяющие пары?
- Конечно, если люди хотят этого. Такие церемонии упрощают проблемы налогов и наследования.
- Но могут быть и разводы?
- Конечно. Безнравственно заставлять людей жить друг с другом, когда…
- И никаких религиозных ограничений?
- Религиозных? У нас есть люди, занимающиеся философией древних культов, но как это связано с браком?
- Советник, здесь, на Компореллоне все аспекты секса строго контролируются. Вне брака его быть не должно, и даже в браке он ограничен. Нас шокируют миры - и особенно Терминус - где секс рассматривается только как развлечение и не имеет большого значения когда, как и с кем предаваться ему.
Тревиз пожал плечами.
- Простите, но мне не под силу преобразование Галактики или хотя бы Терминуса… И вообще, как связан этот вопрос с моим кораблем?
- Я говорю об общественном мнении в вопросе о вашем корабле, и о том, что это ограничивает мои возможности поиска компромисса. Народ Компореллона ужаснется, узнав, что вы взяли на борт молодую привлекательную женщину для удовлетворения страсти своей и своего спутника. Из соображений безопасности вас троих я и предлагаю вам согласиться на добровольную передачу корабля вместо публичного суда.
- Я вижу, - сказал Тревиз, - что вы использовали паузу в разговоре и придумали новый тип убеждения угрозой. Мне нужно бояться толпы линчевателей?
- Я просто указываю вам возможные опасности. Можете ли вы отрицать, что женщина, которую вы взяли на корабль, не что иное, как сексуальное удобство?
- Конечно, могу. Блисс - спутница моего друга, доктора Пилората, и конкуренции между нами нет. Вы можете не признавать их отношения браком, но я верю, что в представлении Пилората и этой женщины они - муж и жена.
- Вы утверждаете, что не участвуете в этом?
- Конечно, нет, - сказал Тревиз. - За кого вы меня принимаете?
- Не могу сказать. Я не знаю вашего понятия нравственности.
- Тогда позвольте объяснить, что мое понятие нравственности говорит мне, что я должен относиться серьезно к собственности своего друга… или к его спутнице.
- И вы ни разу не испытывали соблазна?
- У меня не было возможностей для этого.
- Вообще? Может, вас не интересуют женщины?
- Не верьте этому. Они меня интересуют.
- Сколько прошло времени с тех пор, как вы занимались сексом с женщиной?
- Месяцы. Этого не было после отлета с Терминуса.
- И, разумеется, вы недовольны этим.
- Конечно, - с чувством сказал Тревиз. - Но ситуация такова, что у меня не было выбора.
- Ваш друг Пилорат, видя ваши страдания, мог бы предложить вам разделить с ним его женщину.
- Я не показывал ему своих страданий, а если бы и показал, он не захотел бы делиться Блисс. К тому же женщина должна быть согласна, а я ее не привлекаю.
- Вы говорите так потому, что изучили этот вопрос?
- Нет, я не изучал его. Чтобы прийти к такому заключению, не нужны эксперименты. Кроме того, мне она не очень нравится.
- Поразительно! Такие как она привлекают мужчин.
- Физически она привлекательна, и тем не менее меня к ней не влечет. Кроме того, она слишком молода.
- Значит, вы предпочитаете зрелых женщин?
Тревиз помолчал. Не крылась ли здесь ловушка? Он осторожно сказал:
- Я сам достаточно стар, чтобы ценить зрелых женщин. Но как это связано с моим кораблем?
- Забудьте пока о своем корабле, - сказала Лизалор. - Мне сорок шесть лет и я не замужем. У меня слишком много дел для замужества.
- В таком случае, по законам вашего общества, вы должны оставаться целомудренной всю жизнь. Потому вы и спрашивали, как долго я обхожусь без секса? Вам нужен мой совет по этому вопросу? Если да, то я скажу, что это не еда и питье. Жить без секса неудобно, но не невозможно.
Министр улыбнулась, и в глазах ее опять появилось плотоядное выражение.
- Вы ошибаетесь, Тревиз. Ранг имеет свои привилегии и вполне возможно быть осмотрительным. Я не всегда воздерживаюсь. Тем не менее компореллонские мужчины меня не удовлетворяют. Я допускаю, что нравственность - это хорошо, но она вызывает у мужчин нашего мира чувство вины, от чего они становятся несмелыми, медленно начинают, быстро кончают и, что самое главное, ничего не умеют.
- С этим я ничего не могу поделать, - осторожно заметил Тревиз.
- Вы хотите сказать, что дело может быть во мне? Что я их не вдохновляю?
- Этого я не говорил.
- В таком случае, как поведете себя ВЫ, если представится случай? Вы, человек из безнравственного мира, имеющий богатый сексуальный опыт, а в последние несколько месяцев насильно принужденный к воздержанию, несмотря на постоянное присутствие молодой и чарующей женщины. Как должны вести себя ВЫ в присутствии зрелой женщины, вроде меня, то есть того типа, который вы предпочитаете?
- Я должен вести себя уважительно и прилично, - ответил Тревиз, - с учетом вашего ранга и значения.
- Не будьте глупцом! - сказала министр, протягивая руку к своему правому боку. Белая полоса, опоясывающая ее, ослабла, освободив грудь и шею. Лиф ее черного платья стал заметно шире.
Тревиз сидел неподвижно. Думала ли она об этом с самого начала, или это была взятка, призванная помочь угрозе?
Лиф опустился вниз вместе с плотными чашками, прикрывавшими грудь. Теперь министр сидела с выражением гордого презрения на лице - голая до пояса. Ее груди были уменьшенной версией самой женщины - массивные, крепкие и непреодолимо волнующие.
- Ну? - сказала она.
- Великолепно! - искренне ответил Тревиз.
- И что вы будете делать с этим?
- А что диктует нравственность Компореллона, мадам Лизалор?
- Что значит это для вас, человека с Терминуса? Что диктует ВАША нравственность? Начинайте же. Моя грудь холодна и жаждет тепла.
Тревиз встал и начал раздеваться.

22

Тревиз чувствовал какое-то отупение и удивился, как много времени прошло.
Рядом с ним лежала Митза Лизалор, министр перевозок. Она лежала на животе, повернув голову в сторону и, открыв рот, храпела. Тревиз почувствовал облегчение от того, что она спит. Он надеялся, что проснувшись, она будет помнить, что спала.
Ему самому хотелось спать, но он понимал, что очень важно не делать этого. Она не должна, проснувшись, увидеть его спящим. Она должна понять, что пока она лежала, погрузившись в забытье, он бодрствовал. Она могла ожидать такого бодрствования от воспитанного Основанием безнравственного мужчины и лучше было не разочаровывать ее.
Кстати, он сделал все хорошо. Он верно предположил, что Лизалор с ее размерами и силой, с ее политической властью, презрением к компореллонским мужчинам, с которыми встречалась, и смесью ужаса и восхищения рассказами (интересно, что она слышала?) о сексуальных подвигах декадентов с Терминуса, может захотеть главенства. Она могла даже ждать этого, не в силах выразить свое желание и надежды.
Он поступил именно так и к своему удовольствию обнаружил, что был прав. (Тревиз всегда прав! - насмешливо подумал он.) Это понравилось женщине и дало Тревизу возможность управлять событиями и повернуть все так, чтобы утомить ее, самому оставшись относительно бодрым.
Это оказалось нелегко. У нее было изумительное тело (сорок шесть, говорила она, но такого тела не постыдился бы двадцатипятилетний атлет) и огромный запас жизненных сил, которые она расходовала с невероятным жаром.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

Действительно, если она могла усмирить себя и приучать к воздержанию, если практика позволяла ей лучше ощутить свои и, что еще важнее, ЕГО способности, это должно было доставлять удовольствие…
Храп вдруг стих, и она зашевелилась. Тревиз положил руку на ближнее к нему плечо, легко погладил его, и глаза женщины открылись. Тревиз приподнялся на локте, глядя на нее взглядом, полным жизни.
- Рад, что вы поспали, - сказал он. - Вам необходимо было отдохнуть.
Женщина сонно улыбнулась ему, и на мгновение Тревизу показалось, что она может предложить продолжить, но она только перевернулась на спину, а потом сказала мягко и удовлетворенно:
- Я с самого начала определила вас. Вы - король секса.
Тревиз постарался принять скромный вид.
- Мне нужно быть более сдержанным.
- Ерунда. Вы были совершенно правы. Я боялась, что вы истощены этой молодой женщиной, но вы заверили меня, что это не так. Это правда, верно?
- А разве я действовал как полупресыщенный мужчина?
- Нет, - рассмеялась она.
- Вы все еще думаете о Психическом Зонде.
Она снова рассмеялась.
- Вы сошли с ума? Могу ли я хотеть лишиться вас СЕЙЧАС?
- И все-таки будет лучше, если вы лишитесь меня на время…
- Что? - нахмурилась она.
- Если я буду оставаться здесь постоянно, моя… моя дорогая, много ли пройдет времени, прежде чем глаза начнут смотреть, а губы шептать? Однако, если я продолжу выполнение своего задания, то должен буду периодически возвращаться для доклада, и тогда будет вполне естественно, что мы будем на время закрываться вместе… А мое задание действительно важно.
Она задумалась, лениво поглаживая правое бедро, потом сказала:
- Полагаю, вы правы. Я ненавижу эту мысль, но… полагаю, вы правы.
- И не бойтесь, что я не вернусь назад, - сказал Тревиз. - Я не так глуп, чтобы забыть ту, которая ждет меня здесь.
Она улыбнулась, нежно коснулась его щеки и сказала, глядя ему в глаза:
- Вы находите это приятным, любимый?
- Гораздо более чем приятным, дорогая.
- И все же вы человек Основания. Мужчина в расцвете сил с самого Терминуса. Вы, должно быть, привыкли к разным видам женщин и всевозможным ухищрениям…
- Я не встречал никого - НИКОГО - хотя бы в малейшей степени похожего на вас, - убежденно сказал Тревиз.
Лизалор самодовольно заметила:
- Я рада, если это так. И все же, вы знаете, что старые привычки умирают тяжело, и я не могу заставить себя поверить слову мужчины, не имея никаких гарантий. Вы и ваш друг Пилорат, можете отправиться дальше, как только я услышу о вашем задании, но эту молодую женщину я оставлю здесь. С ней будут обращаться хорошо, но доктор Пилорат будет стремиться к ней, а это повлечет за собой частые возвращения на Компореллон, даже если ваше стремление выполнить задание будет искушать вас оставаться вдали подольше.
- Но, Лизалор, это невозможно.
- В самом деле? - В ее глазах вспыхнуло подозрение. - Почему? Для какой цели вам нужна эта женщина?
- Не для секса. Я говорил вам это и говорил правду. Она принадлежит Пилорату и меня не интересует. Кроме того, она развалится пополам, если попытается повторить то, через что вы с таким триумфом прошли.
Лизалор почти улыбнулась, но тут же взяла себя в руки и сурово спросила:
- В таком случае, почему бы ей не остаться на Компореллоне?
- Потому что она играет существенную роль в нашем задании и должна быть с нами.
- Хорошо, что же это за задание? Пора вам уже просветить меня.
Тревиз колебался недолго. Говорить нужно было правду.
- Выслушайте меня, - сказал он. - Компореллон может быть старым миром, даже среди старейших, но он не может быть СТАРЕЙШИМ. Человечество зародилось не здесь. Первые люди попали сюда с какого-то более раннего мира, который, возможно, тоже не был родиной людей. Однако где-то эти экскурсии в прошлое должны кончиться, и мы должны достигнуть первого мира, мира, где появились люди. Я ищу Землю.
Перемена, внезапно происшедшая с Митзой Лизалор, поразила его.
Глаза ее расширились, дыхание участилось, каждый мускул ее тела напрягся. Затем руки ее резко взметнулись вверх и два пальца на каждой из них скрестились.
- Вы назвали ее… - хрипло прошептала она.

23

Больше она не сказала ничего и не взглянула на него. Руки ее медленно опустились, ноги скользнули к краю постели, и она села спиной к нему. Тревиз остался лежать неподвижно.
Только сейчас он вспомнил слова Манн Ли Кампера, когда они стояли в пустом туристском центре на Сейшел. Он говорил о своей второй родине - той самой, где находился сейчас Тревиз…
- Они очень суеверны по отношению к этому. Каждый раз при упоминании этого слова, они поднимают обе руки, скрестив два пальца, чтобы защититься от несчастья.
Воспоминание это пришло к нему слишком поздно.
- Что я должен был сказать, Митза? - пробормотал он.
Она слегка качнула головой, встала, подошла к двери и закрыла ее за собой. Через секунду оттуда донесся звук бегущей воды.
Ему оставалось только ждать, голому, жалкому, раздумывающему: не присоединиться ли к ней под душем. Наконец, он решил, что лучше не стоит и, чувствуя, что в душе ему отказано, тут же почувствовал растущую потребность в нем.
Наконец, она вышла и молча принялась разбирать одежду.
- Вы не возражаете, если я… - начал он.
Она не ответила, и он принял молчание за согласие. Войти в комнату он постарался твердо и мужественно, хотя чувствовал себя при этом так, как в дни, когда его мать, обиженная его дурным поведением, наказывала сына молчанием, заставляя его содрогаться от отчаяния.
Оказавшись внутри, он оглядел гладкостенное помещение, в котором не было ничего - совершенно ничего. Потом осмотрел его более тщательно. Снова ничего.
Тревиз вновь открыл дверь, высунул комнату и спросил:
- Послушайте, как включается душ?
Она поставила дезодорант (по крайней мере Тревизу он показался им), шагнула в душевую и, по-прежнему не глядя на него, показала. Тревиз проследил за ее пальцем и заметил на стене пятно, круглое и бледно-розовое, как будто дизайнер, не желая нарушать совершенство белизны, только намекнул на выключатель.
Тревиз пожал плечами, наклонился к стене и нажал на пятно. Видимо, это было именно то, что требовалось, поскольку в тот же момент со всех сторон на него обрушилась вода. Задыхаясь, он снова коснулся стены, и все кончилось.
Он открыл дверь, зная, что выглядит еще более жалким, поскольку дрожал так сильно, что с трудом мог говорить.
- Как вы включаете ГОРЯЧУЮ воду? - пролепетал он.
На этот раз она взглянула на него, и его внешний вид победил ее гнев (или страх, или другое чувство, мучившее ее), она хихикнула, а затем вдруг расхохоталась.
- Какая горячая вода? - сказала она. - Вы думаете, мы расходуем энергию, чтобы согреть воду для купания? Это отличная мягкая вода. Что вам еще надо? Вы просто неженка с Терминуса!.. Идите обратно и вымойтесь!
Тревиз заколебался, но ненадолго, поскольку ясно было, что выбора у него нет.
С огромной неохотой он снова коснулся розового пятна и подставил тело ледяным брызгам. МЯГКАЯ ВОДА? Он обнаружил, что тело его покрыла мыльная пена и яростно принялся тереть себя, рассудив, что цикл купания не должен быть долгим.
Затем начался цикл обмывания. Тепло… ну, может, не тепло, но хотя бы не так холодно и согревает его совершенно замерзшее тело. Потом, когда он собирался вновь коснуться контактного пятна и остановить воду, удивляясь, почему Лизалор вышла оттуда сухой, когда тут не было ни полотенца, ни его заменителей, вода остановилась сама. Сразу после этого последовал шквал воздуха, который несомненно повалил бы его, если бы не пришел со всех сторон одновременно.
И он был горячим - почти чересчур горячим. Требовалось гораздо меньше энергии, чтобы нагреть воздух, нежели воду. Горячий воздух испарил с него воду и через несколько минут он мог уже выходить - сухой, как будто никогда в жизни не имел дела с водой.
Лизалор, похоже, взяла себя в руки.
- Вы хорошо себя чувствуете?
- Достаточно хорошо, - сказал Тревиз. И действительно он чувствовал себя удивительно хорошо. - Все, что нужно было сделать, это предупредить меня о температуре. Вы не сказали мне…
- Неженка, - снова презрительно повторила Лизалор.
Он воспользовался ее дезодорантом, затем начал одеваться, остро сознавая, что ее тело закрыто одеждой, а его нет.
- Как я должен был назвать… этот мир? - спросил он.
- Мы говорили о нем, как о Старейшем, - ответила она.
- Откуда мне было знать, что название, употребленное мной запрещено? Разве вы говорили мне?
- А вы спрашивали?
- Откуда мне было знать, что нужно спросить?
- Теперь вы знаете.
- Обязуюсь забыть это.
- Лучше не надо.
- А какая разница? - Тревиз чувствовал, что настроение его улучшается. - Это просто слово, звук.
- Есть слова, которые нельзя произносить, - мрачно сказала Лизалор. - Разве вы при любых обстоятельствах пользуетесь любыми словами, которые знаете?
- Одни слова могут быть вульгарны, другие неподходящи, а третьи в определенных обстоятельствах - даже вредны… К каким относится слово, которое я употребил?
- Это печальное и торжественное слово, - сказала Лизалор. - Оно относится к миру, который был родиной всех нас, а сейчас не существует. Это трагедия, и мы переживаем ее, потому что это было рядом с нами. Мы предпочитаем не говорить об этом, а если говорить, то не называем его имени.
- А скрещенные пальцы? Это что, облегчает печаль?
Лицо Лизалор вспыхнуло.
- Это непроизвольная реакция, и я не благодарю вас за то, что вы вынудили меня к ней. Есть люди, которые верят, что слово и даже мысль приносит несчастье… и пытаются защититься этим от нее.
- И вы тоже верите, что скрещенные пальцы защищают от несчастья?
- Нет, впрочем… немного, да. Я чувствую себя беспокойно, если не сделаю этого. - Она не смотрела на него. Потом, торопясь сменить тему, быстро сказала: - А как эта черноволосая женщина связана с вашим заданием достигнуть… мира, который вы упоминали?
- Говорите «Старейший». Или вы предпочитаете вообще не говорить об этом?
- Я бы предпочла вообще не обсуждать этого, но я задала вам вопрос.
- Я уверен, что ее народ достиг своего нынешнего мира, иммигрировав со Старейшего.
- Как и мы, - гордо сказала Лизалор.
- Но ее народ имеет некоторые традиции, которые, по ее словам, являются ключом к пониманию Старейшего, но только если мы найдем его и изучим его записи.
- Она лжет.
- Возможно, но мы должны проверить это.
- Если у вас есть женщина с ее проблематичными знаниями, и если вы хотите достичь Старейшего с ее помощью, зачем вы пришли на Компореллон?
- Чтобы узнать местонахождение Старейшего. У меня был друг, как и я гражданин Основания. Однако предки его были компореллонцами, и он уверял меня, что многие истории о Старейшем хорошо известны на Компореллоне.
- В самом деле? А он рассказал вам какие-то из этих историй?
- Да, - сказал Тревиз, вновь обращаясь к правде. - Он говорил, что Старейший - это мертвый, целиком радиоактивный мир. Он не знал, почему, но думал, что это может быть результатом ядерных взрывов. Возможно, война.
- Нет! - воскликнула Лизалор.
- Нет, то есть не было войны? Или Старейший не радиоактивен?
- Он радиоактивен, но не из-за войны.
- Тогда как он стал радиоактивным? Он не мог быть радиоактивным с самого начала, поскольку на нем зародилась человеческая жизнь. В этом случае там не было бы никакой жизни.
Лизалор, похоже, заколебалась. Она встала, дыша глубоко, почти взахлеб.
- Это было наказание. Это был мир, который использовал роботов. Вы знаете, что роботы существуют?
- Да.
- Они имели роботов и были за это наказаны. Каждый мир, имевший роботов, был наказан и больше не существует.
- А кто наказал их, Лизалор?
- Тот, кто Наказывает, Силы истории. Я не знаю. - Она отвела взгляд в сторону, затем сказала, понизив голос: - Спросите других.
- Я и хочу сделать это, но кого мне спрашивать? Есть на Компореллоне люди, изучающие первобытную историю?
- Да, есть. Они не популярны среди нас, средних компореллонцев, но Основание… ВАШЕ Основание, настаивает на интеллектуальной свободе, как они называют это.
- Неплохая настойчивость, на мой взгляд, - заметил Тревиз.
- Плохо все, что навязывается, - сказала Лизалор.
Тревиз пожал плечами. Не было смысла обсуждать этот вопрос.
- Мой друг, доктор Пилорат, в некотором роде знаток первобытной истории. Я уверен, что он захочет встретиться с компореллонскими коллегами. Можете вы устроить это, Лизалор?
Она кивнула.
- Есть историк по имени Васил Дениадор, работающий в Университете, здесь, в городе. Он не ведет занятий, но может оказаться способным рассказать вам то, что вы хотите узнать.
- А почему он не ведет занятий?
- Не потому, что ему запрещено. Просто студенты не ходят на его лекции.
- Полагаю, - сказал Тревиз, стараясь, чтобы это не прозвучало сардонически, - студенты чувствуют за своей спиной поддержку.
- А почему они должны ходить к нему? Он - Скептик… есть у нас такие. Это люди, которые противопоставляют свои мысли общей линии мышления и достаточно высокомерны, чтобы считать себя правыми, а большинство - заблуждающимися.
- Может, в некоторых случаях так оно и есть?
- Нет! - фыркнула Лизалор с уверенностью, которая давала понять, что дальнейшая дискуссия в этом направлении ни к чему не приведет. - И при всем своем скептицизме, он будет вынужден сказать вам то, что сказал бы любой компореллонец.
- Что именно?
- Если вы будете искать Старейший, то не найдете его.

24

В личных комнатах, выделенных им, Пилорат внимательно выслушал Тревиза (лицо его при этом ничего не выражало), затем сказал:
- Васил Дениадор? Не помню, чтобы слышал о нем, но, может, вернувшись на корабль, смогу найти данные о нем в своей библиотеке.
- Вы уверены, что никогда не слышали о нем? Подумайте! - сказал Тревиз.
- В данный момент я не помню, слышал ли о нем, - осторожно ответил Пилорат, - но, мой дорогой друг, здесь должны быть сотни достойных уважения ученых, о которых я не слышал, или же слышал, но не помню.
- В таком случае, он не может быть первоклассным ученым, иначе вы слышали бы о нем.
- Изучение Земли…
- Привыкайте говорить «Старейшей», Яков. В противном случае могут возникнуть осложнения.
- Изучение Старейшего, - сказал Пилорат, - это не приносящая выгоды ниша в коридорах знаний, так что первоклассные ученые, даже в области первобытной истории, могут не заниматься этим. Или, если взглянуть с другой стороны, даже если они делают это, то не могут стать достаточно известными, чтобы считаться первоклассными… например, я уверен, что меня никто не сочтет первоклассным.
Блисс нежно спросила:
- А я, Пил?
- Ты, конечно, да, моя дорогая, - сказал Пилорат, слабо улыбнувшись, - но ты не оцениваешь мои способности, как ученого.
Судя по часам, была уже почти ночь, и Тревиз чувствовал, как в нем растет нетерпение, как бывало всегда, когда Блисс и Пилорат говорили друг другу нежности.
- Завтра, - сказал он, - я постараюсь устроить вам встречу с этим Дениадором, но если он знает так же мало, как и министр, мы не продвинемся дальше, чем есть сейчас.
- Может, он сумеет указать нам кого-то более полезного? - предположил Пилорат.
- Сомневаюсь. Отношение этого мира к Земле… впрочем, мне тоже лучше привыкнуть называть ее иносказательно. Итак, отношение этого мира к Старейшему - просто глупость и суеверие. - Он отвернулся. - Кстати, это был тяжелый день, и нам следует подумать об ужине, если нас устроит их стряпня - а затем о сне. Вы научились пользоваться душем?
- Друг мой, - сказал Пилорат, - с нами обходились очень доброжелательно, дав нам множество объяснений, в большинстве своем ненужных.
- Послушайте, Тревиз, - сказала Блисс, - а как с кораблем?
- Что «как с кораблем»?
- Правительство Компореллона конфискует его?
- Нет, не думаю, чтобы они сделали это.
- О… Приятно слышать. А почему нет?
- Потому что я убедил Министра изменить свое мнение.
- Удивительно, - заметил Пилорат. - Не думал, что она так легко даст себя убедить.
- Я не знала, - сказала Блисс. - По текстуре ее мозга было ясно, что ей нравится Тревиз.
Тревиз посмотрел на нее с внезапным раздражением.
- Это сделали вы, Блисс?
- Что вы имеете в виду?
- Я имею в виду вмешательство в ее…
- Я не вмешивалась. Однако, заметив, что вы ей нравитесь, я не удержалась и сняла с нее заторможенность. В любом случае ее требовалось убрать, и лучше было, чтобы она почувствовала к вам доброжелательность.
- Доброжелательность? Это было нечто гораздо большее! Да, она смягчилась, но после соития.
- Вы имеете в виду, старина… - начал было Пилорат.
- А почему бы и нет? - раздраженно перебил его Тревиз. - Ее молодость уже позади, но это искусство она знает хорошо. Уверяю вас, она не новичок. Не буду разыгрывать джентльмена и выгораживать ее. Это была ее идея - благодаря тому, что Блисс сняла с нее заторможенность - и я не мог отказаться, даже если бы это пришло мне в голову, чего не произошло… Ну же, Яков, не смотрите так чопорно. Прошли месяцы с тех пор, как я имел такую возможность. А у вас она была, - и он махнул рукой в направлении Блисс.
- Поверьте, Голан, - смущенно сказал Пилорат, - если вы приняли мое выражение за чопорность, то вы ошиблись. У меня нет возражений.
- Но она-то чопорна, - сказала Блисс. - Я просто хотела сделать ее потеплее в отношении вас, и не рассчитывала на сексуальный пароксизм.
- Но именно этого вы и добились, моя маленькая надоедливая Блисс, - ответил Тревиз. - Для министра могло быть необходимым разыгрывать чопорность перед публикой, но своим вмешательством вы подлили масла в огонь.
- И теперь, позволив вам утолить зуд, она предаст Основание…
- Ни в коем случае, - сказал Тревиз. - Она хотела корабль. - Он оборвал себя и шепотом спросил: - Нас не подслушивают?
- Нет! - сказала Блисс.
- Вы уверены?
- Конечно. Невозможно прорваться сквозь разум Геи так, чтобы Гея не знала этого.

Предыдущая страница 9 Следующая страница


Основание и Земля 10

- Так вот, Компореллон хочет этот корабль для себя - как ценное дополнение к своему флоту.
- Основание, разумеется, не допустит этого.
- Компореллон не намерен ничего сообщать Основанию.
Блисс вздохнула.
- Таковы изолянты. Министр намерена предать Основание в интересах Компореллона, но секс побуждает ее предать и Компореллон тоже… Что касается вас, Тревиз, то вы с радостью продали услуги своего тела, чтобы заставить ее изменить. И такая анархия царит в вашей Галактике. Такой ХАОС…
- Вы ошибаетесь, женщина, - холодно сказал Тревиз.
- То, что вы слышали, сказала не женщина, а Гея.
- В таком случае: вы ошибаетесь, Гея. Я не продавал услуги своего тела, я дарил их с радостью. Это доставило мне наслаждение и никому не причинило вреда. Что касается последствий, то они значительно отклонились от моей точки зрения, и я принял это. И если Компореллон хочет корабль для своих целей, кто может сказать, кто прав в этом вопросе? Это корабль Основания, но он был дан мне для поисков Земли. Значит, он мой, пока я веду их, и Основание не право, расторгая соглашение. Что касается Компореллона, то он недоволен властью Основания и мечтает о независимости. В его глазах нужно поступить именно так и обмануть Основание, так что здесь нет никакой измены, а только патриотический поступок. Кто знает?
- Вот именно, кто знает? Как можно в Галактике анархии отличить разумные действия от неразумных? Как отличить правду от лжи, добро от зла, закон от преступления, нужное от бесполезного? И как вы объясните предательство министром ее собственного правительства, если она позволит вам сохранить корабль? Стремится ли она к личной независимости от гнетущего мира? Предатель она или патриот?
- Честно говоря, я не думаю, что она решила позволить мне сохранить корабль только в виде благодарности за полученное наслаждение. Уверен, что она приняла это решение только, когда я сказал, что ищу Старейший. Для нее это зловещий мир, и мы с кораблем, который несет нас на поиски этого мира, обретаем те же свойства, что и он. В моем представлении, она чувствует, что пытаясь забрать у нас корабль, навлекает проклятие на себя и свой мир. Возможно, она считает, что позволив нам отправиться по своим делам, отведет несчастье от Компореллона и тем самым совершит патриотический поступок.
- Если все обстоит так, в чем я сомневаюсь, - сказала Блисс, - ею движут суеверия. Вы радуетесь этому?
- Я ничему не радуюсь и ничего не осуждаю. Суеверия всегда движут людьми, когда нет знаний. Основание верит в План Сэлдона, хотя никто не может понять его, объяснить его детали или использовать его для предсказания. Мы слепо следуем ему в невежестве и вере - разве это не суеверие?
- Да, возможно.
- Гея тоже. Вы верите, что я принял правильное решение, объявив, что Гея должна превратить Галактику в один огромный организм. Вы готовы идти к этому в невежестве и вере и даже досаждаете мне, пытаясь найти доказательства, которые уничтожат невежество, оставив только веру. Разве это не суеверие?
- Я думаю, он прав, Блисс, - сказал Пилорат.
- Нет, - возразила Блисс. - В своих поисках он либо не найдет ничего, либо найдет что-то, подтверждающее его решение.
- Кроме этой убежденности, - сказал Тревиз, - у вас есть только невежество и вера. Другими словами - суеверие!

25

Васил Дениадор был маленьким человеком, особенностью которого было смотреть вверх, поднимая взгляд, но не поднимая головы. В сочетании с быстрой улыбкой, периодически освещавшей его лицо, это придавало ему вид молчаливого весельчака.
Его офис был длинным, узким и заполненным лентами, которые казались раскиданными в полном беспорядке. Три стула, на которые он указал посетителям, носили следы недавней, но небрежной чистки.
- Яков Пилорат, Голан Тревиз и Блисс… - сказал он. - Я не знаю вашего второго имени, мадам.
- Обычно меня зовут Блисс, - ответила она и села.
- Этого вполне достаточно, - заметил он, подмигнув ей. - Вы достаточно привлекательны, чтобы не забыть вас, хотя бы вы вообще не имели имени.
Когда все расселись, Дениадор продолжал:
- Я слышал о вас, доктор Пилорат, хотя мы никогда не переписывались. Вы гражданин Основания, верно? С Терминуса?
- Да, доктор Дениадор.
- А вы - Советник Тревиз. Кажется, я слышал, что недавно вы были исключены из Совета и сосланы. Я никак не мог понять, почему.
- Меня не исключали, сэр. Я по-прежнему член Совета, хотя и не знаю, когда снова вернусь к своим обязанностям. И не ссылали. Мне поручили задание, относительно которого мы хотели бы с вами проконсультироваться.
- Счастлив буду попытаться помочь вам, - сказал Дениадор. - А эта счастливая леди? Она тоже с Терминуса?
Тревиз быстро вставил:
- Она из другого места, доктор.
- Странный мир это Другое Место. Очень уж необычная компания людей его населяет… Итак, двое из вас из столицы Основания Терминуса, а третий - привлекательная молодая женщина. Митза Лизалор известна своей нелюбовью к этим категориям, как же получилось, что она рекомендовала мне вас с такой теплотой?
- Думаю, - сказал Тревиз, - чтобы избавиться от нас. Видите ли, чем скорее вы поможете нам, тем скорее мы покинем Компореллон.
Дениадор с интересом взглянул на Тревиза (вновь со своей подмигивающей улыбкой) и сказал:
- Конечно, молодой мужчина вроде вас должен был привлечь ее внимание своим своеобразием. Она играет роль холодной старой девы хорошо, но не идеально.
- Этого я не знаю, - чопорно заметил Тревиз.
- И лучше не надо. Но я Скептик и профессионально не верю в то, что лежит на поверхности. Итак, Советник, какое же у вас задание? Я хочу определить, смогу ли помочь вам.
- Об этом вам расскажет доктор Пилорат.
- Ничего не имею против, - сказал Дениадор. - Доктор Пилорат?
- Говоря коротко, дорогой доктор, всю свою зрелую жизнь я пытался выяснить источник знаний о мире, где возникло человечество и отправился вместе со своим другом Голаном Тревизом… хотя, если быть точным, тогда я его не знал… чтобы найти, если возможно… э… кажется, вы называете его Старейшим.
- Старейший? - повторил Дениадор. - Полагаю, вы имеете в виду Землю?
У Пилората отвисла челюсть. Затем он сказал, слегка заикаясь:
- Я был уверен, что… мне дали понять… что никто не…
Он беспомощно посмотрел на Тревиза.
- Министр Лизалор сказала мне, что это слово на Компореллоне не используется, - сказал Тревиз.
- Вы хотите сказать, она сделала так? Дениадор скорчил гримасу и резко выбросил обе руки вверх, скрестив по два пальца на каждой из них.
- Да, - ответил Тревиз. - Именно это я и имел в виду.
Дениадор улыбнулся.
- Ерунда, джентльмены. Мы делаем это просто по привычке. Я не знаю ни одного компореллонца, который не смог бы произнести слово «Земля», будучи раздражен или испуган. Это самый обычный вульгаризм.
- Вульгаризм? - едва слышно произнес Пилорат.
- Или, если хотите, бранное выражение.
- И тем не менее, - сказал Тревиз, - министр была весьма расстроена, когда я использовал это слово.
- Ну да, ведь она горная женщина.
- Что вы хотите сказать, сэр?
- То, что сказал. Митза Лизалор родом с Центральной Горной Цепи. Тамошние дети получают добротное воспитание старого образца, а это значит, что как бы хорошо они не были воспитаны, вам никогда не выбить из них этих скрещенных пальцев.
- Значит, слово Земля вовсе не беспокоит вас, доктор? - спросила Блисс.
- Нисколько, дорогая леди. Я - Скептик.
- Я знаю, - сказал Тревиз, - что означает слово скептик в Галактике, но как используете его вы?
- Точно так же, как и вы, Советник. Я принимаю только то, что заставляют меня принимать разумные надежные доказательства и придерживаюсь своего мнения до получения новых данных. Это не делает нас популярным.
- Почему? - спросил Тревиз.
- Мы не являемся популярными нигде. Разве есть мир, люди которого предпочитают холодные ветры неуверенности, удобству и теплоте, одетой в богатые одежды веры?.. Вспомните, как вы верите в План Сэлдона без доказательств.
- Да, - сказал Тревиз, разглядывая кончики пальцев. - Вчера я сам приводил этот пример.
- Может, мы вернемся к теме, старина? - предложил Пилорат. - Что известно о Земле такого, что может принять Скептик?
- Очень мало, - сказал Дениадор. - Мы предполагаем, что есть одна планета, на которой развивался человеческий род, потому что крайне невероятно, чтобы одинаковые виды, идентичные настолько, насколько это вообще возможно, независимо друг от друга развивались на множестве или хотя бы на двух мирах. Мы предпочитаем называть этот первичный мир Землей. В этом поверьте, главное, что Земля существует в этом углу Галактики, поскольку миры, расположенные здесь, необычно стары, а первые заселенные миры были скорее близки к Земле, чем удалены от нее.
- А имела ли Земля какие-то уникальные черты, кроме того, что была родиной людей? - с нетерпением спросил Пилорат.
- Вы имеете в виду что-то конкретно? - спросил Дениадор со своей быстрой улыбкой.
- Я думал о ее спутнике, который некоторые зовут Луной. Это необычно, не так ли?
- Это главный вопрос, доктор Пилорат. Вы как будто читаете мои мысли.
- Но я не говорил, что делает Луну необычной.
- Конечно, ее размеры. Я прав?.. Да, я сам это вижу. Все легенды о Земле говорят о широком распространении на ней живых существ, и о ее огромном спутнике… Он имел от 3 до 3.5 тысяч километров в диаметре. Эту распространенность жизни легко принять, ибо, если наши знания об этом процессе верны, это естественный ход биологической эволюции. Огромный же спутник принять более трудно. Ни один обитаемый мир в Галактике не имеет такого спутника. Крупные спутники обычно связаны с необитаемыми и непригодными для жизни газовыми гигантами. То есть, как Скептик, я не признаю существования Луны.
- Если Земля уникальна в обладании миллионами видов, почему бы ей не быть уникальной в обладании огромным спутником? Одна уникальность дополняет другую.
Дениадор улыбнулся.
- Не понимаю, как существование на Земле миллионов видов могло создать из ничего огромный спутник.
- Но есть и другой путь… Возможно, спутник-гигант помог появлению этих миллионов видов.
- Не представляю, как может быть возможно и то и другое.
- А как насчет рассказов о радиоактивности Земли? - спросил Тревиз.
- Об этом говорят все, и все в это верят.
- Но Земля не могла быть такой радиоактивной, чтобы убить все живое, ведь она в течение миллиардов лет была обитаемой. Как же появилась радиоактивность? Ядерная война?
- Это наиболее обычное мнение, Советник Тревиз.
- По тому, как вы это сказали, я делаю вывод, что вы в это не верите.
- Нет доказательств, что такая война имела место. Вера, даже всеобщая, сама по себе не доказательство.
- А что еще могло случиться?
- Нет никаких доказательств, что что-либо произошло. Радиоактивность может быть просто выдуманной, как и огромный спутник.
- А каково ваше отношение к рассказам о истории Земли? - спросил Пилорат. - За свою профессиональную карьеру я собрал множество легенд, во многих из которых упоминается мир под названием Земля, или же подобный ему. С Компореллона у меня нет ничего, за исключением туманных упоминаний о Бенбелли, который пришел ниоткуда, если верить тому, что говорится в легендах.
- Это не удивительно. Мы обычно не экспортируем свои легенды, и я удивлен, что вы нашли упоминание о Бенбелли. Вновь суеверие.
- Но вы-то не суеверны и не колеблясь говорите об этом, верно?
- Да, - сказал маленький историк, глядя на Пилората снизу вверх. - Вряд ли это добавит мне популярности, если я расскажу вам, но вы скоро покинете Компореллон и, надеюсь, никогда не укажете на меня, как на источник сведений.
- Слово чести, - быстро сказал Пилорат.
- Тогда вот краткое изложение того, что могло случиться, лишенное всякого супернатурализма или морализаторства. Земля существовала как единственный человеческий мир в течение неопределенно долгого времени, а затем - двадцать или двадцать пять тысяч лет назад - люди овладели межзвездными путешествиями с помощью гиперпространственного Прыжка и колонизировали группу планет.
Колонисты на этих планетах использовали роботов, которые были изобретены на Земле задолго до гиперпространственных путешествий и… кстати, вы знаете, что роботы существуют?
- Да, - сказал Тревиз. - Нас уже не один раз спрашивали об этом. Мы знаем, что роботы существуют.
- Колонисты, имея всесторонне роботизированное общество, развили высокую технологию и начали презирать свой родной мир. Согласно наиболее драматической версии этой истории, они даже притесняли его.
По-видимому, потому Земля отправила новые группы колонистов, среди которых роботы были запрещены. В этой группе миров Компореллон был одним из первых. Наши патриоты утверждают, что он был Первым, но доказательств нет, и Скептик принять этого не может. Первая группа колонистов вымерла и…
- А почему вымерли первые, доктор Дениадор? - спросил Тревиз.
- Почему? Обычно наши романтики говорят, что за свои преступления они были наказаны Тем, кто Наказывает, хотя ни один не объясняет, почему он ждал так долго. Но одно не согласуется со сказочной историей. Легко доказать, что общество, всецело зависящее от роботов, становится мягким и декадентским, вырождается и вымирает от скуки или же постепенно - теряя волю к жизни.
- Вторая волна колонистов без роботов выжила и расселилась по всей Галактике, а Земля стала радиоактивной и постепенно скрылась из виду. Причину этому обычно видят в том, что на Земле тоже были роботы, поскольку первая волна получила их.
Блисс, которая слушала с видимым нетерпением, спросила:
- Доктор Дениадор, независимо от того, радиоактивна она или нет и сколько колонистов могло быть, главный вопрос один: ГДЕ находится Земля? Каковы ее координаты?
- Ответ на этот вопрос, - сказал Дениадор, - звучит так: я не знаю… Однако, время для ленча. Я могу принести его и мы с вами продолжим разговор о Земле.
- Вы не знаете? - сказал Тревиз, повысив голос.
- Вообще-то, насколько мне известно, не знает никто.
- Но это невозможно!
- Советник, - сказал Дениадор слегка вздохнув, - если вы предпочитаете называть правду невозможной, это ваше право, но это не приведет вас никуда.

26

На ленч подали множество гладких, покрытых коркой шариков разного цвета и с разной начинкой.
Дениадор взял пару тонких прозрачных перчаток и натянул их. Гости последовали его примеру.
- А что внутри этих шариков? - спросила Блисс.
- Розовые заполнены рубленной пряной рыбой, величайшим деликатесом Компореллона. Желтые содержат нежный сыр, в зеленых - смесь овощей. Есть их нужно пока они горячие. Потом мы получим горячий миндальный пирог и обычные напитки. Хочу рекомендовать вам горячий сидр. В холодном климате мы привыкли разогревать нашу пищу, даже десерт.
- Вы очень заботитесь о себе, - сказал Пилорат.
- Ошибаетесь, - ответил Дениадор. - Я забочусь о гостях. Для меня самого требуется очень мало. Как вы вероятно заметили, у меня нет большого тела, требующего поддержки.
Тревиз куснул розовый шарик и действительно обнаружил в нем рыбу с большим количеством специй, которая имела приятный вкус, но вкус этот, подумал он, вместе со вкусом самой рыбы, видимо, останется с ним весь остаток дня.
Когда он отвел руку с надкусанным шариком, то обнаружил, что корка закрыла содержимое. Изнутри ничего не вытекло, и на мгновение он удивился, каково же назначение перчаток. Казалось, у них не было возможности испачкать руки даже если ими не пользоваться, и он решил, что это просто вопрос гигиены. Перчатки заменяли мытье рук, если это было неудобно, и этот обычай, вероятно, требовал их использования, даже если руки были вымыты. (Лизалор не пользовалась перчатками, когда они ели вместе день назад… возможно, потому что была горной женщиной.)
- Будет ли невоспитанным говорить о делах за ленчем? - спросил Тревиз.
- По компореллонским стандартам, Советник, да, но вы мои гости, и мы будем вести себя по вашим стандартам. Если вы хотите говорить серьезно и не боитесь, что это помешает вам наслаждаться едой, пожалуйста - и я присоединюсь к вам.
- Благодарю, - сказал Тревиз. - Министр Лизалор намекала… точнее, она говорила прямо, что Скептики в этом мире непопулярны. Это так?
Настроение Дениадора, похоже, стало еще лучше.
- Конечно. Было бы очень плохо, если бы нас не было. Понимаете, Компореллон разочарованный мир. Безо всяких знаний здесь верят, что когда-то, много тысячелетий назад, когда обитаемая Галактика была невелика, Компореллон был ведущим миром. Мы никогда не забудем этого и факт, что в известной истории мы не были лидерами, переполняет нас… всю популяцию… э… чувством несправедливости.
- А что еще мы можем сделать? Правительство заставляли быть преданным вассалом Императора, как сейчас заставляют быть верным Основанию. Более того, мы осознаем наше подчиненное положение и это усиливает веру в великие, таинственные дни прошлого.
- Итак, что же делать Компореллону? Он никогда не мог открыто выступить против Империи в прошлом, и не сможет выступить против Основания сейчас. Поэтому народ его находит выход в нападках и ненависти к нам, поскольку мы не верим легендам и смеемся над суевериями.
- И тем не менее, нам не грозят большие грубости и гонения. Мы контролируем технологию и заполняем факультеты Университета. Некоторые из нас, особенно откровенные, имеют трудности с открытым ведением занятий. К таким отношусь, например, я, хотя у меня есть студенты, и мы встречаемся вне кампуса. Если бы нас действительно отстранили от общественной жизни, технология захирела бы, а Университет утратил авторитет. Человеческая глупость настолько сильна, что перспектива интеллектуального самоубийства не могла бы остановить их от удовлетворения своей ненависти, но нас поддерживает Основание. Поэтому нас постоянно бранят, над нами насмехаются и нас осуждают, но никогда не трогают.
- И именно эта оппозиция удерживает вас от рассказа нам о Земле? - спросил Тревиз. - Вы боитесь, что несмотря ни на что, ненависть к вам может приобрести безобразные формы, если вы зайдете слишком далеко.
Дениадор покачал головой.
- Нет. Положение Земли неизвестно. Я ничего не скрываю от вас из страха или по какой-либо другой причине.
- Но, послушайте, - настойчиво продолжал Тревиз. - В этом секторе Галактики есть ограниченное число планет, которые обладают физическими характеристиками, определяющими пригодность к заселению; почти все они необитаемы и, следовательно, хорошо известны вам. Разве трудно было изучить сектор в поисках планеты, которая была бы обитаема, не будь у нее радиоактивности? Кроме того, у нее должен иметься огромный спутник. По радиоактивности и спутнику Земля узнается безошибочно и не может быть пропущена даже при небрежных поисках. Это потребует времени, но это должна быть единственная трудность.
- С точки зрения Скептиков, - сказал Дениадор, - и радиоактивность, и огромный спутник Земли - просто легенды. Искать их все равно, что искать птичье молоко и кроличьи перья.
- Возможно, но это не должно останавливать Компореллон от попыток таких поисков. Если бы удалось найти радиоактивный мир подходящих размеров для заселения и с огромным спутником, появилась бы возможность проверить ваши легенды.
Дениадор рассмеялся.
- Возможно, Компореллон не начал поисков по этой самой причине. Если бы мы ошиблись, или если бы нашли Землю, явно отличающуюся от легенд, все пришлось бы менять. Легенды были бы уничтожены. Компореллон не может рисковать этим.
Тревиз помолчал, затем продолжал, очень серьезно:
- Кроме того, даже если не принимать во внимание эти две особенности - радиоактивность и спутник-гигант - должна существовать и третья, о которой не упоминают легенды. На Земле должна быть невероятно разнообразная процветающая жизнь, или остатки ее, или же, наконец, ископаемые отпечатки живых существ.
- Советник, - сказал Дениадор, - хотя Компореллон не отправлял исследовательских партий на поиски Земли, мы имели возможность путешествовать в космосе, и время от времени получали сообщения с кораблей, которые по той или иной причине сбивались с намеченного курса. Вам, вероятно, известно, что Прыжки не всегда точны. Так вот, в этих сообщениях не упоминалось ни одной планеты со свойствами, отвечающими легендарной Земле, или планеты, на которой бурлила бы жизнь. Кроме того, ни один корабль не будет садиться на планету, которая выглядит необитаемой, чтобы поискать там ископаемые останки. Таким образом, поскольку за тысячи лет не было подобного сообщения, я готов поверить, что найти Землю невозможно, потому что ей негде быть.
- Но ГДЕ-ТО она должна быть! - раздраженно сказал Тревиз. - Где-то должна быть планета, на которой развивалось человечество и все прочие формы жизни, сопутствующие ему. Если Земли нет в этом секторе Галактики, она должна быть в другом.
- Возможно, - хладнокровно ответил Дениадор, - но за все это время ее нигде не нашли.
- Люди просто не искали ее.
- Что ж, по-видимому, вы правы. Я желаю вам счастья, но ставить на вас не стал бы.
- А не было ли попыток определить возможное положение Земли иным способом, нежели прямыми поисками?
- Были, - сказало два голоса одновременно. Дениадор - обладатель одного из них, обратился к Пилорату: - Вы думаете о проекте Яриффа?
- Да, - сказал Пилорат.
- Тогда объясните это Советнику. Думаю, он охотнее поверит вам, чем мне.
- Видите ли, Голан, - начал Пилорат, - в последние дни Империи было время, когда Поиски Истоков, как это называли, были популярным времяпровождением, возможно, ради бегства от неприятностей окружающей действительности. Как вы знаете, в это время Империя распадалась.
- Ливийскому историку Яриффу пришло в голову, что где бы ни располагалась планета происхождения, она должна была колонизировать сначала более близкие к ней миры. Другими словами, чем дальше мир от начальной точки, тем позже он может быть колонизирован.
Теперь представьте, что некто записывает даты колонизации всех обитаемых миров Галактики и строит поверхности, соединяющие планеты с одинаковым возрастом. Так, будет поверхность, проходящая через все планеты десятитысячного возраста, другая - через имеющие возраст двенадцать тысяч лет, третья - через пятнадцатитысячелетние… Теоретически каждая такая поверхность будет грубо сферической, а все они примерно концентрическими. Самая старшая должна образовывать сферу меньшего диаметра, чем более молодые, а если определить их центры, они должны прийтись на относительно небольшой объем пространства, в котором должна находиться планета происхождения - Земля.
Лицо Пилората выражало нетерпение, когда он изображал ладонями сферические поверхности.
- Вы понимаете мою мысль, Голан?
Тревиз кивнул.
- Да. Но я думаю, это не сработает.
- Теоретически должно было, старина. Единственным осложнением было то, что время возникновения колоний было, как правило, неточным. Каждый мир в той или иной степени преувеличивал свой возраст, и было нелегко определить цифру, не зависящую от легенд.
- Углерод-14 в древних деревянных балках, - вставила Блисс.
- Конечно, дорогая, - согласился Пилорат, - но для этого требовалось сотрудничество с каждым миром, а это было невозможно. Никто не хотел, чтобы его преувеличения возраста были установлены, и Империя не смогла отбросить возражения местных властей по такому маловажному вопросу. У нее были другие дела.
- Все, что Ярифф мог сделать, это использовать миры, имеющие возраст не более двух тысяч лет, который был установлен вполне надежно. Таких оказалось немного и, хотя они образовали грубо сферическую поверхность, центр ее был относительно близко от Трантора, столицы Империи, поскольку экспедиции для колонизации этих миров отправлялись оттуда.
- Так возникла еще одна проблема. Земля была не единственным источником колонизации других миров. По мере течения времени старые миры отправляли собственные экспедиции, и к моменту расцвета Империи Трантор отправил их великое множество. Ярифф был осмеян, а его научная репутация уничтожена.
- Я принимаю эту историю, Яков, - сказал Тревиз. - Доктор Дениадор, неужели нет вообще ничего, что могло бы дать мне хоть малейшую вероятность надежды? Есть ли какой-нибудь другой мир, где можно получить информацию, касающуюся Земли?
Дениадор на время погрузился в раздумья, затем неуверенно сказал:
- Ну-у-у, как Скептик я должен сказать, что не уверен в том, что Земля существует или когда-нибудь существовала. Однако… - он снова замолчал.
Вмешалась Блисс:
- По-моему, вы думаете о чем-то, что может быть важным, доктор.
- Важным? Сомневаюсь, - слабо сказал Дениадор. - Однако, это забавно. Земля не единственная планета, чье положение неизвестно. Есть еще миры первой волны колонистов - космонитов, как их называют в наших легендах. Некоторые называют планеты, которые они населяли, «Мирами Космонитов», другие пользуются названием «Запрещенные Миры». Это последнее название сейчас более обычно.
- Легенды говорят, что в период расцвета космониты растягивали свою жизнь на века, и отказывали нашим короткоживущим предкам в посадке на свои миры. После того, как мы разбили их, ситуация изменилась. Мы отказались иметь с ними дело и предоставили их самим себе. С тех пор эти планеты стали Запрещенными Мирами. Судя по легендам, мы были уверены, что Тот, Кто Наказывает, уничтожит их без нашего вмешательства и, вероятно, он это сделал. По крайней мере, насколько нам известно, за многие тысячелетия ни один космонит не появился в Галактике.
- Вы думаете, что космониты должны знать о Земле? - спросил Тревиз.
- Возможно, поскольку их миры были старше любого нашего. Но, конечно, это лишь в том случае, если космониты существуют, что совершенно невозможно.
- Даже если они не существуют, их миры сохранились и могут содержать записи.
- Если вы сможете найти эти миры.

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

Тревиз раздраженно взглянул на него.
- Вы хотите сказать, что ключ к Земле, положение которой неизвестно, можно найти на мирах космонитов, положение которых тоже неизвестно?
Дениадор пожал плечами.
- Мы не имеем с ними дела двадцать тысяч лет. Никто не думал о них. Подобно Земле, они скрылись в тумане.
- На скольких мирах жили космониты?
- Легенды говорят о пятидесяти мирах… суеверно круглое число. Вероятно, их было гораздо меньше.
- И вы не знаете положения ни одного из пятидесяти?
- Хотел бы я знать…
- Что именно?
- Поскольку первобытная история это мое хобби - как и доктора Пилората - я время от времени изучал старые документы, в поисках упоминаний о древних временах: нечто большее, чем легенды. В прошлом году я получил записи с одного старого корабля, почти нечитабельные записи. Они восходят к времени, когда наш мир еще не был Компореллоном. Мы пользовались названием «Бейли-мир», которое, как мне кажется, было упрощенной формой от мира «Бенбелли» наших легенд.
- Вы это опубликовали? - с интересом спросил Пилорат.
- Нет, - сказал Дениадор. - Как говорили древние, я не хочу нырять, пока не буду убежден, что в бассейне есть вода. Понимаете, эти записи говорят, что капитан корабля посетил мир космонитов и вернулся оттуда с женщиной.
- Но вы говорили, что космониты никого к себе не пускали, - заметила Блисс.
- Вот именно, и по этой причине не опубликовал материала. Это звучит невероятно. Есть немногие истории, которые можно интерпретировать как упоминание о космонитах и их конфликтах с колонистами - нашими предками… Такие рассказы есть не только на Компореллоне, но на многих мирах и во многих вариантах, но все они абсолютно сходны в одном. Эти две группы - космониты и колонисты - не смешивались. Не было никаких социальных или сексуальных контактов, и все же, по-видимому, колонист-капитан и женщина-космонитка были связаны узами любви. Это настолько невероятно, что нет возможности принять эту историю иначе, как романтическую выдумку.
- Это все? - разочарованно спросил Тревиз.
- Нет, Советник, есть еще кое-что. Я нашел несколько цифр, оставшихся в бортовом журнале корабля, которые могут быть - или не могут - быть пространственными координатами. Если это так - а моя честь Скептика заставляет меня сказать, что это не обязательно - можно заключить, что это координаты трех миров космонитов. Один из них может быть миром, где капитан садился и откуда увез свою любовь.
- Даже если эта история - выдумка, могут ли координаты оказаться реальными? - спросил Тревиз.
- Да, могут, - сказал Дениадор. - Я дам вам эти цифры, и вы можете использовать их, но они могут вести в никуда… Кстати, у меня есть одно забавное предположение, - быстрая улыбка вновь осветила его лицо.
- Какое? - спросил Тревиз.
- Что, если одни из этих координат представляют Землю?

27

Отчетливо оранжевое солнце Компореллон было по виду крупнее солнца Терминуса, но висело на небе ниже и давало мало тепла. Ветер, к счастью, слабый, касался щек Тревиза ледяными пальцами.
Он вздрогнул под пальто с электроподогревом, которое дала ему Лизалор, стоящая сейчас рядом с ним, и сказал:
- Иногда его нужно подогревать, Митза.
Она быстро взглянула на солнце и продолжала стоять в пустоте космопорта, не выказывая никаких признаков дискомфорта - высокая, большая, одетая в более легкое, чем у Тревиза пальто и, если не непроницаемая для холода, то по крайней мере презирающая его.
- У нас бывает чудесное лето, - сказала она. - Оно недолгое, но наши растения приспособились к нему. Их виды тщательно отбираются, чтобы они быстро росли под солнцем и выдерживали заморозки. Наши домашние животные имеют хороший мех, и шерсть Компореллона всеми признается лучшей в Галактике. Кроме того, у нас есть станции на орбите, где выращиваются тропические фрукты. Мы даже экспортируем консервированные ананасы превосходного вкуса. Многие из тех, кто знает нас, как холодный мир, понятия не имеют об этом.
- Спасибо, что вы пришли проводить нас, Митза, - сказал Тревиз, - и за то, что согласились сотрудничать с нами в выполнении нашей миссии. Однако, чтобы внести покой в мои мысли, я должен спросить, не будет ли у вас из-за этого неприятностей?
- Нет! - Она гордо покачала головой. - Никаких неприятностей. Во-первых, никто не будет задавать мне вопросов. Я контролирую перевозки, а значит, одна устанавливаю правила для этого и других космопортов, для входных станций и кораблей, которые приходят и уходят. Премьер-министр во всем этом зависит от меня, и вовсе не жаждет вникать во все детали… И даже если меня будут спрашивать, я скажу только правду. Правительство одобрит то, что я не вернула этот корабль Основанию. А самому Основанию знать об этом ни к чему.
- Правительство согласилось бы забрать этот корабль у Основания, но одобрит ли оно ваше разрешение нам уйти?
Лизалор улыбнулась.
- Вы порядочный человек, Тревиз. Сначала вы яростно сражались, чтобы сохранить свой корабль, а теперь, добившись этого, беспокоитесь о нашем благополучии. - Она потянулась к нему, как будто желая выразить свою любовь, но потом с явным усилием взяла себя в руки. Со вновь обретенной резкостью, она сказала:
- Даже если они подвергнут сомнению мое решение, мне достаточно сказать, что вы искали и собираетесь продолжать поиски Старейшего, чтобы они сказали, что я поступила правильно, как можно скорее избавившись и от вас, и от корабля. А потом они устроят обряд искупления за то, что позволили вам сесть, хотя не было никакой возможности узнать ваши цели заранее.
- Вы действительно боитесь, что мое присутствие принесет несчастье вам и всему миру?
- Да, - флегматично ответила Лизалор, потом продолжала более мягко: - Вы уже принесли несчастье мне, ведь после того, как я узнала вас, компореллонские мужчины будут казаться мне еще более безжизненными. Я остаюсь с неудовлетворенным желанием. Тот, Кто Наказывает, уже увидел это.
Тревиз заколебался, затем сказал:
- Я не хочу, чтобы вы меняли свое мнение по этому вопросу, но не хочу и чтобы вы страдали от отсутствия понимания. Вы должны знать, что вера в несчастье, которое я принес, просто суеверие.
- Полагаю, вам это сказал Скептик.
- Я знал это и без него.
Лизалор смахнула иней, осевший на ее бровях, и сказала:
- Я знаю, что есть люди, считающие это суеверием. Однако то, что Старейший приносит несчастье - это факт. Это было доказано много раз и все умные аргументы скептиков не изменят этого факта.
Она вдруг протянула руку.
- Прощайте, Голан. Идите на корабль к своим спутникам, прежде чем ваше слабое тело заморозит наш холодный, но дружелюбный ветер.
- До свидания, Митза, и надеюсь, мы увидимся, когда я вернусь.
- Да, вы собираетесь вернуться, и я хочу верить, что вы сделаете это. Я даже говорю себе, что могу улететь и встретить ваш корабль в пространстве, так что несчастье падет только на меня и не затронет мой мир… Но вы не вернетесь.
- Вернусь! Я не откажусь от того, чтобы доставить вам удовольствие. - В эту минуту Тревиз был твердо убежден в этом.
- Не сомневаюсь в ваших романтических чувствах, но тот, кто рискует отправиться на поиски Старейшего, никогда не вернется. Никогда. Я чувствую это сердцем.
Тревиз с трудом сдержал стук зубов. Это было от холода, и он не хотел, чтобы она решила, что он испугался.
- Это тоже суеверие, - сказал он.
- И все-таки, - отозвалась она, - это правда.

28

Как хорошо было вернуться в пилотскую рубку «Далекой Звезды». Она была очень мала и напоминала пузырь, висящий в пространстве, однако была знакомой, дружественной и теплой.
- Я рада, что вы наконец на борту, - сказала Блисс. - Мне было интересно, как долго вы будете оставаться с министром.
- Не долго, - ответил Тревиз. - Там холодно.
- Мне показалось, - продолжала Блисс, - что вы решите остаться с ней и отложите поиски Земли. Мне не нравится зондировать ваш разум, но я забочусь о вас, а это искушение, которое вы испытывали, казалось, уводит вас от меня.
- Вы правы, - сказал Тревиз. - На мгновение я действительно испытал искушение. Министр замечательная женщина, и я никогда не встречал подобной… Вы усилили мое сопротивление, Блисс.
- Я уже много раз говорила вам, что никоим образом не должна вмешиваться в ваш разум, и не делаю этого, Тревиз, - сказал Блисс. - Полагаю, искушение было побеждено вашим сильным чувством долга.
- Думаю, что нет, - криво улыбнулся он. - Ничего драматического и благородного. Мое сопротивление усилило, во-первых, то, что там было холодно, а во-вторых, печальная мысль, что потребуется не так уж много свиданий с ней, чтобы убить меня. Я бы не смог этого выдержать.
- Как бы то ни было, вы на борту и в безопасности, - сказал Пилорат.
- Что мы будем делать сейчас?
- В ближайшем будущем мы на хорошей скорости покинем планетную систему, пока не отойдем от Компореллона достаточно далеко для Прыжка.
- Вы думаете, нас будут преследовать?
- Нет, я знаю, что министр обеспокоена только тем, чтобы мы поскорее убрались отсюда, чтобы месть Того, Кто Наказывает, не обрушилась на планету. В самом деле…
- Что?
- Она верит, что эта месть падет на нас, и твердо убеждена, что мы никогда не вернемся. Хочу добавить, что это не оценка моего вероятного уровня неверности, которого она не имела возможности измерить. Она имеет в виду, что Земля настолько ужасный носитель несчастья, что любой, увидевший ее, должен умереть.
- И много ли людей покинули Компореллон в поисках Земли, прежде чем она убедилась в этом? - спросила Блисс.
- Сомневаюсь, чтобы хотя бы один компореллонец отправился на такие поиски. Я сказал ей, что ее страхи просто суеверие.
- Вы действительно верите в это?
- Я знаю, что ее страхи - это чистейшее суеверие, но они могут на чем-то основываться.
- То есть, по-вашему, радиоактивность убьет нас, если мы попытаемся сесть?
- Я не верю, что Земля достаточно могущественна для этого, она также может заставить поверить в свою радиоактивность, и там самым предотвратить поиски. Возможно, Компореллон расположен так близко, что представляет особую опасность для Земли, и потому здесь отсутствие сведений о Земле еще более велико. Дениадор - Скептик и ученый - совершенно уверен, что поиски Земли ничего не дадут. Он говорит, что ее невозможно найти… По той же причине суеверие министра может быть хорошо обоснованным. Если Земля так старается скрыть себя, разве она скорее не убьет нас, нежели позволит найти искомое?
Блисс нахмурилась и сказала:
- Гея…
- Не говорите, что Гея защитит нас, - быстро произнес Тревиз. - Если Земля смогла убрать ранние воспоминания Геи, ясно, что в любом конфликте между нами, должна выиграть Земля.
Блисс холодно заметила:
- Откуда вы знаете, что эти воспоминания были убраны? Может, это было до того, как развилась планетарная память Геи, и сейчас мы можем вернуться назад во времени только до времени завершения этого развития. А если воспоминания действительно убраны, откуда вам знать, что это сделала Земля?
- Я не знаю, - сказал Тревиз. - Я просто размышляю.
- Если Земля так могущественная, - робко вставил Пилорат, - и так хочет сохранить свое уединение, какой прок в наших поисках? Вы, кажется, думаете, что Земля не позволит нам продолжать и убьет нас, если только так сможет удержать нас от поисков. В таком случае не разумнее ли бросить это?
- Действительно, может казаться, что это единственный выход, но я совершенно уверен, что Земля существует, и должен найти ее. А Гея говорит мне, что когда я так убежден, я всегда оказываюсь прав.
- Но сможем ли мы пережить это открытие, старина?
- Возможно, - ответил Тревиз, - Земля тоже знает цену моей необыкновенной правоте и предоставит меня самому себе. Но я не уверен, что уцелеете вы двое, и это меня беспокоит. Так было всегда, но сейчас это чувство усилилось, и мне кажется, что я должен вернуть вас на Гею и продолжать поиски в одиночку. Ведь это я, а не вы, решил, что должен искать Землю; я, а не вы, понял цену этому; я, а не вы, веду вас. Пусть в таком случае рисковать тоже буду я, а не вы. Позвольте мне отправиться одному… Как вы, Яков?
Длинное лицо Пилората, казалось, стало еще длиннее.
- Не отрицаю, что чувствую себя неважно, Голан, но я просто постыжусь покинуть вас. Я отрекусь от себя, если сделаю это.
- Блисс?
- Гея не покинет вас, Тревиз, что бы вы ни делали. Если Земля окажется опасной, гиперпространство и Гея будет защищать вас, пока это будет в ее силах. К тому же, в роли Блисс, я не покину Пила, и если он последует за вами, я последую за ним.
- Ну, хорошо, - мрачно подвел итог Тревиз. - Я дал вам возможность. Мы отправляемся вместе.
- Вместе, - сказала Блисс.
Пилорат слабо улыбнулся и положил руку на плечо Тревиза.
- Вместе. Всегда.

29

- Взгляни на это, Пил, - сказала Блисс.
Она использовала корабельный телескоп почти бесцельно, чтобы немного отвлечься от библиотеки Пилората.
Пилорат подошел, положил руки ей на плечи и взглянул на экран. На нем был один из газовых гигантов системы Компореллона.
По цвету он был мягко-оранжевым, пересеченным более бледными полосами. Видимый из плоскости вращения планет и более удаленный от солнца, чем корабль, он был почти идеальным светлым кругом.
- Красиво, - сказал Пилорат.
- Центральная полоса уходит за планету, Пил.
Пилорат нахмурился и сказал:
- Ты знаешь, Блисс, кажется, так оно и есть.
- Ты думаешь это оптическая иллюзия?
- Я не уверен, Блисс. Я такой же новичок в космосе, как и ты… Голан!
- В чем дело? - слабо отозвался Тревиз и вошел в пилотскую рубку, слегка помятый, как будто спал не раздеваясь. Войдя, он тут же сварливо произнес:
- Пожалуйста, не трогайте инструментов!
- Это только телескоп, - сказал Пилорат. - Взгляните на это.
Тревиз посмотрел.
- Это газовый гигант, который называют Галлий, в соответствии с информацией, которую я получил.
- Как вы можете назвать его, просто взглянув?
- Во-первых, - сказал Тревиз, - по нашему расстоянию от солнца и по тому, что размеры и положение на орбите, которые я изучал, прокладывая наш курс, указывают лишь на одну планету. Кроме того, у него есть кольцо.
- Кольцо? - озадаченно спросила Блисс.
- Вы видите его как тонкую бледную полоску, потому что смотрите почти с ребра. Мы можем подняться из плоскости системы, и вид будет лучше. Хотите?
- Мне бы не хотелось заставлять вас пересчитывать наш курс, Голан, - сказал Пилорат.
- О, компьютер сделает это без затруднений. - Он сел за пульт и положил руки на контуры, видневшиеся на нем… Машина, идеально настроенная на его разум, сделала остальное.
«Далекая Звезда», свободная от проблем, связанных с горючим и ощущением инерции, резко ускорилась, и Тревиз вновь почувствовал волну любви к компьютеру и кораблю, который так понимал его.
Неудивительно, что Основание хотело получить его обратно, а Компореллон желал иметь для себя. Единственной неожиданностью для Тревиза явилось то, что суеверия оказались настолько сильны, что заставили Компореллон отпустить корабль.
Соответственно вооруженный, он превосходил любой корабль в Галактике или же соединение кораблей… при условии, что в него не входил другой такой же корабль.
Но, разумеется, он не был вооружен. Мэр Бренно, передавая ему корабль, была достаточно осторожна, чтобы оставить его невооруженным.
Пилорат и Блисс внимательно смотрели, как планета Галлия медленно-медленно наклоняется к ним. Стал виден верхний полюс с завихрениями на большой площади, окружавшими его, а нижний ушел за край сферы.
На верхней стороне темная часть планеты вторглась в сферу оранжевого цвета, и прекрасный круг стал заметно кривым.
Самым интересным было то, что центральная полоса больше не была прямой, а изогнулась подобно прочим полосам на севере и юге, но более заметно.
Сейчас эта центральная полоса отчетливо уходила за край планеты и делала там узкую петлю. Об иллюзии не могло быть и речи; природа явления была ясна. Это было кольцо материи, опоясывающей планету и скрывающееся за ее дальней стороной.
- Надеюсь, этого достаточно, чтобы объяснить вам все, - сказал Тревиз. - Если бы мы поднялись над планетой, вы увидели бы кольцо в его круговой форме, опоясывающее планету, но нигде не касающееся ее. Вероятно, вы увидели бы, что это не одно, а несколько концентрических колец.
- Я не думал, что такое возможно, - сказал Пилорат. - Что держит его в пространстве?
- То же, что держит там спутник, - ответил Тревиз. - Кольца состоят из крошечных частиц, каждая из которых вращается вокруг планеты. Кольца так близки к планете, что эффект прилива не дает им объединиться в одно тело.
Пилорат покачал головой.
- Мне страшно, когда я думаю об этом, старина. Как получилось, что я прожил жизнь как ученый, а знаю об астрономии так мало?
- А я вообще ничего не знаю о легендах человечества. Никто не может постичь все знание… Есть мнение, что эти планетные кольца вполне обычная вещь. Почти каждый газовый гигант имеет их, даже если это просто тонкая полоска пыли. Так получилось, что у солнца Терминуса нет газового гиганта, поэтому, если житель Терминуса не является космическим путешественником или не прочел университетский учебник по астрономии, он ничего не узнает о планетарных кольцах. Необычным тут является то, что кольцо достаточно широко, чтобы быть ярким и заметным, подобно этому. Оно великолепно. Его ширина по крайней мере километров двести.
В этом месте Пилорат щелкнул пальцами.
- Так вот что имелось в виду!
Блисс пораженно уставилась на него.
- Что такое, Пил
- Однажды, - ответил Пилорат, - я наткнулся на обрывок стихотворения, очень древнего и написанного на архаической версии Галактического языка, который было трудно понять, но который был хорошим доказательством большого возраста стиха… Кстати, старина, я не жалуюсь на архаизмы. Моя работа сделала меня экспертом в разных вариантах старого Галактического языка, причем неплохим экспертом, хотя помимо своей работы я им не пользуюсь… Да, так о чем это я говорил?
- Об обрывке старого стихотворения, - напомнила Блисс.
- Спасибо, - поблагодарил Пилорат, затем повернулся к Тревизу. - Она держит нить моих рассуждений, чтобы вернуть меня обратно, если я отклонюсь от темы.
- Это только добавляет тебе очарования, Пил, - улыбаясь сказала Блисс.
- Так вот, этот обрывок стихотворения описывал систему, в которой находилась Земля. Почему это делалось, я не знаю, потому что полностью стихотворение не сохранилось, по крайней мере я не смог его обнаружить. Уцелел только этот отрывок, возможно, из-за своего астрономического содержания. В нем говорилось о сверкающем тройном кольце вокруг шестой планеты. Тогда я не понял, что это может быть за кольцо и, помнится, представил себе три круга на одной стороне планеты, расположенные в ряд. Это казалось таким бессмысленным, что я и не подумал включить его в свою библиотеку. Теперь я жалею, что не изучил его. - Он покачал головой. - Быть мифологом в сегодняшней Галактике - удел одиночек, которые забывают достойное изучения.
Тревиз утешительно заметил:
- Вероятно, вы были правы, игнорировав его, Яков. Было бы ошибкой принимать поэтическую болтовню буквально.
- Но ведь там имелось в виду это! - сказал Пилорат, указывая на экран. - Это то, о чем говорилось в стихотворении. Три концентрических кольца, более широких, чем сама планета.
- Я никогда не слышал о таком, - сказал Тревиз, - и не думаю, что кольца могут быть такими широкими. По сравнению с планетой они всегда очень узкие.
- Но мы никогда не слышали и об обитаемом мире с огромным спутником, - заметил Пилорат. - Или о планете с радиоактивной корой. Это просто уникум номер три. Если мы найдем планету, которая была бы заселена, не будь у нее высокой радиоактивности, с гигантским спутником, а у другой планеты этой системы будет широкое кольцо, можно будет не сомневаться, что мы нашли Землю.
- Согласен, Яков, - сказал Тревиз. - Если мы найдем все три уникума, то действительно найдем Землю.
- ЕСЛИ! - вздохнула Блисс.

30

Они были далеко от главных планет этой системы, находясь между двумя внешними планетами, так что сейчас значительных масс не было в пределах 1. 5 миллиардов километров. Впереди располагалось только узкое кометное облако, тяготение которого было незначительным.
«Далекая Звезда» двигалась со скоростью в 0.1 с, то есть в одну десятую скорости света. Тревиз хорошо знал, что теоретически корабль может ускоряться до скорости света, но знал так же и то, что практически 0.1 было разумным пределом.
При этой скорости можно было обогнуть любой объект с ощутимой массой, но не было возможности избежать бесчисленных частиц пыли, рассеянных в пространстве, а также еще более распространенных отдельных атомов и молекул. При больших скоростях даже такие маленькие объекты могли нанести повреждение корпусу корабля. На скоростях, близких к скорости света, каждый атом, врезающийся в обшивку, имел свойства частиц космических лучей. Этого проникающего излучения на борту корабля не выдержал бы никто.
Далекие звезды не двигались на экране и хотя корабль мчался со скоростью тридцати тысяч километров в секунду, казалось, что он стоит.
Компьютер прощупывал пространство, чтобы обнаружить любой приближающийся объект, имеющий достаточно крупные размеры, и мягко обогнуть его, если это понадобится. Из-за малых размеров возможных объектов, скорости, с которой они пролетали мимо, и отсутствия инерционных объектов при смене курса, невозможно было сказать, когда это происходило. Таким образом, Тревиза не беспокоили подобные мысли и он полностью посвятил свое время и внимание трем наборам координат, полученным от Дениадора и, особенно, тем, которые определяли положение ближайшего к ним объекта.
- Что-то не так с этими цифрами? - обеспокоенно спросил Пилорат.
- Пока не могу сказать, - ответил Тревиз. - Сами по себе координаты использовать нельзя, пока мы не знаем нулевой точки и направления, в котором измеряется расстояние.
- И как же вы узнаете это? - спросил Пилорат.
- Я взял координаты Терминуса и нескольких других известных миров относительно Компореллона. Если я введу их в компьютер, он рассчитает, какие условия должны быть для таких координат, если Терминус и другие точки определены верно. Я просто пытаюсь упорядочить свои мысли, чтобы правильно запрограммировать компьютер для этого. Как только условия будут определены, цифры, которые мы имеем для Запрещенных Миров, получат возможное толкование.
- Только возможное? - спросила Блисс.
- Боюсь, что да, - ответил Тревиз, - это старые цифры, вероятно, компореллонские, но это не точно. Что если они базируются на других условиях?
- И в этом случае?..
- В этом случае у нас просто ничего не значащие цифры. Но… мы можем попробовать.
Пальцы его забегали по слабо светящимся входам компьютера, вводя необходимую информацию. Затем он положил руки на контуры на панели и стал ждать, пока машина рассчитает координаты ближайшего Запрещенного Мира и поместит их на карту Галактики в своей памяти.
На экране появилось звездное поле, которое быстро изменялось. Когда оно стабилизировалось, почти все звезды ушли за его пределы, и осталось пространство диаметром в одну десятую парсека (судя по цифрам внизу экрана). Изменений больше не было и только полдюжины тусклых искорок освещали темноту экрана.
- И какая из них Запрещенный Мир? - спросил Пилорат.
- Никакая, - ответил Тревиз. - Четыре из них - красные карлики, одна - почти красный карлик, а последняя - белый карлик. Ни одна из них не может иметь обитаемого мира.
- А как вы по одному взгляду определили, что это красные карлики?
- Мы видим не настоящие звезды. Мы смотрим на участок карты Галактики, находящийся в памяти компьютера. Каждая из них имеет ярлычок. Вы этого не видите, я, как правило, тоже, но пока мои руки поддерживают контакт, как сейчас, я получаю большое количество данных о любой звезде, на которую посмотрю.
- Значит, координаты бесполезны, - удрученно сказал Пилорат.
Тревиз взглянул на него.

Предыдущая страница 11 Следующая страница


Основание и Земля 12

- Нет. Яков, я еще не закончил. Остается еще вопрос времени. Этим координатам Запрещенного Мира двадцать тысяч лет. За это время и он и Компореллон передвинулись вокруг центра Галактики, причем, возможно, двигались с разными скоростями и по орбитам с разным наклоном и эксцентриситетом. Следовательно, со временем два мира могли подойти ближе или разойтись. За двадцать тысяч лет Запрещенный Мир мог пройти от половины до пяти парсек от своего прежнего положения.
- Что же теперь делать?
- У нас есть компьютер, который может передвинуть Галактику на двадцать тысяч лет назад относительно Компореллона.
- Он может сделать это? - В голосе Блисс проскользнула нотка страха.
- Ну, он не может двигать во времени саму Галактику, зато может передвинуть карту, находящуюся в банках памяти.
- Мы увидим, как это происходит? - спросила Блисс.
- Смотрите.
Очень медленно полдюжины звезд ушли за пределы экрана. Новая звезда, которой до сих пор не было, вышла из-за левого края, и Пилорат возбужденно ткнул в нее:
- Есть!
- К сожалению, это еще один красный карлик, - сказал Тревиз. - Они самые распространенные в Галактике. По крайней мере три четверти звезд - красные карлики.
Экран замер и движение прекратилось.
- И что? - сказала Блисс.
- Мы видим эту часть Галактики, какой она была двадцать тысяч лет назад. В самом центре экрана находится точка, где должен был бы находиться Запрещенный Мир, двигайся он с некоторой средней скоростью.
- Должен быть, но его нет, - резко сказала Блисс.
- Да, нет, - бесстрастно согласился Тревиз.
Пилорат глубоко вздохнул.
- Это очень плохо, Голан.
- Подождите отчаиваться, - сказал Тревиз. - Я и не надеялся увидеть здесь звезду.
- Не надеялись? - удивился Пилорат.
- Да. Я говорил вам, что это не сама Галактика, а ее компьютерная карта. Если реальная звезда не включена в эту карту, мы ее не увидим. Если эта планета называется «Запрещенный Мир» и называлась так двадцать тысяч лет, вероятно, она не включена в карту. Тогда естественно, что мы не видим ее.
- Мы можем не видеть ее, потому что она не существует. Возможно, компореллонские легенды ложны, или координаты неверны.
- Согласен. Однако, компьютер может оценить, где находилось это место двадцать тысяч лет назад. Используя эти уточненные с учетом времени координаты, мы можем сейчас переключиться на звездное поле самой Галактики.
- Но вы только предполагали для Запрещенного Мира среднюю скорость, - сказала Блисс. - Что если его скорость не средняя? Вы не сможете скорректировать координаты.
- Тоже верно, но исправление, учитывающее среднюю скорость, почти наверняка даст более реальное к истинному положение, нежели без этого исправления.
- Вы можете только надеяться на это! - с сомнением сказала Блисс.
- Именно это я и делаю, - сказал Тревиз. - Надеюсь… А теперь взглянем на реальную Галактику.
Оба зрителя напряженно смотрели, пока Тревиз (возможно, чтобы уменьшить свое собственное напряжение и оттянуть решающий момент) спокойно говорил, как будто читал лекцию:
- Это гораздо труднее - наблюдать реальную Галактику, - сказал он. - Компьютерная карта - это искусственная конструкция, из которой можно убирать отдельные элементы. Если какая-то туманность мешает мне смотреть, я могу удалить ее. Если угол зрения неудобен для задуманного мной, я могу изменить его и так далее. Однако реальную Галактику я должен принимать такой, как она есть, а если хочу изменений, то должен двигаться через физическое пространство, что займет гораздо больше времени, чем подгонка карты.
Пока он говорил, экран показал звездное поле, где было так много отдельных звезд, что оно казалось неправильной грудой светящегося порошка.
- Это изображение участка Млечного Пути и, конечно же, мне нужен передний план. Если же я расширю его, сузится задний план. Точка с этими координатами довольно близка к Компореллону, поэтому я могу расширить изображение по сравнению с тем, которое имел на карте. Сейчас я введу необходимые указания и… Пожалуйста!
Звездное поле приблизилось, разойдясь в стороны, так что тысячи звезд прыгнули к краям, создав такое реальное ощущение движения вперед, что все трое автоматически отшатнулись назад, как бы реагируя на рывок.
Потом вернулась прежняя картина, но не такая темная, как была на карте, и с теми же шестью звездами, только видимыми уже воочию. И там же, рядом с центром, была еще одна звезда, сверкавшая гораздо ярче остальных.
- Вот она, - сказал Пилорат испуганным шепотом.
- Возможно. Я скажу компьютеру снять ее спектр и проанализировать его. - Последовала умеренная пауза, затем Тревиз сказал: - Спектральный класс G-4, в три раза тусклее и меньше, чем солнце Терминуса, но более яркая, чем солнце Компореллона. Ни одна звезда класса G не должна быть исключена из компьютерной карты Галактики. Но поскольку это произошло, это солидный аргумент в пользу того, что она может быть солнцем, вокруг которого вращается Запрещенный Мир.
- Однако, остается вероятность того, что вокруг этой звезды не вращается ни одной обитаемой планеты, - сказала Блисс.
- Да, такая вероятность есть. В таком случае мы попытаемся найти другие два Запрещенных Мира.
- А если и эти два окажутся осечкой? - настаивала Блисс.
- Тогда мы попробуем сделать что-нибудь еще.
- Что именно?
- Хотел бы я знать… - мрачно ответил Тревиз.

Часть третья. Аврора

31

- Голан, - сказал Пилорат, - я не помешаю, если посмотрю?
- Ничуть, Яков, - ответил Тревиз.
- А если буду задавать вопросы?
- Пожалуйста.
- Что вы делаете?
Тревиз поднял взгляд от экрана.
- Измеряю расстояние до каждой звезды, кажущейся близкой к Запрещенному Миру на экране, чтобы определить насколько они близки на самом деле. Их гравитационные поля должны были быть известны и поэтому мне нужны массы и расстояния. Не зная этого, я не смогу точно рассчитать Прыжок.
- А как вы делаете это?
- Каждая звезда имеет координаты, которые есть в банках памяти компьютера, и которые можно перевести в координаты системы Компореллона. Их легко можно скорректировать для нынешнего положения «Далекой Звезды» в пространстве относительно солнца Компореллона, и это даст мне расстояние до каждой из звезд. На экране все эти красные карлики выглядят довольно близкими к Запрещенному Миру, но одни из них могут быть ближе, а другие дальше. Понимаете, нам нужно их трехмерное положение.
Пилорат кивнул и сказал:
- И у вас уже есть координаты этого Запрещенного Мира…
- Да, но этого мало. Мне нужны расстояния до других звезд с точностью до процента или около того. Их гравитационное влияние в окрестностях Запрещенного Мира так мало, что небольшая ошибка не будет иметь ощутимого значения. Солнце, вокруг которого вращается Запрещенный Мир… то есть, может вращаться… имеет огромную интенсивность гравитационного поля в окрестностях этого Мира, и я должен знать расстояние до него с тысячекратно большей точностью, чем до других звезд. Только координаты этого не дадут.
- И что вы будете делать?
- Я измерю кажущееся удаление Запрещенного Мира… точнее, его звезды… от трех ближайших звезд, которые настолько слабы, при довольно большом увеличении, что можно сказать, их вообще нет. Вероятно, они ОЧЕНЬ далеко. Затем мы помещаем одну из этих трех звезд в центр экрана и прыгаем на десятую долю парсека в направлении, перпендикулярном направлению на Запрещенный Мир. Это можно сделать достаточно безопасно, даже не зная расстояния до относительно далеких звезд.
- Звезда, помещенная в центр, должна остаться там и после Прыжка. Две другие тусклые звезды, если все три действительно очень далеко, не изменят заметно своего положения. Однако, Запрещенный Мир достаточно близок, чтобы изменить свое положение в параллактическом смещении. По размерам этого смещения можно определить расстояние до него. Если я хочу иметь двойную уверенность, я выберу другие три звезды и повторю все еще раз.
- И сколько времени это займет? - спросил Пилорат.
- Не очень много. Основную работу проделает компьютер. Я только скажу ему, что нужно делать. Время понадобится мне для изучения результатов, проверки их правильности и того, что мои инструкции где-то не напутаны. Если бы я был одним из сорвиголов, верящих в себя и компьютер, это можно было бы сделать за несколько минут.
- Это действительно удивительно, - сказал Пилорат. - Подумать только, как много делает для нас компьютер!
- Я думаю об этом все время.
- Что бы вы делали без него?
- А что бы я делал без гравитационного корабля? Что бы я делал без моей астрономической подготовки? А без двадцати тысяч лет гиперпространственной технологии, стоящих за моей спиной? Фактом является, что я здесь… сейчас. Представьте, что мы окажемся на двадцать тысяч лет в будущем. Какие чудеса технологии найдем мы там благодаря этому? Или, может, окажется, что двадцать тысяч лет до этого человечество не существовало?
- Едва ли, - сказал Пилорат. - Даже если мы не станем частью Галаксии, есть еще психоистория, которая ведет нас.
Тревиз повернулся в кресле, освободив руки из зажимов.
- Давайте рассчитаем расстояния и решим вопрос о количестве времени, - сказал он. - Спешить нам незачем. - Затем он насмешливо взглянул на Пилората и сказал: - Психоистория! Знаете, Яков, этот вопрос дважды поднимался на Компореллоне, и дважды его определили как суеверие. Сначала это сказал я, - затем Дениадор. Как вы можете после этого считать ее чем-то другим, нежели суеверием Основания? Какая может быть вера без доказательств? Как вы считаете, Яков? Это скорее ваша область, нежели моя.
- Почему вы говорите, что доказательств нет, Голан? - сказал Пилорат.
- Изображение Хари Сэлдона появлялось во Временном Сейфе дюжину раз и говорило о событиях, которые происходили. В свое время он не мог знать о событиях, и не мог предсказать их без психоистории.
Тревиз кивнул.
- Это звучит убедительно. Он ошибся с Мулом, но даже несмотря на его сбой, это впечатляет. И все же в этом нет ничего магического. Любой фокусник умеет делать трюки.
- Ни один фокусник не может предсказывать будущее на века вперед.
- Ни один фокусник не делает на самом деле того, в чем хочет убедить нас.
- Голан, я не могу придумать ни одного трюка, который позволит мне предсказать, что случится через пятьсот лет.
- Но вы не сможете придумать и трюк, который позволил бы фокуснику прочесть содержание сообщения, спрятанного на беспилотном орбитальном спутнике. А я видел, как фокусник делал это. Вам не приходило в голову, что Временная Капсула вместе с изображением Хари Сэлдона подделана правительством?
Пилората, похоже, потрясло это предположение.
- Они не могут сделать этого.
Тревиз презрительно фыркнул.
- Их бы поймали, попробуй они сделать это, - сказал Пилорат.
- Я в этом не уверен. Главное, что мы вообще не знаем, как работает психоистория.
- Я не знаю, как работает этот компьютер, но знаю, что он работает.
- Это потому, что другие знают, как он работает. Как может быть такое, если никто не знает как что-то действует? Если оно по какой-то причине перестанет действовать, мы будем бессильны что-либо сделать. И если психоистория вдруг прекратит работать…
- Люди Второго Основания знают, как она работает.
- Откуда вам это известно, Яков?
- Так говорят.
- Говорить можно что угодно… О, мы получили расстояние до звезды этого Запрещенного Мира и, надеюсь, очень точное. Давайте изучим эти цифры.
Он надолго уставился на них, губы его время от времени шевелились, как будто он считал в уме. Наконец, он спросил, не поднимая головы:
- Что делает Блисс?
- Спит, старина, - сказал Пилорат, затем добавил, как будто защищаясь: - Ей нужен сон, Голан. Сохранение себя частью Геи поглощает много энергии.
- Я думаю, - сказал Тревиз и повернулся к компьютеру. Положив руки на панель, он пробормотал: - Я сделаю несколько Прыжков с перепроверкой после каждого. - Он вновь убрал руки и обратился к Пилорату: - Я серьезно, Яков. Что вы знаете о психоистории?
Пилорат смутился.
- Ничего. То есть, конечно, я знаю два фундаментальных правила психоистории, но ведь их знают все.
- Даже я. Первое правило гласит, что количество людей должно быть достаточно велико, чтобы сделать статистическую обработку достоверной. Но что значит «достаточно велико»?
- По последней оценке, - сказал Пилорат, - население Галактики насчитывает около десяти квадриллионов, и эта цифра, вероятно, занижена. Думаю, этого достаточно.
- Откуда вы знаете?
- Потому что психоистория действует, Голан. Независимо от вашей логики, она действует.
- Согласно второму правилу, - продолжал Тревиз, - люди не знают о психоистории, поэтому знание не влияет на их поступки… Но они ЗНАЮТ о психоистории.
- Только о ее существовании, старина, а это не в счет. Второе правило гласит, что они не знают о ПРЕДСКАЗАНИЯХ психоистории, и что они не… Впрочем, люди Второго Основания предположительно осведомлены об этом, но они - случай особый.
- И на этих двух аксиомах разработана наука психоистории. В это трудно поверить.
- Не только на этих двух аксиомах, - сказал Пилорат. - Есть еще развитые математические и статистические методы. История гласит, что Хари Сэлдон изобрел психоисторию, моделируя на кинетической теории газов. Каждый атом или молекула газа движутся случайно, так что мы не можем знать положение или скорость любого из них. Тем не менее, пользуясь статистикой, мы можем разработать правила, с высокой точностью определяющие их поведение. Точно так же Сэлдон хотел разработать правила поведения человеческих обществ, хотя это решение было неприменимо к поведению отдельных личностей.
- Возможно, ведь люди - не атомы.
- Верно, - сказал Пилорат. - Люди обладают сознанием, и их поведение значительно усложняется проявлением свободы воли. Как Сэлдон справился с этим, я понятия не имею, и уверен, что не смогу этого понять, даже если кто-то захочет мне объяснить.
- И все это, - сказал Тревиз, - зависит от людей, которые и многочисленны и ничего не знают. Не кажется ли вам зыбким этот фундамент, на котором покоится огромная математическая структура? Если эти аксиомы неверны, все развалится.
- Но поскольку План не развалился…
- О, если правила фальшивы не целиком, а лишь частично, психоистория может проработать несколько веков, а затем, по достижении критического состояния, разрушится, как это временно произошло во времена Мула… Или, скажем, есть еще третье правило…
- Какое третье правило? - спросил Пилорат слегка нахмурясь.
- Я не знаю, - сказал Тревиз. - Аргумент может казаться идеально логичным и элегантным и все же содержать невыразимые предположения, что никто даже не упоминает его.
- Если это так, значит, оно имеет достаточный вес, иначе не было бы само собой разумеющимся.
Тревиз фыркнул.
- Если бы вы, Яков, знали историю науки так же хорошо, как знаете традиционную историю, вы поняли бы, как это плохо… Впрочем, я вижу, что мы уже в окрестностях солнца Запрещенного Мира.
Действительно, в центре экрана была яркая звезда, настолько яркая, что экран автоматически уменьшил освещенность, так что все прочие звезды просто исчезли.

32

Оборудование для купания и личной гигиены на борту «Далекой Звезды» было компактно, а использование воды всегда ограничивалось до разумного предела во избежание перегрузки очистных устройств. Тревиз сурово требовал этого и от Пилората, и от Блисс.
Тем не менее, Блисс всегда оставалась свежей, ее темные глянцевитые волосы были чисты, а ногти сияли.
Войдя в рубку, она сказала:
- Вот вы где!
Тревиз поднял голову и заметил:
- Ничего удивительного. Едва ли мы могли покинуть корабль, а тридцатисекундные поиски обнаружили бы нас неизбежно, даже если до этого вы не нашли бы нас ментально.
- Вы хорошо знаете, - сказала Блисс, - что это выражение было просто формой приветствия, и незачем понимать его буквально. Где мы?.. Только не говорите: «в рубке».
- Блисс, дорогая, - вмешался Пилорат, - мы внутри планетной системы ближайшего из трех Запрещенных Миров.
Она подошла к нему и положила руку ему на плечо, а он обнял ее за талию.
- Он не может быть очень запрещенным, - сказала она. - Ничто не остановит нас.
- Он запрещен потому, что Компореллон и другие миры второй волны колонизации добровольно отрезали себя от миров первой волны, принадлежащих космонитам. Если мы не чувствуем связи с этим добровольным решением, что может нас остановить?
- Эти космониты, если они остались, могли тоже добровольно отделиться от миров второй волны. Поэтому то, что мы не думаем о вторжении к ним, не значит, что они так не думают.
- Верно, - сказал Тревиз. - ЕСЛИ они существуют. Но пока что мы даже не знаем, существует ли планета, на которой они могли бы жить. Все, что мы пока видим, обычные газовые гиганты. Их два, и к тому же не очень больших.
- Но это не значит, что мир космонитов не существует, - поспешно сказал Пилорат. - Обитаемый мир должен быть гораздо ближе к солнцу и значительно меньше, так что его трудно обнаружить на фоне солнечного сияния с такого расстояния. Нужно сделать микропрыжок вовнутрь, чтобы найти эту планету. - Он казался гордым, говоря, как опытный космический путешественник.
- В таком случае, - сказала Блисс, - почему бы нам не двинуться вперед?
- Пока нет, - ответил Тревиз. - Я хочу, чтобы компьютер проверил, нет ли признаков искусственных сооружений. Мы будем двигаться туда поэтапно, проверяя каждый этап. Я не хочу вновь оказаться в ловушке, как было, когда мы приближались к Гее. Помните, Яков?
- Ловушки, подобные той, могут поджидать нас каждый день. Первая, с Геей, дала Блисс. - Пилорат нежно взглянул на нее.
Тревиз усмехнулся.
- Вы надеетесь каждый день получать новую Блисс?
Пилорат, похоже, обиделся, а Блисс раздраженно сказала:
- Мой дорогой друг - кажется так называет вас Пил - вы можете двигаться более быстро. Пока я с вами, вы не попадете в ловушку.
- Меня защитит Гея?
- Конечно. Она обнаружит присутствие других разумов.
- Вы уверены, что достаточно сильны, Блисс. Я позаботился дать вам возможность поспать, чтобы сохранить силу для поддержания контакта с главным телом Геи. Насколько можно полагаться на ваши способности на таком расстоянии от источника?
Блисс покраснела.
- Сила связи вполне достаточна.
- Не обижайтесь, - сказал Тревиз. - Я просто спросил… Разве вы не видите, что Геей быть невыгодно? Вот я - не Гея, а совершенно независимая личность. Это значит, что я могу улететь со своего мира так далеко, как захочу, и останусь Голаном Тревизом. Все, чем я обладаю, останется со мной, что бы я ни делал. Если я буду один в космосе, в парсеках от любого другого человека, неспособный по какой-либо причине связаться с кем-либо или хотя бы увидеть искру одинокой звезды в небе, я останусь Голаном Тревизом. Возможно, я не сумею выжить и умру, но останусь Голаном Тревизом.
- Один в космосе и вдали от всех остальных, - сказала Блисс, - вы не сможете позвать на помощь своих друзей с их талантами и знаниями. Один, как изолированная личность, вы будете слабее себя, как части целого общества. И вы знаете это.
- И все же это не будет тем же ослаблением, что в вашем случае. Связь между вами и Геей гораздо сильнее, чем между мной и моим обществом, и эта связь тянется через гиперпространство и требует энергии на поддержание, так что вы должны буквально задыхаться в ментальном смысле и чувствовать себя гораздо слабее, нежели я.
Юное лицо Блисс стало жестким и мгновение она перестала казаться молодой, став более Геей, чем Блисс, как будто для того, чтобы опровергнуть точку зрения Тревиза.
- Даже если все, что вы говорите, так и есть, - сказала она, - вы полагаете, что ничего не платите за эту выгодную сделку? Разве не лучше быть теплокровным существом вроде вас, нежели холоднокровной, скажем, рыбой, или еще кем-то?
- Черепахи холоднокровны, - сказал Пилорат. - На Терминусе их нет, но на некоторых мирах есть. Они закованы в панцирь и движутся очень медленно, но живут долго.
- Так вот, не лучше ли быть человеком, чем черепахой, и двигаться быстро при любой температуре? Разве не лучше вести высокоэнергетическую деятельность, иметь быстро реагирующую нервную систему, интенсивные и долговременные мысли, чем медленно ползать, чувствовать постепенно и иметь туманное представление о своем окружении?
- Допустим, это так, - сказал Тревиз, - и что с того?
- А разве вы не знаете, чем вынуждены платить за теплокровность? Для поддержания температуры более высокой, чем у вашего окружения, вы должны расходовать энергию гораздо более щедро, чем черепаха. Вы должны есть почти непрерывно, чтобы вливать в свое тело энергию с той же скоростью, с которой она его покидает. Вы проголодаетесь гораздо быстрее, чем черепаха, и умрете тоже быстрее. Но предпочли бы вы быть черепахой и жить медленнее, но дольше? Или все-таки заплатите цену и будете быстродвижущимся, быстрочувствующим и думающим организмом?
- Эта аналогия верна, Блисс?
- Нет, Тревиз, в случае с Геей все более благоприятно. Мы не расходуем много энергии, когда находимся вместе. И только, когда часть Геи удаляется через гиперпространство от остальной Геи, начинается расход энергии… Поймите, что то, за что вы проголосовали, не просто большой индивидуальный мир. Вы приняли решение в пользу Галаксии - обширного комплекса миров. В любом месте Галактики вы будете частью Галаксии и будете окружены ее частями, начиная от блуждающего между звездами атома и кончая черной дырой. При этом нужно будет малое количество энергии, чтобы оставаться целым. Ни одна часть не будет на большом расстоянии от всех других частей. И вы выбрали все это, Тревиз. Как вы можете сомневаться, что ваш выбор хорош?
Тревиз ненадолго задумался, затем поднял голову и сказал:
- Может, я выбрал и хорошо, но я должен убедиться в этом. Решение, которое я принял, наиболее важное в истории человечества, и не достаточно того, что оно хорошо. Я должен ЗНАТЬ, что оно хорошее.
- Что еще нужно вам, кроме моих слов?
- Не знаю, но найду это на Земле, - убежденно произнес он.
- Голан, - сказал Пилорат, - звезда превратилась в диск.
Так оно и было. Компьютер, занятый своими делами и не обращающий внимания на разговоры, которые велись вокруг него, в несколько этапов приблизился к звезде и достиг расстояния, определенного Тревизом. Они продолжали оставаться вне плоскости вращения планет, и компьютер разделил экран, чтобы показать три внутренние планеты.
Ближайшая к солнцу имела на поверхности температуру, при которой вода оставалась жидкой, и кислородную атмосферу. Тревиз подождал, пока будет рассчитана ее орбита и первая оценка оказалась благоприятной. Он приказал продолжать вычисления, ибо чем дольше наблюдать за движением планет, тем более точны будут вычисления их орбит.
Совершенно спокойно Тревиз произнес:
- Перед нами пригодная для жизни планета.
- О! - Пилорат выглядел восхищенным настолько, насколько позволяла его торжественная внешность.
- Однако, - сказал Тревиз, - боюсь, что у нее нет спутника-гиганта. Точнее, пока не обнаружено вообще никакого спутника. Итак, это не Земля. По крайней мере не та, которую мы представляем.
- Пусть это вас не беспокоит, Голан, - сказал Пилорат. - Я предположил, что мы не найдем здесь Земли, когда увидел, что ни один из газовых гигантов не имеет системы колец.
- Вот и хорошо, - сказал Тревиз. - Следующий шаг, это установление природы жизни, населяющей планету. Поскольку имеется кислородная атмосфера, можно быть совершенно уверенным в наличии растительной жизни, но…
- Животной жизни тоже, - сказала вдруг Блисс. - И в большом количестве.

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

- Что? - повернулся к ней Тревиз.
- Я чувствую это. На таком расстоянии это довольно слабо, однако планета несомненно не просто пригодна для жизни, но и населена.

33

«Далекая Звезда» находилась на орбите вокруг Запрещенного Мира, на расстоянии достаточно большом для поддержания периода обращения чуть больше шести дней. Похоже, Тревиз не собирался сходить с орбиты.
- Поскольку планета обитаема, - объяснил он, - и поскольку, по словам Дениадора, была когда-то населена людьми, имевшими высокоразвитую технологию и представляющими первую волну колонистов - так называемыми космонитами - они могли еще более развить технологию и могут не испытывать особой любви к нам, как представителям второй волны, сменившей их. Я предпочитаю дать им возможность показаться самим, чтобы немного познакомиться с ними перед посадкой.
- Они могут не знать, что мы здесь, - сказал Пилорат.
- Это мы должны знать, если они появятся. Я полагаю, что если они существуют, то попытаются установить с нами контакт. Может, даже захотят выйти и захватить нас.
- Но если они более развиты технологически, мы можем оказаться беспомощными перед ними…
- Я в это не верю, - сказал Тревиз. - Технологический прогресс это еще не все. Они могут значительно превосходить нас в чем-то, но это явно не межзвездные путешествия. Это мы, а не они, заселили Галактику, и во всей истории Империи я не знаю ничего, по чему можно было бы решить, что они покидали свои миры и являлись к нам. Если же они не совершали космических путешествий, как могли они надеяться на серьезные успехи в астронавтике? А если они этого не сделали, у них не было возможности получить что-либо подобное гравитационному кораблю. Правда, мы не вооружены, но даже если они выйдут против нас на своих неуклюжих военных кораблях, то вероятно не смогут схватить нас… Нет, мы вовсе не беспомощны.
- Они могли продвинуться в ментальной сфере. Возможно, Мул был космонитом…
Тревиз раздраженно пожал плечами.
- Мул не мог быть никем. Жители Геи называли его аберрантом Геи. Это был случайный мутант.
- Есть также мнение, - сказал Пилорат, - разумеется, не принимаемое всерьез, что он был механическим автоматом. Другими словами, роботом, хотя это слово не употреблялось.
- Если здесь есть что-то, представляющее ментальную опасность, мы будем зависеть от способности Блисс нейтрализовать ее. Она может… Кстати, она сейчас спит?
- Спала, - ответил Пилорат, - но зашевелилась, когда я выходил.
- Зашевелилась? Нужно будет разбудить ее, если что-то начнет проясняться. Проследите за этим, Яков.
- Хорошо, - тихо сказал Пилорат.
Тревиз повернулся к компьютеру.
- Единственное, что беспокоит меня, это входные станции. Обычно они уверенно указывают на планету, населенную людьми с высокой технологией. Эти же…
- С ними что-то не так?
- Да, кое-что. Во-первых, от них нет никакого излучения, кроме теплового.
- А что это такое?
- Тепловое излучение характерно для любого объекта, более теплого, чем его окружение, и имеет широкий спектр, зависящий от температуры. Именно его и излучают входные станции. Если на них работали какие-то машины и приборы, имелась бы утечка нетеплового, неслучайного излучения. Поскольку же присутствует только тепловое, можно предположить, что либо станции пусты и были такими тысячи лет, либо люди, живущие на них, достигли такого прогресса в этом направлении, что не допускают никаких утечек.
- Возможно, - сказал Пилорат, - на планете есть высокоразвитая цивилизация, а входные станции пусты потому, что планета так долго оставалась одна, что ее обитателей перестала волновать возможность чьего-то появления.
- Может быть… Или же это ловушка особого рода.
Вошла Блисс, и Тревиз, заметив ее краем глаза, брюзгливо заметил:
- Да, мы здесь.
- Как я вижу, - сказала Блисс, - наша орбита не изменилась.
Пилорат торопливо объяснил:
- Голан очень осторожен, дорогая. Входные станции выглядят необычно, и мы не понимаем значения этого.
- Вам нечего тревожиться об этом, - равнодушно сказала Блисс. - На планете, вокруг которой мы вращаемся, нет признаков разумной жизни.
Тревиз изумленно уставился на нее.
- О чем вы говорите? По вашим словам…
- Я сказала, что на планете есть животная жизнь, и она там есть, но где вас учили, что животная жизнь обязательно подразумевает людей?
- Почему же вы не сказала этого, когда впервые обнаружили животную жизнь?
- Потому что на таком расстоянии у меня не было уверенности. Я ощущала только несомненные признаки нервной деятельности, но при такой интенсивности невозможно отличить бабочку от человека.
- А сейчас?
- Сейчас мы гораздо ближе и, хотя вы думали, что я сплю, я не спала… или же спала очень недолго. Я, если так можно выразиться, прислушивалась к любому признаку ментальной деятельности, достаточно сложной, чтобы означать присутствие разума.
- И ничего не было?
- Я могу предположить, - сказала Блисс с внезапной осторожностью, - что если я ничего не обнаружила с такого расстояния, значит, на планете не более нескольких тысяч людей. Если мы подойдем ближе, я смогу установить это еще более точно.
- Что ж, это меняет дело, - смущенно сказал Тревиз.
- Я думаю, - сказала Блисс, казавшаяся совсем сонной, - вы можете сейчас забросить все анализы излучений, все предположения, рассуждения и что еще там вы могли придумать. Мои чувства геянки действуют гораздо более эффективно и точно. Возможно, вы поймете, что я имею в виду, если я скажу, что лучше быть жителем Геи, чем изолянтом.
Тревиз помолчал, прежде чем ответить, явно стараясь взять себя в руки. Когда он заговорил, слова его были вежливы, а тон почти официален:
- Благодарю вас за информацию. И все же вы должны понять, что, пользуясь аналогией, мысль о совершенствовании моего обоняния, совершенно недостаточна для решения расстаться с человечеством и стать ищейкой.

34

Двигаясь сквозь облачный слой и атмосферу, они разглядывали Запрещенный Мир. Он выглядел как будто побитый молью.
Как и следовало ожидать, полярные районы покрывали льды, но толщина их была невелика. Горы были бесплодны с редкими ледниками, но и они были невелики. В разных местах виднелись небольшие пустынные участки.
Если отбросить все это, планета была потенциально прекрасной. Ее континенты были довольно крупными, но извилистыми, так что имели длинную береговую линию и богатые прибрежные равнины значительной протяженности. Имелись также полосы тропических и умеренных лесов, окруженных лугами - и все-таки ощущение побитости молью не проходило.
Тут и там леса пересекали полубесплодные участки, а луга были редкими и рассеянными.
- Какая-то болезнь растений? - недоумевающе спросил Пилорат.
- Нет, - медленно сказала Блисс. - Что-то более худшее и более длительное.
- Я видел множество миров, - сказал Тревиз, - но такого не встречал.
- Я видела всего несколько миров, - сказала Блисс, - но Гея считает, что это именно то, чего можно было ожидать от мира, который покинули люди.
- Почему? - спросил Тревиз.
- Подумайте, - резко сказала Блисс. - Ни один обитаемый мир не имеет настоящего экологического баланса. Земля когда-то должна была иметь его, но если это был мир, на котором развивалось человечество, довольно долгое время на нем не существовало ни людей, ни других видов, способных развивать технологию и изменять окружающую среду. В те времена в природе должно было существовать равновесие. Однако, на всех других обитаемых мирах люди старательно переделывали свое окружение, подгоняя к своим требованиям растения и животных, но экологическая система, которую они устанавливали, была несбалансированной. Она имела ограниченное число видов, причем только тех, которые устраивали людей, или не могли помочь переделке…
- Знаете, что это напоминает мне? - сказал Пилорат. - Извини, Блисс, что прерываю, но это так точно подходит, что я не мог удержаться. Однажды мне попался старый миф о сотворении мира. По нему жизнь была создана на планете и состояла из ограниченного числа видов, которые были полезны для человека. Потом первые люди сделали что-то глупое - не знаю точно, что, старина, потому что эти старые мифы набиты символами и только запутывают, если понимать их буквально - и земля планеты была проклята. «Колючки и чертополох получить ты за это» гласило проклятие, хотя эта фраза лучше звучит на древнем Галактическом языке, на котором была написана. Вопрос в том, действительно ли это было проклятие? Люди не любят и не хотят колючки и чертополох, но, может, они необходимы для экологического равновесия?
Блисс улыбнулась.
- Поразительно, Пил, как все напоминает тебе о легендах, и как они все иллюстрируют. Люди, переделывая мир, удаляют колючки и чертополох, а затем трудятся, чтобы сохранить полученный мир. Это не саморегулирующийся организм, каким является Гея, а скорее смешанная коллекция изолянтов, впрочем, недостаточно разнообразная, чтобы экологическое равновесие сохранялось неопределенно долго. Если человечество исчезает, если кончается его руководящее вмешательство, созданный им порядок жизни неизбежно нарушается. Планета начинает переформировывать себя.
Тревиз скептически заметил:
- Если это и происходит, то не слишком быстро. Этот мир мог быть свободен от людей двадцать тысяч лет, и все же до сих пор видно, что о нем заботились.
- Конечно, - сказала Блисс, - это зависит от того, насколько хорошее экологическое равновесие было создано здесь. Если оно было действительно хорошим, такое состояние может сохраняться долгое время и без людей. В конце концов, двадцать тысяч лет это очень много в условиях человеческой деятельности.
- Я полагаю, - сказал Пилорат, внимательно глядя на планету, - что если планета дегенерировала, можно быть уверенным, что люди ушли.
- Я по-прежнему не ощущаю ментальной деятельности на уровне людей, и готова предположить, что планета свободна от них. Там есть постоянное бормотание на низших уровнях сознания, впрочем, достаточно высоких, чтобы представлять птиц или млекопитающих. Точно так же я не уверена, что обратная переформировка планеты означает отсутствие людей. Если общество не понимает важности сохранения окружающей среды, планета может ухудшиться, даже если люди живут на ней.
- Такое общество, - сказал Пилорат, - должно быстро разрушиться. По-моему, вряд ли возможно, чтобы люди не понимали важности поддержания факторов, которые позволяют им жить.
- У меня нет такой веры в человеческий разум, Пил. Мне кажется вполне естественным, что если общество состоит только из изолянтов, местные и даже индивидуальные интересы легко могут перевесить интересы всей планеты.
- Не думаю, что такое возможно, - сказал Тревиз. - Поскольку ни один из миллиона населенных людьми миров не ухудшился настолько, чтобы говорить об обратной переформировке, ваш страх перед изолянтами, Блисс, выглядит преувеличенным.
Корабль тем временем перешел из зоны дня в зону ночи. Это проявилось в том, что быстро сгустились сумерки, а затем стало темно, за исключением звезд, видневшихся там, где небо было чистым.
Корабль сохранял свою высоту, точно фиксируя атмосферное давление и напряженность гравиполя. Они были слишком высоко, чтобы натолкнуться на какой-нибудь горный массив, поскольку этап горообразования на этой планете давно закончился. И все же компьютер на всякий случай ощупывал пространство перед кораблем микроволновыми лучами.
Тревиз взглянул на бархатную темноту и задумчиво сказал:
- Наиболее убедительным признаком покинутости планеты является отсутствие видимого света на ее темной стороне. Ни одно технологическое общество не будет мириться с темнотой… Как только окажемся на дневной стороне, спустимся ниже.
- А что нам это даст? - спросил Пилорат. - Там тоже ничего нет.
- Кто вам это сказал?
- Блисс. И вы.
- Нет, Яков. Я говорил, что нет излучений технологического происхождения, а Блисс сказала, что нет признаков человеческой ментальной активности, а это вовсе не означает, что там никого нет. Даже если на планете нет людей, должны остаться какие-то реликты. Мне нужна информация, Яков, и остатки технологии могут оказаться полезными для этой цели.
- Через двадцать тысяч лет! - голос Пилората поднялся почти до крика.
- Что, по-вашему, может пережить двадцать тысяч лет? Там не будет ни снимков, ни бумаг, ни отпечатков; металл будет уничтожен ржавчиной, дерево сгниет, пластик развалится на гранулы. Даже камни будут разрушены эрозией.
- Но все это может иметь не двадцать тысяч лет, - терпеливо сказал Тревиз. - Я упомянул этот период как наибольший срок, который планета могла оставаться свободной от людей, потому что легенды Компореллона говорят об этом мире, как о процветающем двадцать тысяч лет назад. Но вполне возможно, что последние люди умерли или покинули его всего тысячу лет назад.
Они достигли другого конца ночной стороны и встретили рассвет, почти мгновенно вспыхнувший ярким солнечным светом.
«Далекая Звезда» нырнула вниз и продолжала снижаться, пока не стали четко различимы детали поверхности. Маленькие островки, испятнавшие берега континентов, были сейчас хорошо видны. Большинство из них были зелеными от растений.
- Я считаю, - сказал Тревиз, - что мы должны изучить эти площади особенно тщательно. Мне кажется, что это места, где концентрация людей была особенно большой, и экологическое равновесие особенно нарушено. Эти площади могут быть центрами начинающейся переформировки. Как вы считаете, Блисс?
- Это возможно. В любом случае, при отсутствии ясного знания мы должны смотреть там, где это проще увидеть. Луга и леса могли поглотить большое количество признаков обитания человека, но осмотр их может потребовать много времени.
- Поразительно, - сказал Пилорат, - что мир может восстановить свое прежнее равновесие. Что могут развиться новые виды, а плохие районы быть заселенными вновь.
- Возможно, Пил, - отозвалась Блисс. - Это зависит от того, насколько хорошо было первичное равновесие. Но чтобы излечить себя и путем эволюции достичь нового равновесия, планете потребуется гораздо больше времени, чем двадцать тысяч лет.
«Далекая Звезда» больше не вращалась на орбите. Сейчас она медленно дрейфовала над пятисоткилометровой полосой степи с редкими группами деревьев.
- Что вы думаете об этом? - спросил вдруг Тревиз, указывая на что-то. Корабль прекратил движение и повис в воздухе. Гравитационные двигатели загудели громче, почти полностью нейтрализуя притяжение планеты.
Там, куда указывал Тревиз, ничего не было видно. Похожие на насыпи наносы почвы и редкая трава - вот и все.
- По-моему, это ни на что не похоже, - сказал Пилорат.
- Там развалины какого-то прямолинейного сооружения. Видите параллельные линии и другие, отходящие от них под прямым углом? Видите? Это не может быть никаким естественным образованием. Это человеческая архитектура - фундамент и стены, и это так же ясно, как если бы они все еще стояли, доступные взгляду.
- Допустим, что это руины, - сказал Пилорат. - Если мы собираемся заняться археологией, нам придется копать и копать. Нужны годы, чтобы сделать это на должном уровне.
- Верно, но у нас нет для этого времени. Это могут быть слабые очертания древнего города и, что-то из этого, может быть, еще стоит. Нужно проследить эти линии и взглянуть, куда они нас приведут.
Они привели к одному из концов площади, в место, где деревья стояли более густо, окружая какие-то развалины.
- Неплохо для начала, - сказал Тревиз. - Мы садимся.

35

«Далекая Звезда» приземлилась у основания небольшой возвышенности - холма среди плоской местности. Почти не задумываясь, Тревиз выбрал это место, решив, что лучше, если корабль не будет виден на мили во все стороны.
- Температура снаружи 24 S0о TС, ветер западный около 11 километров в час и довольно облачно. Компьютеру слишком мало известно о циркуляции воздушных масс, чтобы он мог предсказывать погоду. Однако, поскольку влажность всего 40% вряд ли будет дождь. В целом мы, кажется, удачно выбрали широту или время года, и после Компореллона это приятно.
- Полагаю, - сказал Пилорат, - что по мере обратной переформировки планеты климат станет более неустойчивым.
- Несомненно, - согласилась Блисс.
- Можете не сомневаться сколько угодно, - сказал Тревиз. - У нас еще тысячи лет в запасе. Сейчас это приятная планета и так будет продолжаться еще долго после того, как наши жизни закончатся.
Говоря это, он защелкнул на талии широкий пояс, и Блисс резко спросила:
- Что это, Тревиз?
- Старая флотская привычка, - ответил он. - Я не собираюсь выходить в незнакомый мир невооруженным.
- Вы всерьез собираетесь брать с собой оружие?
- Абсолютно. Справа, - он хлопнул по кобуре, в которой лежало массивное оружие с широким стволом, - мой бластер, а слева, - меньший предмет с тонким стволом без отверстия, - нейронный хлыст.
- Две разновидности смерти, - с отвращением сказала Блисс.
- Только одна. Бластер убивает, а нейрохлыст - нет. Он просто стимулирует нервные окончания, и боль бывает такая, что вы можете захотеть умереть. К счастью, до этого ни разу не доходило.
- Зачем вы берете их?
- Я уже говорил - это враждебный мир.
- Тревиз, это ПУСТОЙ мир.
- Да? Здесь нет технологического общества, но, возможно, имеются посттехнологические дикари. У них нет ничего страшнее дубины и камней, но и это тоже убивает.
Блисс казалась раздраженной, но старалась говорить спокойно.
- Тревиз, я не чувствую человеческой нейроактивности. Это исключает дикарей любого типа: посттехнологического или какого другого.
- В таком случае, я не воспользуюсь своим оружием, - сказал Тревиз. - И вообще, какой может быть вред от того, что я возьму его? Это добавит мне лишнего веса, но поскольку сила тяжести на поверхности составляет 91 процент от притяжения Терминуса, я могу себе это позволить… Кстати, хоть корабль и не вооружен, здесь есть значительный запас ручного оружия. Я предлагаю, чтобы вы двое тоже…
- Нет, - тут же ответила Блисс. - Я ничего не сделаю для убийства… или причинения боли.
- Дело здесь не в убийстве, а в избежании возможности быть убитым, если вы понимаете, что я имею в виду.
- Я могу защитить себя другим способом.
- Янов?
Пилорат заколебался.
- На Компореллоне у нас не было оружия.
- Понимаете, Янов, Компореллон - это известный мир, имеющий дело с Основанием. Кроме того, нас сразу же арестовали. Будь у нас оружие, его тут же отняли бы. Хотите бластер?
Пилорат покачал головой.
- Я никогда не был во флоте, старина. Я не знаю, как пользоваться этими штуками, и в случае опасности не смогу во-время сориентироваться. Я просто побегу и… буду убит.
- Ты не будешь убит, Пил, - энергично заметила Блисс. - Гея защитит тебя, так же, как этого позирующего флотского героя.
- Хорошо, - сказал Тревиз. - У меня нет возражений против защиты, но я не позирую. Я просто обеспечиваю двойную гарантию и, заверяю вас, если мне никогда не придется прибегать к оружию, я буду только рад. И все-таки я ДОЛЖЕН взять его.
Он нежно похлопал по кобурам и сказал:
- А сейчас выйдем в этот мир, по поверхности которого нога человека не ступала возможно, уже тысячи лет.
- У меня такое чувство, - сказал Пилорат, - что сейчас должно быть далеко за полдень, но солнце стоит достаточно высоко даже для полудня.
- Мне кажется, - откликнулся Тревиз, оглядывая панораму, - что ваши чувства ориентируются на солнце оранжевого оттенка, который оно приобретает на закате. Если бы здесь действительно был закат, мы бы увидели более глубокую красноту, чем видим. Не знаю, сочли бы вы это прекрасным или удручающим… То же самое, но в еще более резкой форме было на Компореллоне, но там мы почти все время провели в помещении.
Он медленно повернулся, разглядывая окружающий мир. В дополнение к почти подсознательной странности света у планеты - или этой ее части - имелся характерный запах, хотя назвать его явно неприятным было нельзя.
Деревья поблизости были средней высоты и выглядели старыми, с сучковатыми стволами, слегка отклоняющимися от вертикали, вероятно, из-за преобладающих ветров или отсутствия чего-то в почве - сказать было трудно. Эти деревья или что-то другое, менее материальное, делали окружающий мир странно угрожающим.
- Что вы собираетесь делать, Тревиз? - спросила Блисс. - Надеюсь, мы прошли это расстояние не для того, чтобы насладиться видом?
- Я хочу предложить, чтобы Янов осмотрел это место. В этом направлении находятся руины, и он единственный, кто может определить ценность записей, которые может найти. Надеюсь, он сможет прочесть написанное на древнем Галактическом языке, тогда как я - нет. Еще я полагаю, Блисс, что вы захотите пойти с ним, чтобы защитить его. Что касается меня, то я останусь здесь и буду охранять внешнюю линию.
- Охранять от кого? Дикарей с дубинами и камнями?
- Возможно. - Улыбка исчезла с его лица, и он сказал: - Это довольно странно, Блисс, но меня тревожит это место. Сам не знаю, почему.
- Идем, Блисс, - сказал Пилорат. - Всю свою жизнь я имел коллектора, собирающего для меня старые истории, поэтому никогда не прикасался к древним документам. Если мы действительно сможем что-то найти…
Тревиз смотрел, как они уходят. Голос Пилората звучал все тише по мере того, как он удалялся в сторону руин; Блисс шла с ним рядом.
Тревиз рассеянно прислушался, затем вновь принялся разглядывать окружение. Что могло вызывать его опасения?
Никогда прежде он не ступал на мир без людей, хотя видел их из космоса много раз. Обычно это были небольшие мирки, слишком мелкие, чтобы удержать воду и воздух, но пригодные для использования в качестве места встречи во время военных маневров (за время его жизни, да и за век до его рождения, войны не было, но маневры проводились), или для проведения учебных ремонтов. Корабли, в которых он бывал, кружились по орбитам вокруг таких миров или даже сажались на них, но в те времена у него никогда не было возможности выйти наружу.
Может, это потому, что он сейчас стоит на пустом мире? Чувствовал бы он то же самое, если бы стоял на одном из малых, не имеющих воздуха миров, с которыми сталкивался в дни учебы?
Он покачал головой. Это не должно было обеспокоить его, он был в этом уверен. Он был бы в космическом скафандре, как в каждом из тех бесчисленных случаев, когда выходил из корабля в пространство. Это была знакомая ситуация, и контакт с глыбой камня едва ли мог что-то изменить здесь. Впрочем… ну конечно!
Конечно - он не носил сейчас космического скафандра.
Он стоял на пригодном для жизни мире, таком же удобном, каким был Терминус, и гораздо более удобном, чем Компореллон. Щеки его ощущали легкий ветерок, спина чувствовала тепло солнца, а уши слышали шелест растений. Все было знакомо, за исключением того, что здесь не было людей.
Так что же это? Что делало этот мир таким жутким? Может, то, что это был не просто необитаемый, но ПОКИНУТЫЙ мир?
Никогда прежде он не видел покинутых миров, никогда прежде не слышал о таких и не думал, что мир МОЖЕТ быть покинут. Все известные ему миры, когда-либо заселенные людьми, оставались населенными всегда.
Он взглянул на небо. Редкие птицы, кружившие в поле его зрения, казались более естественными, чем темно-голубое небо в просветах между бледно-голубыми облаками. (Тревиз был уверен, что проведя здесь несколько дней, привыкнет к этим цветам, так что небо и облака станут для него вполне привычными).
С деревьев доносились птичьи трели и мягкие звуки, производимые насекомыми. Блисс упоминала бабочек, и они здесь были - удивительно многочисленные и разноцветные.
В траве, окружавшей деревья, время от времени что-то шуршало, но он не мог понять, что это было.
Нет, его страх вызван не этим явным присутствием жизни рядом с ним. По словам Блисс, изменение мира начиналось с уничтожения опасных животных. Рассказы его детства и героические фантазии юношеских лет неизменно упоминали о легендарном мире, явно пришедшем из туманных мифов Земли. Голографические экраны гипердрамы были полны чудовищ: львов, единорогов, драконов, китов, бронтозавров, медведей. Там были дюжины тварей, чьи названия он не мог вспомнить, некоторые, а может, даже и все, явно мифические. Там были более мелкие животные, которые кусали и жалили, даже растения, которые было опасно трогать… но только в воображении. Как-то он слышал, что древние пчелы могли жалить, но, разумеется, ни одна настоящая пчела не могла причинить никакого вреда.
Он медленно двинулся направо, огибая холм. Трава была высокой и буйной, хотя и росла разбросанными пучками. Тревиз прошел среди деревьев, тоже росших группами.
Потом он зевнул. Разумеется, ничего интересного не произошло и, пожалуй, он мог бы вернуться в корабль и вздремнуть. Хотя нет, это невозможно, ведь он стоит на посту.
Возможно, ему нужно выполнять обязанности часового - маршировать: раз, два, раз, два, поворот кругом, щелкнув каблуками, и выполнять сложные движения электрической дубинкой. (Это было оружие, не использовавшееся уже два века, но абсолютно необходимое для тренировок).
Он усмехнулся при мысли об этом, затем подумал, не присоединиться ли ему к Пилорату и Блисс. Хотя зачем? Что хорошего может он сделать?
Предположим, он увидит что-то такое, чего Пилорат не заметит… Что ж, времени достаточно, чтобы попытаться после возвращения Пилората. Впрочем, если там есть что-то, что можно найти легко, Пилорат должен сделать открытие.
А может, эти двое в опасности? Глупости! Какая опасность может их подстерегать?
Если уж они окажутся в опасности, то позовут его.
Он остановился и прислушался. Тишина.
А потом непреодолимая мысль об обязанностях часового вернулась к нему, и он принялся маршировать, печатая шаг, снимая воображаемую электрическую дубинку с одного плеча, вертя ее перед собой в воздухе и перекладывая на другое. Затем, резко повернувшись, он взглянул в сторону корабля и замер, не веря своим глазам.
Он был не один.
До сих пор он не видел ни одного живого существа, кроме растений, насекомых и изредка птиц. Он ничего не видел и не слышал ничьего приближения, и все-таки сейчас животное сидело между ним и кораблем.
Удивление неожиданным происшествием на мгновение лишило его способности понимать увиденное. Прошло некоторое время, прежде чем он сообразил, что видит.
Это была всего лишь собака.
Тревиз не был любителем собак, он никогда не владел ими и не испытывал волны дружелюбия, встречая их. Не почувствовал он ее и сейчас. Ему пришло в голову, что в этом мире эти существа сопровождали мужчин. Существовало большое их количество, и Тревиз долго считал, что в каждом мире есть по крайней мере один характерный вид. Тем не менее, все разновидности имели одно общее свойство: независимо от того, держали их ради развлечения, демонстрации или какой-то полезной работы, они росли с любовью и доверием к людям.
Это были любовь и доверие, которых Тревиз никогда не ценил. Когда-то он жил с женщиной, которая имела собаку. Эта собака, которую Тревиз терпел только ради женщины, буквально обожала его. Она ходила за ним следом, прижималась к нему отдыхая (всеми своими пятьюдесятью фунтами), пачкала слюной и шерстью в самые неожиданные моменты, а когда они с женщиной занимались сексом, садилась перед запертой дверью и выла.

Предыдущая страница 13 Следующая страница


Основание и Земля 14

После этого у Тревиза родилось твердое убеждение, что по какой-то причине, известной только собачьему разуму с его способностями к распознаванию запахов, он является предметом собачьей преданности.
Поэтому, как только прошло первое удивление, он оглядел собаку. Это был крупный экземпляр, тощий и поджарый с длинными лапами. Пес смотрел на него, явно не высказывая признаков обожания. Пасть его была приоткрыта, что можно было счесть приветственной усмешкой, но торчавшие клыки казались большими и опасными, и Тревиз подумал, что чувствовал бы себя спокойнее, не видя перед собой этой твари.
Потом ему пришло в голову, что собака никогда не видела человека, и что бесчисленные поколения, предшествовавшие ей, тоже не видели людей. Собака должна была быть так же удивлена внезапным появлением человека, как Тревиз - появлением собаки. Впрочем, он по крайней мере определил, что это собака, тогда как пес этого сделать не мог. Он был удивлен и, возможно, встревожен.
Было явно небезопасно оставлять такое крупное животное (и с такими зубами) во встревоженном состоянии. Тревиз решил, что нужно попробовать установить с ней дружеские отношения.
Очень медленно он приблизился к собаке (разумеется, не делая резких движений) и вытянул руку, готовый позволить обнюхать ее, успокаивающе повторяя при этом: «Хорошая собака».
Собака, глядя на Тревиза, отступила на шаг или два, а затем ее верхняя губа сморщилась, и из пасти вырвалось режущее ухо рычание. Хоть он и не видел никогда такого поведения у собак, но сразу понял, что действия эти означают угрозу.
Тревиз остановился и замер. Его глаза уловили движение сбоку, и он медленно повернул голову. Оттуда к нему приближались еще две собаки, выглядевшие такими же смертоносными, как и первая.
Смертоносными? Это определение пришло ему в голову только сейчас, и казалось удивительно точным.
Сердце его учащенно забилось. Дорога к кораблю была закрыта. Он не мог бежать куда глаза глядят, потому что длинные собачьи лапы быстро настигли бы его. Если же он останется стоять и воспользуется бластером, то пока он убьет одну, две другие доберутся до него. Вдалеке появились еще собаки. Могут ли они как-то общаться между собой? Охотятся ли они стаями?
Очень медленно он начал двигаться влево, туда, где пока не было собак. ПОКА… Медленно-медленно.
Собаки двигались вместе с ним. Тревиз понимал, что от немедленной атаки его спасает то, что собаки никогда прежде не видели никого подобного ему. У них не был выработан порядок действий для этого случая.
Конечно, если он побежит, это будет знакомо для собак. Они должны знать, что делать, если существо таких размеров боится и бежит. Нужно тоже бежать - быстрее его.
Тревиз продолжал боком двигаться к деревьям, испытывая сильнейшее желание забраться повыше, где эти звери его не достанут. Они двигались следом, тихо рыча и подбираясь все ближе. Три пары глаз не мигая смотрели на него. Потом к ним присоединились еще две, а вдалеке виднелись другие. Ему предстояло, выждав момент, сделать рывок. Он не мог ждать слишком долго или бежать слишком быстро.
Пора!
Вероятно, он побил личный рекорд по ускорению, но даже и так едва не попался. Его схватили за каблук и на мгновение держали, пока зубы не соскользнули с твердого керамоида.
Тревиз не умел лазить по деревьям. Он не лазил по ним с десяти лет, да и тогда это были только неуклюжие попытки. Однако сейчас ствол был не совсем вертикальным, а кора давала опору рукам. Более того, им двигала необходимость, а просто невероятно, что можно сделать, если очень нужно.
Опомнился он, обнаружив, что сидит на развилке, метрах в десяти от земли. В эту минуту он совершенно не обратил внимания на то, что расцарапал руку, и по ней течет кровь. У подножия дерева, глядя вверх и высунув языки, сидели пять собак. Они терпеливо ждали.
И что теперь?

36

Тревиз был в таком положении, что не мог спокойно обдумывать ситуацию. В голове его в какой-то странной и искаженной последовательности проносились мысли, которые, если бы он мог рассортировать их, сводились к следующему…
Блисс как-то упоминала, что переделывая планету, люди разбалансируют экологию, которую могут удержать от окончательного краха только бесконечными усилиями. К примеру, ни один колонист не возьмет с собой в пространство ни одного крупного хищника.
А животные из легенд и непонятных литературных произведений - тигры, медведи-гризли, орки, крокодилы? Кто будет переносить их из мира в мир, даже если бы в этом и был смысл? И что это за смысл?
Это означало, что люди были единственными хищниками и сами отбирали растения и животных, которые, предоставленные сами себе, душили себя своей численностью?
Если же люди куда-то исчезали, их место должны были занять другие хищники. Но какие? Наиболее крупными хищниками, которых терпели люди, были собаки и кошки, прирученные и живущие подачками человека.
Но что если не будет людей, чтобы кормить их? Тогда, чтобы выжить, им придется самим добывать пропитание.
Итак, собаки должны были размножаться, причем крупные охотились на крупных травоядных, а мелкие - на птиц и грызунов. Кошки должны были охотиться по ночам, как собаки днем, и главным образом в одиночку.
Возможно, эволюция должна была вывести новые виды, чтобы заполнить дополнительные экологические ниши. Вероятно, некоторые собаки разовьют в себе способность жить в море и кормиться рыбой, а кошки научатся летать, чтобы охотиться за птицами в воздухе, так же, как и на земле.
Все это промелькнуло в голове Тревиза, пока он пытался упорядочить мысли, чтобы решить, что ему делать.
Число собак продолжало расти. Сейчас дерево окружали двадцать три особи и появлялись все новые. Интересно, как велика может быть стая? Впрочем, какая разница? Она уже была достаточно велика.
Тревиз вытащил из кобуры бластер, но ощущение тяжести в руке не дало ему ощущения безопасности, на которое он надеялся. Когда он последний раз заряжал его и на сколько разрядов мог сейчас рассчитывать? Явно не на двадцать три.
А как же Пилорат и Блисс? Если они появятся, повернутся ли собаки к ним? Будут ли они в безопасности, даже если останутся в укрытии? Если собаки учуют присутствие в руинах двух людей, что может удержать их от атаки на них? Конечно, их не удержат никакие двери.
Сможет ли Блисс остановить их или даже прогнать прочь? Сумеет ли она через гиперпространство довести свою силу до нужной интенсивности? И как долго она может поддерживать это положение?
Может, позвать на помощь? Придут ли они, если он закричит, и удерут ли собаки под взглядом Блисс? А может, если люди появятся, их растерзают на глазах у Тревиза, который будет вынужден смотреть на это, находясь в относительной безопасности на дереве?
Нет, он должен воспользоваться бластером. Если бы он мог, убив одну собаку, заставить остальных на время уйти, то смог бы спуститься с дерева, позвать Пилората и Блисс и, убив вторую собаку, если остальные решат вернуться, все трое смогли бы укрыться в корабле.
Тревиз настроил мощность микроволнового луча на три четверти от нормы. Это должно было убить собаку с громким хлопком. Этот хлопок испугает остальных животных, и он сбережет энергию.
Он тщательно прицелился в собаку в центре стаи, казавшуюся ему более злобной, чем остальные - возможно только потому, что сидела более спокойно и выглядела более хладнокровной. Собака смотрела прямо на оружие, как будто презирая то, что собирался сделать Тревиз.
Ему вдруг пришло в голову, что он никогда не стрелял из бластера в людей и не видел, чтобы кто-то другой делал это. Во время тренировок они стреляли в наполненные водой манекены из кожи и пластика. Вода почти мгновенно нагревалась до точки кипения и разрывала оболочку, как взрывом.
Но кто без войны мог стрелять в людей? И где человек вообще мог пользоваться бластером? Только здесь, в мире, изменившемся после исчезновения людей.
По какой-то странной особенности мозга замечать разные мелочи, Тревиз отметил то, что облака закрыли солнце и… выстрелил.
В воздухе, по прямой линии от ствола бластера до собаки возникло какое-то странное мерцание, которое было бы незаметно, если бы солнце продолжало светить.
Собака, вероятно, почувствовала волну тепла и сделала движение, как будто собираясь прыгнуть, однако в следующую секунду испарившаяся кровь и клетчатка разорвали ее на части.
Взрыв получился разочаровывающе слабым, возможно, потому, что шкура собаки была не такой прочной, как манекены, на которых они тренировались. Однако, мясо, шкуру, кровь и кости раскидало в стороны, и Тревиз почувствовал, что желудок его начинает бунтовать.
Собаки бросились назад, засыпаемые окровавленными ошметками. Однако, это было только минутное колебание. Они тут же вернулись обратно и принялись поедать останки. Тревиз почувствовал, что тошнота его усиливается. Он не испугал их, а накормил. Теперь они вообще не уйдут. Более того, запах свежей крови и теплого мяса должен привлечь еще больше собак, а может, и других, более мелких хищников.

37

- Тревиз, что… - окликнул его чей-то голос.
Он обернулся. Из руин появились Блисс и Пилорат. Блисс резко остановилась и раскинула руки, не давая Пилорату выйти вперед. Она смотрела на собак. Положение было очевидно, и она больше ничего не сказала.
- Я хотел избавиться от них, не привлекая вас и Янова, - крикнул Тревиз. - Можете вы удержать их?
- Едва ли, - негромко сказала, так что Тревиз с трудом услышал ее, хотя рычание собак утихло, как будто на них накинули глушащее звук одеяло.
- Их слишком много, а я не знаю схемы их нейроактивности. На Гее таких существ нет.
- На Терминусе тоже. Да и на любом цивилизованном мире, - крикнул Тревиз. - Я буду стрелять в них, пока смогу, а вы попробуйте справиться с остальными. Меньшее количество доставит вам меньше неприятностей.
- Нет, Тревиз. Стрельба только привлечет других… Стой за мной, Пил… Ты все равно не сможешь защитить меня… Тревиз, ваше другое оружие…
- Нейрохлыст?
- Да. Он вызывает боль. Только уменьшите мощность!
- Вы боитесь повредить им? - спросил Тревиз. - Сейчас не время думать о святости жизни.
- Я думаю о Пиле. И о себе. Делайте, как я говорю. Уменьшите мощность и стреляйте в одну из собак. Я не смогу удерживать их долго.
Собаки отошли от дерева и окружили Блисс и Пилората, которые стояли, прижавшись к полуразрушенной стене. Ближайшие животные делали неуверенные попытки подойти ближе, поскуливая, как будто пытаясь понять, что держит их на расстоянии, когда они не чувствуют ничего, что могло бы сделать это. Некоторые безуспешно пытались подняться на стену, чтобы атаковать сзади.
Руки Тревиза дрожали, пока он настраивал нейрохлыст на меньшую мощность. Нейрохлыст потреблял гораздо меньше энергии, и одного заряда могло хватить на сотни хлестких ударов, но Тревиз никак не мог вспомнить, когда в последний раз заряжал и это оружие.
При пользовании хлыстом прицел был не так важен. Можно было просто хлестать собак куда попадет. Это был традиционный метод усмирения толп, поведение которых грозило стать опасным. Однако, Тревиз последовал указаниям Блисс, прицелился в одну из собак и выстрелил. Животное упало, лапы его задергались, и оно испустило громкий визг.
Остальные собаки отпрянули от пораженной твари, прижав уши к головам. Затем, тоже начав визжать, повернулись и побежали, сначала медленно, затем все быстрее. Собака, в которую он попал, с трудом поднялась на ноги и, поскуливая, захромала прочь.
Когда все стихло, Блисс сказала:
- Нам лучше подняться в корабль. Они вернутся. Или придут другие.
Тревиз подумал, что никогда прежде он не справлялся со входным механизмом корабля так быстро. И, возможно, никогда не сможет повторить этого.

38

Ночь опустилась прежде, чем Тревиз окончательно пришел в себя. Маленький кусочек синтекожи на царапине смягчил физическую боль, но царапину на его психике успокоить было не так легко.
Это было не просто подвергание опасности. Он действовал так же, как мог действовать любой другой человек: то есть просто не смотрел в сторону, с которой пришла опасность. Сейчас он чувствовал себя выставленным на посмешище. Да и как иначе, если человека загоняют на дерево рычащие собаки?
Несколько часов он прислушивался к звукам воя собак и царапанию клыков по обшивке корабля.
По сравнению с ним Пилорат выглядел вполне спокойно.
- Я не сомневался, старина, что Блисс спасет нас, но должен сказать, что стреляете вы хорошо.
Тревиз пожал плечами. Он не был расположен обсуждать этот вопрос.
Держа в руках свою библиотеку - компакт-диск, на котором были записаны результаты его изучения мифов и легенд - Пилорат прошел в спальню, где находился читающий аппарат.
Он выглядел вполне довольным собой. Тревиз отметил это, но не пошел за ним. Он сделает это позже, когда голова его не будет так занята этими собаками.
Когда они остались одни, Блисс сказала:
- Полагаю, для вас это было сюрпризом.
- Конечно, - мрачно ответил Тревиз. - Кто мог подумать, что при виде собаки - СОБАКИ! - я буду вынужден спасаться бегством.
- Двадцать тысяч лет без человека сделали из нее не совсем собаку. Эти звери должны сейчас быть господствующими хищниками.
Тревиз кивнул.
- Я понял это, когда сидел на дереве в качестве добычи. Вы были совершенно правы насчет несбалансированной экологии.
- Несбалансированной с точки зрения человека… Однако, видя, как эффективно действовали собаки, я подумала, что Пил может быть прав в своем предположении, что экология сама приводит себя в норму, заполняя различные экологические ниши по разному развитыми представителями нескольких видов, когда-то завезенных в этот мир.
- Странно, - сказал Тревиз, - но эта же мысль пришла и ко мне.
- Разумеется, при условии, что разбалансировка не так велика, чтобы процесс выпрямления занял слишком много времени. Прежде, чем это произойдет, планета может стать совершенно безжизненной.
Тревиз хмыкнул. Блисс задумчиво посмотрела на него.
- Как у вас возникла мысль вооружиться?
- Это мне мало помогло, - сказал Тревиз. - Если бы не ваши способности…
- Не скажите. Мне нужно было ваше оружие. Говоря кратко, с одним гиперпространственным контактом с Геей, имея дело с таким количеством мозгов неизвестной природы, я ничего не добилась бы без вашего нейронного хлыста.
- Мой бластер оказался неэффективным. Я убедился в этом.
- Бластером вы бы не заставили собак убраться. Они были бы удивлены, но не испуганы.
- Хуже, - сказал Тревиз. - Они съели останки. Я убедил их остаться.
- Да, я видела, к чему это привело. Нейронный хлыст - другое дело. Он причиняет боль, а собака, которой больно, начинает визжать, и это хорошо понимают другие собаки. Этот визг вызывает у них страх, и достаточно было мне слегка подтолкнуть их, чтобы они убрались прочь.
- Да, но вы поняли, что хлыст более действенен в этом случае, а я нет.
- Я привыкла иметь дело с разумами, а вы нет. Именно поэтому я настояла на уменьшении мощности и выстрелила в одну собаку. Мне не требовалось столько боли, чтобы она убила животное, заставив его замолчать. Мне нужна была сильная боль, сосредоточенная в одной точке.
- И вы получили ее, Блисс, - сказал Тревиз. - Это сработало идеально. Я должен поблагодарить вас.
- Вы завидуете, - задумчиво сказала Блисс, - потому что вам кажется, что вам досталась нелепая роль. Я еще раз повторяю, что ничего не добилась бы без вашего оружия. Удивительно, как вы смогли объяснить себе свое вооружение перед лицом моих заверений, что в этом мире нет людей. Вы предвидели собак?
- Нет, - сказал Тревиз. - Конечно, нет. По крайней мере не осознанно. И я не всегда хожу с оружием. Например, на Компореллоне мне даже в голову не пришло взять его с собой… Однако, я не мог позволить себе спокойно отправиться в ловушку, и чувство это было очень сильно. Этого нельзя было допустить. Я подозреваю, что когда мы начали говорить о несбалансированной экологии, в моем подсознании возник образ животных, становящихся опасными в отсутствии человека. Это вполне очевидно сейчас, но тогда я, должно быть, испытал слабое дуновение опасности. Вот и все, ничего больше не было.
- Не думаю, чтобы это была случайность, - сказала Блисс. - Я участвовала в том же разговоре о несбалансированной экологии, но никаких предчувствий у меня не возникло. Это и есть та предусмотрительность, за которую вас ценит Гея. Я понимаю, что вас должна раздражать эта непонятная предусмотрительность, природы, которой вы не можете понять. Вы действуете решительно, но без видимых причин.
- На Терминусе обычно говорят: «действовать по подозрению».
- А на Гее мы говорим: «знать, не думая». Вам не нравится такое знание, верно?
- Оно тревожит меня. Мне не нравится действовать по подозрению. Я полагаю, что подозрения на чем-то основаны, но незнание причины заставляет меня чувствовать, что я не контролирую своего разума. Это что-то вроде тихого помешательства.
- Решая в пользу Геи и Галаксии вы действовали по подозрению и сейчас ищите причину этого.
- Я говорил это по крайней мере дюжину раз.
- А я отказывалась принять вашу точку зрения, как абсолютную правду. Простите меня за это. Больше я не буду противостоять вам. Надеюсь, впрочем, что смогу продолжать поиски фактов в пользу Геи.
- Пожалуйста, - сказал Тревиз, - если вы в свою очередь поймете, что я тоже могу не согласиться с вами.
- Скажите, вам приходило в голову, что этот Неизвестный Мир вернулся в состояние варварства из-за исчезновения единственного вида, который мог действовать разумно? Если бы этот мир был Геей или, что еще лучше, частью Галаксии, такого не случилось бы. Разум продолжал бы существовать в виде Галактики, как единого целого, и экология, даже по какой-то причине нарушенная, вновь пришла бы к равновесному состоянию.
- То есть собаки перестали бы есть?
- Конечно, они продолжали бы есть, впрочем, как и люди. Однако, они ели бы, чтобы направить экологию в нужном направлении, а не в результате случайных обстоятельств.
- Потеря личной свободы, - сказал Тревиз, - может не волновать собак, но людей этот вопрос должен беспокоить… А что если ВСЕ люди исчезнут - везде, а не только на одном или нескольких мирах? Что если Галаксия останется вообще без людей? Будет ли она в этом случае разумной? Смогут ли все прочие жизненные формы и неодушевленная материя составить разум, необходимый для этой цели?
Блисс заколебалась.
- Подобная ситуация, - сказала она, - никогда не рассматривалась и нет никакой вероятности того, что она возникнет в будущем.
- Но разве для вас не очевидно, что человеческий разум отличается от любого другого и, что если он будут отсутствовать, общая сумма всех прочих сознаний не сможет заменить его? Разве не правда, что люди - это особый случай и требуют к себе особого отношения? Они не должны объединяться, даже друг с другом, не говоря уже о негуманоидных объектах.
- И все-таки вы решили в пользу Галаксии.
- Но не могу понять, почему.
- Может, причиной явилось осознание несбалансированности экологии? То, что каждый мир в Галактике балансирует на лезвии ножа, а по обе стороны его ждет нестабильность? Что только Галаксия может предотвратить несчастье, подобное случившемуся в этом мире… не говоря уже об общечеловеческих несчастьях вроде войн и ошибок администрации?
- Нет. Когда я принимал решение, у меня не было мыслей о несбалансированной экологии.
- Как вы можете быть уверены?
- Я могу не знать, что предвидел, но если что-то случается впоследствии, я определю, если это действительно предвидено мной. Как мне кажется, я мог предвидеть опасных животных в этом мире.
- Что ж, - мрачно сказала Блисс, - мы могли бы умереть с помощью этих опасных животных, если бы не комбинация вашего предвидения и моей ментальности. В общем, давайте будем друзьями.
Тревиз кивнул.
- Если вы этого хотите. - Голос его звучал холодно, и это заставило Блисс поднять бровь, но в это мгновение в рубку ворвался Пилорат.
- Я думаю, - сказал он, - мы нашли это.

39

Обычно Тревиз не верил в легкую победу, но все же он был только человеком, склонным поверить убедительному доказательству. Мускулы его шеи и глотки напряглись, и все-таки он сумел выговорить:
- Местонахождение Земли? Вы обнаружили его, Янов?
Пилорат какое-то время смотрел на Тревиза, потом как будто увял.
- Э… нет, - сказал он, явно смущенно. - Не совсем это… Точнее, Голан, вообще не это. Об этом я и забыл. В руинах я обнаружил кое-что еще. Думаю, это не так уж и важно.
Тревиз глубоко вздохнул и сказал:
- Пустяки, Янов, каждая находка важна. Так что вы хотели сказать?
- Понимаете, - сказал Пилорат, - там почти ничего не уцелело. Двадцать тысяч лет бурь и ветров оставили немногое. Более того, растительная жизнь постепенно дичает, а животная… но все это пустяки. Дело в том, что «почти ничего» это не то же самое, что «ничего».
- Эти руины когда-то были публичной библиотекой, и там остались каменные или бетонные блоки с вырезанными надписями. Вы понимаете, старина, они плохо видны, но я сделал снимки одной из камер, находящихся на борту корабля, использовав способность компьютера к увеличению… Я не спросил разрешения, Голан, но это было важно, и я…
Тревиз нетерпеливо махнул рукой.
- Продолжайте.
- Я разобрал некоторые из этих надписей, оказавшиеся очень древними. Даже с увеличением и моим умением читать на древних языках, невозможно понять ничего, кроме одной короткой фразы. Она была крупной и вырезанной яснее всех прочих, вероятно потому, что называла этот мир. Фраза звучит так: «Планета Аврора», и я полагаю, что мир, на котором мы находимся, называется или назывался Авророй.
- Это может быть названием чего угодно, - сказал Тревиз.
- Да, но названия очень редко выбираются наугад. Я внимательно просмотрел свою библиотеку и нашел две старые легенды, с двух удаленных друг от друга миров, так что можно предположить их независимое происхождение, особенно, если вспомнить, что… впрочем, неважно. В обоих легендах Авророй называют зарю, поэтому можно предположить, что в некоем догалактическом языке, слово это означало зарю.
- Так уж сложилось, что словом «Заря» или «Рассвет» часто называли космические станции и другие сооружения, которые являлись первыми в своем роде. Если этот мир назван «Зарей» на каком-то языке, он тоже может быть первым в своем роде.
- И вы готовы предположить, что эта планета является Землей, а Аврора - ее альтернативное имя, поскольку она явилась зарей жизни и человека?
- Так далеко я не заходил, Голан.
Тревиз сказал с ноткой горечи.
- В конце концов у нее нет ни радиоактивности, ни спутника-гиганта, ни газового гиганта с огромными кольцами.
- Вот именно. Но Дениадор, похоже, считал ее одним из миров, некогда заселенных первой волной колонистов - космонитов. Если это так, имя Аврора может означать, что это первая планета космонитов. Возможно, в эту самую минуту мы находимся на старейшем человеческом мире Галактики, за исключением самой Земли. Разве это не здорово?
- Во всяком случае интересно, Янов. Но не слишком ли много выводов из одного названия?
- Это еще не все, - возбужденно сказал Пилорат. - Судя по моим записям, в Галактике сегодня нет мира с названием Аврора, и я уверен, что ваш компьютер подтвердит это. Как я уже говорил, есть миры и другие объекты с названием «Заря», но ни одного с названием «Аврора».
- А почему они должны быть? Если это догалактическое слово, едва ли оно будет популярно.
- Но названия остаются, даже если они ничего не значат. Если это был первый колонизированный мир, он должен быть известным. Это даже мог быть главенствующий мир Галактики. Конечно, должны быть и другие миры, называющие себя «Новая Аврора», «Младшая Аврора» или как-то еще. И эти другие…
- Возможно, - прервал его Тревиз, - это не был первый колонизированный мир. Возможно, он никогда не имел никакого значения.
- Мой дорогой друг, мое мнение подтверждает еще кое-что.
- И что же именно?
- Если первая волна поселений была захвачена второй, которой сейчас принадлежат все миры Галактики (по словам Дениадора), тогда вполне возможен период враждебных отношений между этими двумя волнами. Вторая волна - образуя миры, которые сейчас существуют, - не должна была пользоваться названиями, данными планетам представителями первой. Таким образом, можно утверждать, что название «Аврора» никогда не повторялось там, где были две волны колонистов, и что это мир первой волны.
Тревиз улыбнулся.
- Я получил подтверждение, как работает ваша мифология, Янов. Вы строите прекрасное здание, но, возможно, строите его из воздуха. Легенды говорят нам, что колонистов первой волны сопровождали многочисленные роботы, и что они явились причиной их уничтожения. Если мы найдем в этом мире робота, я соглашусь принять все предположения о первой волне, но вряд ли спустя двадцать тысяч лет…
- Но, Голан, - перебил его Пилорат, - разве я не говорил вам?.. Нет, конечно, не говорил. Я так возбужден, что перепутал порядок изложения. Там был РОБОТ!

40

Тревиз потер лоб, как будто тот внезапно заболел.
- Робот? Там был робот?
- Да, - сказал Пилорат, выразительно кивая головой.
- Откуда вы знаете?
- Потому что это был робот. Как я мог ошибиться, увидев его?
- Вы что, видели роботов прежде?
- Нет, но это был металлический объект, выглядевший как человек. Голова, руки, ноги, туловище. Конечно, он насквозь проржавел, а когда я подошел к нему… полагаю, вибрация от моего движения повредила его окончательно и, когда я потянулся, чтобы коснуться его…
- А зачем вам было касаться его?
- Ну… я не вполне верил своим глазам. Это было совершенно автоматически. Как только я коснулся его, он рассыпался. Но…
- Да?
- Прежде чем это произошло, глаза его слабо засветились, и он издал звук, как будто пытался что-то сказать.
- Вы хотите сказать, что он еще ДЕЙСТВОВАЛ?

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

- Только чуть-чуть, Голан. А затем он распался.
Тревиз повернулся к Блисс.
- Вы подтверждаете это, Блисс?
- Это был робот, и мы видели его, - сказала она.
- И он еще действовал?
- Когда он распался, - бесстрастно сказала Блисс, - я уловила слабый всплеск нейроактивности.
- Откуда могла взяться нейроактивность? У робота нет органического мозга, состоящего из клеток.
- Полагаю, он имел компьютеризованный эквивалент, - ответила Блисс, - и я почувствовала это.
- Вы почувствовали ментальность робота или человека?
Блисс скривилась.
- Это было слишком слабо, чтобы определить что-то, кроме самого факта явления.
Тревиз взглянул на нее, затем на Пилората и сказал голосом, в котором звучало раздражение:
- Это меняет все.

Часть четвертая. Солярия

41

Во время обеда Тревиз сидел задумчивый, и Блисс сосредоточилась на еде.
Пилорат - единственный, кого, казалось, заботил разговор - заметил, что если мир, на котором они находятся, называется Аврора, и был первым колонизированным миром, он должен быть довольно близко к Земле.
- Может, стоит изучить непосредственное звездное соседство, - предложил он. - Проверить придется максимум несколько сотен звезд.
Тревиз буркнул, что «метод тыка» является последним средством, и он хотел бы получить как можно больше информации о Земле, прежде чем попытаться достичь ее. Больше он не сказал ничего, и Пилорат тоже замолчал.
После еды, видя, что Тревиз ничего не делает, Пилорат осторожно спросил:
- Мы останемся здесь, Голан?
- По крайней мере на ночь, - сказал Тревиз. - Мне нужно еще подумать.
- А это безопасно?
- Если здесь нет ничего, кроме собак, - ответил Тревиз, - мы будем в полной безопасности на корабле.
- А сколько времени потребуется для подъема, если здесь ЕСТЬ что-то хуже, чем собаки? - спросил Пилорат.
- Компьютер будет в постоянной готовности. Думаю, это можно будет сделать за две-три минуты. Он предупредит, если произойдет что-то неожиданное, так что, полагаю, мы все можем ложиться спать. Завтра утром я приму решение относительно дальнейших действий.
Легко сказать, подумал он, заметив, что вглядывается в темноту. Наполовину раздевшись, он свернулся клубком на полу перед компьютером. Это было неудобно, но он не сомневался, что его постель не поможет ему заснуть, а здесь, он по крайней мере сможет действовать немедленно, если компьютер поднимет тревогу.
Затем он услышал шаги и автоматически сел, ударившись головой о край стола, не настолько сильно, чтобы разбить ее, но достаточно крепко, чтобы поморщиться и начать тереть ушибленное место.
- Янов? - спросил он, стараясь говорить тихо.
- Нет. Это Блисс.
Тревиз потянулся рукой к краю стола, и мягкий свет осветил Блисс в легком розовом халате.
- Что такое? - спросил Тревиз.
- Я заглянула в вашу спальню и не нашла вас. Однако, спутать вашу нейроактивность невозможно, и я изучила ее. Вы явно не спали, поэтому я и пришла.
- Да, но что вы хотите?
Она села у стены, подняв колени, потом сказала:
- Не беспокойтесь. Я не собираюсь посягать на вашу девственность.
- Этого я и не думал, - сардонически сказал Тревиз. - Почему вы не спите? Вам это нужно больше, чем мне.
- Поверьте, - сказала она низким, сердечным тоном, - этот случай с собаками здорово утомил меня.
- В это я верю.
- Но я хотела поговорить с вами, пока Пил спит.
- О чем?
- Когда он рассказал вам о роботе, вы сказали, что это меняет все. Что вы имели в виду?
- Вы этого не поняли? - спросил Тревиз. - У нас было трое координат - три Запрещенных Мира. Я хотел посетить все три, чтобы получить как можно больше сведений о Земле, прежде чем попытаться достичь ее.
Он было придвинулся ближе, говоря более тихо, но тут же резко отстранился.
- Я не хочу, чтобы Янов вошел сюда и увидел нас. Не знаю, что он подумает.
- Это невозможно. Он спит, и я поддерживаю это его состояние. Если он зашевелится, я буду знать… Продолжайте: вы хотели посетить все три планеты. Что же изменилось?
- В мой план не входило терять на любом из миров времени больше необходимого. Если этот мир - Аврора - существовал без людей двадцать тысяч лет, на нем несомненно не уцелело никакой ценной информации. Я не хочу провести недели или месяцы в бесплодных раскопках поверхности планеты, отбиваясь от собак, кошек, быков и прочего, что могло одичать и стать опасным, и надеясь найти среди пыли, ржавчины и гнили отрывочные сведения. Может оказаться, что один или оба из оставшихся Запрещенных Миров населены людьми и имеют нетронутые библиотеки… Поэтому я собирался немедленно покинуть эту планету. Если бы я сделал это, мы были бы сейчас в космосе, в полной безопасности.
- Но..?
- Но если роботы в этом мире еще действуют, они могут иметь важную информацию, которую мы можем использовать. Иметь дело с ними безопаснее, чем с людьми, поскольку, как я слышал, они должны повиноваться приказам и не могут причинить вреда людям.
- Поэтому вы изменили свой план и сейчас собираетесь провести время, изучая роботов этого мира?
- Я не хочу этого, Блисс. Мне кажется, что роботы не могут просуществовать двадцать тысяч лет без технического обслуживания… И все же, поскольку вы видели одного с искрой активности, я не могу целиком полагаться на свой здравый смысл, применительно к роботам. Роботы могут оказаться более долговечными, чем я считаю, или же могут иметь возможности для самостоятельного техобслуживания.
- Тревиз, - сказала Блисс, - выслушайте меня и пусть это останется тайной.
- Тайной? - переспросил Тревиз, от удивления повысив голос. - От кого?
- Тс-с-с! От Пила, конечно. Видите ли, вам вовсе не нужно менять своего плана. Вы были правы - в этом мире нет действующих роботов. Я ничего не чувствую.
- Но вы почувствовали одного, и значит…
- Я ничего не чувствовала. Он не действовал и очень давно.
- Но вы сказали…
- Я знаю, что я сказала. Пил думал, что увидел движение и услышал звук. Он романтик и провел жизнь, собирая данные, но это трудный способ прославиться в мире ученых. Ему очень хочется сделать самому важное открытие. Находка слова «Аврора» и узаконение его, сделали его более счастливым, чем вы можете себе представить. Он отчаянно хочет найти что-нибудь еще.
- Значит, он настолько хотел сделать открытие, что убедил себя, будто наткнулся на действующего робота, хотя на самом деле ничего подобного не было?»
- То, на что он наткнулся, было грудой ржавчины, содержащей сознания не больше, чем камень, на котором оно лежало.
- Но вы поддержали его рассказ.
- Я не смогла заставить себя украсть у него открытие. Он так много значит для меня…
Тревиз с минуту смотрел на нее, затем сказал:
- Можете вы объяснить, почему он так много значит для вас? Я хочу знать это. Я действительно хочу знать это. Для вас он должен казаться пожилым мужчиной, не имеющим в себе ничего романтического. Он изолянт, а вы презираете изолянтов. Вы молоды и красивы и должны быть другие части Геи, имеющие тела сильных и красивых молодых мужчин. С ними вы можете вступить в физическую связь, которая усиливается Геей и приносит максимум наслаждения. Так что же вы видите в Янове?
Блисс серьезно взглянула на Тревиза.
- Вы не любите его?
Тревиз пожал плечами.
- Я люблю его. Думаю, можно сказать, что я люблю его несексуальной любовью.
- Вы знаете его не очень долго, Тревиз. Почему же вы любите его этой вашей «несексуальной» любовью?
Тревиз улыбнулся, почти не заметив этого.
- Он очень странный малый. Я совершенно уверен, что никогда в жизни у него не было ни одной мысли о себе. Ему приказали отправиться со мной, и он отправился. Без возражений. Он хотел попасть со мной на Трантор, но когда я сказал, что собираюсь лететь на Гею, он не стал спорить. И сейчас он отправился со мной на поиски Земли, хотя должен знать, что это опасно. Я совершенно уверен, что если ему придется отдать жизнь ради меня - или кого-то другого - он сделает это не ропща.
- А вы бы отдали за него свою жизнь?
- Я могу сделать это, если у меня не будет времени на размышления. Если у меня будет время подумать, я начну колебаться и могу струсить. Я не так хорош, как он и поэтому взял на себя труд защищать и хранить его. Я не хочу, чтобы Галактика научила его НЕ БЫТЬ хорошим. Вы понимаете? И особенно я должен защищать его от ВАС. Мне ненавистна мысль, что вы отодвинете его в сторону, независимо от того, что заставляет вас делать это.
- Да, полагаю, вы думаете именно так. А вам не кажется, что я вижу в Пиле то, что видите вы и даже больше, поскольку могу прямо контактировать с его разумом? Неужели я действую так, будто хочу повредить ему? Разве я поддержала бы его в истории с роботом, если бы хотела этого? Тревиз, я использую то, что вы назвали бы добротой, ведь каждая часть Геи готова пожертвовать собой ради целого. Но мы не отказываемся ни от чего, делая это, ведь каждая часть и ЕСТЬ целое, хоть я и не жду, что вы поймете это. Пил совершенно иной.
Блисс больше не смотрела на Тревиза. Она говорила как бы сама с собой.
- Он - изолянт и самоотвержен не потому, что является частью большого целого. Он самоотвержен потому, что самоотвержен. Вы понимаете? Он теряет все, не получая ничего, и все остается самим собой. Он стыдится меня, потому что я не боюсь потерять, тогда как он живет, не надеясь получить.
Она снова взглянула на Тревиза.
- Да знаете ли вы, насколько лучше вас я понимаю его? И вы думаете, что я хочу причинить ему вред?
- Блисс, - сказал Тревиз, - сегодня днем вы сказали: «Давайте будем друзьями», и все, что я ответил, было: «Если вы этого хотите». Я думал, что вы хотите повредить Янову. В общем, сейчас моя очередь. Так вот, Блисс, давайте будем друзьями. Вы можете продолжать поиски преимуществ Галаксии, а я могу отказываться принимать ваши аргументы, но все-таки, несмотря на это, давайте будем друзьями. - И он протянул ей руку.
- Конечно, Тревиз, - сказала она, и они крепко пожали друг другу руки.

42

Тревиз ухмыльнулся сам себе. Это была мысленная ухмылка, поскольку губы его не дрогнули.
Когда он работал с компьютером, чтобы найти звезду по первым координатам, и Пилорат, и Блисс внимательно смотрели и задавали вопросы. Сейчас они остались в своей комнате и спали, или просто отдыхали, предоставляя ему действовать самому.
Это льстило Тревизу, ибо позволяло думать, что они приняли факт, что Тревиз знает свое дело и не требует надзора или поддержки. Кроме того, после первого раза Тревиз приобрел некоторый опыт и больше доверял компьютеру, чувствуя, что тот почти не нуждается в просмотре.
Появилась вторая звезда - яркая и незарегистрированная на карте Галактики. Эта вторая звезда была более яркой, чем та, вокруг которой вращалась Аврора, и это придавало факту ее отсутствия в памяти компьютера еще большее значение.
Тревиза поражали странности древних традиций. Целые века могли быть вознесены до небес или целиком вычеркнуты из сознания, целые цивилизации могли кануть в забвение. И все же среди этих веков, вырванные из этих цивилизаций, могли сохраниться неискаженными один или два факта - вроде этих координат.
Несколько раньше он сказал об этом Пилорату, и тот немедленно объяснил ему, что именно это делает изучение мифов и легенд таким увлекательным.
- Весь фокус, - сказал Пилорат, - в обнаружении или решении того, какие компоненты легенд представляют истинную правду. Это нелегко и различные мифологи, возможно, выберут разные компоненты, в зависимости от того, на какие события опирается их интерпретация.
В данном случае звезда находилась именно там, где должна была быть по координатам Дениадора, с поправкой на время. В эту минуту Тревиз готов был заключить пари на значительную сумму, что третий мир тоже окажется на месте. И если это так, он был готов предположить, что легенда была права, утверждая, что всего было пятьдесят Запрещенных Миров (несмотря на суеверность этой цифры), и начать гадать, где могут находиться остальные сорок семь.
Вокруг звезды вращалась пригодная для жизни планета - второй Запрещенный Мир - и на этот раз ее присутствие не вызвало у Тревиза никакого удивления. Он был абсолютно уверен, что она находится там, и направил «Далекую Звезду» на орбиту вокруг нее.
Облачный слой был достаточно редок, чтобы позволить разглядеть поверхность из космоса. Мир был водяным, как почти все пригодные для жизни миры. На нем был единый тропический океан и два единых полярных океана. В средних широтах имелся змеевидный континент, окружающий планету, с заливами по каждой своей стороне, образующими время от времени узкие перешейки. В средних широтах другого полушария поверхность суши была разбита на три крупные части, каждая из которых была шире с севера на юг, чем был противоположный континент.
Тревизу хотелось побольше узнать о климате, чтобы уметь предсказать по увиденному, какая температура и время года могут быть на поверхности. На мгновение у него даже мелькнула идея подключить к этой проблеме компьютер, однако климат был не тем, что интересовало его.
Гораздо важнее было, что компьютер вновь не обнаружил никаких излучений, которые могли бы иметь технологическое происхождение. Телескоп показал, что планета не выглядит побитой молью, и на ней нет ни следа пустынь. Уносившаяся назад суша имела различные оттенки зелени, но на дневной стороне не было признаков промышленной деятельности, а на ночной - никаких огней.
Неужели еще одна планета, имеющая все виды жизни, кроме человека?
Он стукнул в дверь второй спальни.
- Блисс? - позвал он громким шепотом и стукнул еще раз.
Послышался шорох, и голос Блисс сказал:
- Да?
- Вы можете выйти сюда? Мне нужна ваша помощь.
- Если вы немного подождете, я приведу себя в приличный вид.
Когда она появилась, то выглядела так, как Тревиз видел ее всегда. Он испытал мгновенное раздражение, что его заставили ждать, поскольку ему было безразлично, как она выглядит. Однако, сейчас они были друзьями, и он подавил раздражение.
Улыбнувшись, она спросила:
- Что я могу сделать для вас, Тревиз?
Он указал на экран.
- Как видите, мы кружим над поверхностью планеты, которая выглядит совершенно здоровой, и суша которой покрыта растительным покровом. Однако, на ночной стороне нет огней, а на всей планете технологических излучений. Пожалуйста, послушайте и скажите, есть ли там животная жизнь. Было одно место, в котором мне показалось, что я вижу стада животных, но я не уверен. Возможно, я просто увидел то, что отчаянно хотел видеть.
Блисс «послушала» и тут же странное выражение появилось на ее лице.
- Да… - сказала она. - Богатая животная жизнь.
- Млекопитающие?
- Должно быть.
- Люди?
Она сосредоточилась еще раз. Прошла минута, потом другая, прежде чем она расслабилась.
- Я не могу сказать точно. Иногда мне кажется, что я чувствую признаки разума, подобного человеческому, но это так слабо и редко, что, возможно, я тоже чувствую то, что отчаянно хочу почувствовать. Понимаете…
Она вдруг замолчала, и Тревиз нетерпеливо спросил:
- Ну?
- Сейчас я, кажется, обнаружила что-то еще, - сказала она. - Это незнакомо для меня, но это могут быть только… - Лицо ее снова напряглось, и она стала слушать с еще большей сосредоточенностью.
- Ну? - снова спросил Тревиз.
Она расслабилась.
- Это могут быть только роботы.
- Роботы!
- Да, - подтвердила Блисс. - И, надо сказать, в большом количестве.

43

Пилорат тоже сказал: «Роботы!», почти точно повторив интонацию Тревиза. Потом слабо улыбнулся.
- Вы были правы, Голан, а я ошибался, сомневаясь в вас.
- Я не помню, чтобы вы сомневались во мне, Янов.
- Э… старина, я не думал, что должен высказывать это. Я только подумал, что это ошибка покидать Аврору, пока есть шанс найти какого-нибудь уцелевшего робота. Но сейчас ясно, что вы знали, что здесь их будет гораздо больше.
- Вовсе нет, Янов. Я не знал этого, а только надеялся. Блисс сказала мне, что по их ментальным полям они выглядят вполне нормальными, но мне кажется этого не может быть без ухода за ними людей. Однако, она не смогла уловить человеческой нейроактивности, поэтому мы продолжаем наблюдать.
Пилорат внимательно разглядывал экран.
- Это выглядит как лес, верно?
- В основном лес. Но есть и открытые места, которые могут быть лугами. Дело в том, что я не вижу городов или огней на ночной стороне, и ничего, кроме теплового излучения.
- Значит, людей вообще нет?
- Хотел бы я это знать. Блисс пытается сосредоточиться на кухне, а я провел нулевой меридиан, чтобы компьютер разделил планету на широту и долготу. У Блисс есть маленькое устройство, которое она включит, когда натолкнется на что-то, что покажется ей необычной концентрацией ментальной активности роботов - полагаю, нельзя говорить о нейроактивности в отношении роботов - или на любой признак человеческой мысли. Устройство связано с компьютером, который каждый раз будет фиксировать широту и долготу, потом выберет одну из пар, и мы сядем в этом месте.
Пилорат беспокойно шевельнулся.
- А стоит ли предоставлять выбор компьютеру?
- А почему бы и нет, Янов? Это превосходный компьютер. Кроме того, раз уж у нас нет базы, на которой мы могли бы сделать выбор сами, нет ничего страшного, если мы хотя бы рассмотрим выбор компьютера.
Пилорат оживился.
- В этом что-то есть, Голан. Некоторые из древнейших легенд рассказывают о людях, которые делали выбор, бросая на землю кубики.
- Да? И как это происходило?
- На каждой грани кубика было какое-то решение, например: да, нет, возможно, отложить и так далее. Решение на грани, оказавшейся верхней, принималось как руководство к действию. Или же катали шарик по диску с углублениями, каждому из которых соответствовало определенное решение. Принималось решение, относящееся к углублению, в котором останавливался шарик. Некоторые мифологи считают, что такие действия означали скорее азартные игры, нежели лотерею, но в моем представлении это почти одно и то же.
- А сейчас, - сказал Тревиз, - мы играем в азартные игры, выбирая место для посадки.
Блисс, появившаяся из кухни, услышала последнюю фразу и сказала:
- Никаких азартных игр. Я нашла несколько «может быть», а затем одно уверенно «да», и именно к этому «да» мы направляемся.
- И что же это за «да»? - спросил Тревиз.
- Я поймала человеческую мысль. Ясную и безошибочную.

44

Шел дождь, и трава была влажной. По небу неслись облака с редкими просветами.
«Далекая Звезда» совершила посадку у небольшой рощи деревьев. («На случай встречи с собаками», - полусерьезно сказал Тревиз). Окружающая местность походила на пастбище и, спускаясь вниз с высоты, откуда открывалась широкая панорама, Тревизу показалось, что он видит сады и - на этот раз без ошибки - пасущихся животных.
Однако никаких строений не было. Вообще ничего искусственного, за исключением правильности посадки деревьев в саду и резких границ, разделявших поля.
Однако, могла ли эта искусственность быть создана роботами? Без участия людей?
Тревиз спокойно надел свои кобуры. На этот раз он знал, что бластер и нейрохлыст действуют и полностью заряжены. На мгновение он поймал взгляд Блисс и замешкался.
- Продолжайте, - сказала она. - Не думаю, чтобы вам пришлось воспользоваться ими, но я уже однажды думала так, верно?
- Хотите вооружиться, Янов? - спросил Тревиз.
Пилорат пожал плечами.
- Нет, спасибо. Находясь между вами с вашей физической защитой и Блисс с ее ментальной защитой, я чувствую себя вне опасности. Конечно, это малодушие - скрываться в вашей тени, но я не испытываю стыда, поскольку переполнен чувством благодарности за то, что мне не нужно будет использовать силу.
- Понимаю, - сказал Тревиз. - Только не ходите никуда в одиночку. Если мы с Блисс разделимся, вы останетесь с одним из нас, и не будете никуда лезть, понуждаемый своим любопытством.
- Не тревожьтесь, Тревиз, - сказала Блисс. - Я присмотрю за этим.
Тревиз вышел из корабля первым. Ветер был свежим и слегка прохладным из-за дождя, но Тревиз нашел это отличным. Перед дождем, вероятно, было неприятно жарко и сухо.
Первый же вздох заставил его удивиться: планета пахла восхитительно. Он знал, что каждая планета имеет свой собственный запах, всегда странный и обычно неприятный, возможно, именно из-за своей странности. Может, эта нестранность и делала его приятным? Или это просто случай, что они попали на планету после дождя и в определенное время года? Но что бы это ни было…
- Выходите, - сказал он. - Здесь довольно приятно.
- «Приятное» - вполне подходящее слово для этого, - сказал Пилорат. - Полагаете, здесь всегда пахнет так?
- Это неважно. В течение часа мы привыкнем к этому аромату, наши рецепторы полностью насытятся, и мы не будем чувствовать ничего.
- К сожалению, - сказал Пилорат.
- Трава сырая, - неодобрительно заметила Блисс.

Предыдущая страница 15 Следующая страница


Основание и Земля 16

- А почему бы и нет? В конце концов на Гее тоже бывают дожди, - сказал Тревиз и, пока он говорил, яркий солнечный луч выглянул на мгновение через разрыв в облаках. Похоже, скоро их станет больше.
- Да, - сказала Блисс, - но мы знаем, когда он пойдет и бываем готовы к нему.
- Это плохо, - сказал Тревиз. - Вы утратили трепет перед неожиданным.
- Вы правы, - согласилась Блисс. - Я постараюсь не выглядеть провинциалкой.
Пилорат огляделся и разочарованно произнес:
- Похоже, вокруг ничего нет.
- Это только кажется, - откликнулась Блисс. - Они появятся из-за этого подъема. - Она взглянула на Тревиза. - Вы считаете, что мы должны идти им навстречу?
Тревиз покачал головой.
- Нет. Мы прошли для встречи с ними много парсек. Позволим им пройти остаток пути. Мы подождем их здесь.
Только Блисс могла почувствовать приближение гостей до того, как оттуда, куда указывал ее палец, появилась одна фигура, затем другая и третья.
- Похоже, это все, - сказала Блисс.
Тревиз с любопытством смотрел. Хотя он никогда не видел роботов, у него не было ни малейшего сомнения, что это именно они. Внешне они имели грубо человеческую форму, причем вовсе не казались металлическими. Их корпуса были тусклыми и производили впечатление мягкости, как будто покрытые плюшем.
Впрочем, он знал, что эта мягкость - только иллюзия. Тревиз вдруг почувствовал желание коснуться этих фигур, которые приближались так флегматично. Если это действительно был Запрещенный Мир, и космические корабли никогда не появлялись здесь - а так и должно было быть, поскольку это солнце не было нанесено на карту Галактики - то «Далекая Звезда» и люди, прилетевшие на ней, должны были представлять собой нечто такое, чего роботы никогда не видели. Тем не менее, они реагировали со спокойной уверенностью, как будто это было для них самым обычным делом.
Понизив голос, Тревиз сказал:
- Здесь мы можем получить информацию, которую не могут дать больше нигде в Галактике. Мы можем спросить их о местонахождении Земли, и если они знают это, то должны сказать нам. Кто знает, как долго эти штуковины функционируют и сохраняются? Они могут дать ответ из личной памяти.
- С другой стороны, - заметила Блисс, - они могут оказаться недавно сделанными и не знать ничего.
- Или, - добавил Пилорат, - могут знать, но отказаться сказать нам.
- Полагаю, - заметил Тревиз, - они не могут отказаться, если только им не приказали ничего не говорить нам. А для чего нужен такой приказ, когда никто на этой планете явно не ожидал нашего появления?
Метрах в трех роботы остановились. Они ничего не говорили и не двигались.
Тревиз, держа руку на бластере, обратился к Блисс, не отрывая взгляда от роботов:
- Можете вы сказать, враждебны ли они?
- Вообще-то, Тревиз, я не знакома с их ментальной деятельностью, но не чувствую ничего, что можно назвать враждебностью.
Тревиз снял руку с приклада оружия, хотя и продолжал держать ее рядом с ним. Он поднял левую руку, ладонью к роботам, и сказал, говоря очень медленно:
- Приветствую вас. Мы пришли в этот мир как друзья.
Центральный робот наклонил голову, как будто неуклюже наклонился - движение, которое оптимист мог принять за жест мира - и ответил.
У Тревиза челюсть отвисла от изумления. В мире галактического общения никто не думал, что оно может оказаться невозможным. Однако, робот не говорил на Стандартном Галактическом или каком-либо подобии его. Фактически, Тревиз не смог понять ни слова.

45

Пилорат был удивлен не меньше Тревиз, но вместе с тем и явно доволен.
- Разве это не странно? - сказал он.
Тревиз повернулся к нему и резко сказал:
- Это не странно. Это просто невнятная речь.
- Ничего подобного, - ответил Пилорат. - Это Галактический язык, но очень древний. Я уловил несколько слов. Вероятно, я понял бы больше, будь они написаны. Вот произношение действительно загадка.
- И что же он сказал?
- Я думаю, он сказал, что не понимает ваши слова.
- Я не могу сказать, что поняла сказанное, но почувствовала удивление. Если можно верить моему анализу, это эмоции робота, если, конечно, такое понятие существует.
Говоря очень медленно и раздельно, Пилорат что-то произнес, и три робота в унисон закивали головами.
- Что это было? - спросил Тревиз.
- Я сказал, что говорю не очень хорошо, но все же попытаюсь, и попросил у них немного времени. Дорогая, и вы, старина, это ужасно интересно.
- Ужасно разочаровывающе, - буркнул Тревиз.
- Понимаете, - сказал Пилорат, - каждая обитаемая планета Галактики вырабатывает свой вариант Галактического языка, так что имеется миллион диалектов, причем некоторые едва понятны, но все они получились в результате развития Стандартного Галактического языка. Если предположить, что этот мир был изолирован двадцать тысяч лет, его язык должен был измениться настолько, что для остальной части Галактики стал совершенно непонятен. Однако, это не могло случиться, поскольку здешняя социальная система зависит от роботов, которые могут понимать только тот язык, на который запрограммированы. Чем перепрограммировать их, лучше уж оставить язык неизменным, и то, с чем мы сейчас имеем дело, является просто очень древней формой Галактического.
- Это пример того, - сказал Тревиз, - как роботизированное общество сохраняет статичность и деградирует.
- Но, мой дорогой друг, - запротестовал Пилорат, - сохранение языка относительно неизменным, не обязательно признак деградации. В этом есть и свои достоинства. Документы, хранящиеся века и тысячелетия, сохраняют свое содержание, и дольше влияют на исторические записи. В остальной части Галактики язык Имперских эдиктов времен Хари Сэлдона уже начинает звучать странно.
- И вы знаете этот архаический Галактический язык?
- Нельзя сказать, что знаю, Голан. Просто изучая древние мифы и легенды, я многого нахватался. Запас слов довольно близок, но изменился по-другому, есть идиоматические выражения, которыми мы давно не пользуемся и, как я говорил, произношение изменилось совершенно. Я могу быть переводчиком, но не очень хорошим.
Тревиз глубоко вздохнул.
- Маленький подарок фортуны - это лучше, чем ничего. Продолжайте, Янов.
Пилорат повернулся к роботам, помолчал немного, затем снова взглянул на Тревиза.
- Что я должен сказать?
- Спросите их, где находится Земля.
Пилорат произносил слова по отдельности, размахивая при этом руками.
Роботы переглянулись и издали несколько звуков. Потом средний что-то сказал Пилорату, который повторил свои слова, разводя руки, как будто растягивая резину. Робот ответил, произнося слова так же тщательно, как это делал Пилорат.
- Я не уверен, - обратился Пилорат к Тревизу, - что сумел объяснить им, что значит «Земля». Мне кажется, они думают, что я упоминаю какой-то район их планеты, и они говорят, что не знают такого.
- Янов, они как-то называют свою планету?
- По-моему, они пользуются для этого словом «Солярия».
- Вы встречали это название в своих легендах?
- Нет… так же как не слышал слова «Аврора».
- Хорошо. Спросите у них, есть ли на небе место с названием Земля… среди звезд. И покажите вверх.
Вновь последовал обмен фразами, и наконец Пилорат повернулся.
- Все, что я добился от них, Голан, это то, что в небе нет никаких мест.
- Спросите у них, сколько им лет, - предложила Блисс. - Нет, лучше, как давно они функционируют.
- Я не знаю, как сказать «функционируют», - сказал Пилорат, качая головой. - Честно говоря, я не уверен, что смогу сказать «сколько лет». Я не слишком хороший переводчик.
- Пил, дорогой, давай, как можешь, - сказала Блисс.
После нескольких обменов фразами, Пилорат сообщил:
- Они функционируют двадцать шесть лет.
- Двадцать шесть лет, - с отвращением буркнул Тревиз. - Они гораздо старше вас, Блисс.
С внезапной гордостью Блисс заявила:
- Так получилось…
- Знаю. Вы - Гея, и вам тысячи лет… В любом случае эти роботы не могут говорить о Земле по собственному опыту, а их банки памяти явно не содержат ничего, кроме сведений, необходимых для функционирования. К примеру, они ничего не знают об астрономии.
- Но на этой планете, возможно, есть и другие роботы, - сказал Пилорат. - Те, что остались с самого начала.
- Сомневаюсь, - произнес Тревиз, - но спросите их, Янов, если найдете слова для этого.
На этот раз последовал довольно долгий разговор и, закончив его, Пилорат повернулся с пылающим лицом и явно недовольный.
- Голан, - сказал он, - я не понял части того, что они пытались сказать, но уловил, что древние роботы используются для физического труда и не знают ничего. Если бы этот робот был человеком, я бы сказал, что он говорит о древних роботах с презрением. Эти трое - домашние роботы, по их словам, и им не дают сильно состариться, прежде чем заменить. Они - единственные, кто действительно что-то знает. Это их слова, а не мои.
- Они знают немногое, - буркнул Тревиз. - И это не то, что хотим знать мы.
- Теперь я жалею, что мы покинули Аврору так поспешно, - сказал Пилорат. - Если бы мы нашли там уцелевшего робота - а мы могли это сделать, поскольку в первом, на которого я наткнулся, еще тлела искра жизни - он мог бы знать о Земле по личным воспоминаниям.
- При условии, что его память оказалась бы целой, Янов, - сказал Тревиз. - Мы всегда можем вернуться назад и, если захотим, сделаем это, невзирая на собак… Однако, если этим роботам всего по два десятилетия, должны быть другие, которые производят их, а производителями, я думаю, должны быть люди. - Он повернулся к Блисс. - Вы уверены, что чувствовали…
Она подняла руку, останавливая его, и лицо ее приняло странное выражение.
- Идет сюда, - сказала она, понизив голос.
Тревиз повернулся к подъему и увидел, как из-за него появляется, а затем начинает спускаться несомненно человек. Его лицо было бледным, волосы светлыми и длинными. Лицо было серьезно, но довольно молодо, голые руки и ноги не особенно мускулисты.
Роботы расступились перед ним, и он занял место между ними.
Потом он заговорил чистым, приятным голосом, и слова его, хоть и архаичные, были Стандартным Галактическим языком, легко понятным.
- Приветствую вас, бродяги из космоса, - сказал он. - Что вы хотите от моих роботов?

46

Тревиз оказался не на высоте и глупо спросил:
- Вы говорите на Галактическом?
Солярианин мрачно улыбнулся.
- А почему бы и нет, ведь я не немой.
- А они? - Тревиз указал на роботов.
- Они роботы и говорят на нашем языке. Но я солярианин и слышал гиперпространственные переговоры дальних миров, поэтому научился вашему способу говорить, так же как мои предшественники. Они оставили описание языка, но я постоянно слушаю новые слова и выражения, которые изменяются с годами, как будто вы, колонисты, можете приводить в порядок миры, но не слова. Значит, вас удивило, что я понимаю ваш язык?
- Простите, - сказал Тревиз, - я не должен был этого говорить. Просто, поговорив с роботами, я не думал услышать в этом мире Галактический.
Он изучающе разглядывал солярианина. Тот был одет в тонкую белую тогу, свободно свисавшую с его плеч, и с большими отверстиями для рук. Спереди она была открыта, показывая грудь и набедренную повязку под ней. Наряд дополняла пара сандалий.
Внезапно Тревизу пришло в голову, что он не может сказать: мужчина солярианин или женщина. Грудь у него была мужской, но безволосой, а под тонкой набедренной повязкой не было никаких выпуклостей.
Повернувшись к Блисс, он тихо сказал:
- Это, может быть, тоже робот, но очень похожий на человека…
Блисс ответила, чуть заметно шевеля губами:
- Судя по разуму, это человек, а не робот.
- Вы еще не ответили на мой первый вопрос, - напомнил солярианин. - Я прощаю вам это, понимая ваше удивление. Но сейчас я спрашиваю снова, и не повторите прежней ошибки второй раз. Что вы хотите от моих роботов?
- Мы путешественники, ищущие сведений, чтобы достичь своей цели, - сказал Тревиз. - Мы просили у ваших роботов информации, которая должна помочь нам, но они не имеют ее.
- Что за сведения вы ищете? Может, я смогу помочь вам.
- Мы ищем местонахождение Земли. Можете ли вы указать нам его?
Брови солярианца взлетели вверх.
- Я думал, что первым объектом вашего любопытства окажусь я сам. Я дам вам эту информацию, хотя вы и не просили о ней. Меня зовут Сартон Бэндер, а вы стоите во владениях Бэндера, которые тянутся насколько видит глаз во всех направлениях и гораздо дальше. Не могу сказать, что вы желанные гости, поскольку явившись сюда, вы нарушили доверие. Вы первые колонисты, ступившие на Солярию за много тысяч лет, и оказались здесь только для того, чтобы спросить дорогу к другому миру. В прежние дни, колонисты, вы и ваш корабль были бы уничтожены сразу после обнаружения.
- Это варварство, обращаться так с людьми, которые не причиняют вреда и ничего не предлагают, - сказал Тревиз.
- Согласен, но когда члены расширяющегося общества высаживаются на безобидное и статичное, само их появление потенциально причиняет вред. Пока мы боялись этого, мы были готовы уничтожить всех появившихся сразу после прихода. Поскольку же сейчас оснований для страха нет, мы, как видите, готовы говорить.
- Я ценю информацию, которой вы снабдили нас добровольно, - сказал Тревиз, - но вы тоже не ответили на мой вопрос. Я повторю его: можете ли вы указать нам местоположение планеты Земля?
- Полагаю, под Землей вы подразумеваете мир, на котором появились люди и различные виды растений и животных. - Рука его грациозно описала полукруг, как бы указывая на все, окружающее его.
- Да, сэр.
Странное выражение отвращения скользнуло по лицу солярианина.
- Если вам нужно как-то обращаться ко мне, говорите просто Бэндер. Не называйте меня никаким словом, указывающим на пол. Я не мужчина и не женщина. Я - ЦЕЛОЕ.
Тревиз кивнул. (Он оказался прав).
- Как хотите, Бэндер. Так где же расположена Земля, мир происхождения всех нас?
- Не знаю, - ответил Бэндер. - И не хочу знать. Но даже если бы и знал, это ничего не дало бы вам, поскольку Земля больше не существует как мир… О! - сказал вдруг он, разводя руками. - Солнце хорошо греет. Я не часто выхожу на поверхность и только тогда, когда светит солнце. Мои роботы были посланы вам навстречу, когда солнце еще пряталось за облаками. Я последовал за ними, когда облака разошлись.
- Почему это Земля больше не существует как мир? - спросил Тревиз, готовясь вновь услышать рассказ о радиоактивности.
Однако Бэндер игнорировал вопрос, точнее беззаботно отмахнулся от него.
- Это слишком долгая история, - сказал он. - Вы говорили, что пришли без враждебности.
- Это правда.
- Тогда почему вы вооружены?
- Это просто предосторожность. Я не знал, что могу здесь встретить.
- Это неважно. Ваше слабое оружие не представляет для меня опасности. И все же мне интересно. Конечно, я много слышал о вашем оружии, и о вашем увлечении варварской истории, похоже, всецело зависящей от него. Однако, я никогда не видел его. Можно взглянуть на ваше?
Тревиз сделал шаг назад.
- Боюсь, что нет, Бэндер.
Тот, казалось, удивился.
- Я спросил только из вежливости. Нужно было вообще не спрашивать.
Он вытянул руку, и из правой кобуры Тревиза поднялся бластер, а из левой - нейронный хлыст. Тревиз схватился за оружие, но почувствовал, что его руки отводят назад как будто крепкие эластичные путы. И Пилорат и Блисс шагнули вперед, и видно было, что их что-то держит.
- Не пробуйте вмешиваться, - сказал Бэндер. - Вы не сможете. - Оружие подлетело к его рукам, и он внимательно оглядел его. - Это, - сказал он, указывая на бластер, - похоже на микроволновой излучатель, который производит тепло, взрывающее любое тело, содержащее жидкость. Второй более утончен и, должен признать, с первого взгляда я не понял его назначения. Однако, поскольку вы не собираетесь причинять вреда, вам не нужно оружие. Я могу убрать - и уберу - всю энергию, содержащуюся в зарядниках. Это сделает их безвредными, конечно, если вы не решите воспользоваться ими как дубиной, для чего они только и будут пригодны.
Солярианин выпустил оружие, и оно вновь проследовало по воздуху, на этот раз к Тревизу, и заняло свои места в кобурах.
Тревиз, почувствовав себя свободным, вынул бластер, но проверять было незачем. Зарядник явно был совершенно пуст. То же самое было и с нейронным хлыстом.
Он посмотрел на Бэндера, а тот, улыбаясь, сказал:
- Вы совершенно беспомощны, пришельцы. Если бы захотел, я легко мог бы уничтожить ваш корабль и, конечно, вас.

47

Тревиз замер. Стараясь не сбить дыхания, он повернулся и посмотрел на Блисс.
Она стояла, обхватив Пилората за талию, как будто защищая его и, судя по внешнему виду, была совершенно спокойна. Слегка улыбнувшись, она кивнула.
Тревиз вновь повернулся к Бэндеру. Расценив поведение Блисс как выражение уверенности и надеясь, что не ошибся, он мрачно сказал:
- Как вы сделали это, Бэндер?
Тот улыбнулся, настроение его явно улучшилось.
- Скажите мне, маленькие пришельцы, вы верите в колдовство? В магию?
- Нет, не верим, маленький солярианин, - огрызнулся Тревиз.
Блисс дернула его за рукав и прошептала:
- Не злите его. Он опасен.
- Это я вижу, - сказал Тревиз, с трудом сохраняя голос пониженным. - Сделайте что-нибудь.
Едва слышно она ответила:
- Не сейчас. Он станет менее опасен, если почувствует себя в безопасности.
Бэндер не обратил внимания на перешептывание пришельцев. Он беззаботно повернулся и пошел обратно. Роботы разошлись, чтобы пропустить его.
Потом он обернулся и вяло поманил пальцем.
- Идите. За мной. Все трое. Я расскажу вам историю, которая, может, не заинтересует вас, но которая интересует меня. - Он не спеша шел дальше.
Тревиз остался стоять, неуверенный, как лучше себя вести, однако Блисс шагнула вперед и давление ее руки толкнуло Пилората следом. Видя это, Тревиз тоже двинулся - альтернативой было остаться одному с роботами.
Блисс тихо сказала:
- Если Бэндер, как он сказал, будет рассказывать историю, которая не интересует нас…
Бэндер повернулся и посмотрел на Блисс, как будто только что заметил ее.
- Вы - женщина-получеловек, - сказал он. - Верно? Меньше половины?
- Да, меньше половины, Бэндер.
- Значит, другие двое - мужчины-полулюди?
- Да.
- У вас уже есть дети, женщина?
- Бэндер, меня зовут Блисс. Детей у меня пока нет. Это Тревиз, а это Пил.
- А который из этих двух мужчин помогает тебе, когда приходит твое время? А может оба? Или никто?
- Мне помогает Пил, Бэндер.
Солярианин переключил свое внимание на Пилората.
- Я вижу, у вас седые волосы.
- Верно, - ответил Пилорат.
- Они всегда имели такой цвет?
- Нет, Бэндер, они стали такими с возрастом.
- А сколько вам лет?

Предыдущая страница 16 Следующая страница


17 Айзек Азимов

- Пятьдесят два года, - сказал Пилорат, затем поспешно добавил: - Стандартных Галактических года.
Бэндер продолжал шагать (к далекому особняку, подумал Тревиз), но более медленно.
- Не знаю, какой длины стандартный галактический год, но вряд ли он сильно отличается от нашего года. А сколько вам будет лет, Пил, когда вы умрете?
- Не знаю. Я могу прожить еще лет тридцать.
- Значит, восемьдесят два года. Короткоживущий и разделенный пополам. Невероятно, но мои далекие предки были похожи на вас и жили на Земле… Впрочем, некоторые из них покинули Землю, чтобы основать новые миры вокруг других солнц - удивительные миры, хорошо организованные и многочисленные.
- Не так уж много их было, - громко сказал Тревиз. - Всего пятьдесят.
Бэндер надменно взглянул на него. Настроение его, похоже, ухудшилось.
- Тревиз. Это ваше имя.
- Голан Тревиз, если полностью. Я сказал, что было пятьдесят миров космонитов. НАШИ миры исчисляются миллионами.
- Значит, вы знаете историю, которую я хотел рассказать вам? - мягко спросил Бэндер.
- Если это история о том, что было только пятьдесят миров космонитов, то да.
- Мы учитываем не только количество, маленький получеловек, - сказал Бэндер. - Мы учитываем и качество. Их было пятьдесят, но все ваши миллионы не могут сравняться с одним из них. А Солярия была пятидесятым, и следовательно, лучшим. Солярия так же превосходила другие миры космонитов, как они превосходили Землю.
- Здесь, на Солярии, мы учились жить в одиночку. Мы не собирались толпами, подобно животным, как делали это на Земле и других мирах, даже на других мирах космонитов. Мы жили каждый отдельно, с роботами, помогающими нам, навещая друг друга с помощью электроники, когда нам этого хотелось, но действительно приходя в гости очень редко. Прошло много лет с тех пор, как я видел человека, как сейчас вижу вас, но вы только полулюди и ваше присутствие ограничивает мою свободу не более, чем присутствие коровы или робота.
- Когда-то мы тоже были полулюдьми. Хоть мы и усовершенствовали нашу свободу, став одинокими хозяевами бесчисленных роботов, свобода никогда не была абсолютной. Для производства детей необходимо сотрудничество двух личностей. Конечно, возможно было брать сперму и яйцеклетки, осуществлять процесс оплодотворения, а полученный эмбрион выращивать искусственно в автоматизированных устройствах. Ребенка можно было отдавать под опеку роботам. Все это можно было сделать, но полулюди не могли отказаться от наслаждения, сопровождающего биологическое оплодотворение. Упрямы эмоциональные привязанности развивались, вследствие чего свобода исчезала. Вы понимаете, что это нужно было изменить?
- Нет, Бэндер, - сказал Тревиз, - поскольку мы не меряем свободу по вашим стандартам.
- Это потому, что вы не знаете, что такое свобода. Вы никогда не жили вне толпы, не знаете, как можно жить без постоянного насилия, даже в мелочах, и навязывания своей воли другим. Где здесь возможности для свободы? Свобода ничто, если ты не живешь, как хочешь! Именно так, как хочешь!
- Итак, пришло время, когда люди Земли достигли такой численности, что толпами понеслись через пространство. Другие космониты, которых было не так много, как землян, пытались соревноваться с ними. Но мы - соляриане - нет. Мы предвидели неизбежный крах этой политики. Мы ушли под землю и порвали все связи с остальной Галактикой, решив любой ценой остаться самими собой. Мы сделали роботов и оружие, защищающих нашу, казалось бы, пустую поверхность, и они справились с работой превосходно. Корабли прилетали и уничтожались и постепенно это прекратилось. Планета была сочтена пустынной и забыта, на что мы и надеялись.
- А тем временем, под землей, мы работали, решая наши проблемы. Мы осторожно и деликатно изменяли наши гены. У нас были неудачи, но были и успехи, и мы извлекали из них выгоду. Это заняло много веков, но в конце концов мы стали целыми людьми, объединив и мужские и женские черты в одном теле, испытывая наслаждение, когда захотим и производя оплодотворенные яйца для дальнейшего их развития под контролем роботов.
- Гермафродиты, - сказал Пилорат.
- Так это называется на вашем языке? - равнодушно спросил Бэндер. - Я никогда не слышал этого слова.
- Гермафродитизм останавливает эволюцию, - сказал Тревиз. - Каждый ребенок является генетическим дубликатом своего родителя-гермафродита.
- Вы относитесь к эволюции, как к случайному делу. Мы можем изменять своих детей, если захотим. Мы можем изменять и улучшать их гены и иногда делаем это. Но мы уже почти пришли. Войдем. Солнце уже ослабело, чтобы давать нужное количество тепла, и нам будет лучше внутри.
Они прошли через дверь, не имевшую никакого замка, но открывшуюся, когда они приблизились, и закрывшуюся за их спинами. Окон не было, но когда они оказались в похожей на пещеру комнате, стены вспыхнули и осветили ее. Пол выглядел голым, но был мягким и пружинистым. В каждом из четырех углов комнаты неподвижно стоял робот.
- Эта стена, - сказал Бэндер, указывая на стену напротив двери, которая, казалось, ничем не отличается от других трех, - мой видеоэкран. С его помощью для меня открывается мир, но это не ограничивает моей свободы, ибо меня невозможно заставить пользоваться им.
- Но вы не можете заставить кого-то другого пользоваться им, если у вас есть желание, а у него нет, - сказал Тревиз.
- Заставить? - надменно произнес Бэндер. - Пусть другие делают, что им нравится, если это не мешает делать что нравится мне. Заметьте, мы не пользуемся обозначением рода, упоминая друг друга.
В комнате был один стул, стоявший перед видеоэкраном, и Бэндер сел на него.
Тревиз посмотрел по сторонам, как будто надеясь, что дополнительные стулья вынырнут из пола.
- Мы тоже можем сесть? - спросил он.
- Если хотите, - ответил Бэндер.
Блисс, улыбнувшись, села на пол. Пилорат уселся рядом с ней. Тревиз упрямо продолжал стоять.
- Скажите, Бэндер, сколько людей живет на этой планете? - спросила Блисс.
- Говорите «соляриан», получеловек Блисс. Слово «люди» осквернено тем, что так называют себя полулюди. Мы могли бы называть себя полными людьми, но это слишком неуклюже. Солярианин - самое подходящее определение.
- Тогда сколько соляриан живет на этой планете?
- Не знаю. Мы не считали. Возможно, двенадцать сотен.
- Всего двенадцать сотен на целой планете?
- Целых двенадцать сотен. Вы ведь считаете количество, тогда как мы - качество… Вы не понимаете свободы. Если один из других соляриан оспаривает мое полное господство над любой частью моей земли, над любым моим роботом или другим предметом, моя свобода ограничена. Поскольку другие соляриане существуют, ограничение свободы должно быть отодвинуто как можно дальше с помощью распределения их всех в места, где контакты практически неосуществимы. При условии существования двенадцати сотен соляриан положение близко к идеалу. Добавьте еще, и свобода будет явно ограничена, а результат невыносим.
- Это значит, что каждый ребенок должен учитываться и быть уравновешен смертью, - сказал вдруг Пилорат.
- Конечно. Это истина для любого мира со стабильной популяцией… даже для ваших.
- А поскольку у вас, вероятно, есть смертность, значит, должны быть и дети.
- Верно.
Пилорат кивнул и замолчал.
- Мне бы хотелось знать, - сказал Тревиз, - как вы заставили мое оружие летать по воздуху. Вы еще не объяснили этого.
- Я предложил вам для объяснения колдовство или магию. Вы отказываетесь принять это?
- Конечно, отказываюсь. За кого вы меня принимаете?
- В таком случае, верите ли вы в сохранение энергии и неизбежное повышение энтропии?
- Да. И все же не могу поверить, что даже за двадцать тысяч лет вы изменили эти законы или модифицировали их.
- Мы не сделали этого, получеловек. А теперь смотрите. Снаружи светит солнце. - Последовал странный жест, видимо, изображающий солнце. - А здесь тень. На солнце теплее, чем в тени, и тепло самопроизвольно перетекает из освещенного места в тень.
- Это я знаю, - сказал Тревиз.
- Но, возможно, вам известно и то, что вы недавно задумались об этом. По ночам поверхность Солярии теплее, чем объекты за пределами атмосферы, так что тепло самопроизвольно перетекает с поверхности планеты во внешнее пространство.
- Я знаю и это.
- И днем и ночью внутренности планеты теплее, чем ее поверхность, следовательно, тепло самопроизвольно перетекает изнутри к поверхности. Полагаю, вы знаете и это тоже.
- И что из всего этого, Бэндер?
- Поток тепла от горячего к холодному, имеющий место согласно второму закону термодинамики, можно заставить делать работу.
- Теоретически да, но солнечный свет слишком рассеян, тепло поверхности планеты еще меньше, а темпы, с которыми тепло уходит изнутри к поверхности, вообще ничтожны. Количества тепловых потоков, которые можно использовать, вероятно не хватит даже для того, чтобы поднять гальку.
- Это зависит от устройства, применяемого для этой цели, - сказал Бэндер. - Наш инструмент развивался тысячи лет и является частью нашего мозга.
Бэндер поднял волосы по обе стороны головы, показывая участки черепа позади ушей. За каждым ухом имелся нарост, размерами и формой похожий на тупой конец куриного яйца.
- Эта часть моего мозга и отсутствие подобной у вас - главное отличие солярианина от человека.

48

Тревиз время от времени поглядывал на лицо Блисс, которая, казалось, была целиком сосредоточена на Бэндере, и у него росла уверенность в том, что он понимает, что происходит.
Бэндер, несмотря на свои цены свободе, оказался перед весьма соблазнительной перспективой. У него не было возможности вести разговоры с роботами и тем более с животными, а общение с солярианами, должно быть, было неприятно и всегда навязывалось.
Что же касается Тревиза, Блисс и Пилората, то они были для Бэндера полулюдьми и общение с ними нарушало его свободу не более, чем общение с роботом или козой, и все же они были интеллектуально равны ему (или почти равны) и возможность поговорить с ними была уникальной возможностью, которой он не имел никогда прежде.
Неудивительно, - подумал Тревиз, - что он поддался соблазну. А Блисс (Тревиз был в этом уверен), понявшей это, требовалось только слегка подтолкнуть его разум на путь, которым он хотел идти.
Вероятно, Блисс действовала, предположив, что если Бэндер будет много говорить, то может сказать нечто полезное, касающееся Земли. Это имело смысл, поэтому, даже если Тревиза не интересовала тема разговора, следовало стараться продолжать его.
- Что делают эти части мозга? - спросил Тревиз.
- Это преобразователи. Они приводятся в действие тепловыми потоками и превращают их в механическую энергию.
- Я не могу поверить в это. Тепловые потоки так слабы…
- Маленький получеловек, вы совсем не думаете. Если бы здесь были толпы соляриан и каждый пытался бы использовать потоки тепла, тогда их запасы были бы незначительны. Однако у меня более сорока тысяч квадратных километров, которые принадлежат мне одному. Я могу собирать тепло в любом количестве с этих квадратных километров, и никто не помешает мне, так что его хватает. Понимаете?
- А разве просто собирать тепло с такой большой площади? Сам сбор его требует большого количества энергии.
- Возможно, но я не чувствую этого. Мои преобразовательные доли постоянно собирают тепло, поэтому, когда нужно выполнить работу, она выполняется. Когда я поднял ваше оружие, некий объем освещенной солнцем атмосферы отдавал часть своей энергии затененной площади, так что я воспользовался ею для своих целей. Вместо того, чтобы воспользоваться механическими или электронными приспособлениями, я воспользовался нейронным. - Он коснулся одной из своих преобразовательных долей. - И оно сделало это быстро, эффективно и без усилий.
- Невероятно, - буркнул Пилорат.
- Ничего невероятного, - сказал Бэндер. - Вспомните о чувствительности глаза и уха, которые превращают небольшие количества фотонов и колебаний воздуха в информацию. Это кажется невероятным, если вы никогда не испытывали этого. Преобразовательные доли ничуть не более невероятны.
- А что вы делаете этими постоянно действующими преобразовательными долями? - спросил Тревиз.
- Мы вращаем мир, - сказал Бэндер. - Каждый робот в этом обширном поместье получает энергию от меня, или точнее, от природных тепловых потоков. Регулирует ли он контакт или валит дерево, энергию поставляет ментальное преобразование… МОЕ ментальное преобразование.
- А если вы спите?
- Процесс преобразования продолжается независимо от того, сплю я или бодрствую, маленький получеловек, - сказал Бэндер. - Разве вы прекращаете дышать, когда спите? Разве ваше сердце останавливается? Ночью мои роботы продолжают работать за счет остывания внутренностей Солярии. В масштабах планеты изменения эти неизмеримо малы, а поскольку нас всего двенадцать сотен, вся энергия, которую мы используем, практически не сокращает жизни нашего солнца и не истощает внутреннего тепла планеты.
- Вам не приходило в голову, что это можно использовать как оружие?
Бэндер уставился на Тревиза, словно тот был чем-то непонятным.
- Полагаю, - сказал он, - вы имели в виду, что Солярия может покорять другие миры с помощью оружия, основанного на преобразовании. Но зачем нам это? Даже если мы сможем ударить их энергетическим оружием, основанным на этом принципе - а это безусловно так - чего мы добьемся? Контроля над другими мирами? Что нам делать с другими мирами, когда у нас есть свой идеальный мир? Установить господство над полулюдьми и использовать их для физического труда? У нас есть роботы, гораздо лучше подходящие для этой цели. У нас есть все, и мы не хотим ничего, за исключением того, чтобы нас предоставили самим себе. А сейчас я расскажу вам другую историю.
- Валяйте, - сказал Тревиз.
- Двадцать тысяч лет назад, когда полусущества с Земли начали роиться в пространстве, а мы сами ушли под землю, другие миры космонитов решили сопротивляться новым колониям. Поэтому они ударили по Земле.
- По Земле, - повторил Тревиз, стараясь скрыть удовлетворение тем, что эта тема наконец-то всплыла.
- Да, в центр. Кстати, разумный поступок. Если вы хотите убить кого-то, то ударите не в палец или в пятку, а в сердце. Вот и наши друзья-космониты, недалеко ушедшие от людей во вспыльчивости, ухитрились покрыть поверхность Земли радиоактивным огнем так, что та стала в основном необитаемой.
- О, так вот что произошло, - сказал Пилорат, сжав кулак и резко взмахнув им, как будто вбивая этот тезис. - Я знал, что это не природное явление. Как это было сделано?
- Не знаю, - равнодушно ответил Бэндер, - но в любом случае это не пошло космонитам на пользу. В этом суть всей истории. Колонисты продолжали роиться, а космониты - вымерли. Они попытались конкурировать и исчезли. Мы же, соляриане, скрылись, отказавшись от борьбы, и мы по-прежнему здесь.
- Так же как и колонисты, - хмуро сказал Тревиз.
- Да, но не навсегда. Люди толпы должны бороться, конкурировать и в конце концов вымереть. Это может растянуться на десятки тысяч лет, но мы терпеливы. И когда это случится, мы, соляриане, целые, одинокие и свободные, получим для себя всю Галактику. Мы можем пользоваться ею, или нет, добавляя любой мир к нашему собственному.
- Еще о Земле, - сказал Пилорат, нетерпеливо щелкая пальцами. - То, что вы рассказали нам, это легенда или история?
- А разве они отличаются, полу-Пилорат? - сказал Бэндер. - Вся история это более или менее легенда.
- А что говорят ваши записи? Могу я увидеть записи по этому вопросу, Бэндер?.. Пожалуйста, поймите, что мифы, легенды и первобытная история - область моей работы. Я ученый, занимающийся этим и особенно интересует меня все, касающееся Земли.
- Я просто повторяю, что слышал, - сказал Бэндер. - Здесь нет никаких записей по этому вопросу. Наши записи целиком касаются солярианских дел, и другие миры упоминаются в них только если они вторгались к нам.
- Но Земля, конечно, входит в их число, - заметил Пилорат.
- Да, возможно, но если и так, то это было давно, и Земля была самой отталкивающей для нас. Если мы и имели какие-то записи о Земле, я уверен, что они уничтожены из отвращения.
Тревиз скрипнул зубами от досады.
- Вами? - спросил он.
Бэндер повернулся к нему.
- Здесь нет никого другого, кто мог бы уничтожить их.
Однако Пилорат не хотел бросать этой темы.
- Что еще вы слышали о Земле?
Бэндер подумал и сказал:
- В молодости я слышал от робота рассказ о землянине, который однажды посетил Солярию, и о солярианской женщине, которая улетела с ним и стала важной фигурой в Галактике. Однако, по-моему, это выдумка.
Пилорат закусил губу.
- Вы уверены?
- Как можно быть уверенным в чем-то в таком вопросе? - сказал Бэндер.
- Прежде всего, невероятно, чтобы землянин осмелился прийти на Солярию, и она позволила это. Но еще менее вероятно, чтобы женщина-солярианка - мы были тогда полулюдьми - добровольно покинула этот мир… Однако, идемте, посмотрите мой дом.
- Ваш дом? - сказала Блисс, оглядываясь по сторонам. - А разве мы не в вашем доме?
- Конечно, нет, - ответил Бэндер. - Это прихожая и наблюдательная комната. В ней я встречаюсь с другими солярианами, когда это необходимо. На этой стене появляются их изображения или же трехмерные проекции перед стеной. Эта комната - публичная ассамблея и, следовательно, не часть моего дома. Идите за мной.
И он двинулся вперед, не оборачиваясь, чтобы посмотреть, идут ли они следом, но четыре робота покинули свои места в углах комнаты, и Тревиз понял, что если он и его спутники откажутся, роботы мягко заставят их.
Блисс и Пилорат поднялись с пола, и Тревиз тихо шепнул девушке:
- Вы будете поддерживать его болтливость?
Блисс пожала ему руку и кивнула.
- Я хочу знать его намерения, - сказала она с ноткой беспокойства в голосе.

49

Они пошли за Бэндером. Роботы сохраняли вежливую дистанцию, но их присутствие было постоянно ощутимой угрозой.
Они двигались по коридору, и Тревиз быстро забормотал:
- Мы ничего не узнаем о Земле на этой планете, я уверен в этом. Просто еще одна вариация на радиоактивную тему. - Он пожал плечами. - Придется искать место с третьими координатами.
Дверь перед ними открылась, показав маленькую комнату.
- Входите, полулюди, я хочу показать вам, как мы живем, - сказал Бэндер.
Тревиз прошептал:
- Он как ребенок наслаждается хвастовством. Мне так и хочется посадить его в лужу.
- Не вздумайте состязаться с ним в ребячестве, - сказала Блисс.
Бэндер пропустил всех троих в комнату. Один из роботов тоже вошел, а остальным хозяин сделал знак остаться. Затем он вошел сам, и дверь за ним закрылась.
- Это лифт, - сказал Пилорат, явно довольный открытием.
- Да, это так, - подтвердил Бэндер. - Уйдя однажды под землю, мы почти не поднимаемся оттуда. Это нам не нужно, хотя я нахожу приятным ощущение солнечного света. Однако, мне не нравятся облака или ночь на открытом месте. Это заставляет чувствовать себя под землей, хотя на самом деле ты там не находишься, если вы понимаете, что я имею в виду. Этот диссонанс очень неприятен мне.
- Земля строилась под землей, - сказал Пилорат. - Они называли свои города Стальными Пещерами. И Трантор в дни Империи тоже строился под землей, даже еще более широко… А Компореллон строится под землей прямо сейчас. Это обычная тенденция, если вдуматься.
- Полулюди, толпящиеся под землей, и мы, живущие под землей в роскошном уединении - это две разные вещи, - сказал Бэндер.
- На Терминусе, - заметил Тревиз, - жилища находятся на поверхности.
- И подвергаются воздействию погоды, - добавил Бэндер. - Очень примитивно.
Лифт после начального ощущения пониженной гравитации, открывшего его назначение Пилорату, не давал никакого чувства движения. Тревиз уже начал задумываться, как далеко вниз они опустятся, когда возникло короткое ощущение тяжести, и дверь открылась.
Перед ними была большая и тщательно обставленная комната. Она была слабо освещена, хотя источник света был незаметен. Можно было подумать, что слабо светится сам воздух.
Бэндер ткнул пальцем и там, куда он был направлен, свет стал поярче. Он ткнул еще раз, и все повторилось. Затем он положил левую руку на стержень с одной стороны двери и сделал правой широкое круговое движение, после которого комната как будто осветилась солнцем, но без ощущения тепла.
Тревиз скривился и негромко сказал:
- Этот мужчина - шарлатан.
- Не «мужчина», - резко произнес Бэндер, - а солярианин. Я не знаю значения слова «шарлатан», но если я правильно уловил тон, это оскорбление.
- Оно означает неискреннего человека, старающегося произвести на всех впечатление, которое не соответствует реальности.
- Я согласен, что живу драматически, - сказал Бэндер, - но показанное мной не трюк, а реальность.
Он постучал по стержню, на котором лежала его левая рука.
- Этот теплопроводящий стержень уходит на несколько километров вниз, и такие стержни размещены во многих подходящих местах моего имения. Я знаю такие стержни и в других имениях. Они увеличивают отток тепла от внутренних областей Солярии к поверхности и облегчают превращение его в работу. Мне не нужны эти жесты руками, чтобы стало светло, но это придает происходящему атмосферу драмы или, как вы заметили, слабый оттенок нереальности. Мне нравятся подобные вещи.
- И часто вам представляется возможность испытать удовольствие от таких маленьких представлений? - спросила Блисс.
- Нет, - ответил Бэндер, качая головой. - На моих роботов это не производит впечатления, так же как и на других соляриан. Эта необычная возможность встретиться с полулюдьми и показать им все, очень забавна.
- В этой комнате, - сказал Пилорат, - было слабое освещение, когда мы вошли. Оно поддерживается таким все время?
- Да, с малым расходом энергии… Все мое имение в состоянии движения, а эти части, не занятые активной работой, трудятся на холостом ходу.
- И ваших запасов энергии хватает для всего обширного поместья?
- Энергию поставляют солнце и ядро планеты, я - только проводник ее. Однако не все поместье продуктивно. Большую его часть я поддерживаю в естественном состоянии с большим количеством животной жизни. Во-первых, потому что это защищает мои границы, а во-вторых, ради эстетической ценности. Фактически мои поля и заводы невелики. Они необходимы для обеспечения моих собственных нужд, плюс для некоторого обмена с другими. Например, у меня есть роботы, которые могут производить и устанавливать теплопроводящие стержни. Многие соляриане зависят в этом от меня.
- А ваш дом? - спросил Тревиз. - Насколько он велик?
Видимо, это был верный вопрос, потому что Бэндер просиял.
- Очень велик. Полагаю, один из крупнейших на планете. Он тянется на километры во всех направлениях. У меня столько же роботов, заботящихся о моем подземном доме, сколько на всех тысячах квадратных километрах поверхности.
- Но вы, конечно, не живете во всех них, - сказал Пилорат.
- Вполне понятно, что есть помещения, в которые я никогда не входил, но что из того? - сказал Бэндер. - Роботы поддерживают каждую комнату чистой, хорошо вентилируемой и прибранной. Однако, идемте сюда.
Они прошли через дверь и оказались в другом коридоре. Перед ними стояла маленькая открытая наземная машина, двигавшаяся по рельсам.
Бэндер указал на нее, и один за другим они поднялись на борт. Места для всех четверых и робота было мало, но Пилорат и Блисс тесно прижались друг к другу, освободив место для Тревиза. Бэндер сел впереди, робот с ним рядом, и машина двинулась без видимых признаков управления, кроме мягких движений Бэндера руками тут и там.
- Вообще-то это робот, сделанный в виде машины, - с небрежным равнодушием сообщил Бэндер.
Они набрали скорость, без задержек минуя двери, которые открывались перед ними и закрывались за их спинами. Украшения на каждой были совершенно разными, как будто роботам было приказано создавать их комбинации наугад.
Коридор впереди и позади них был мрачен, однако место, в котором они находились в данный момент, было освещено, как будто холодным солнечным светом. Комнаты тоже освещались, как только открывались двери. И каждый раз Бэндер делал рукой медленный и грациозный жест.
Казалось, путешествию не будет конца. Дорога снова и снова поворачивала, делая очевидным факт, что подземный особняк простирается в двух измерениях. (Нет, в трех, подумал Тревиз, когда они двинулись вниз по небольшому уклону).
Куда бы они ни въезжали, везде были роботы: дюжины, сотни… занятые неторопливой работой, смысла которой Тревиз не мог понять. Потом они миновали открытую дверь в комнату, где ряды роботов склонялись над столами.
- Что они делают, Бэндер? - спросил Пилорат.
- Занимаются бухгалтерией, - ответил тот. - Ведут статистические записи, финансовые счета и все прочее, с чем мне, к счастью, не приходится сталкиваться. Мое поместье не бездействует. Более четверти его отдано под сады. Еще на десяти процентах растут зерновые, но сады - это моя гордость. Мы выращиваем лучшие фрукты в этом мире и выращиваем множество видов. Персики Бэндера - это персики Солярии. Никто больше даже не пытается выращивать персики. У нас двадцать семь сортов яблок и… и так далее. Роботы могут дать вам полную информацию.
- А что вы делаете со всеми этими фруктами? - спросил Тревиз. - Вы не можете съесть все сами.
- Я даже не мечтаю об этом. Я довольно умеренно люблю фрукты и торгую с другими поместьями.
- В обмен на что?
- В основном на минеральное сырье. В моем поместье нет залежей, достойных упоминания. Кроме того, я получаю то, что требуется для поддержания экологического равновесия. В моем поместье очень много разновидностей растений и животных.

Предыдущая страница 17 Следующая страница


Основание и Земля 18

- Полагаю, обо всем этом заботятся роботы, - сказал Тревиз.
- Да, они. И очень хорошо.
- И все для одного солярианина.
- Все для поместья и экологического равновесия. Я единственный солярианин, посещающий различные части поместья - когда захочу - но это часть моей абсолютной свободы.
- Я думаю, - сказал Пилорат, - что другие… другие соляриане тоже поддерживают местное экологическое равновесие и владеют болотами, горными областями или морскими поместьями.
- Я тоже так считаю, - согласился Бэндер. - Такие вопросы заставляют нас время от времени устраивать конференции по делам этого мира.
- И как часто вы собираетесь вместе? - спросил Тревиз. (Они ехали по узкому проходу, довольно длинному и без комнат по сторонам. Тревиз предположил, что он проходит по местам, где нельзя построить ничего большего, и служит соединительным звеном между двумя крыльями, каждое из которых раскинулось более широко).
- Слишком часто. Редко бывает месяц, когда я не провожу время в одном из комитетов, членом которого являюсь. Однако, хотя в моем поместье нет гор или болот, мои сады, рыбные пруды и ботанические сады лучшие в этом мире.
- Но, мой дорогой друг… - сказал Пилорат, - то есть, я хотел сказать, Бэндер… думаю, вы никогда не покидали свое поместье и не посещали этих других…
- Конечно, НЕТ, - оскорбленно ответил солярианин.
- Я сказал, что думаю так, - мягко продолжал Пилорат. - Но, в таком случае, как вы можете считать себя лучшим, если никогда не изучали или хотя бы видели других?
- Я сужу об этом по спросу на мою продукцию в межпоместной торговле, - сказал Бэндер.
- А как насчет производства? - спросил Тревиз.
- Есть поместья, где производят инструменты и машины. Как я говорил, в моем поместье делают теплопроводящие стержни, но они довольно несложны.
- И роботов.
- Роботов производят и тут и там. Всю свою историю Солярия была ведущей в Галактике по умению делать роботов.
- Полагаю, сегодня тоже, - сказал Тревиз, стараясь не показать интонацией, что это вопрос.
- Сегодня? - переспросил Бэндер. - А с кем нам конкурировать сегодня? В наши дни только Солярия имеет роботов. На ваших мирах их нет, если я правильно понял услышанное по гиперсвязи.
- А на других мирах космонитов?
- Я уже говорил, что они больше не существуют.
- Все?
- Не думаю, чтобы был хоть один космонит, живущий где-либо, кроме Солярии.
- Значит, нет никого, кто знает местоположение Земли?
- А почему кто-то должен хотеть это знать?
- Я хочу знать это, - вмешался Пилорат. - Это моя область изучения.
- В таком случае, - сказал Бэндер, - вам придется изучать что-то другое. Я ничего не знаю о расположении Земли, не слышал ни о ком знающем и не дал бы кусочка металла за этот вопрос.
Машина начала тормозить, и Тревизу на мгновение показалось, что Бэндер. Однако, остановка была постепенной, и Бэндер, спустившийся с машины и пригласивший их выходить, выглядел все таким же развлекающимся.
Освещение в комнате, куда они вошли, осталось слабым даже после того, как Бэндер усилил его своими жестами. Из нее вела дверь в коридор, по обе стороны которого находились меньшие комнаты. В каждой из них стояла одна или две разукрашенные вазы, иногда окруженные предметами, которые могли быть кинопроекторами.
- Что это, Бэндер? - спросил Тревиз.
- Родовые комнаты смерти, - ответил тот.

50

Пилорат с интересом огляделся.
- Надо полагать, здесь захоронен прах ваших предков?
- Если под «захоронен» вы подразумеваете похороны в земле, - сказал Бэндер, - то вы не совсем правы. Мы находимся под землей, но это мой особняк, и прах тоже здесь, как и мы. На нашем языке это называется «задомить». - Поколебавшись, он добавил: - «Дом» на древнем языке означает «особняк».
Тревиз мельком взглянул на него.
- И здесь все ваши предки? Сколько их?
- Почти сто, - сказал Бэндер, даже не пытаясь скрыть гордость, звучавшую в его голосе. - Девяносто четыре, если быть точным. Конечно, самые первые были не настоящими солярианами - не в нынешнем смысле этого слова. Они были полулюдьми, мужчинами или женщинами. Такие полупредки размещены в примыкающих урнах их прямыми потомками. Разумеется, я не хожу в эти комнаты. Это считается постыдным. Во всяком случае это солярианское слово для этого, а Галактического эквивалента я не знаю. Может, его у вас и нет.
- А эти фильмы? - спросила Блисс. - Ведь это кинопроекторы? - Дневники, - сказал Бэндер. - История их жизней. Сцены с ними, снятые в любимых ими частях поместья. Это подразумевает, что они умерли не совсем. Часть их осталась, и частью моей свободы является то, что я могу наслаждаться этим, когда захочу. Я могу посмотреть этот кусок фильма или тот, как мне понравится.
- Но разве это не… постыдно?
Бэндер отвел взгляд.
- Да, - согласился он, - но мы все храним это, как часть своих предков. Это наше общее несчастье.
- Общее? Значит, у других соляриан тоже есть эти комнаты смерти? - спросил Тревиз.
- О да, они есть у всех, но у меня лучшие, тщательно сделанные и сохраняющиеся.
- А вы уже подготовили свою собственную комнату смерти? - продолжал спрашивать Тревиз.
- Конечно. Она полностью готова. Это было первое, что я сделал, унаследовав поместье. И когда я стану прахом, мой преемник в первую очередь сделает комнату для себя.
- У вас есть преемник?
- Будет, когда придет время. Пока у меня еще много возможностей для жизни, но когда я должен буду уйти, здесь будет взрослый преемник, достаточно зрелый, чтобы принять поместье, и хорошо подготовленный к преобразованию.
- Вероятно, это будет ваш отпрыск?
- О, да.
- Но что, если произойдет нечто непредвиденное? - сказал Тревиз. - Я имею в виду несчастный случай, который может случиться даже на Солярии. Что произойдет, если солярианин обратится в прах преждевременно, и никакой преемник не займет его место или же он будет недостаточно зрелым, чтобы принять поместье?
- Это случается редко. Среди моих предков такое произошло только один раз. Когда это происходит, нужно помнить, что есть и другие преемники, ждущие других поместий. Некоторые из них достаточно взрослые, чтобы наследовать, но еще имеют родителей, которые достаточно молоды, чтобы обзавестись вторым преемником и дожить до тех пор, пока этот второй вырастет. Одному из таких старо-молодых наследников, как их называют, было назначено получить мое поместье.
- А кто назначает это?
- У нас есть правящий совет, одной из функций которого является назначение преемника в случае преждевременной смерти. Конечно, все это делается по головидению.
- Но, послушайте, - сказал Пилорат, - если соляриане никогда не видят друг друга, как можно узнать, что где-то какой-то солярианин неожиданно - или в свое время - обратился в прах?
- Когда один из нас обращается в прах, - сказал Бэндер, - поступление энергии в поместье прекращается. Если никакой преемник не берет этого на себя, такая ненормальная ситуация замечается и принимаются корректирующие меры. Уверяю вас, что наша социальная система работает гладко.
- Нельзя ли нам посмотреть некоторые из фильмов, собранных здесь? - спросил Тревиз.
Бэндер замер, затем сказал:
- Вас извиняет только ваше невежество. Вы только что сказали непристойность.
- Простите меня, - извинился Тревиз. - Я не хотел навязываться, но мы уже объяснили, что очень хотим получить информацию о Земле. Мне пришло в голову, что самые ранние фильмы относятся к временам, когда Земля еще не была радиоактивной. Следовательно, она может упоминаться в них. Там могут быть какие-то подробности о ней. Мы не хотели нарушать вашего права собственности, но, может, вы сами просмотрели бы эти фильмы, или велели сделать это роботам, а потом поделились доступной информацией с нами? Конечно, если бы вы поняли наши мотивы и то, что мы уважаем ваши чувства, вы могли бы позволить нам самим посмотреть эти фильмы…
- Я вижу, вы не понимаете, что становитесь все более и более оскорбительным, - жестко сказал Бэндер. - Однако, мы можем закончить этот разговор сейчас же, ибо я говорю вам, что фильмов, представляющих моих получеловеческих предков, нет.
- Нет? - разочарованно спросил Тревиз.
- Когда-то они существовали, но даже вы можете представить, что на них было. Два получеловека, интересующиеся друг другом и даже, - Бэндер откашлялся и с усилием сказал: - взаимодействующие между собой. Разумеется, все получеловеческие фильмы были уничтожены много поколений назад.
- А как насчет записей других соляриан?
- Все уничтожены.
- Вы уверены?
- Было бы безумием не уничтожить их.
- Может оказаться, что некоторые соляриане БЫЛИ безумны, или сентиментальны или забывчивы. Надеемся, вы не откажитесь направить нас в соседние поместья.
Бэндер удивленно взглянул на Тревиза.
- Вы думаете, другие будут такими же терпимыми к вам, как я?
- А почему бы и нет, Бэндер?
- Этого не будет.
- Мы все-таки попытаемся.
- Нет, Тревиз, ни один из вас этого не сделает. Выслушайте меня. - Вдалеке показались роботы, а Бэндер нахмурился.
- Что такое, Бэндер? - спросил Тревиз с внезапным беспокойством.
- Мне, - сказал Бэндер, - нравилось говорить с вами и наблюдать вашу… э… странность. Это было уникальное переживание, которым я наслаждался, но я не могу упомянуть о нем в дневнике или увековечить в фильме.
- Почему?
- Мои разговоры с вами, выслушивание вас, привод вас в особняк, а затем в комнаты смерти - все это постыдные поступки.
- Но мы не соляриане. Мы значим для вас так же мало, как эти роботы, разве не так?
- Это может оправдать меня перед собой, но не перед другими.
- Что вас заботит? Вы абсолютно свободны делать то, что хотите, верно?
- Даже для нас свобода не является абсолютной. Если бы я был ЕДИНСТВЕННЫМ солярианином на планете, то мог бы абсолютно свободно совершать даже постыдные поступки. Но на планете есть и другие соляриане, и потому идеальная свобода, хоть и приближена, но еще не достигнута. На планете живут двенадцать сотен соляриан, которые будут презирать меня, если узнают, что я сделал.
- Им вовсе незачем знать это.
- Верно. Я понял это, как только вы прибыли, и знал все время, что развлекал себя вами: другие не должны узнать ничего.
- Если вы боитесь осложнений из-за наших визитов в другие поместья в поисках информации о Земле, мы, конечно, не будем упоминать, что первым посетили вас. Это совершенно естественно.
Бэндер покачал головой.
- Я сам позабочусь об этом. Сам я, разумеется, не скажу ничего. Мои роботы не скажут ничего и даже получат приказ забыть обо всем. Ваш корабль будет убран под землю и изучен для получения информации, которую можно использовать…
- Подождите, - сказал Тревиз, - сколько по-вашему, мы можем ждать здесь, пока вы будете изучать корабль? Это невозможно.
- Все возможно, и вам ничего не нужно говорить. Мне очень жаль. Я хотел бы говорить с вами и дальше и обсудить много других вопросов, но это становится все более опасным.
- Это не так, - выразительно сказал Тревиз.
- Это так, маленький получеловек. Сожалею, но пришло время, когда я должен сделать то, что мои предки сделали бы немедленно. Я должен убить вас. Всех троих.

51

Повернув голову, Тревиз взглянул на Блисс. Ее лицо ничего не выражало, но глаза смотрели на Бэндера с таким напряжением, что казалось, она не видит ничего больше.
Пилорат широко раскрыл глаза, не веря услышанному.
Тревиз, не зная, что Блисс будет - или может - делать, старался прогнать всепоглощающее чувство неудачи (не столько мысли о самой смерти, сколько о смерти без знания о нахождении Земли, без знания, почему он выбрал Гею как будущее человечества). Нужно было выиграть время.
Он заговорил, стараясь, чтобы голос его звучал ровно, а слова были ясны и понятны.
- Вы проявили себя вежливым и мягким солярианином, Бэндер. Вы не разгневались на нас за вторжение в ваш мир, а вместо этого показали свое поместье и особняк и ответили на наши вопросы. Для вашего характера больше подходит позволить нам сейчас уйти. Никому нет нужды знать, что мы были в этом мире, и мы не будем возвращаться. Мы прибыли, ничего не зная, просто в поисках информации.
- Все, что вы говорили, истинно, - легко сказал Бэндер, - и все-таки я должен забрать ваши жизни. Вы потеряли их как только вошли в атмосферу. Я мог - и должен был - убить вас немедленно, как только увидел. Затем нужно было приказать специальному роботу анатомировать вас для получения информации о колонистах, которая может пригодиться нам.
Этого я не сделал, потакая своей беспечной натуре - но теперь все. Больше я не могу этого делать. Фактически я уже подверг Солярию опасности и если сейчас, по некоторой слабости позволю себе разрешить вам уйти, другие, подобные вам, пойдут по вашим следам, как бы вы ни обещали, что этого не будет.
Однако, я кое-что сделаю для вас. Ваша смерть будет безболезненной. Я просто слегка нагрею ваши мозги и приведу их в состояние бездействия. Вы не почувствуете боли. Жизнь просто прекратится. Потом, когда анатомирование и изучение закончится, я превращу вас в пепел и все кончится.
- Если мы должны умереть, - сказал Тревиз, - я не возражаю против быстрой и безболезненной смерти, но почему мы, никого не оскорбившие, должны умирать?
- Ваше прибытие было оскорблением.
- Это нонсенс, ведь мы не знали, что это оскорбление.
- Каждое общество само определяет, что является оскорблением. Для вас это может казаться нереальным и произвольным, но для нас это не так. Это наш мир, на котором мы имеем полное право говорить, что в этом и том вы вели себя неверно и заслуживаете смерти.
Бэндер улыбнулся, как будто ведя беседу, и продолжал:
- У вас нет никакого права жаловаться. Вы пришли с бластером, который использует микроволновой луч, несущий убийственное тепло. Это именно то, что я собираюсь сделать, но наверняка более грубое и болезненное. Вы не колеблясь использовали бы его сейчас против меня, если бы я не выпустил из него всю энергию и был бы настолько глуп, чтобы предоставить вам возможность вынуть его из кобуры.
Тревиз заговорил с отчаянием, боясь даже глянуть лишний раз на Блисс, чтобы не привлечь к ней внимание Бэндера:
- Я прошу вас из милосердия не делать этого.
Снова помрачнев, Бэндер сказал:
- В первую очередь я должен быть милосерден к своему миру, а для этого вы должны умереть.
Он поднял руку, и темнота опустилась на Тревиза. На мгновение Тревизу показалось, что темнота душит его, и он подумал: «Это смерть».
Тут же послышался шепот, как будто его мысли породили эхо: - Это смерть? - Это был голос Пилората.
Тревиз тоже попытался шептать и обнаружил, что может делать это.
- Зачем спрашивать? - сказал он с чувством огромного облегчения. - Уже то, что вы можете задавать вопросы, показывает, что это не смерть.
- Но есть древние легенды, в которых упоминается жизнь после смерти.
- Ерунда, - буркнул Тревиз. - А где Блисс? Вы здесь, Блисс?
Ответа не было.
И снова Пилорат откликнулся эхом.
- Блисс? Блисс? Что случилось, Голан?
- Должно быть, Бэндер умер. В этом случае он не может снабжать энергией поместье, и свет погас.
- Но как могло… Вы хотите сказать, это сделала Блисс?
- Думаю, да. Надеюсь, что при этом она ничего себе не повредила. - Опустившись на колени, он пополз в полной темноте.

52

Наконец, рука его наткнулась на что-то теплое и мягкое. Он провел по нему и узнал ногу, явно слишком маленькую для Бэндера.
- Блисс?
Нога дернулась, заставив Тревиза отпустить ее.
- Блисс? - повторил он. - Скажите что-нибудь!
- Я жива, - донесся странно искаженный голос девушки.
- С вами все в порядке?
- Нет. - И тут же вновь появился свет, но слабый. Стены слабо светились, неравномерно освещая все вокруг.
Бэндер лежал темной грудой. Рядом с ним, держа его голову, находилась Блисс. Она взглянула на Тревиза и Пилората.
- Солярианин мертв, - сказала она. На ее щеках слабо поблескивали слезы.
Тревиз был ошарашен.
- Почему вы кричите?
- А что еще делать, убив живое, мыслящее существо? Это не входило в мои намерения.
Тревиз нагнулся, чтобы помочь ей встать, но она оттолкнула его.
Тогда Пилорат присел рядом и мягко сказал:
- Пожалуйста, Блисс, ведь даже ты не сможешь вернуть его к жизни. Расскажи нам, что случилось.
Она позволила поднять себя и вяло сказала:
- Гея может делать то, что мог делать Бэндер - использовать неравномерное распределение энергии во Вселенной и превращать ее в работу своей ментальной мощью.
- Это я знаю, - сказал Тревиз, желая успокоить ее, и не зная, как это сделать. - Я хорошо помню нашу встречу в пространстве, когда вы - или, точнее, Гея - захватили наш корабль. Я подумал об этом, когда он держал меня, забрав мое оружие. Он держал и вас тоже, но я был уверен, что вы можете освободиться, если захотите.
- Нет. Если бы я попробовала, это бы ничего не дало. Когда ваш корабль был в моем/нашем/Геи захвате, я и Гея действительно были одним и тем же. Сейчас нас разделяет наши/Геи возможности. Кроме того, Гея делает это, используя объединенные, эти мозги не имеют преобразовательных долей, которыми обладает один солярианин. Мы не можем использовать энергию так деликатно, эффективно и неутомимо, как он… Вы видите, что я не могу сделать мерцающий свет более ярким, и не знаю, как долго смогу удерживать его мерцающим, прежде чем устану. А он мог снабжать энергией все это обширное поместье даже когда спал.
- И все же вы остановили его, - сказал Тревиз.
- Потому что он не подозревал о моей силе, - ответила Блисс, - и потому что я не делала ничего, что могло бы натолкнуть его на эту мысль. Поэтому он и не обращал на меня внимания. Он целиком сосредоточился на вас, Тревиз, ведь это именно вы носили оружие… снова нам помогло, что вы вооружились… и я ждала возможности остановить его одним быстрым и неожиданным ударом. Когда он решил убить вас, когда весь его разум был направлен на это и на вас, я смогла ударить.
- И это сработало превосходно.
- Как вы можете быть так жестоки, Тревиз? Я хотела только остановить его, помешав воспользоваться преобразователем. В момент удивления, когда он пытался сжечь вас, но обнаружил, что не может этого сделать, а освещение вокруг нас сменяется темнотой, я хотела усилить свою хватку и погрузить его в долгий глубокий сон, оставив преобразователь. Энергия должна была поступать и дальше, и мы смогли бы выйти из особняка, вернуться на корабль и покинуть планету. Я надеялась сделать так, что когда он наконец проснется, то забудет все, что случилось после того, как он нас увидел. Гея не хочет убивать для достижения того, чего можно достичь без убийства.
- Но что-то вышло не так, Блисс? - мягко спросил Пилорат.
- Я никогда не сталкивалась с вещами, подобными этим преобразовательным долям, и у меня не было времени, чтобы изучить их. Я просто предприняла блокирующий маневр, и видимо, это сработало не так. Нарушился не ввод энергии в эти доли, а ее вывод из них. Энергия постоянно вливалась в эти доли, но обычно мозг защищал себя тем, что выливал ее наружу с той же скоростью. Однако, как только я блокировала выход, энергия сосредоточилась в этих частях мозга, в долю секунды температура поднялась до точки, за которой протеин мозга перестает действовать, и Бэндер умер. Свет погас, и я сразу убрала блок, но, конечно, было слишком поздно.
- Не думаю, чтобы ты могла сделать что-то кроме того, что сделала, - сказал Пилорат.
- Это не оправдывает убийства.
- Но Бэндер сам собирался убить нас, - сказал Тревиз.
- Нужно было остановить его, а не убивать.
Тревиз заколебался. Он не хотел выказывать нетерпения, которое испытывал, чтобы не оскорбить или еще более расстроить Блисс, ведь она была единственной их защитой от совершенно враждебного мира.
- Блисс, - сказал он, - пора взглянуть дальше смерти Бэндера. Поскольку он умер, вся энергия в поместье исчезла. Рано или поздно это будет замечено другими солярианами, и они явятся, чтобы изучить вопрос. Не думаю, чтобы вы смогли удержаться против комбинированной атаки. Кроме того, как вы сами признали, вы не сможете долго поддерживать даже ту ограниченную энергию, которую вы получаете сейчас. Следовательно, нам необходимо без задержек вернуться на поверхность к нашему кораблю.
- Но, Голан? - сказал Пилорат, - как мы сделаем это? Мы ушли за много километров от лифта. По-моему, здесь, внизу, настоящий лабиринт, и я не представляю, где можно выйти на поверхность. У меня всегда было плохое чувство направления.
Тревиз, посмотрев по сторонам, понял, что Пилорат прав.
- Думаю, - заметил он, - есть много выходов на поверхность, и нам не нужно искать тот, через который мы вошли.
- Но мы не знаем, где они расположены. Как же мы найдем их?
Тревиз повернулся к Блисс.
- Можете вы ментально обнаружить что-нибудь, что поможет нам найти выход?
- Все роботы в этом поместье деактивированы, - сказала Блисс. - Я чувствую слабые признаки субразумной жизни сверху, но это говорит только о том, что поверхность вверху, а это мы и сами знаем.
- Что ж, - сказал Тревиз, - тогда мы будем искать выход.
- Ища наугад, мы никогда не добьемся успеха, - испуганно сказал Пилорат.

Предыдущая страница 18 Следующая страница


19 Айзек Азимов

- Должны, Яков, - сказал Тревиз. - Если мы будем искать, у нас останется шанс, хотя и небольшой. Альтернативой будет просто остаться здесь, и если мы сделаем так, тогда действительно никогда не добьемся успеха. Даже маленький шанс лучше, чем никакого.
- Подождите, - сказала Блисс, - я что-то чувствую.
- Что? - спросил Тревиз.
- Разум.
- Интеллигентность?
- Да, но ограниченная. Гораздо яснее другое.
- Что? - спросил Тревиз, борясь с нетерпением.
- Страх! Невыносимый страх! - прошептала Блисс.

53

Тревиз уныло огляделся. Он знал, где они вошли, но не питал иллюзий, что сможет найти дорогу, по которой пришел сюда. Он почти не обращал внимания на повороты и изгибы. Кто мог представить, что они будут вынуждены искать обратный путь сами, без помощи хозяина и при мерцающем свете?
- Вы думаете, что сможете активировать машину, Блисс? - спросил он.
- Я в этом уверена, Тревиз, но это не значит, что я смогу вести ее.
- По-моему, - вставил Пилорат. - Бэндер управлял ею ментально. Я не видел, чтобы он что-нибудь трогал во время движения.
- Да, он делал это ментально, - мягко сказала Блисс. - Но КАК? Точно так же можно сказать, что он делал это с помощью рычагов, но если я не знаю принципов управления, это ничем не поможет мне, верно?
- Вы можете попытаться, - сказал Тревиз.
- Если я попытаюсь, на это потребуется весь мой разум, а в таком случае вряд ли я смогу поддерживать свет. Даже если я научусь управлять ею, в темноте она нам не поможет.
- В таком случае нам придется идти пешком.
- Боюсь, что да.
Тревиз вгляделся в густую и мрачную темноту, начинавшуюся сразу за кругом тусклого света. Он ничего не видел и не слышал.
- Блисс, - сказал он, - вы еще чувствуете этот испуганный разум?
- Да.
- Можете вы сказать, где он находится и привести нас туда?
- Ментальные чувства распространяются по прямой, поэтому я только могу сказать, что оно идет с того направления. - Она указала на темную стену и продолжала: - Но мы не можем проходить через стены. Лучшее, что мы можем сделать, это идти по коридорам, пытаясь найти дорогу, при следовании по которой, чувство будет становиться сильнее.
- Тогда давайте начнем немедленно.
- Подождите, Голан, - сказал Пилорат. - Вы уверены, что нам нужно искать это, чем бы оно ни было? Если оно испугано, может, есть причины испугаться и нам?
Тревиз нетерпеливо покачал головой.
- У нас нет выбора, Яков. Это разум, испуганный он или нет и, может, он согласится вывести нас на поверхность.
- И мы оставим Бэндера лежать здесь? - беспокойно спросил Пилорат.
Тревиз взял его за локоть.
- Идемте, Яков. В этом у нас тоже нет выбора. Со временем какой-нибудь солярианин реактивирует это место, роботы найдут Бэндера и займутся им… Впрочем, надеюсь, не раньше, чем мы уберемся отсюда.
Блисс шла впереди. Свет в непосредственном ее окружении был несколько ярче, и она останавливалась у каждой двери, на каждой развилке коридора, пытаясь определить направление, с которого шел страх. Иногда она проходила через дверь или шла в обход, а затем возвращалась и пробовала другой путь, пока Тревиз беспомощно наблюдал.
Каждый раз как Блисс принимала определенное решение и двигалась в каком-то направлении, свет бежал перед нею. Тревиз заметил, что теперь он кажется более ярким - то ли потому, что его глаза привыкли к темноте, то ли от того, что Блисс научилась управлять преобразованием более эффективно. В одном месте, проходя мимо металлического стержня, уходящего в почву, она положила на него руку, и свет стал заметно ярче. Девушка кивнула, похоже, довольная собой.
Все вокруг было незнакомо: во время предыдущего переезда они явно не проходили по этому пути.
Тревиз не переставал выискивать коридоры, которые вели бы вверх, и скоро пришел к выводу, что изучение потолков не откроет ему никакого люка. Испуганный разум оставался единственным шансом выбраться.
Они шли в тишине, которую нарушали только звуки их шагов; в темноте, разгоняемой светом только в ближайшем окружении; сквозь смерть, которой противостояли их жизни. Время от времени они натыкались на темную тушу робота, сидящего или стоящего в темноте без движения. Только однажды увидели они робота, лежащего на боку, с руками и ногами раскинутыми в стороны, Тревиз подумал, что, вероятно, он балансировал, когда энергия исчезла, и из-за этого упал. Бэндер, живой или мертвый, не был властен над гравитацией. Вероятно, по всему огромному поместью роботы стояли или лежали без движения, и это должны были скоро заметить на границах.
А может и нет, подумал он вдруг. Соляриане должны знать, когда кто-то из них умирает от старости и физического распада. Этот мир постоянно настороже и готов к этому. Однако Бэндер умер внезапно, непредсказуемо, в расцвете жизни. Кто может знать это? Кто может ожидать перерыва в поступлении энергии?
Но нет - Тревиз отбросил оптимизм и утешительство как опасный соблазн, ведущий к излишней самоуверенности. Соляриане должны заметить прекращение всякой активности в поместье Бэндера и немедленно начать действовать. Слишком велик их интерес в наследовании поместья, чтобы предоставить смерть самой себе.
- Вентиляция остановлена, - буркнул Пилорат. - Место под землей, вроде этого, должно вентилироваться, и Бэндер поставлял для этого энергию. Сейчас все кончилось.
- Это пустяки, Яков, - откликнулся Пилорат. - Воздуха в этом подземелье хватит нам на годы.
- Я хотел сказать, что это психологически плохо.
- Пожалуйста, Яков, не будьте клаустрофобом… Блисс, мы уже ближе?
- И намного, - ответила она. - Ощущение стало сильнее, и я яснее представляю его местонахождение.
Она шла вперед более уверенно, меньше колеблясь в выборе направления:
- Сюда! - сказала она. - Я чувствую это.
Тревиз сухо заметил:
- Теперь даже я могу слышать это.
Все трое остановились и - машинально - затаили дыхание. Спереди доносились мягкие стонущие звуки, перемежаемые рыданиями.
Люди вошли в большую комнату и, когда она осветилась, увидели, что в отличие от всего, виденного до сих пор, она богато и разноцветно меблирована.
В центре комнаты находился слегка наклонившийся робот, с руками, разведенными в почти нежном жесте и, конечно же, абсолютно неподвижный.
С одной стороны из-за него выглядывали испуганные круглые глаза и оттуда же неслись горестные рыдания.
Тревиз метнулся к роботу с одной стороны, и тут же с другой выскочила пронзительно верещавшая маленькая фигурка. Она споткнулась, упала на пол и осталась лежать, закрыв глаза и пиная ногами во всех направлениях, как будто защищаясь от непонятной угрозы, которая могла прийти с любого направления, и вереща, вереща…
- Это ребенок! - совершенно излишне заметила Блисс.

54

Тревиз ошеломленно отпрянул. Что делал здесь ребенок? Бэндер был так горд своим абсолютным одиночеством, так настаивал на нем.
Пилорат, менее склонный отступать от логичных объяснений перед лицом непонятных событий, немедленно ухватился за это решение и сказал:
- Я думаю, это преемник.
- Ребенок Бэндера, - согласилась Блисс, - но слишком юный, чтобы быть преемником. Солярианам придется найти кого-то другого.
Она смотрела на ребенка мягким, гипнотизирующим взглядом, и постепенно всхлипывания стали утихать. Потом он открыл глаза и посмотрел на Блисс. Его крик превратился в редкое, тихое хныканье.
Блисс заговорила успокаивающе, произнося слова, которые сами по себе имели мало смысла, и должны были только усилить эффект от ее успокаивающих мыслей. Это было так, словно она ментально касалась незнакомого разума ребенка, пытаясь пригладить его взъерошенные чувства.
Постепенно, не отрывая взгляда от Блисс, ребенок встал на ноги, постоял пошатываясь, затем бросился к молчаливому, холодному роботу и обхватил руками его могучую ногу.
- По-моему, - сказал Тревиз, - этот робот был его… няней или… э… опекуном. Думаю, солярианин не может заботиться о другом солярианине, даже родитель о ребенке.
- А я думаю, что этот ребенок - гермафродит, - добавил Пилорат.
- Так и должно быть, - сказал Тревиз.
Блисс, по-прежнему целиком занятая ребенком, медленно подходила к нему, подняв руки вверх, ладонями вперед, как бы подчеркивая, что не собирается хватать маленькое существо. Ребенок сейчас молчал, глядя на ее приближение и еще крепче вцепившись в робота.
Блисс заговорила:
- Ребенок - теплый, ребенок - мягкий, теплый, удобный, безопасный, ребенок - безопасный… безопасный…
Потом она остановилась и не оглядываясь, сказала, понизив голос:
- Пил, поговори с ним на его языке. Скажи, что мы роботы, пришедшие позаботиться о нем, потому что энергия кончилась.
- Роботы?! - Пилорат был шокирован.
- Мы должны представиться как роботы. Он их не боится. К тому же, он никогда не видел людей и, может даже не знать о их существовании.
- Не знаю, смогу ли подобрать правильные выражения, - сказал Пилорат.
- Я не знаю архаического слова, означающего «робот».
- Тогда говори просто - робот. Если это не поможет, попробуй сказать - железная вещь. Говори все, что можешь.
Медленно, слово за словом, Пилорат заговорил на древнем языке. Ребенок уставился на него, нахмурив лоб, как будто пытаясь понять.
- Можете спросить у него и как выйти отсюда, - сказал Тревиз.
- Нет, - сказала Блисс. - Пока нет. Сначала завоевать доверие, а потом просить информацию.
Ребенок, глядя теперь на Пилората, постепенно ослабил руки, цепляющиеся за ногу робота, и заговорил высоким музыкальным голосом.
- Он говорит слишком быстро для меня, - обеспокоенно заметил Пилорат.
- Попроси его повторить более медленно, - подсказала Блисс. - А я постараюсь успокоить его и убрать все страхи.
Пилорат еще раз выслушал то, что сказал ребенок.
- Кажется, он спрашивает, почему Джемби остановился. Должно быть, это его робот.
Пилорат задал вопрос, выслушал ответ и сказал:
- Да, Джемби это робот. А его самого зовут Фоллом.
- Хорошо! - Блисс улыбнулась ребенку счастливой сияющей улыбкой, указала на него и сказала: - Фоллом. Хороший Фоллом. Смелый Фоллом. - Она положила руку себе на грудь и произнесла: - Блисс.
Ребенок улыбнулся. Улыбка делала его очень симпатичным.
- Блисс, - сказал он, произнося «с» слегка неправильно.
- Блисс, - сказал Тревиз, - если бы вы смогли активировать Джемби, он мог бы сообщить нам то, что мы хотим знать, Пилорат сумеет поговорить с ним также как с ребенком.
- Нет, - ответила Блисс. - Это может плохо кончиться. Первейшей обязанностью робота является защита ребенка. Если его активировать, он тут же увидит нас - странных людей - и может немедленно атаковать, поскольку никаких людей здесь быть не должно. Если же я вновь отключу его, мы не получим никакой информации, а ребенок, видя повторную смерть единственного родителя, которого знает… Нет, я не сделаю этого.
- Но нам говорили, - мягко сказал Пилорат, - что роботы не могут причинить вред человеку.
- Да, это так, - согласилась Блисс. - Но мы не знаем какого рода роботов делают эти соляриане. Но даже если этот робот не должен причинять вреда, ему придется выбирать между ребенком и тремя существами, в которых он может даже не опознать людей. Разумеется, он выберет ребенка и атакует нас.
Она снова повернулась к ребенку.
- Фоллом, - сказала она. - Блисс. - Потом показала рукой: - Пил… Трев…
- Пил. Трев, - послушно повторил ребенок.
Она подошла к нему ближе, медленно вытянула руку вперед. Фоллом отступил назад.
- Спокойно, Фоллом, - сказала Блисс. - Хорошо, Фоллом. Коснись, Фоллом. Отлично, Фоллом.
Он сделал шаг вперед, и Блисс вздохнула.
- Хорошо, Фоллом.
Она коснулась обнаженной руки Фоллома, который, как и его родитель, носил только длинную тунику открытую спереди и с набедренной повязкой под ней. Убрав руку, она подождала немного и коснулась снова, легко погладив ребенка, глаза которого наполовину закрылись под действием успокаивающего воздействия разума Блисс.
Руки девушки осторожно поднялись вверх, мягко касаясь плеч ребенка, его шеи, ушей, затем приподняли длинные каштановые волосы и скрылись под ними за его ушами.
Через некоторое время она убрала руки и сказала:
- Преобразовательные доли еще малы. Кости черепа пока не развиты. Есть только слой жесткой кожи, который со временем выгнется наружу и затвердеет до после того, как доли полностью разовьются. Это значит, что в данный момент он не может контролировать поместье или хотя бы активировать своего робота… Спроси, сколько ему лет, Пил.
Пилорат обменялся с ребенком несколькими фразами и сказал:
- Четырнадцать, если я правильно понял.
- Он более похож на одиннадцатилетнего, - заметил Тревиз.
- Продолжительность года в этом мире может не соответствовать Стандартному Галактическому году. Кроме того, космониты предположительно продлили свою жизнь и, если соляриане подобны в этом остальным, у них должен быть затянутый период развития. Только по числу лет судить невозможно.
Нетерпеливо цокнув языком, Тревиз сказал:
- Хватит антропологии. Мы должны выйти на поверхность, а пока занимаемся с ребенком, наше время уходит. Он может не знать дороги наверх. Может, он даже никогда не был там.
- Пил! - сказала Блисс.
Пилорат понял, что она имеет в виду, и начал долгие переговоры с Фоллом.
Наконец, он сказал:
- Ребенок знает, что существует солнце. Он говорит, что видел его. Я думаю, что он видел и деревья, хотя и не совсем понимает, что значит это слово… во всяком случае то слово, которое использовал я…
- Да, Яков, - перебил его Тревиз. - Но постарайтесь добраться до цели.
- Я сказал Фоллому, что если он выведет нас на поверхность, мы сможем активировать робота. Точнее, я сказал, что мы должны активировать робота. Как по-вашему, это возможно?
- Об этом можно подумать позднее, - сказал Тревиз. - Он поведет нас?
- Да. Я подумал, что он заинтересуется больше, если я сделаю такое предложение, хотя, боюсь, мы рискуем разочаровать его.
- Давайте выступать, - сказал Тревиз. - Все это будет чисто академическим разговором, если нас застанут под землей.
Пилорат сказал что-то ребенку, и тот было двинулся, но тут же остановился и оглянулся на Блисс.
Девушка взяла его за руку и дальше они отправились рука об руку.
- Я - новый робот, - сказала она, улыбаясь.
- Он выглядит вполне счастливым этим, - ответил Тревиз.
Фоллом быстро запрыгал вперед, и Тревиз задумался: счастлив ли он потому, что Блисс поработала над ним, или это возбуждение от предстоящего выхода на поверхность, а может, от обладания тремя новыми роботами или от мысли, что получит обратно своего Джемби.
В действиях ребенка не было никаких колебаний. Он не задумываясь поворачивал, если требовалось выбрать путь. Действительно ли он знал, куда идти, или все это было следствием детского равнодушия? Может, он просто играл, не зная, чем кончится эта игра?
Однако, Тревиз чувствовал, что они движутся вверх, и ребенок, самоуверенно мчащийся впереди, указывал перед собой и что-то щебетал.
Тревиз взглянул на Пилората. Тот откашлялся и сказал:
- Я ДУМАЮ, что он говорит «дверь».
- Надеюсь, вы поняли его правильно, - сказал Тревиз.
Ребенок вырвался от Блисс и припустил бегом. Потом остановился и указал на часть пола, казавшуюся более темной, чем ближайшее ее окружение. Ребенок вступил на нее, несколько раз подпрыгнул, затем повернулся с явным выражением испуга на лице и торопливо заговорил.
- Придется мне поставить энергию, - сказала Блисс. - А это очень утомительно.
Лицо ее слегка покраснело, а свет потускнел, но дверь перед Фоллом открылась, и он радостно рассмеялся.
Ребенок выскочил наружу, и двое мужчин последовали за ним. Блисс вышла последней и, обернувшись, увидела, что свет внутри гаснет, а дверь закрывается. Остановившись, чтобы отдышаться, она с тревогой огляделась.
- Вот мы и вышли, - сказал Пилорат. - А где корабль?
- Мне кажется, он в этом направлении, - буркнул Тревиз.
- Мне тоже, - сказала Блисс. - Идемте. - И она протянула руку Фоллому.
Единственными звуками, доносившимися до них, были шум ветра и крики каких-то животных. В одном месте они миновали робота, неподвижно стоявшего у основания дерева и державшего какой-то предмет непонятного назначения.
Пилорат шагнул было к нему, но Тревиз сказал:
- Это не наше дело, Яков. Идемте.
Потом они прошли мимо еще одного робота, лежавшего на земле.
- Думаю, - сказал Тревиз, - эти роботы разбросаны на много километров во всех направлениях. - Он помолчал, потом триумфально воскликнул: - О, вот и корабль!
Они было ускорили свои шаги, но вдруг остановились. Фоллом возбужденно закричал.
На земле возле корабля стояло нечто, похожее на примитивное воздушное судно с винтом, выглядевшее лишенным энергии и к тому же поломанным. Рядом с ним и между маленькой группой пришельцев и их кораблем стояли четыре человеческие фигуры.
- Слишком поздно, - сказал Тревиз. - Мы потеряли слишком много времени.
Пилорат недоуменно заметил:
- Четверо соляриан? Этого не может быть. Они не входят в физические контакты вроде этого. Или вы думаете, что это голоизображения?
- Они вполне материальны, - сказала Блисс. - Я в этом уверена. И все же это не соляриане. Их разумы говорят об этом безошибочно. Это роботы.

55

- В таком случае, - устало сказал Тревиз, - вперед! - Он продолжал спокойно идти к кораблю, а остальные двигались следом.
Запыхавшийся Пилорат спросил:
- Что вы собираетесь делать?
- Если это роботы, они должны повиноваться приказам.
Роботы ждали их и, подойдя ближе, Тревиз разглядел их получше.
Это несомненно были роботы. Их лица, выглядевшие, как покрытая кожей плоть, были странно невыразительны. Одеты они были в униформу, не оставлявшую открытой ни одного квадратного сантиметра кожи, за исключением лица. Даже руки были закрыты тонкими темными перчатками.
Тревиз небрежно махнул рукой, требуя, чтобы они расступились.
Роботы не шевельнулись.
Понизив голос, Тревиз обратился к Пилорату:
- Разгоните их словами, Яков. Будьте пожестче.
Пилорат откашлялся и заговорил неожиданным баритоном, жестами приказывая им разойтись, как делал это Тревиз. Один из роботов, который был чуть выше остальных, сказал что-то холодным и резким голосом.
Пилорат повернулся к Тревизу.
- Кажется, он сказал, что мы пришельцы.
- Скажите ему, что мы люди, и он должен повиноваться нам.
Тот же робот произнес вдруг на странном, но понятном Галактическом:
- Я понял вас, пришелец. Я говорю на Галактическом. Мы - Охранные Роботы.
- Значит, вы слышали, что мы люди, и вы должны повиноваться нам.

Предыдущая страница 19 Следующая страница


Основание и Земля 20

- Мы запрограммированы повиноваться только Правителям, пришелец. Вы же не Правители и не соляриане. Правитель Бэндер не отозвался в обычный момент Контакта, и мы пришли узнать в чем дело. Наш долг сделать это. Мы нашли космический корабль не солярианского производства, нескольких пришельцев и деактивированных роботов Бэндера. Где правитель Бэндер?
Тревиз покачал головой и произнес медленно и отчетливо:
- Мы не знаем ничего из сказанного вами. Наш корабельный компьютер работает не очень хорошо, и мы оказались возле этой странной планеты против своей воли. Мы сели, чтобы определить свое нахождение и нашли бездействующих роботов. Нам ничего не известно о том, что здесь произошло.
- Этот рассказ не заслуживает доверия. Если все роботы в поместье деактивированы, а вся энергия кончилась, значит, Правитель Бэндер мертв. Нелогично предполагать, что он умер, когда вы садились. Между этими событиями должна быть причинная связь.
Тревиз заговорил, демонстрируя смущение, явное непонимание происходящего и, следовательно, невиновность:
- Но энергия не кончилась. Вы и другие действуете.
- Мы - Охранные Роботы, - повторил робот. - Мы принадлежим не кому-то из Правителей, а всему этому миру, и действуем на ядерной энергии. Я спрашиваю еще раз: где Правитель Бэндер?
Тревиз оглянулся. Пилорат выглядел встревоженным, Блисс плотно сжала губы, но была спокойна. Фоллом весь дрожал, но рука Блисс сжала плечо ребенка, и тот замер.
- Спрашиваю в последний раз, - сказал робот. - Где Правитель Бэндер?
- Я не знаю, - мрачно ответил Тревиз.
Робот кивнул, и два его спутника ушли, а он объяснил:
- Мои друзья Охранники осмотрят особняк. Вы пока задержаны для допроса. Передайте мне предметы, висящие у вас на боку.
Тревиз сделал шаг назад.
- Они безвредны.
- Не двигайтесь. Я не спрашиваю о их природе и о том: вредоносны они или безвредны. Я прошу их.
- Нет.
Робот шагнул вперед, а его рука метнулась к Тревизу с такой скоростью, что тот еще не успел понять, в чем дело, а робот уже схватил его за плечо. Постепенно хватка все усиливалась, и Тревиз вынужден был опуститься на колени.
- Эти предметы, - сказал робот и протянул вторую руку.
- Нет, - прохрипел Тревиз.
Блисс прыгнула вперед, прежде чем Тревиз, схваченный роботом, сумел ей помешать, выхватила из кобуры бластер и протянула роботу.
- Вот, Охранник, - сказала она. - А если вы немного подождете… вот вам и второй. А теперь отпустите моего спутника.
Робот, держа оба предмета, шагнул назад, а Тревиз, с лицом искривленным от боли, медленно поднялся на ноги, потирая левое плечо.
Фоллом тихо захныкал, но Пилорат крепко держал его.
Блисс яростно прошептала Тревизу:
- Почему вы сопротивляетесь? Он может убить вас двумя пальцами.
Тревиз застонал и сказал сквозь зубы:
- А почему вы не управляете им?
- Я пытаюсь, но для этого нужно время. Его разум жестко запрограммирован и неуправляем. Мне нужно изучить его. Тяните время.
- Нужно не изучать его разум, а уничтожить, - сказал Тревиз почти беззвучно.
Блисс быстро глянула на робота. Он внимательно изучал оружие, пока еще один робот, оставшийся с ним, присматривал за пришельцами. Казалось, никого не интересует, о чем шепчутся Тревиз и Блисс.
- Нет, - сказала Блисс. - Никакого уничтожения. На первом мире мы убили одну собаку и покалечили другую. Вы знаете, что произошло здесь. - (Еще один быстрый взгляд на Охранных Роботов). - Гея не хочет уничтожать жизнь или разум. Мне нужно время, чтобы изучить мирный способ взаимодействия.
Она шагнула назад и пристально уставилась на робота.
- Это оружие, - сказал он.
- Нет, - ответил Тревиз.
- Да, - сказала Блисс, - но сейчас оно бесполезно. В нем нет энергии.
- Это действительно так? Зачем же вы носите оружие, в котором нет энергии? А может, оно заряжено? - Робот внимательно осмотрел один из предметов, затем аккуратно приложил к нему палец. - Так оно активируется?
- Да, - сказала Блисс. - Если вы усилите нажим, оно будет активировано, но поскольку энергии нет - ничего не произойдет.
- Правда? - Робот направил оружие на Тревиза. - Вы по-прежнему говорите, что если я активирую его, оно не сработает?
- Оно не сработает, - сказала Блисс.
Тревиз замер на месте, не в силах вымолвить ни слова. Он проверял бластер после того, как Бэндер разрядил его, и тот был абсолютно мертв, но сейчас робот держал нейронный хлыст, а его Тревиз не проверял.
Если хлыст содержит хотя бы малую толику энергии, этого будет достаточно для стимуляции нервных окончаний, и ощущения будут таковы, что недавняя хватка руки робота покажется ему ласковым пожатием.
Во время учебы в Академии Военного Флота Тревиза заставили испытать слабый удар хлыстом, как заставляли всех кадетов, чтобы они знали, что это такое. Сейчас ему вовсе не хотелось испытывать это вторично.
Робот активировал оружие, и на мгновение Тревиз болезненно сжался, а затем медленно расслабился. Хлыст тоже был совершенно разряжен.
Робот посмотрел на Тревиза, а затем отбросил оружие в сторону.
- Как они были разряжены? - требовательно спросил он. - И почему вы носите их, если их нельзя использовать?
- Я привык к этому весу, - сказал Тревиз, - и ношу их даже разряженными.
- Это не имеет смысла, - заметил робот. - Вы все арестованы и будете подвергнуты дальнейшему допросу. Затем, если Правители решат, вы будете деактивированы… Как открывается этот корабль? Мы должны изучить его.
- Это ничего не даст вам, - сказал Тревиз. - Вы его не поймете.
- Если не я, то Правители поймут.
- Они не поймут тоже.
- Тогда вы объясните им, чтобы они поняли.
- Этого я не сделаю.
- Значит, вы будете деактивированы.
- Моя деактивация ничего не объяснит вам. Кроме того, я думаю, что буду деактивирован, даже если все объясню.
- Поддерживайте разговор, - пробормотала Блисс. - Я начинаю понимать работу его мозга.
Робот не обратил на нее внимания. (Видит ли она это? - подумал Тревиз, и надежда вернулась в его сердце).
Сосредоточившись только на Тревизе, робот сказал:
- Если возникнут трудности, мы будем деактивировать вас постепенно. Мы будем причинять вам боль, и вы расскажите нам все, что мы хотим знать.
И тут раздался полузадушенный крик Пилората:
- Подождите, вы не можете сделать этого… Охранник, вы не можете сделать этого!
- У меня детальные инструкции, - спокойно ответил робот. - Я могу сделать это. Разумеется, чем больше информации я получу, тем меньше будет боли.
- Но это невозможно! Я здесь чужой, так же как и два моих спутника. Но этот ребенок, - Пилорат взглянул на Фоллома, который продолжал дрожать, - солярианин. Он может приказать вам, что делать, и вы должны повиноваться ему.
Фоллом смотрел на Пилората широко открытыми, но как бы пустыми глазами.
Блисс резко покачала головой, но Пилорат взглянул на нее без малейшего понимания.
Взгляд робота остановился на Фолломе, и он сказал:
- Этот ребенок не имеет значения. У него нет преобразовательных долей.
- У него нет полностью развитых преобразовательных долей, - тяжело дыша, уточнил Пилорат, - но со временем он будет их иметь. Это солярианин.
- Это ребенок, но без полностью развитых преобразовательных долей он не солярианин. Я не буду выполнять его приказы или оберегать его от повреждений.
- Но это отпрыск Правителя Бэндера.
- Да? А откуда вы знаете это?
Пилорат начал заикаться, как бывало, когда он испытывал сильнейшее нетерпение.
- К-какой д-другой р-ребенок м-может б-быть в эт-том поместье?
- Откуда вы знаете, что их там не дюжина?
- А вы видели каких-то других?
- Здесь я задаю вопросы.
В этот момент внимание робота переключилось на своего спутника, который тронул его за руку. Два робота, посланные в поместье, бегом возвращались.
Тишина продолжалась, пока они не приблизились, а затем один из них заговорил на солярианском языке, и все четверо как будто утратили свою эластичность. За одно мгновение они как бы усохли.
- Они нашли Бэндера, - сказал Пилорат, прежде чем Тревиз успел приказать ему молчать.
Робот медленно повернулся и сказал, глотая слоги:
- Правитель Бэндер мертв. Судя по вашему замечанию, вы знали об этом факте. Как это произошло?
- Откуда мне знать? - вызывающе произнес Тревиз.
- Вы знали, что он мертв. Вы знали, что можно там найти. Откуда вы знали это, если не были там… если не сами оборвали его жизнь? - Речь робота постепенно улучшалась, хотя он еще не оправился от шока.
- Как мы могли убить Бэндера? - сказал Тревиз. - Со своими преобразовательными долями он уничтожил бы нас за секунду.
- Откуда вы знаете, что могут делать преобразовательные доли, а что нет?
- Вы только что упоминали о них.
- Это было просто упоминание. Я не описывал их возможностей и свойств.
- Это знание пришло к нам во сне.
- Это невозможно.
- Предположение, что мы явились причиной смерти Бэндера, тоже невозможно, - сказал Тревиз, а Пилорат добавил:
- В любом случае, если Правитель Бэндер мертв, поместье контролирует Правитель Фоллом. Этот Правитель здесь, и вы должны повиноваться ему.
- Я уже объяснил, - сказал робот, - что отпрыск с неразвитыми преобразовательными долями не является солярианином. Он не может быть Преемником, следовательно другой Преемник подходящего возраста будет доставлен сюда как только мы сообщим печальную новость.
- А что с Правителем Фоллом?
- Это не Правитель Фоллом. Это просто ребенок, а мы имеем избыток детей. Он будет уничтожен.
- Вы не посмеете! - с нажимом сказала Блисс. - Это ребенок!
- Это придется делать не мне, - сказал робот, - да и решение буду принимать не я. На это есть консенсус Правителей. Однако, я хорошо знаю, какое решение принимается в случае с лишним ребенком.
- А я говорю - нет.
- Это будет безболезненно… Однако, второй корабль уже на подходе. Мы должны войти в то, что было особняком Бэндера, и вызвать Совет, который определит Преемника и решит, что делать с вами… Дайте мне ребенка.
Блисс вырвала замершего Фоллома у Пилората и, крепко держа его, сказала:
- Не трогайте его.
И вновь рука робота метнулась вперед, а сам он шагнул, стараясь достать Фоллома. Блисс быстро отступила в сторону, начав это движение задолго до того, как робот начал свое. Однако он продолжал двигаться вперед, как будто Блисс осталась стоять на прежнем месте, и ничком рухнул на землю. Остальные трое стояли неподвижно, глаза их были пусты.
Блисс разрыдалась от бессильного гнева.
- Я почти нащупала способ контроля, но мне не хватило времени. У меня не было выхода, кроме удара, и сейчас все четверо деактивированы… Идемте на корабль, пока не село второе судно. Я слишком больна, чтобы встречать новых роботов.

Часть пятая. Мельпомения

56

Отступление было как в тумане. Тревиз собрал свое бесполезное оружие, открыл воздушный шлюз, и они ввалились вовнутрь. Пока они не оторвались от поверхности, Тревиз не знал, что Фоллом тоже оказался на корабле.
Вероятно, они не успели бы вовремя, не будь солярианские корабли такими примитивными, требующими много времени для снижения и посадки. Компьютеру же «Далекой Звезды», чтобы поднять корабль вертикально вверх, времени почти не требовалось.
И хотя независимость от гравитационного взаимодействия, а следовательно от инерции спасала от невыносимых эффектов ускорения, которые должны были сопровождать такой быстрый подъем, она не уничтожала сопротивления воздуха. Температура внешней оболочки поднималась гораздо более быстро, чем предусматривали уставы Военного Флота или корабельные спецификации по этому вопросу.
Поднимаясь, они видели, что второй корабль соляриан садится, а еще несколько на подходе. Тревиз вскользь подумал, сколькими роботами могла бы управлять Блисс, и решил, что они проиграли бы, оставшись на поверхности еще минут на пятнадцать.
Оказавшись в разреженных слоях атмосферы, Тревиз направил корабль на ночную сторону планеты. В темноте «Далекая Звезда» должна была остыть быстрее, продолжая подниматься по пологой спирали.
Пилорат вышел из комнаты, которую делил с Блисс, и сказал:
- Ребенок спокойно спит. Мы показали ему, как пользоваться туалетом, и он понял без затруднений.
- Ничего удивительного. У него должны были быть подобные условия дома.
- Что-то я не заметил ничего, как ни высматривал, - прочувствованно сказал Пилорат. - Мы так долго были вне корабля.
- Действительно. Но почему ребенок оказался на борту?
Пилорат извиняясь пожал плечами.
- Блисс не позволила отпустить его. Это как спасение жизни вместо той, что она взяла. Ей трудно перенести…
- Я знаю, - сказал Тревиз.
- Это очень странно сформированный ребенок, - заметил Пилорат.
- Как гермафродит, он и должен быть таким, - отозвался Тревиз.
- Вы знаете, у него есть яички…
- А как же без них?
- …и то, что я назвал бы очень маленьким влагалищем.
Тревиз скривился.
- Отвратительно.
- Вовсе нет, Голан, - запротестовал Пилорат. - Оно приспособлено для его нужд и только поставляет оплодотворенные яйцеклетки или крошечных эмбрионов, которые затем развиваются в лабораторных условиях, вероятно, под присмотром роботов.
- А что случится, если эта система роботов развалится? Если это произойдет, они не смогут больше производить жизнеспособных младенцев.
- В любом мире возникнут серьезные неприятности, если его социальная структура полностью разрушится.
- Я бы не стал рыдать по солярианам.
- Что ж, - сказал Пилорат, - согласен, что это не очень-то привлекательный мир… по крайней мере для нас. Но это только люди и социальная структура, совершенно непохожая на нашу. Если убрать людей и роботов, получится мир, который вполне…
- …может развалиться на части подобно Авроре, - закончил Тревиз. - Как Блисс, Яков?
- Боюсь, совершенно истощена. Сейчас она спит. Ей пришлось ОЧЕНЬ плохо, Голан.
- Мне самому было нелегко.
Тревиз закрыл глаза и решил, что сможет немного поспать, как только убедится, что соляриане не могут выходить в пространство, и как только компьютер доложит об отсутствии в космосе искусственных объектов.
Он с горечью подумал о двух планетах космонитов, которые они посетили: враждебные дикие собаки на одной; враждебные гермафродиты-одиночки на другой - и нигде ни малейшего намека на местоположение Земли. Все, что они получили в результате двух визитов, был Фоллом.
Тревиз открыл глаза. Пилорат по-прежнему сидел по другую сторону компьютера и смотрел на него.
С внезапной решимостью Тревиз сказал:
- Мы должны вернуть солярианского ребенка обратно.
- Глупости, - отозвался Пилорат. - Там его убьют.
- И все же, - сказал Тревиз, - он принадлежит этому миру. Он часть этого общества и обречен на смерть, как лишний в нем.
- О, мой дорогой друг, это жестокий взгляд на проблему.
- Это РАЦИОНАЛЬНЫЙ взгляд. Мы не знаем, как следует заботиться о нем, в результате чего он может страдать более долго и все равно умереть. А что он ест?
- Я думаю, старина, то же, что и мы. На самом деле проблема в том, что едим МЫ? Много ли у нас запасов?
- Достаточно, чтобы позволить себе нового пассажира.
Однако это замечание не доставило Пилорату особой радости, и он сказал:
- Наша диета стала монотонной. Нужно было загрузить кое-что на Компореллоне… хотя их стряпню и не назовешь восхитительной.
- Мы не могли этого сделать. Если помните, мы уходили поспешно, так же как с Авроры, и особенно - с Солярии… Но монотонность не страшна. Она не доставляет удовольствия, но сохраняет жизнь.
- А сможем мы загрузить свежие продукты, если возникнет необходимость?
- В любое время, Яков. С гравитационным кораблем и гиперпространственным двигателем Галактика не так и велика. За несколько дней мы можем оказаться где угодно. Правда, половина миров Галактики высматривает наш корабль, и я предпочитаю пока побыть в стороне.
- Пожалуй, вы правы… Бэндер, кажется, не заинтересовался кораблем.
- Вероятно, он даже не осознал этого. Я подозреваю, что соляриане давно отказались от космических полетов. Их главная мечта - оказаться в полном одиночестве, а едва ли можно наслаждаться безопасностью отшельничества, если постоянно выходишь в космос и рекламируешь свое присутствие.
- Что мы будем делать дальше, Голан?
- Посетим третий мир.
Пилорат покачал головой.
- Судя по первым двум, я не очень-то рассчитываю на третий.
- В данный момент я тоже, и все-таки, немного поспав, я дам задание компьютеру рассчитать курс к этому третьему миру.

57

Тревиз проспал значительно дольше, чем собирался, но это не имело значения. На борту корабля не было ни дня, ни ночи в их обычном смысле, и они никогда не соблюдались с особой точностью. Люди занимались чем хотели и не было ничего необычного в нарушении естественного ритма приема пищи и сна.
Скобля себя (необходимость экономить воду делала разумным соскабливание пены, а не смывание ее), Тревиз прикидывал, не поспать ли ему еще час или два, как вдруг, случайно повернувшись, обнаружил перед собой Фоллома, такого же голого, как и он сам.
Фоллом с любопытством разглядывал его, указывая на пенис Тревиза. Что он при этом говорил, понять было невозможно, но вся поза ребенка свидетельствовала о неверии. Ради собственного спокойствия Тревизу ничего не оставалось, кроме как прикрыться руками.
Тогда Фоллом сказал своим высоким голосом:
- Приветствую.
Тревиза слегка озадачило использование ребенком Галактического, но слово было звуком, который можно запомнить.

Предыдущая страница 20 Следующая страница


21 Айзек Азимов

Фоллом продолжал, старательно выговаривая слова:
- Блисс - сказала - ты - мыть - меня.
- Да? - сказал Тревиз и положил руку на плечо Фоллома. - Ты - стоять - здесь.
Он указал вниз, на пол, и Фоллом, разумеется, немедленно посмотрел туда, куда указывал палец. Он не выказал никакого понимания фразы.
- Не двигайся, - сказал Тревиз, крепко держа ребенка обеими руками, как бы символизируя неподвижность. Затем он торопливо оделся, натянув трусы, а поверх них брюки.
Выйдя наружу, он крикнул:
- Блисс!
На корабле было трудно оказаться от кого-то дальше, чем в четырех метрах, и Блисс немедленно выглянула из двери. Она улыбнулась и произнесла:
- Вы меня звали, Тревиз, или это легкий ветерок пронесся над волнующейся травой?
- Не шутите, Блисс. Что это такое? - Он ткнул пальцем над своим плечом.
Посмотрев туда, Блисс ответила:
- Это похоже на молодого солярианина, которого вы привели на борт вчера.
- ВЫ привели на борт. Почему вы хотите, чтобы я вымыл его?
- Я думала, вы захотите этого. Это очень смышленое существо. Он подхватывает слова Галактического на лету и никогда не забывает того, что я ему объясняю. Разумеется, я помогаю ему в этом.
- Конечно.
- Да, я поддерживаю его в спокойном состоянии. Я продержала его в ошеломлении большую часть тревожных событий на планете. Когда он уснул на корабле, я попыталась отвлечь его разум от потерянного робота Джемби, которого он, по-видимому, очень любил.
- И в конце концов он полюбил это место.
- Надеюсь. Он хорошо приспосабливается, потому что молод, и я помогаю ему, по мере возможности влияя на его разум. Я хочу научить его говорить на Галактическом.
- Тогда ВЫ вымоете его. Понятно?
Блисс пожала плечами.
- Если вы настаиваете, я сделаю это, но мне хочется, чтобы он подружился с каждым из нас. Нам всем должно пойти на пользу исполнение родительских функций.
- Но не в такой степени. Как закончите мыть, избавьтесь от него. Я хочу поговорить с вами.
- Что значит: «избавьтесь от него»? - спросила Блисс с внезапной враждебностью в голосе.
- Я не имел в виду вышвыривание через воздушный шлюз. Отправьте его в свою комнату, и посадите там в угол. Я хочу поговорить с вами.
- Я буду к вашим услугам, - холодно ответила она.
Он смотрел ей вслед, борясь со своим гневом, затем прошел в рубку и включил экраны.
Солярия была темным диском с изогнутым светлым полумесяцем слева. Тревиз положил руки на панель, вошел в контакт с компьютером и обнаружил, что гнев его тут же улегся. Для более полного соединения разума с компьютером требовалось спокойствие и в конце концов у него выработался рефлекс, связывающий управление со спокойствием духа.
Вокруг корабля не было никаких искусственных объектов, вплоть до самой планеты. Соляриане (или их роботы, что более вероятно) не преследовали их.
Что ж, в таком случае он мог покинуть тень планеты. Если он продолжит движение в ней, она все равно исчезнет, когда диск Солярии станет меньше более далекого, но и более крупного солнца, вокруг которого она вращается.
Тревиз поручил компьютеру вывести корабль из плоскости вращения планет, поскольку это позволяло ускоряться с большей безопасностью. Так они должны были быстрее достичь района, где искривление пространства уменьшалось настолько, что можно было безопасно прыгать.
Как часто делал в таких случаях, он принялся изучать звезды. Они были почти гипнотическими в своей почти полной неизменности. Вся их непокорность и нестабильность были сглажены расстоянием и остались только точки света.
Одна из этих точек могла быть солнцем, вокруг которого вращалась Земля - солнцем, под лучами которого возникла жизнь, благодаря которому развилось человечество.
Если миры космонитов вращались вокруг ярких и заметных звезд и тем не менее не были внесены в галактическую карту компьютера, то же самое могло произойти и с ЭТИМ солнцем.
Или же это было только с солнцами миров космонитов, выброшенными согласно давнему соглашению, предоставляющему их самим себе? Возможно, солнце Земли включено в галактическую карту, но не выделяется среди мириад похожих на него звезд, похожих на Солнце, и только вокруг одной из тысячи вращались пригодные для заселения планеты. Одним словом, могли существовать тысячи пригодных для жизни миров в пределах сотен парсек от их нынешнего местонахождения. Неужели ему придется проверять все солнцеподобные звезды одну за другой?
А может, нужная звезда расположена вообще не в этом районе Галактики? Сколько таких районов были убеждены, что это солнце находится рядом с ними, что они были заселены первыми…
Ему нужна информация, а пока ничего не было.
Тревиз весьма сомневался, что даже детальное изучение тысячелетних руин Авроры дало бы сведения о нахождении Земли. Еще больше сомнения были у него относительно Солярии.
Если вся информация о Земле исчезла из величайшей Библиотеки Трантора, если никакой информации о Земле не осталось в огромной Коллективной Памяти Геи, имелось мало шансов, что какие-то сведения существовали на затерянных мирах космонитов.
А если он найдет солнце Земли, а затем и саму Землю, сможет ли что-то заставить его не понять этого факта? Была ли защита Земли абсолютной? Была ли ее решимость остаться ненайденной непреклонной?
Что он в таком случае ищет?
Существует ли Земля? Или же его уверенность, что он должен найти ее, просто недостаток Плана Сэлдона?
Этот План действовал уже пять столетий и должен был привести род человеческий в безопасную гавань Второй Галактической Империи, более великой, чем Первая, более благородной и смелой… И все-таки он, Тревиз, высказался против нее - за Галаксию.
Галаксия должна была стать одним огромным организмом, тогда как Вторая Галактическая Империя, несмотря на свои размеры, была просто союзом отдельных организмов, микроскопических по сравнению с ней. Вторая Галактическая Империя должна стать вторым видом союза личностей, который человечество образует с тех пор как стало человечеством. Она должна быть лучшим и более крупным видом, но все же только одним из них.
Чтобы Галаксия - совокупность совершенно разных видов организмов - была лучше Второй Галактической Империи, в Плане Сэлдона должен быть какой-то изъян, что-то, что просмотрел сам великий Хари Сэлдон.
Но если это что-то пропустил Сэлдон, как может заметить это Тревиз? Он не был математиком и не знал абсолютно ничего о деталях Плана, более того, он ничего не понял бы, даже если бы ему объяснили.
Все, что он знал, состояло из двух предположений: что в дело вовлечены огромные массы людей, и что они не сознают, чем все должно кончиться. Первое предположение было очевидной истиной, если вспомнить о населении Галактики, а второе было истиной потому, что только члены Второго Основания знали детали плана, и хранили их в абсолютной тайне.
Это предполагало дополнительное предположение, о котором никогда не говорили и не думали, и которое все же могло быть ошибочным. Предположение это (если оно было фальшивым) должно было изменить все итоги Плана и сделать Галаксию предпочтительней Империи.
Но если это предположение было таким очевидным, что о нем даже никогда не упоминали, как оно могло оказаться фальшивым? И если никто никогда не упоминал его и не думал о нем, как мог Тревиз узнать об этом и предполагать его природу, даже если сделал вывод о его существовании?
Был ли он не ошибающимся Тревизом, человеком с безупречной интуицией, как утверждала Гея? Знал ли он правильное решение, даже если не знал, почему принял его?
Сейчас он посещает все миры космонитов, которые ему известны… Верно ли это? Могут ли эти миры содержать ответ? Или по крайней мере начало ответа?
Было ли на Авроре что-то кроме руин и диких собак? (И, вероятно, других одичавших животных: разгневанных быков? огромных крыс? охотящихся из засады зеленоглазых кошек?) Солярия была жива, но что было там, кроме роботов и преобразующих энергию людей? Почему эти миры терпели План Сэлдона, если они не хранили секрета нахождения Земли?
А если это так, почему Земля терпела План Сэлдона? Может, все это просто безумие? Может, он слишком долго и серьезно верил в свою непогрешимость?
Сокрушительная тяжесть стыда обрушилась на него, придавив так, что он с трудом мог дышать. Тревиз взглянул на звезды - далекие, беззаботные - и подумал: я самый большой глупец в Галактике.

58

Голос Блисс привел его в себя.
- Итак, Тревиз, почему вы хотели видеть… Что-то не в порядке? - В голосе внезапно появились нотки заинтересованности.
Тревиз взглянул вверх и на мгновение ему показалось, что дурное настроение овладело им навсегда. Затем он сказал:
- Нет, нет. Все в порядке. Просто… просто я задумался. - Тут он с беспокойством вспомнил, что Блисс может чувствовать его эмоции. У него было только ее слово, что она не изучает.
Однако она, казалось, принесла его объяснение и сказала:
- Пилорат учит Фоллома фразам на Галактическом. Похоже, ребенок ест то же, что и мы, без особых возражений… Так зачем вы хотели видеть меня?
- Поговорим в другом месте, - сказал Тревиз. - Компьютер мне сейчас не нужен. Давайте пройдем в мою комнату, где вы сможете сидеть на моей постели, а я на стуле или, если хотите, наоборот.
- Это не имеет значения. - Они прошли небольшое расстояние до комнаты Тревиза, и девушка сказала: - А вы вовсе не кажетесь разгневанным.
- Проверили мой разум?
- Вовсе нет. Ваше лицо.
- Я не разгневан. Я могу мгновенно выходить из себя, но это не то же, что гнев. Если не возражаете, я хочу задать вам несколько вопросов.
Блисс села на кровать, держась прямо и с торжественным выражением на лице и в темно-карих глазах. Ее спадающие на плечи черные волосы были изящно уложены, а тонкие руки обхватили колени. Вокруг нее не было даже малейшего аромата духов.
Тревиз улыбнулся.
- А вы хорошо выглядите. Подозреваю, вы считаете, что я не стану громко кричать на молодую хорошенькую девушку.
- Можете кричать и вопить сколько угодно, если это позволит почувствовать вам себя лучше. Я только не хочу, чтобы вы кричали на Фоллома.
- Я и не собирался. Фактически я не собирался кричать и на вас. Разве мы не решили оставаться друзьями?
- Гея никогда не испытывала к вам ничего, кроме дружеских чувств, Тревиз.
- Я говорю не о Гее. Я знаю, что вы часть Геи, и что вы - Гея. И все же в вас есть какая-то часть личности, и я говорю с личностью. Я говорю с существом по имени Блисс, не касаясь - или касаясь как можно меньше - Геи. Разве мы не решили оставаться друзьями, Блисс?
- Да, Тревиз.
- Тогда скажите, почему вы медлили с управлением роботами на Солярии после того, как вы покинули особняк и шли к кораблю? Меня унизили и причинили физическую боль, а вы ничего не делали. Даже когда должны были появиться дополнительные роботы в превосходящем нас числе, вы не делали ничего.
Блисс серьезно посмотрела на него и заговорила, как будто собираясь объяснить свои поступки, а не защищать их:
- Я не бездействовала, Тревиз, а изучала разумы Охранных Роботов, стараясь найти способ управлять ими.
- Я знаю, что вы делали это. По крайней мере по вашим словам. И все-таки не вижу в этом смысла. Зачем управлять разумом, когда можно уничтожить его - что вы в конце-концов и сделали?
- Вы думаете; так легко уничтожить разумное существо?
Тревиз скривился, выражая отвращение.
- Минуточку, Блисс? Разумное существо? Это же был просто робот.
- Просто робот? - В голосе ее зазвучал гнев. - Всегда этот аргумент - просто. Просто! Почему солярианин Бэндер должен был пощадить нас? Мы были просто людьми без преобразовательных долей. Почему должны быть какие-то колебания относительно предоставления Фоллома его судьбе? Это просто солярианин, к тому же недоразвитый. Если вы начинаете относиться к тому или другому, как к просто тому или просто этому, вы можете уничтожить все, что захотите, и этому всегда найдется оправдание.
- Не доводите совершенно законного утверждения до крайности, чтобы высмеять его, - сказал Тревиз. - Робот был просто роботом, вы не можете отрицать этого. Он не был человеком, и не имел разума в нашем понимании. Это была машина, изображающая видимость разума.
- Как легко вы говорите о том, чего не знаете, - сказала Блисс. - Я - Гея. Да, я и Блисс тоже, но я - Гея. Я - мир, который считает каждый свой атом драгоценным и значительным, а каждое скопление атомов еще более драгоценным и значительным. Я/мы/Гея неохотно разрушаем организмы, хотя с удовольствием превращаем их в нечто более сложное, если это не наносит вреда целому.
Высшая форма организации, известная нам, приводит к разуму, и решение уничтожить разум требует чрезвычайной ситуации. Машинный это разум или биохимический, не имеет значения. Фактически солярианский робот представлял вид разума, с которым я/мы/Гея никогда не сталкивались. Изучение его было замечательно, а уничтожение немыслимо… за исключением момента крайней опасности.
Тревиз сухо сказал:
- На карту были поставлены три других, более важных разума: ваш собственный, Пилората, человека, которого вы любите и, если вы не возражаете против этого, мой.
- Четыре! Вы забыли включить еще Фоллома… Однако, как мне кажется, они не были поставлены на карту. Судите сами. Допустим, вы стоите перед картиной, великим художественным шедевром, существование которого означает для вас смерть. Все, что вам нужно сделать, это наугад мазнуть по картине кистью, и она будет уничтожена навсегда, а вы окажетесь в безопасности. Но, допустим, вместо этого вы внимательно изучите картину, добавите мазок здесь, пятно там, соскоблите немного в третьем месте и так далее, и тем самым измените ее достаточно для того, чтобы избежать смерти и все же сохранить этот шедевр. Разумеется, все это нужно делать чрезвычайно старательно. Это требует времени, но, разумеется, если это время у вас есть, вы предпочтете сохранить и картину и свою жизнь.
- Возможно, - сказал Тревиз. - Но все-таки вы уничтожили эту картину во имя спасения. Широкие мазки краски уничтожили все восхитительные оттенки цветов и утонченность форм. И вы сделали это сразу, как только возникла угроза маленькому гермафродиту, тогда как угроза нам и вам самой не тронули вас.
- Нам, как пришельцам, не угрожала немедленная опасность, как Фоллому. Мне пришлось выбирать между Охранными Роботами и ребенком, и не теряя времени, я выбрала Фоллома.
- Все действительно было так, Блисс? Быстрый расчет значимости одного разума в сравнении с другим, быстрая оценка сложности и ценности?
- Да.
- Мне кажется, - сказал Тревиз, - все дело в ребенке, который стоял перед нами, ребенке, которому угрожала смерть. Интенсивные материнские чувства заставили вас действовать, спасая его, тогда как раньше, когда на карте стояли три взрослые жизни, вы все рассчитывали.
Блисс слегка покраснела.
- Возможно, было что-то подобное, хотя и не совсем так, как вы описали. За всем этим стоял и расчет.
- Сомневаюсь. Если бы за всем этим крылся расчет, вы должны были понять, что ребенка ждет обычная судьба, неизбежная в его обществе. Кто знает, сколько тысяч детей было уничтожено, чтобы сохранить низкую численность соляриан?
- В этом есть кое-что еще, Тревиз. Ребенка должны были убить потому, что он слишком молод, чтобы стать Преемником, а этому причиной то, что его родитель умер преждевременно, к тому же умер от моей руки.
- Да, в момент, когда вопрос стоял так: убить или быть убитым.
- Это неважно. Я убила его родителя, а потому не могла стоять в стороне и позволить, чтобы ребенка убили из-за моего поступка… Кроме того, это дает для изучения мозг, которого Гея никогда прежде не встречала.
- Мозг ребенка.
- Он не всегда будет мозгом ребенка. Со временем у него разовьются преобразовательные доли по обе стороны мозга. Эти доли дают солярианину возможности, с которыми не может состязаться вся Гея. Простое поддержание освещения и активирование устройства, открывающего дверь, совершенно вымотало меня. А Бэндер снабжал энергией все свое поместье, большее по размерам, чем город, который мы видели на Компореллоне. И делал это даже во сне.
- Значит, вы смотрите на ребенка, как на важную часть фундаментальных исследований мозга, - сказал Тревиз.
- Да.
- Я смотрю на это несколько иначе. Мне кажется, что он представляет опасность для корабля. Большую опасность.
- Опасность в чем? Он отлично приспособится… с моей помощью. Он высокоразумен, и уже сейчас выказывает признаки любви к нам. Он будет есть то, что едим мы, пойдет туда, куда пойдем мы, а я/мы/Гея получим бесценное знание относительно его мозга.
- А если он произведет на свет младенца? Ему не нужен партнер, он сам будет своим партнером.
- Он не достигнет возраста деторождения еще много лет. Космониты жили веками, к тому же соляриане не хотят увеличивать свою численность. Задержка воспроизведения, вероятно, заложена во всей популяции. Фоллом еще долго не сможет иметь детей.
- Откуда вы знаете это?
- Я не ЗНАЮ. Это просто логический вывод.
- А я говорю, что Фоллом опасен!
- Вы тоже не знаете этого. К тому же ваш вывод нелогичен.
- Я чувствую это, Блисс, не знаю почему… Кстати, именно вы утверждали, что моя интуиция безупречна.
Блисс нахмурилась, и на лице ее появилось озабоченное выражение.

59

Пилорат остановился у двери в пилотскую рубку и неуверенно заглянул вовнутрь, пытаясь определить очень занят Тревиз или нет.
Тревиз держал руки на столе, как делал всегда, соединяясь с компьютером, а взгляд его был прикован к экрану. Пилорат решил, что он работает, и стал терпеливо ждать, стараясь не шевелиться, чтобы не отвлекать его.
Наконец, Тревиз взглянул на Пилората. Глаза его, когда он был связан с компьютером, казались остекленевшими, как будто он смотрел, думал и жил иначе, чем обычные люди.
Он медленно кивнул Пилорату, словно зрение его работало с натугой, а потом как бы с трудом переключился на оптические доли мозга. Прошло еще несколько секунд, Тревиз поднял руки, улыбнулся и вновь стал самим собой.
Пилорат сказал извиняясь:
- Боюсь, что помешал вам, Голан.
- Ничего страшного, Яков. Я просто хотел проверить готовы ли мы к Прыжку. Мы готовы, но думаю, нужно подождать еще несколько часов, просто на счастье.
- Счастье… или случайные факторы… разве можно что-то сделать с этим?
- Это просто так говорится, - улыбаясь ответил Тревиз, - но теоретически со случайными факторами можно кое-что сделать. Как по-вашему?
- Можно мне сесть?
- Разумеется. Впрочем, идемте лучше в мою комнату. Как Блисс?
- Очень хорошо. - Он откашлялся. - Она снова спит. Вы знаете, ей нужно много спать.
- Я отлично понимаю это. Это гиперпространственное разделение.
- Вот именно, старина.
- А Фоллом? - Тревиз прилег на кровать, предоставив Пилорату стул.
- Помните книги из моей библиотеки, которые ваш компьютер напечатал для меня? Народные сказки? Он читает их. Конечно, он очень мало понимает, но, похоже, ему нравится, как звучат слова. Он… мне хочется называть его мужским местоимением. Как по-вашему, старина, отчего это?
Тревиз пожал плечами.
- Возможно, потому, что вы сами мужчина.
- Возможно… Вы знаете, он пугающе разумен.
- Наверняка.
Пилорат заколебался.
- По-моему, вы не очень любите Фоллома.
- Я ничего не имею против него лично, Яков. У меня никогда не было детей, и я никогда особо не любил их. Насколько я помню, у вас есть ребенок?
- Да, сын… Помню, было приятно возиться с ним, когда он был маленьким. Может, поэтому я и хочу пользоваться местоимением мужского рода для Фоллома. Это возвращает меня на четверть века назад.
- Я не против вашего желания, Яков.
- Вы тоже полюбите его, если дадите себе шанс.
- Я уверен в этом, Яков, и может, когда-нибудь дам себе шанс сделать это.
Пилорат вновь заколебался.
- Еще я вижу, что вы устали спорить с Блисс.
- Не думаю, чтобы мы спорили много, Яков. Вообще-то мы с ней ладим довольно хорошо. Мы даже поговорили с ней - без криков и взаимных обвинений - о ее задержке с дезактивацией Охранных Роботов. Она спасла наши жизни, поэтому я не мог не предложить ей своей дружбы.
- Да, я видел это, но я не имел в виду спора, в смысле ссоры. Я имел в виду эти постоянные стычки насчет Галаксии, противопоставляемой индивидуальности.
- Ах, это! Думаю, это будет продолжаться… но вежливо.
- Как вы смотрите, Голан, если я приму в этом споре ее сторону?
- Это совершенно естественно. Вы приняли идею Галаксии, как свою собственную или просто чувствуете себя счастливее, когда соглашаетесь с Блисс?
- Честно говоря, как свою собственную. Я думаю, что будущее за Галаксией. Вы сами избрали этот курс, и я постоянно убеждаюсь, что это правильно.
- Потому что я выбрал это? Это не аргумент. Понимаете, что бы ни говорила Гея, я могу ошибаться. Поэтому не позволяйте Блисс убедить вас на этом основании.
- Не думаю, чтобы вы ошиблись. Это показала мне Солярия, а не Блисс.
- Как?
- Ну, прежде всего, мы с вами изолянты.
- Это ее термин, Яков. Я предпочитаю думать о нас, как о личностях.
- Это семантические тонкости, старина. Называйте это как хотите, но мы заперты в своей собственной шкуре, окружены своими собственными мыслями и прежде всего думаем о себе. Самозащита для нас - основной закон природы, даже если это означает помеху другому существованию.
- Но ведь были люди, отдававшие жизни за других.
- Это редкость. Известно гораздо больше людей, приносивших в жертву потребности других ради своих глупых прихотей.
- А как это связано с Солярией?
- На Солярии мы видели, чем могут стать изолянты… или, если хотите, личности. Соляриане с трудом разделили между собой весь мир. Они считают жизнь в полной изоляции идеальной свободой. Они не любят даже своих собственных отпрысков и убивают, если их становится слишком много. Они окружают себя невольниками-роботами, для которых поставляют энергию, так что если они умирают, все их огромное поместье символически умирает тоже. Вы согласны с этим, Голан? Можете вы сравнить это с добротой и заботливостью Геи?.. Блисс не говорила со мной об этом, это мои собственные чувства.
- И вам нравится чувствовать это, Яков, - сказал Тревиз. - Я согласен с вами. По-моему, солярианское общество ужасно, но оно не всегда было таким. Они происходят от землян и, более непосредственно, от космонитов, которые вели гораздо более нормальную жизнь. По той или иной причине соляриане выбрали путь, который привел их к крайностям, но вы не можете рассматривать Солярию, как крайность. Во всей Галактике с ее миллионами обитаемых миров найдется хотя бы один, который сейчас или в прошлом имел общество, подобное солярианскому или хотя бы отдаленно похожее на него. Кстати, имела бы Солярия такое общество, если бы не была так насыщена роботами? По-моему, общество индивидуумов может достичь солярианского кошмара и без роботов.
Лицо Пилората скривилось.
- Вы во всем пробиваете бреши, Голан… то есть я хочу сказать, что вы не теряетесь в защите вида Галактики, против которого выступаете.
- Меня ничем не собьешь с ног. Это разумно для Галаксии и, когда я найду Землю, я все узнаю и получу. Или же, более точно - ЕСЛИ я ее найду.

Предыдущая страница 21 Следующая страница


Основание и Земля 22

- Думаете, может быть и такое?
Тревиз пожал плечами.
- Откуда мне знать… Вам известно, почему я жду несколько часов, прежде чем совершить Прыжок, и почему готов уговорить себя подождать несколько дней?
- Вы сказали, что если мы подождем, Прыжок будет более безопасен.
- Да, я так сказал, но мы в достаточной безопасности уже сейчас. На самом же деле я боюсь, что эти миры космонитов, координаты которых у нас есть, вообще ничего не дадут нам. У нас их всего три, и мы уже использовали две возможности, каждый раз едва избегая смерти. При этом мы не получили даже намека на местоположение Земли или хотя бы на факт ее существования. Сейчас перед нами третий и последний шанс, и что если он тоже обманет нас?
Пилорат вздохнул.
- Знаете, есть старая история - одна из тех, которые я дал Фоллому для практики - в которой некто получил три желания, но только три. Вообще тройка является важным числом в этих вещах, возможно, потому что она первая нечетная цифра и самая маленькая из решающих чисел. Помните, две из трех побед… Так вот, вся суть в том, что в этих историях желания не используются. Никто не может пожелать правильно и в этом, как я всегда предполагал, заключается древняя мудрость: эффект от вашего желания должен последовать немедленно, а не… - Он вдруг смущенно замолчал. - Простите, старина, но я отнимаю у вас время. Я становлюсь болтливым, когда говорю о своем хобби.
- Мне всегда интересно с вами, Яков. Я согласен с вашей аналогией. Мы получили три желания, использовали два, и они не привели ни к чему хорошему. Сейчас осталось только одно. Я уверен в очередной неудаче и потому стараюсь отсрочить ее. Вот почему я откладываю Прыжок снова и снова.
- Что же мы будем делать, если нам опять не повезет? Вернемся на Гею? Или на Терминус?
- О, нет, - сказал Тревиз шепотом, качая головой. - Поиски должны быть продолжены… но если бы я знал, как…

60

Тревиз чувствовал себя подавленно. Успехи, достигнутые после начала поисков, никогда не были окончательными - они только временно отсрочивали поражение.
Он откладывал Прыжок к третьему миру космонитов до тех пор, пока его беспокойство не передалось остальным. Когда же он наконец решил, что просто обязан дать команду компьютеру вести корабль через гиперпространство, Пилорат стоял в дверях в пилотскую рубку, а Блисс была за его спиной, сбоку. Даже Фоллом стоял там же, по-совиному глядя на Тревиза и крепко держась за руку Блисс.
Тревиз взглянул на них поверх компьютера и сказал довольно грубо:
- Какая семейная группа! - впрочем, это только отразило его сомнения.
Он проинструктировал компьютер таким образом, чтобы тот вывел корабль в обычное пространство на большем расстоянии от звезды, чем это было необходимо. Тревиз говорил себе, что это потому, что он научился осторожности в результате событий на первых двух мирах космонитов, но сам не верил в это. На самом деле он рассчитывал оказаться достаточно далеко от звезды, чтобы не иметь возможности сразу определить: есть ли у нее пригодная для жизни планета. Это должно было дать несколько дополнительных дней полета в пространстве, прежде чем он узнает это и - возможно - встретит горечь поражения лицом к лицу.
Поэтому сейчас, с «семейной группой», следящей за ним, он глубоко вздохнул, на мгновение замер, а затем свистнул, тем самым давая компьютеру последнее указание.
Рисунок звезд изменился, и экран стал более пустым, поскольку они оказались в районе, где звезды были значительно более редкими. И почти в самом центре экрана мерцала яркая звезда.
Тревиз резко хмыкнул, поскольку это была своего рода победа. В конце концов третьи координаты могли оказаться ошибочными и в пределах поля зрения могло не оказаться звезды типа G. Он глянул на остальную троицу и сказал:
- Вот она. Звезда номер три.
- Вы уверены? - мягко спросила Блисс.
- Смотрите, - сказал Тревиз. - Я помещу на экран компьютера карту Галактики и если эта яркая звезда в центре исчезнет, значит, в памяти ее нет, и это то, что нам нужно.
Компьютер выполнил его команду, и звезда исчезла, как будто ее и не было, но все остальное поле осталось прежним в своем величественном равнодушии.
- Мы нашли ее, - сказал Тревиз. И все-таки он направил «Далекую Звезду» вперед на скорости, лишь немного превышающей половину того, что она могла с легкостью делать. Вопрос наличия или отсутствия пригодной для жизни планеты по-прежнему оставался открытым, и Тревиз не торопился решать его. Даже после трех дней такого полета, нельзя было сказать ничего определенного.
Впрочем, не совсем ничего. Вокруг звезды вращался огромный газовый гигант. Он был очень далеко от звезды и его дневная поверхность, которую они видели как толстый полумесяц, светилась бледно-желтым цветом.
Тревизу это не понравилось, но он постарался не показать виду и заговорил сухо, как путеводитель:
- Перед вами большой газовый гигант. Довольно эффектно, не правда ли? Имеет пару колец и два крупных спутника, видимых в данный момент.
- Большинство систем содержат газовые гиганты, разве не так? - сказала Блисс.
- Да, но этот очень велик. Судя по расстоянию до его спутников и их периоду вращения, этот газовый гигант почти в две тысячи раз массивнее пригодной для жизни планеты.
- А какая разница? - спросила Блисс. - Газовый гигант это газовый гигант и не все ли равно, какие размеры он имеет? Они всегда находятся на больших расстояниях от звезды, вокруг которой вращаются, и из-за своих размеров никогда не бывают пригодны для жизни. Чтобы найти обитаемую планету, нужно подойти к звезде поближе.
Тревиз заколебался, но потом решил объяснить.
- Дело в том, что газовые гиганты, - сказал он, - имеют тенденцию к очистке пространства между планетами. Материал, который они не могут поглотить в себя, будет объединяться в достаточно крупные тела, которые образуют систему спутников. Эти гиганты мешают объединению других обломков даже на значительных расстояниях от себя, так что наиболее вероятно останутся единственными крупными планетами системы. Там будут только газовый гигант и астероиды.
- Вы хотите сказать, что здесь нет пригодной для жизни планеты?
- Чем крупнее газовый гигант, тем меньше шанс найти обитаемую планету, а этот гигант так массивен, что фактически является карликовой звездой.
- Можем мы увидеть его? - спросил Пилорат.
Все трое уставились на экран. (Фоллом находился в комнате Блисс с книгой).
Зрелище было величественное. Пересекая яркий полумесяц примерно на его середине, тянулась темная линия - тень от системы колец, которая сама была видна на небольшом расстоянии за поверхностью планеты, как мерцающая дуга, уходившая за темную сторону.
- Ось вращения планеты, - сказал Тревиз, - наклонена на 35 градусов к плоскости вращения, а кольцо расположено в экваториальной плоскости планеты, так что звездный свет приходит к нему снизу, и тень кольца ложится выше экватора.
- Кольца довольно жидкие, - сказал Пилорат.
- Пожалуй, их размер выше среднего, - сказал Тревиз.
- Согласно легенде, кольцо, окружающее газовый гигант в системе Земли, гораздо шире, ярче и более плотное, чем это. Эти кольца фактически карлики по сравнению с газовым гигантом.
- Ничего удивительного, - сказал Тревиз. - Если история тысячелетиями передается от человека к человеку, можно представить, во что она превратится под конец.
- Это великолепно, - сказала Блисс. - Полумесяц как будто корчится и извивается под нашими взглядами.
- Атмосферные бури, - сказал Тревиз. - Их можно увидеть гораздо яснее, если выбрать свет, подходящей длины волны. Сейчас я попробую. - Он положил руки на панель и отдал компьютеру приказ пройтись по спектру, остановившись на подходящей длине волны.
На слабо освещенный полумесяц обрушилось буйство красок, которые менялись так быстро, что глаза почти не успевали следить за ними. Наконец, он стал красно-оранжевым и в пределах полумесяца стали видны движущиеся спирали, которые сходились и расходились по мере движения.
- Невероятно, - пробормотал Пилорат.
- Восхитительно, - сказала Блисс.
Вполне вероятно, подумал Тревиз, и что угодно, только не восхитительно. Ни Пилорат, ни Блисс, глядя на эту красоту, не думали, что планета, которой они восхищались, уменьшала шансы на разгадку тайны, над которой бился Тревиз. Да и зачем им это было? Оба были довольны тем, что решение Тревиза верно, и сопровождали его в его поисках безо всякой эмоциональной связи с ним. Обвинять их в этом было бесполезно.
- Ночная сторона выглядит темной, - сказал он, - но если бы наши глаза могли видеть более широкий спектр волн, мы увидели бы ее как мрачно-темно-гневно-красную. Планета в огромных количествах излучает в пространство инфракрасные лучи, потому что достаточно велика, чтобы раскалиться докрасна. Это более, чем газовый гигант, это суб-звезда.
Он сделал паузу, затем сказал:
- А сейчас забудем о ней и поищем пригодную для жизни планету, которая МОЖЕТ существовать.
- Возможно, так оно и есть, - улыбаясь сказал Пилорат. - Не сдавайтесь, старина.
- Я и не сдаюсь, - ответил Тревиз без особой уверенности. - Формирование планет слишком сложный процесс, чтобы быть быстрым. Мы говорим только о вероятностях. С этим монстром, висящим в пространстве, вероятность уменьшается, но не до нуля.
- А почему бы не представить это иначе? - сказала Блисс. - Поскольку первые двое координат дали нам две обитаемые планеты космонитов, значит и третьи, уже давшие подходящую звезду, дадут и пригодную к жизни планету. К чему тогда разговоры о вероятностях?
- Я искренне надеюсь, что вы правы, - сказал Тревиз, которого вовсе не утешили слова девушки. - Сейчас мы войдем в плоскость системы и направимся к звезде.
Компьютер выполнил этот маневр почти тотчас как только Тревиз сказал о нем. Он уселся в свое пилотское кресло и в который уже раз решил, что единственный недостаток пилотирования гравитационного корабля с таким совершенным компьютером заключается в том, что ты уже никогда - НИКОГДА - не сможешь управлять кораблем любого другого типа.
Сможет ли он вновь взять на себя все расчеты? Сможет ли вновь принимать во внимание ускорение и ограничивать его до некоторого разумного предела?.. Скорее всего, он забудет об этом и рванет вперед с такой скоростью, что все находящиеся на борту размажутся по внутренним переборкам.
Что ж, в таком случае он будет продолжать пилотировать этот корабль - или другой подобный ему, если такое изменение окажется возможным - всегда.
Чтобы отвлечься от вопроса о наличии или отсутствии в системе пригодной для жизни планеты, он принялся размышлять о том, что направляет корабль над плоскостью системы, а не под ней. Если не было какой-то определенной причины лететь под плоскостью, пилоты почти всегда выбирали полет над ней. Почему?
Кстати, почему одно направление считается верхом, а другое низом? В симметрии космоса это было совершенно условно.
Сам он всегда определял направление, в котором планета вращается вокруг своей оси и вокруг солнца. Если и то и другое было против часовой стрелки, значит поднятая рука указывала на север, а ноги на юг. А по всей Галактике север ассоциировался с верхом, а юг - с низом.
Это была чистая условность, уходящая в туманное прошлое, и все рабски следовали ей. Если бы человек взглянул на знакомую карту с южной стороны, он бы не узнал ее. Чтобы она обрела смысл, ее следовало повернуть.
Тревиз вспомнил о сражении, проведенном Бенн Риозом, императорским генералом, жившим триста лет назад, который в критический момент повел свою эскадру под плоскостью системы и захватил врага не готовым к схватке. Потом были жалобы, что он сманеврировал нечестно, разумеется, со стороны побежденных.
Такой могучий и такой изначально старый обычай мог зародиться только на Земле, и это внезапно вернуло мысли Тревиза к вопросу об обитаемой планете.
Пилорат и Блисс продолжали смотреть на газовый гигант, который медленно вращался на экране. Солнечные лучи коснулись его, и шторм на поверхности стал еще более безумным и гипнотизирующим.
А потом пришел Фоллом, и Блисс решила, что ему нужно поспать, да и ей это тоже не помешает.
Пилорат остался, и Тревиз сказал ему:
- Я подойду к газовому гиганту, Яков. Мне хочется, чтобы компьютер изучил гравитационное пятно с его правой стороны.
- Конечно, старина, - сказал Пилорат.
Однако, все было сложнее. Дело было не только в пятне, которое должен был изучить компьютер. Тревиз хотел получить еще несколько дней, прежде чем обретет уверенность.

61

Тревиз вошел в свою комнату - мрачный и хмурый - и вздрогнул. В комнате его ждала Блисс вместе с Фоллом, набедренная повязка и туника которого распространяли безошибочный запах паровой и вакуумной обработки. В этом наряде он выглядел лучше, чем в одной из ночных рубашек Блисс.
- Я не хотела отрывать вас от компьютера, - сказала Блисс. - А сейчас послушайте. Давай, Фоллом.
И Фоллом заговорил своим высоким музыкальным голосом:
- Приветствую вас, Протектор Тревиз. Это большая радость для меня, что я по… па… путешествую с вами на вашем корабле. Я также доволен добротой моих друзей, Блисс и Пила.
Фоллом закончил, мило улыбнулся, и Тревиз снова подумал: воспринимаю я его как мальчика или девочку, а может, как то и другое вместе?
Он кивнул.
- Очень хорошая память. Произношение почти совершенное.
- Это вовсе не заучено, - сказала Блисс. - Фоллом сочинил это сам, и спросил меня, можно ли высказать все это вам. Я даже не знала, что Фоллом может говорить, пока не услышала сама.
Тревиз с усилием улыбнулся.
- В таком случае это действительно хорошо. - Он заметил, что Блисс избегает пользоваться местоимениями.
Блисс повернулась к Фоллому и сказала:
- Я говорила тебе, что Тревизу это понравится… А сейчас иди к Пилу и можешь немного почитать, если хочешь.
Фоллом выбежал, а Блисс сказала:
- Просто удивительно, как быстро Фоллом схватывает Галактический. У соляриан явная склонность к языкам. Вспомните, что Бэндер заговорил на Галактическом послушав разговоры по гиперсвязи. Их мозги должны быть хороши не только для преобразования энергии.
Тревиз хмыкнул, а Блисс добавила:
- Только не говорите, что вам не нравится Фоллом.
- Я ни к кому не испытываю ни любви, ни ненависти. Просто это существо заставляет меня беспокоиться. Это страшное ощущение - иметь дело с гермафродитом.
- Бросьте, Тревиз, это смешно, - сказала Блисс. - Фоллом - идеально приспособленное к жизни существо. Для общества гермафродитов должны казаться отвратительными вы и я - вообще мужчины и женщины. Каждый является половиной целого и для воспроизведения должен основывать временный и нелепый союз.
- А вы против этого, Блисс?
- Не делайте вид, что не понимаете. Я пытаюсь взглянуть на нас с точки зрения гермафродитов. То, что для них отвратительно, для нас совершенно нормально. Поэтому Фоллом кажется отвратительным вам, но это просто близорукая, ограниченная реакция.
- Честно говоря, - сказал Тревиз, - меня раздражает, что непонятно, какое местоимение использовать применительно к этому существу. Это мешает разговору и мыслям о нем.
- Но это недостаток нашего языка, - сказала Блисс, - а не Фоллома. Ни в одном человеческом языке не предусмотрен гермафродитизм. Но я рада, что вы заговорили об этом, потому что сама думала на эту тему… Говорить «оно», как хотел того Бэндер, не выход. Это местоимение применимо к объектам, для которых пол не имеет значения, а для тех, которые сексуально активны в обоих смыслах, местоимения вообще нет. Почему бы просто не выбрать произвольно одно из местоимений? Я думаю о Фоллом, как о девушке. Во-первых, у нее высокий голос, а во-вторых, она способна произвести на свет ребенка, что является определяющим для женственности. Пилорат согласен со мной, так почему бы не согласиться и вам? Будем говорить «она» и «ее».
Тревиз пожал плечами.
- Хорошо. Правда довольно странно называть ОНА того, кто имеет яички… Но пусть будет.
Блисс вздохнула.
- У вас дурная привычка обращать все в шутку, но я знаю, что вам тяжело сейчас и мирюсь с этим. Пожалуйста, используйте для Фоллом местоимение женского рода.
- Я буду делать так, - Тревиз заколебался, но не в силах сдержаться, сказал: - Фоллом выглядит вашим ребенком каждый раз, как я вижу вас вместе. Может, это потому, что вы хотите ребенка и думаете, что Яков не сможет вам его дать?
Глаза Блисс широко раскрылись.
- Он со мной не ради детей! По-вашему, я пользуюсь им как удобным приспособлением для производства детей? Просто время иметь детей для меня еще не пришло, а когда придет, это будет ребенок Геи, и тут Пил ничем не сможет мне помочь.
- Вы имеете в виду, что Яков будет отвергнут?
- Вовсе нет. Просто он временно отойдет в сторону. Кстати, все может быть сделано искусственным осеменением.
- Полагаю, вы будете иметь ребенка только тогда, когда Гея решит, что он необходим, когда появится брешь, проделанная смертью в рядах человеческой части Геи.
- Бесчувственно думать так, но это близко к истине. Гея должна быть хорошо уравновешена во всех частях и отношениях. - То же самое условие соблюдается и у соляриан.
Губы Блисс сжались, а лицо слегка побледнело.
- Ничего подобного. Соляриане производят больше, чем им нужно, и уничтожают избытки. Мы производим только то, что нам нужно, и у нас никогда не возникает потребности в уничтожении. Точно так же вы заменяете отживший слой кожи, производя нужное количество клеток и ни одной больше.
- Я понял, что вы имели в виду, - сказал Тревиз. - Кстати, надеюсь, вы учитываете чувства Якова.
- В связи с возможностью ребенка для меня? Разговора об этом не было и никогда не будет.
- Нет, я думал о другом… Я замечаю, что вы все больше и больше интересуетесь Фоллом. Яков может решить, что им пренебрегают.
- Никто им не пренебрегает, и он так же интересуется Фоллом, как и я. Она даже еще больше сближает нас. Скорее уж это ВЫ решите, что вами пренебрегают.
- Я? - он был искренне удивлен.
- Да, вы. Я понимаю изолянтов не больше, чем вы понимаете Гею, но чувствую, что вам нравится быть в центре внимания на этом корабле, и вы можете видеть в Фоллом соперника.
- Ерунда!
- Не большая, чем ваше предположение, что я пренебрегаю Пилом.
- Тогда давайте объявим перемирие и кончим на этом. Я попытаюсь взглянуть на Фоллом, как на девушку и не буду чрезмерно тревожиться о чувствах Якова.
Блисс улыбнулась.
- Спасибо. Тогда это все.
Тревиз отвернулся, и тут Блисс сказала:
- Подождите!
- Да? - спросил он слегка устало.
- Тревиз, мне совершенно ясно, что вы грустны и печальны. Я не собираюсь зондировать ваш мозг, но может, вы расскажете мне, в чем дело? Вчера вы сказали, что в этой системе есть подходящая планета и были вполне довольны… Надеюсь, она никуда не делась. Ошибки в определении не было, не так ли?
- В системе есть подходящая планета, и остается здесь по-прежнему, - сказал Тревиз.
- И она нужного размера?
Тревиз кивнул.
- Поскольку она подходящая, значит, размер у нее тот, что нужен. И она на нужном расстоянии от солнца.
- Тогда что же неладно?
- Мы достаточно близки к ней, чтобы анализировать атмосферу, однако у нее нет ничего, о чем стоило бы говорить.
- Никакой атмосферы?
- Ничего, о чем стоило бы говорить. Это необитаемая планета, а других, хотя бы немного пригодных для заселения, здесь нет. Третья попытка дала нулевой результат.

62

Мрачный Пилорат никак не мог решиться нарушить молчание Тревиза. Он смотрел сквозь дверь в пилотскую рубку, видимо, надеясь, что Тревиз сам начнет разговор.
Однако тот молчал.
Наконец, не в силах выносить это, Пилорат довольно робко сказал:
- Что мы теперь будем делать?
Тревиз поднял голову, на мгновение глянул на Пилората, отвернулся и сказал:
- Садиться на планету.
- Но раз там нет атмосферы…
- Компьютер ГОВОРИТ, что ее там нет. До сих пор он всегда говорил то, что я хотел услышать, и я принимал это. Сейчас он сказал мне такое, чего я слышать не хотел, и я собираюсь проверить это.
- Вы думаете, с ним что-то не в порядке?
- Нет, не думаю.
- А может, по какой-то причине он испортился?
- Едва ли.
- Тогда почему вы беспокоитесь, Голан?
После этих слов Тревиз повернулся с креслом к Пилорату и с лицом, выражавшим почти отчаяние, сказал:
- Разве вы не видите, Яков, что я не могу думать ни о чем другом? Мы не нашли ничего, касающегося нахождения Земли, на первых двух мирах, а теперь и третий оказался осечкой. Что мне теперь делать? Бродить от мира к миру, осматривать их и спрашивать: «Простите, где находится Земля?» Земля слишком хорошо скрыла свои следы. Нигде не осталось даже намека. Мне начинает казаться, что мы не можем заметить эти следы, даже если они существуют.
Пилорат кивнул и сказал:
- Я и сам думал об этом. Может, поговорим немного? Я знаю, старина, что вам очень плохо и вы не хотите разговаривать, поэтому, если скажете, я могу уйти и оставить вас одного.
- Давайте поговорим, - сказал Тревиз, издав звук, очень похожий на стон. - Что еще я могу делать, кроме как слушать?
- Непохоже, чтобы вы действительно хотели разговаривать, - сказал Пилорат, - но, может, это пойдет нам на пользу. Пожалуйста, остановите меня, если решите, что больше не можете выдержать… Мне кажется, Голан, что Земле нужны не только пассивные отрицательные сведения, чтобы укрыть себя. Ей недостаточно просто уничтожить все упоминания о себе. Может, она не насаждает фальшивые доказательства, а активно работает в другом направлении?
- Что вы имеете в виду?
- В нескольких местах мы слышали, что Земля радиоактивна, и это может предназначаться для того, чтобы отбить желание искать ее. Если она действительно радиоактивна, достичь ее совершенно невозможно. По всей вероятности, на нее даже невозможно высадиться. Даже роботы-исследователи, если бы у нас был хоть один, не смогут выстоять против радиации. Зачем же тогда искать? А если же на самом деле она не радиоактивна, то сможет жить спокойно, исключая визиты случайных пришельцев, но даже на этот случай у нее могут быть какие-то способы маскировки.
Тревиз с трудом улыбнулся.
- Довольно странно, Яков, но эта мысль посетила и меня. Мне пришло в голову, что этот невероятно огромный спутник был выдуман и вставлен в легенды многих миров. Что касается газового гиганта с чудовищной системой колец, то он так же невероятен, и точно так же мог быть вставлен. Возможно, все это предназначено для того, чтобы мы искали нечто несуществующее, так что мы можем пролететь через искомую систему, смотреть на Землю и не узнать ее, потому что фактически нет ни огромного спутника, ни окруженного кольцами соседа, ни радиоактивной оболочки. Следовательно, мы не узнаем ее, и у нас не возникнет даже мысли, что мы видели Землю… Впрочем, все может быть еще хуже.
Пилорат подавленно посмотрел на него.
- Что может быть еще хуже?
- Это возможно, если ваш разум погружается в глубины ночи и начинает изучать обширное королевство фантазии. Что если способности Земли прятаться неисчерпаемы? Что если наш разум может быть затуманен? Что если мы можем двигаться мимо Земли с ее огромным спутником и окруженным кольцами газовым гигантом и не видеть ничего этого? Что если мы уже проделали это?
- Но если вы верите в это, почему вы…
- Я не сказал, что верю в это. Я говорю о больной фантазии. Мы будем продолжать искать.
Пилорат заколебался, затем сказал:
- Но как долго, Тревиз? В какой-то момент нам все равно придется сдаться.
- Никогда, - яростно сказал Тревиз. - Если мне придется провести остаток жизни бродя от планеты к планете, осматривая их и спрашивая: «Простите, сэр, где находится Земля?», я буду заниматься этим. Однако вас с Блисс и даже Фоллом я в любой момент могу вернуть обратно на Гею и продолжать поиски в одиночку.
- О, нет! Вы же знаете, что я не покину вас, Голан, так же как и Блисс. Если нужно, мы будем искать планету вместе с вами. Только ЗАЧЕМ?

Предыдущая страница 22 Следующая страница


23 Айзек Азимов

- Потому что я должен найти Землю и сделаю это. Не знаю как, но сделаю… А сейчас я попытаюсь занять положение, с которого можно изучать солнечную сторону планеты, так что прервемся на время.
Пилорат замолчал, но не ушел. Он продолжал наблюдать как Тревиз изучает на экране изображение планеты, более чем наполовину освещенной солнцем. Для Пилората в нем не было ничего особенного, но он знал, что Тревиз, соединенный с компьютером, видит ее с большей детальностью.
- Там туман, - прошептал Тревиз.
- Значит, должна быть атмосфера, - буркнул Пилорат.
- Но не обязательно плотная. Ее слишком мало для поддержания жизни, но достаточно для возникновения ветров, которые поднимают пыль. Это хорошо известная особенность планет с разряженной атмосферой. Они могут даже иметь небольшие ледяные шапки на полюсах. Как вы знаете, на полюсах постепенно отлагается водяной лед. Этот мир слишком теплый для твердой двуокиси углерода… А сейчас я хочу отключить радар. Без него работать на ночной стороне будет проще.
- В самом деле?
- Да. Конечно, сначала я попробую, но на фактически безвоздушных и, следовательно, безоблачных планетах, попытка использовать видимый свет вполне естественна.
Довольно долго Тревиз молчал, пока экран был заполнен радарными отражениями, создающими нечто подобное тому, что мог бы создать художник Клеонского периода. Потом он произнес:
- Ну… - и снова замолчал.
Выдержав паузу, Пилорат спросил:
- Что значит это «ну»?
Тревиз взглянул на него.
- Я не вижу никаких кратеров.
- Никаких кратеров? А это хорошо?
- Это совершенно неожиданно, - сказал Тревиз. Лицо его исказила усмешка. - И ОЧЕНЬ хорошо. Точнее, это просто великолепно.

63

Фоллом прижималась носом к корабельному иллюминатору, в котором большая часть Вселенной была видна так, как видит ее глаз, без увеличения компьютером.
Блисс, пытавшаяся объяснить ей все это, вздохнула и вполголоса сказала Пилорату:
- Я не знаю, много ли она понимает, дорогой. Для нее Вселенной был особняк ее отца и небольшая часть поместья, куда она выходила. Не думаю, чтобы она выходила наружу ночью и видела звезды.
- Ты действительно считаешь так?
- Да. Я не осмеливалась показать ей хотя бы часть этого, пока ее запас слов не увеличится настолько, чтобы она хотя бы немного понимала меня. К счастью, ты можешь говорить с ней на ее языке.
- Увы, не очень-то хорошо, - сказал Пилорат извиняющимся тоном. - А Вселенную тяжело понять, если ты входишь в нее внезапно. Она сказала мне, что если эти маленькие огоньки являются огромными мирами, похожими на Солярию - а конечно, они гораздо больше Солярии - они не могут висеть ни на чем. Они должны упасть, сказала она.
- Для уровня своих знаний она права. Она задает разумные вопросы и мало-помалу все поймет. По крайней мере она любопытна и не боится.
- Я тоже любопытен, Блисс. Ты видела, как изменился Голан после того, как обнаружил, что на планете под нами нет кратеров. Я понятия не имею, в чем тут дело. А ты?
- Ни малейшего. Однако, он знает планетологию гораздо лучше нас. Мы можем только надеяться, что он знает, что делает.
- Я бы и сам хотел это знать.
- Тогда спроси его.
Пилорат скривился.
- Я вечно боюсь помешать ему. Мне кажется, он думает, что я должен знать это и без его объяснений.
- Это глупо, Пил, - сказала Блисс. - Он же не колеблясь спрашивает тебя о различных аспектах галактических легенд и мифов, которые могут оказаться полезными для него. Ты всегда соглашаешься ответить ему и объясняешь все, так почему бы ему не сделать того же? Иди спроси у него. Если это помешает ему, у него будет возможность попрактиковаться в общительности, а это пойдет ему на пользу.
- Ты пойдешь со мной?
- Ну, конечно, нет. Я останусь с Фоллом и продолжу попытки вдолбить концепцию Вселенной в ее голову. Ты всегда можешь объяснить мне это потом… после того, как объяснит тебе.

64

Пилорат неуверенно вошел в пилотскую рубку и восхитился, обнаружив, что Тревиз насвистывает и явно пребывает в хорошем настроении.
- Голан, - сказал он так весело, как только мог.
Тревиз поднял голову.
- Яков! Вы всегда входите на цыпочках, как будто думаете, что отвлекать меня противозаконно. Закройте дверь и садитесь. Садитесь и посмотрите на это!
Он указал на планету, видневшуюся на экране, и сказал:
- Я нашел всего два или три кратера, да и те довольно маленькие.
- Это имеет какое-то значение, Голан?
- Значение? Конечно. А почему вы спрашиваете?
Пилорат беспомощно махнул рукой.
- Все это для меня загадка. В колледже я в основном изучал историю. Ее дополняли социология и психология, а также языки и литература, главным образом древняя, а в университете я специализировался на мифологии. Я никогда не занимался планетологией или какими-либо физическими науками.
- Это не преступление, Яков. Меня вполне устраивает то, что вы знаете. Ваши способности в древних языках и мифологии очень помогли нам, и вам это известно… Что же касается вопросов планетологии, то я беру это на себя.
Понимаете, Яков, - продолжал он, - планеты формируются при объединении вместе мелких обломков. Последние обломки сталкиваются с целым, оставляя следы в виде кратеров. Так должно быть. Если планета достаточно велика, чтобы быть газовым гигантом, она в основном жидкая под газовой атмосферой и последние столкновения не оставляют никаких следов, кроме брызг.
На меньших планетах, остающихся твердыми - ледяных или каменных - возникают кратеры, существующие неопределенно долго, если нет причин, уничтожающих их. Имеется три типа таких причин.
Во-первых, мир может иметь ледяную поверхность, покрывающую жидкий океан. В этом случае любой сталкивающийся предмет пробивает лед и разбрызгивает воду. Через некоторое время лед смерзается и, так сказать, залечивает шрам. Такие планеты или спутники должны быть холодными и не пригодными для обитания.
Во-вторых, планета может быть вулканически активна, и кратеры постоянно заполняются лавой или пеплом. Однако, такая планета или спутник также не пригодны для обитания.
И тут мы подходим к обитаемым мирам, как третьему типу. Такие миры могут иметь полярные ледяные шапки, но большая часть океана должна быть жидкой. Они могут иметь действующие вулканы, но разбросанные по всей площади. Такие миры могут и не залечивать кратеров и не заполнять их. Однако на них могут проявляться процессы эрозии. Ветры и текущая вода будут эродировать кратеры, а если на планете есть жизнь, воздействие живых существ тоже сыграет свою роль. Понимаете?
Пилорат задумался, потом сказал:
- Нет, Голан, я не понял вас. Эта планета, к которой мы приближаемся…
- Мы сядем на нее завтра, - весело сказал Тревиз.
- Планета, к которой мы приближаемся, не имеет океана.
- Только небольшие ледовые шапки на полюсах.
- И плотной атмосферы тоже.
- Всего одна сотая плотности атмосферы Терминуса.
- Да и жизни здесь нет.
- Ничего, что я смог бы обнаружить.
- Тогда что могло эродировать кратеры?
- Океан, атмосфера и жизнь, - ответил Тревиз. - Видите ли, если бы эта планета не имела воздуха и воды с самого начала, любые образовавшиеся кратеры существовали бы до сих пор, и вся поверхность была бы покрыта ими. Отсутствие кратеров доказывает, что она не была безвоздушной и безводной с самого начала, и может, даже имела плотную атмосферу и океан в недалеком прошлом. Кроме того, на ней видны огромные бассейны, которые явно вмещали моря и океаны, не говоря уже о руслах рек, которые сейчас высохли. Поэтому здесь была эрозия и эта эрозия перестала действовать настолько недавно, что новые кратеры еще не успели появиться.
- Я, конечно, не планетолог, - с сомнением сказал Пилорат, - но мне кажется, что если планета достаточно велика, чтобы удерживать плотную атмосферу в течение миллиардов лет, она не потеряет ее внезапно. Разве не так?
- Этого я не говорил, - сказал Тревиз. - Но этот мир несомненно имел жизнь до того, как исчезла атмосфера, и вероятно, человеческую жизнь. Мне кажется, это был мир, приспособленный для человека, как почти все населенные людьми миры Галактики. Плохо только то, что мы не знаем, какие условия были здесь до того, как появились люди, что было сделано, чтобы приспособить этот мир для человека и, наконец, при каких обстоятельствах жизнь исчезла. Возможно, это была катастрофа, поглотившая атмосферу и положившая конец человеческой жизни. Или, может, на планете была какая-то неустойчивость, которую люди контролировали, пока находились здесь, и которая привела к сокращению атмосферы, как только они ушли. Может, мы найдем ответ, когда приземлимся, а может, и нет. Да это и неважно.
- Как неважно и то, была ли здесь когда-то жизнь, если сейчас ее нет. Какая разница, была планета необитаема всегда или только сейчас?
- Если она необитаема только сейчас, на ней будут руины, оставшиеся от периода обитания людей.
- На Авроре тоже были руины…
- Верно, но на Авроре они перенесли двадцать тысяч лет дождей и снегов, морозов и оттепелей, ветров и колебаний температуры. Кроме того, там была жизнь, не забывайте об этом. Может, там и не было людей, но другие формы имелись в изобилии. Руины могли эродировать так же, как и кратеры. И даже быстрее. Двадцать тысяч лет не оставили для нас никакого шанса. На этой же планете прошло какое-то время - может, даже те же двадцать тысяч лет или меньше - без ветров, бурь и жизни. Да, здесь были колебания температуры, но это и все. Руины должны быть в хорошей форме.
- Если они там есть, - с сомнением заметил Пилорат. - Возможно, на планете никогда не было жизни, или по крайней мере человеческой жизни, и отсутствие атмосферы связано с каким-то событием, к которому люди не имеют никакого отношения.
- Нет, нет, - сказал Тревиз, - вы не заставите меня снова стать пессимистом. Даже отсюда я вижу остатки того, что несомненно было городом… Поэтому завтра мы садимся.

65

Блисс с беспокойством заметила:
- Фоллом убеждена, что мы собираемся вернуть ее к Джемби - ее роботу.
- Гмм, - сказал Тревиз, изучая поверхность планеты, скользившую под дрейфующим кораблем. Потом он поднял голову, как будто только сейчас до него дошел смысл сказанного. - Это был единственный родитель, которого она знала, не так ли?
- Да, конечно, но она думает, что мы вернемся на Солярию.
- Разве это похоже на Солярию?
- А откуда ей это знать?
- Скажите ей, что это не Солярия. Я дам вам один или два книгофильма с графическими иллюстрациями. Покажите ей крупным планом различные обитаемые миры и объясните, что их насчитываются миллионы. У вас будет время для этого: я не знаю, как долго мы с Яковым будем бродить вокруг после того как выберем место и сядем.
- Вы с Яковым?
- Да. Фоллом не сможет выйти с нами, даже если бы я сошел с ума и захотел этого. Этот мир требует космического скафандра, Блисс, поскольку там нет воздуха. А у нас нет скафандра, подходящего для Фоллом. Поэтому вы с ней останетесь на корабле.
- А почему я?
Тревиз улыбнулся.
- Согласен, что чувствовал бы себя безопаснее, имея вас рядом, - сказал он, - но мы не можем оставить Фоллом одну на корабле. Она может что-нибудь повредить, даже не желая этого. Яков должен идти со мной, потому что может прочесть надписи на архаическом языке, которые возможно нам встретятся. Это означает, что вы должны остаться с Фоллом. Думаю, вы сами хотите этого.
Блисс все еще не была убеждена.
- Вспомните, - сказал Тревиз, - вы хотели иметь ее рядом, когда я не хотел этого. Я убежден, что она доставит нам только неприятности. Поэтому ее присутствие здесь вынужденное, и вы причина этого. Поскольку она остается здесь, вы тоже должны быть здесь. Согласны?
Блисс вздохнула.
- Наверное, вы правы.
- Вот и хорошо. Где Яков?
- Он с Фоллом.
- Очень хорошо. Позовите его, я хочу поговорить с ним.
Тревиз по-прежнему изучал поверхность планеты, когда вошел Пилорат и откашлялся, чтобы сообщить о своем присутствии.
- Что-то не так, Голан? - спросил он.
- Ничего особенного, Яков. Я просто не уверен. Это странный мир, и я не знаю, что случилось с ним. Судя по впадинам, оставшихся от них, моря очень обширные, но мелкие. По оставшимся следам можно сказать, что это был мир десоленизации и каналов… а может, моря были не слишком солеными с самого начала. Если так, то это объясняет отсутствие мощных солевых пластов во впадинах. Или же соль исчезла вместе с океанами, а это уже похоже на деятельность людей.
Пилорат неуверенно заметил:
- Простите мое невежество в таких вещах, Голан, но разве какой-либо из этих вопросов является тем, что нас интересует?
- Вообще-то нет, но мне просто любопытно. Если бы я знал, как эта планета была переделана для жизни людей, и какой она была до переделки, возможно, я понял бы, что произошло с ней после ухода людей, а может, и до этого. Зная же, что произошло здесь, мы могли бы избежать неприятных сюрпризов.
- Каких сюрпризов? Это же мертвый мир, не так ли?
- Вполне мертвый. Очень мало воды, разреженная, не пригодная для дыхания атмосфера, к тому же Блисс не обнаружила никаких следов ментальной деятельности.
- По-моему, это решающее.
- Отсутствие ментальной деятельности не обязательно подразумевает отсутствие жизни.
- Это подразумевает отсутствие опасной жизни.
- Ну, не знаю… Впрочем, это не то, о чем я хотел проконсультироваться с вами. Есть два города, которые могут подойти для нашего первого осмотра. Похоже, что они в отличной форме, хотя это можно сказать и об остальных. Что бы ни уничтожило воздух и океаны, оно, кажется, не коснулось городов. Так вот, эти два города, особенно крупные. Однако, в более крупном из двух очень мало свободного пространства. Космопорты располагаются далеко на окраинах, а в самом городе ничего нет. В том же, что поменьше, имеется космопорт…
Пилорат скривился.
- Вы хотите, чтобы я принял решение, Голан?
- Нет, решение приму я. Мне просто интересно знать ваши мысли.
- Если они чего-то стоят, крупный растянутый город является торговым или промышленным центром. Меньший город, с открытым пространством, вероятно, административный центр. Есть ли там монументальные здания?
- Что вы имеете в виду?
Пилорат улыбнулся.
- Я и сам не вполне понимаю. Обычаи меняются от мира к миру и от времени к времени. Впрочем, полагаю, они всегда выглядят большими, бесполезными и дорогими… Как то место, где мы были на Компореллоне.
Теперь улыбнулся Тревиз.
- Трудно сказать, тем более глядя сверху вниз, но когда мы подлетали зрелище повергло меня в смущение. Почему вы выбрали именно административный центр?
- Потому что там мы, вероятно, найдем музей, библиотеку, архивы, университет и так далее.
- Хорошо. В таком случае туда мы и направимся и, может, что-нибудь найдем. У нас уже было два промаха, но, надеюсь, на этот раз нам повезет.
- Возможно, это будет тройная удача.
Тревиз удивленно взглянул на него. Где вы нашли такое выражение?
- В одной древней легенде, - сказал Пилорат. - Она очень старая. Я думаю, это означает успех с третьей попытки.
- Неплохо звучит, - сказал Тревиз. - Итак - тройной удачи, Яков.

66

Тревиз выглядел гротескно в своем космическом скафандре. Единственной частью, остающейся снаружи, были кобуры - но не те, которые он обычно надевал на пояс, а более прочные, являвшиеся частью скафандра. Тревиз осторожно вложил бластер в правую, а нейронный хлыст в левую кобуру. Они были вновь перезаряжены и он мрачно подумал, что на этот раз никто не сумеет забрать их у него.
Блисс улыбнулась.
- Вы собираетесь брать оружие даже в мир без атмосферы? Впрочем, неважно! Я не подвергаю сомнению ваши решения.
- Хорошо! - сказал Тревиз и повернулся, чтобы помочь Пилорату закрепить шлем, прежде чем надеть свой собственный.
Пилорат, который никогда прежде не надевал скафандра, довольно уныло спросил:
- Голан, я действительно смогу дышать в этой штуковине?
- Обещаю вам, - ответил Тревиз.
Блисс смотрела, как закрепляются последние соединения, держа руку на плече Фоллом. Юная солярианка смотрела на две фигуры в космических скафандрах с явной тревогой. Она дрожала, и рука Блисс держала ее мягко и успокоительно.
Дверь воздушного шлюза открылась, и мужчины ступили вовнутрь, помахав на прощание раздутыми руками. Внутренняя дверь закрылась, затем открылась наружная, и они неуклюже ступили на почву мертвого мира.
Светало. Небо было, разумеется, чистым и имело пурпурный цвет, но солнце еще не показалось. Вдоль горизонта, там где оно должно было выглянуть, виднелась легкая дымка.
- Здесь холодно, - сказал Пилорат.
- Вы чувствуете холод? - удивленно спросил Тревиз. Костюмы были хорошо изолированы и если могла возникнуть какая-то проблема, то только с отведением тепла человеческого тела.
- Вообще-то нет, но взгляните… - Его голос ясно звучал в ушах Тревиза, а палец куда-то указывал.
В пурпурном свете зари осыпавшиеся камни перед зданием, к которому они направлялись, были покрыты инеем.
- С разреженной атмосферой здесь может быть холоднее, чем вы ожидали, ночью и теплее днем. Сейчас самое холодное время дня, и должно пройти несколько часов, прежде чем на солнце станет слишком горячо для нас.
И тут же, как будто слова эти были каббалистическим заклинанием, край солнца показался над горизонтом.
- Не смотрите на него, - сказал Тревиз. - Ваша лицевая пластина зеркальна и непрозрачна для ультрафиолета, но все равно это может быть опасно.
Он повернулся спиной к поднимающемуся солнцу, и его длинная тень упала на здание. Солнечный свет заставил мороз отступить, пока он смотрел. Несколько мгновений стена выглядела темной от сырости, а затем это исчезло.
- Внизу, - сказал Тревиз - здания не кажутся такими хорошими, какими казались с орбиты. Они потрескались и разрушаются. Это результат колебаний температуры. Полагаю, и водяные пары замерзают и оттаивают каждую ночь и каждый день в течение, возможно, двадцати тысяч лет.
- На этом камне над входом вырезаны буквы, но разрушение сделало их трудно понятными.
- Вы можете разобрать их, Яков?
- Это какое-то финансовое учреждение. По крайней мере я разобрал слово, означающее «банк».
- А что это такое?
- Здание, в котором имущество хранилось, где оно получалось, продавалось, давалось взаймы и вкладывалось… если я все правильно понимаю.
- Целое здание, предназначенное для этого? И без компьютеров?
- Компьютеров не было нигде.
Тревиз пожал плечами. Подробности древней истории не приводили его в восторг.
Они пошли дальше, спеша и проводя все меньше времени в каждом следующем здании. Молчание, МЕРТВЕННОСТЬ давили на психику, угнетали. Медленный тысячелетний коллапс, в который они попали, делал это место похожим на скелет города, где не осталось ничего, кроме костей.
Они далеко углубились в умеренную зону, но Тревизу казалось, что он чувствует тепло солнца на своей спине.
Пилорат, находившийся в сотне метров справа от него, вдруг резко сказал:
- Взгляните на это.
Тревиз содрогнулся и ответил:
- Не кричите, Яков. Я услышу ваш шепот, независимо от того, на каком расстоянии от меня вы будете. Что это?
Пилорат, немедленно понизив голос, сказал:
- Это здание называется: «Зал Миров». По крайней мере так я прочел надпись.
Тревиз присоединился к нему. Перед ними было пятиэтажное строение с заваленной обломками камня крышей, как будто некие скульптуры, стоявшие там, развалились на куски.
- Вы уверены? - спросил Тревиз.
- Если мы войдем, узнаем наверняка.
Они преодолели пять низких широких ступеней и пересекли огромную площадь. В разреженном воздухе их подкованные металлом ботинки вызывали лишь шепот вибрации.
- Я понял, что вы имели в виду под «огромным, бесполезным и дорогим», - пробормотал Тревиз.
Они вошли в широкий и высокий зал, освещенный через высокие окна солнцем, лучи которого ярко высвечивали места, на которые падали, оставляя остальное в тени. Разреженная атмосфера рассеивала свет.
В центре возвышалась фигура человека более натуральной величины, сделанная, похоже, из синтетического камня. Одна ее рука отвалилась, а другая имела трещину у плеча, и Тревиз подумал, что если резко дернуть, она тоже отвалится. Он даже подался назад, как бы боясь поддаться соблазну и совершить акт такого невероятного вандализма.
- Интересно, кто это, - сказал Тревиз. - Нигде никаких надписей. Думаю, те, кто воздвиг это, считали его известность такой очевидной, что она не нуждалась в названии, но сейчас… - Тут он заметил, что начинает философствовать и решил переключить свое внимание.
Пилорат смотрел вверх, и Тревиз взглянул поверх его головы. На стене были высечены слова, которых он не мог прочесть.
- Удивительно, - сказал Пилорат. - Прошло, возможно, двадцать тысяч лет, а здесь, защищенные от солнца и сырости, они по-прежнему четки и разборчивы.
- Только не для меня, - сказал Тревиз.

Предыдущая страница 23 Следующая страница


Основание и Земля 24

- Это древний рукописный шрифт, к тому же витиеватый. Смотрите, здесь… семь… один… два… - Его голос перешел в бормотание, затем снова поднялся: - Здесь перечислены пятьдесят названий, предположительно принадлежащих пятидесяти мирам космонитов, и это действительно «Зал Миров». Мне кажется, эти пятьдесят миров расположены в порядке возникновения. Аврора стоит на первом месте, Солярия на последнем. Как видите, здесь семь колонок с семью названиями в первых шести и восемью в последней. Можно подумать, что они планировали квадрат семь на семь, а затем добавили Солярию. По-моему, старина, этот список составлен до того, как Солярия была переделана и заселена.
- А можете вы сказать, на какой из планет мы находимся?
- Пятое название в третьей колонке, - сказал Пилорат, - девятнадцатое по порядку, написано более крупными буквами, чем все остальные. Составители списка были достаточно эгоцентричны, чтобы отвести себе побольше места. Кроме того…
- Как читается это название?
- Насколько я понял, это звучит как Мельпомения. Мне это название совершенно незнакомо.
- А может оно представлять Землю?
Пилорат энергично затряс головой, но это осталось незамеченным внутри его шлема.
- Имеются дюжины слов, - сказал он, - используемых в старых легендах для обозначения Земли. Как вы знаете, Гея - одно из них. Есть также Терра, Эрда и так далее. Все они короткие. Я не знаю. Я не знаю ни одного длинного названия, используемого для этого, или чего-то похожего на сокращенный вариант Мельпомении.
- Значит, мы находимся на Мельпомении, и это не Земля.
- Верно. И кроме того - как я начинал говорить раньше - еще лучшим указателем, чем крупные буквы, является то, что координаты Мельпомении представлены как 0,0,0 и можно предположить, что эти координаты указывают на данную планету.
- Координаты? - ошеломленно переспросил Тревиз. - Этот список дает еще и координаты?
- Для каждого названия даются три цифры, и я предположил, что это координаты. А чем еще они могут быть?
Тревиз не ответил. Он открыл маленький отсек в части скафандра, покрывавшей его правое бедро, и вынул небольшой предмет, соединенный проводом со скафандром. Приложив к глазам, он старательно сфокусировал его на надписи, совершая при этом какие-то сложные движения пальцами.
- Камера? - задал Пилорат ненужный вопрос.
- Она передает изображение прямо в корабельный компьютер, - сказал Тревиз.
Он сделал несколько фотографий под разными углами, затем сказал:
- Подождите! Я хочу подняться выше. Помогите мне, Яков.
Пилорат соединил руки вместе на манер стремени, но Тревиз покачал головой.
- Это не выдержит мой вес. Станьте лучше на четвереньки.
Пилорат с готовностью повиновался, а Тревиз, убрав камеру на место, встал ему на плечи, а с них перебрался на пьедестал. Он внимательно осмотрел глыбу статуи, чтобы определить ее прочность, затем поставил ногу на согнутое колено и, пользуясь им, как опорой, дотянулся до безрукого плеча. Цепляясь кончиками ботинок за какие-то неровности на груди, он поднялся еще выше и, наконец, после некоторых усилий уселся на плечо. Для давно умершего человека, которому воздвигли эту статую, поступок Тревиза мог показаться богохульством, и под влиянием этой мысли Тревиз постарался сесть полегче.
- Вы упадете и разобьетесь, - воскликнул снизу Пилорат.
- Я не собираюсь падать и разбиваться, а вот вы можете оглушить меня.
- Тревиз извлек камеру, навел на резкость и сделал еще несколько снимков. Затем он спрятал ее и начал осторожно спускаться, пока его ноги не коснулись пьедестала. Тогда он спрыгнул на пол и вибрация от его приземления, вероятно, явилась последней каплей. Надтреснутая рука отвалилась и рухнула, превратившись в груду щебня у ног статуи. Все это произошло практически беззвучно.
Тревиз замер. Первым его желанием было спрятаться, пока не пришел сторож и не поймал его. Секундой позже он удивился, как быстро возвращается память о днях детства в ситуациях, подобных этой, когда вы случайно сломали что-то важное. Это продолжается только мгновенье, но запоминается надолго.
Голос Пилората звучал глухо, как у человека, который явился свидетелем и даже соучастником акта вандализма, однако он все-таки нашел слова утешения.
- Все… все нормально, Голан. Это все равно отвалилось бы.
Он обошел обломки на пьедестале и на полу, как будто собираясь продемонстрировать это, взял один из более крупных кусков и сказал:
- Голан, идите сюда.
Тревиз подошел, и Пилорат указал на кусок камня, который явно был частью руки, соединяющейся с плечом.
- Что это? - спросил ученый.
Тревиз взглянул. На камне было пушистое пятно ярко-зеленого цвета. Тревиз осторожно потер его пальцем, и оно легко соскоблилось.
- Это очень похоже на мох, - сказал он.
- Жизнь без разума, о которой вы упоминали?
- Я не совсем уверен в этом. Блисс, например, утверждала бы, что у него есть разум, впрочем, как и у этого камня.
- Вы думаете, что мох разрушает камень? - спросил Пилорат.
- Не удивлюсь, если он способствует этому, - ответил Тревиз. - Этот мир богат солнечным светом и имеет некоторое количество воды. Половина его атмосферы является водяными парами, а остальное - азот и инертные газы. Есть еще следы двуокиси углерода, что заставляет предположить отсутствие растительной жизни, но может, содержание его так низко потому, что фактически весь он находится в связанном виде в породах. Если в этой породе имеются карбонаты, мох, возможно, разрушает их, выделяя кислоту, а затем использует образующуюся двуокись углерода. Возможно, это ведущая форма жизни на этой планете.
- Очаровательно, - сказал Пилорат.
- Несомненно, - ответил Тревиз, - но только не для нас. Эти координаты миров космонитов очень интересны, но вообще-то нас интересуют координаты ЗЕМЛИ. Если здесь их нет, они могут быть где-то еще в здании… или в другом здании. Идемте, Яков.
- Но вы знаете… - начал Пилорат.
- Нет, нет, - нетерпеливо сказал Тревиз. - Мы поговорим позднее, а сейчас посмотрим, что еще может дать нам это здание. Становится все теплее. - Он взглянул на небольшой термометр, укрепленный на тыльной стороне его левой перчатки. - Идемте, Яков.
Они двинулись сквозь комнаты, стараясь идти как можно осторожнее, не потому что боялись, что кто-то может услышать их, а чтобы вибрацией не нанести дальнейших повреждений.
Шаги их поднимали пыль, которая взлетала в вверх, но быстро оседала в разреженном воздухе, а там где они проходили оставались отпечатки подошв.
Время от времени в каком-нибудь мрачном углу то один, то другой замечали пятна мха. Казалось, их утешает присутствие жизни, хоть и такой примитивной, которая рассеивает мрачное ощущение от прогулки по мертвому миру, особенно такому, в котором все вокруг напоминает, что когда-то, очень давно, он был полон жизни.
А потом Пилорат сказал:
- По-моему, это библиотека.
Тревиз с любопытством огляделся. Вокруг находились полки, а когда он пригляделся более внимательно к тому, что до сих пор воспринимал как украшения, то понял, что они могут быть книгофильмами. Очень осторожно он потянулся к ним. Они были толстые и неуклюжие, и он вдруг понял, что это только футляры. Повертев в своих толстых пальцах, он открыл один и увидел внутри несколько дисков. Они тоже были толстыми и казались очень хрупкими, хотя он и не проверял этого.
- Невероятно примитивные, - сказал он.
- Сделаны тысячелетия назад, - сказал Пилорат, как бы защищая древних мельпомениан от обвинения в задержке технологии.
Тревиз указал на гурты дисков, где виднелись слабые узоры витиеватого письма, которым пользовались древние.
- Это название? Что здесь сказано?
Пилорат изучил надпись.
- Я не понимаю этого, старина. По-моему, одно из этих слов говорит о микроскопической жизни. Возможно, это слово означает «микроорганизм». Думаю, это микробиологические термины, которых я не пойму даже на Галактическом.
- Возможно, - угрюмо согласился Тревиз. - Возможно также, что это ничего не даст нам, даже если мы сумеем это прочесть. Нас не интересуют микробы… Сделайте мне одолжение, Яков, просмотрите некоторые из книг, может, у каких-то окажутся интересные названия. А пока вы делаете это, я взгляну на визоры.
- Это они и есть? - удивленно спросил Пилорат.
Это были примитивные, кубические сооружения, увенчанные наклоняющимся экраном и изогнутым расширением на вершине, которое могло служить опорой для локтя или местом для электронного блокнота, если на Мельпомении имелось что-то подобное.
- Если это библиотека, - сказал Тревиз, - здесь должны быть аппараты для чтения, а эти как раз подходят для этой роли.
Он очень осторожно смахнул пыль с экрана и с облегчением отметил, что экран, из чего бы он ни был сделан, не рассыпался от прикосновения. Затем Тревиз начал осторожно манипулировать рычагами одного аппарата, другого… Ничего не произошло. Он опробовал еще один и еще - все с тем же отрицательным результатом.
Это не удивило его. Даже если устройства оставались исправными в течение двадцати тысяч лет в разреженной атмосфере и устояли перед водяными парами, оставался еще вопрос об источнике энергии. Запасенная энергия имела свойство утекать, какие бы меры не принимались для предотвращения этого. Это была оборотная сторона всеобъемлющего, непреодолимого второго закона термодинамики.
- Голан! - позвал Пилорат за его спиной.
- Да?
- У меня здесь книгофильм…
- Какого типа?
- По-моему, это история космических полетов.
- Отлично… впрочем, это ничего не даст нам, если я не смогу заставить работать этот аппарат. - Его руки сжались от отчаяния.
- Мы можем взять фильм с собой на корабль.
- Я не знаю, как приспособить его к нашему визору. Этот фильм и наша сканирующая система наверняка окажутся несовместимыми.
- Но тут есть все, что нам действительно необходимо, Голан. Если мы…
- Да, все, что необходимо, Яков. А теперь не мешайте мне. Я попробую решить, что делать. Я могу попытаться подать энергию к визору. Возможно, это все, что потребуется.
- А где вы возьмете энергию?
- Ну… - Тревиз вытащил из кобуры бластер, коротко взглянул на него и сунул обратно. Потом открыл нейронный хлыст и проверил уровень зарядки. Он был максимальным.
Тревиз лег ничком на пол, протянул руки за визор (он продолжал считать, что это именно он) и попытался дернуть его вперед. Тот слегка выдвинулся, и Тревиз начал изучать то, чего достиг этим.
Один из кабелей должен был подводить энергию, и наверняка это был тот, который скрывался в стене. Никакого штепселя или другого соединения не было. (Как можно иметь дело с чужими и древними культурами, где простейшие предметы выглядят неузнаваемо?).
Тревиз осторожно потянул за кабель, затем дернул посильнее. Он вращал его в разные стороны, ощупывая стену рядом с кабелем и кабель рядом со стеной. Потом переключился на полускрытую заднюю стенку визора, но и тут ничего не смог сделать.
Упершись рукой в пол, Тревиз встал, и внезапно кабель отделился от стены. Как это получилось, у него не было ни малейшего представления.
Кабель не выглядел разорванным, конец его был ровным и гладким, а на стене, в том месте, где он соединялся с ней, осталось небольшое пятно.
- Голан, можно я… - начал было Пилорат.
- Не сейчас, Яков. Пожалуйста! - Тревиз повелительно махнул рукой.
Он вдруг заметил, что зеленое вещество покрывает его левую перчатку. Должно быть, он соскреб немного мха из-за визора и раздавил его. На перчатке осталось небольшое влажное пятно, но пока он смотрел на него, оно высохло, а зелень сменилась коричневым налетом.
Тревиз вновь занялся кабелем, внимательно изучая отсоединившийся конец. На нем явно было два небольших углубления. Провод должен был войти.
Он снова сел на пол и открыл зарядную камеру своего нейрохлыста. Очень осторожно расшатал один из проводов и отсоединил его. Затем не торопясь ввел его в углубление, проталкивая, пока тот не остановился. Когда он попытался вытащить провод обратно, ничего не вышло, как будто что-то зажало его. Тревиз подавил возникшее было желание вырвать его силой. Было вполне возможно, что цепь замкнулась, и в визор поступает энергия.
- Яков, - сказал он, - вы имели дело с книгофильмами разных видов. Подумайте, как можно вставить эту книгу в визор.
- Это действительно необх…
- Яков, вы продолжаете задавать ненужные вопросы. У нас не так много времени, и я не хочу ждать, пока здание остынет настолько, что мы должны будем вернуться.
- Наверное, это делается так, - сказал Яков, - но…
- Хорошо, - сказал Тревиз. - Если это история космических полетов, она должна начинаться с Земли, поскольку именно Земля изобрела их. Посмотрим, заработает ли эта штука сейчас.
Немного суетливо Пилорат вставил книгофильм в гнездо, и они принялись изучать надписи на различных рычагах, пытаясь найти хотя бы намек на инструкцию.
Чтобы ослабить напряжение, Тревиз заговорил, понизив голос:
- Думаю, этот мир тоже должен иметь роботов - тут и там - сверкающих в этом почти вакууме. Но дело в том, что их запасы энергии давно иссякли и, даже если их можно перезарядить, то как быть с мозгами? Рычаги и механизмы могут выдержать тысячелетия, но как быть с микросхемами и субатомными штуковинами, содержащимися в их мозгах? Они должны были испортиться, а если и нет, что могут знать они о Земле? Что могут они…
- Визор работает, старина, - сказал Пилорат. - Смотрите.
В тусклом рассеянном свете на экране визора появилось мерцание. Оно было очень слабым, но Тревиз повернул рычажок на нейронном хлысте, и мерцание усилилось. Разреженный воздух, окружавший их, оставлял пространство вне солнечных лучей довольно тусклым, так что комната казалось находится в тени, и экран по контрасту выглядел ярким.
Он продолжал мерцать и только изредка по нему проплывали какие-то тени.
- Его нужно сфокусировать, - сказал Тревиз.
- Я знаю, - ответил Пилорат, - но это лучшее, что я могу сделать. Вероятно, поврежден сам фильм.
Тени исчезали и появлялись вновь, а иногда возникало что-то отдаленно похожее на текст. Потом через мгновение все снова исчезало.
- Вытащите его обратно и вставьте снова, - сказал Тревиз.
Пилорат уже и сам делал это. Он подвигал фильм в гнезде взад-вперед, а затем стал придерживать его.
Тревиз нетерпеливо попытался читать, а потом недовольно сказал:
- Можете вы разобрать это, Яков?
- Не все, - ответил Пилорат, глядя на экран. - Это об Авроре. Думаю, здесь речь идет о первой гиперпространственной экспедиции - «первом излиянии» так сказать.
Он снова подал диск вперед, и все снова исчезло. Наконец, Пилорат сказал:
- Все куски, которые я разобрал, касаются миров космонитов, Голан. О Земле я не нашел ничего.
Тревиз горько заметил:
- Ничего и не должно быть. Все упоминания убраны с этого мира, как и с Трантора. Выключайте эту штуку.
- Но это не имеет значения… - начал Пилорат, выключая визор.
- Потому что можно попробовать в другой библиотеке? Там тоже все будет уничтожено. Везде. Вы знаете… - Он взглянул на Пилората, и вдруг уставился на него со смесью страха и отвращения. - Что с вашей лицевой пластиной? - спросил он.

67

Пилорат автоматически поднял руку в перчатке к лицевой пластине шлема, затем отнял ее и осмотрел.
- Что это? - удивленно спросил он. Потом взглянул на Тревиза и продолжал почти визгливо: - Что-то странное происходит и с ВАШЕЙ лицевой пластиной, Голан.
Тревиз машинально осмотрелся, ища зеркало. Однако, ничего подобного вокруг не было, да если бы и было, для него требовался свет.
- Идемте на солнце, - буркнул он.
Наполовину ведя, а наполовину таща, он вытолкнул Пилората в луч солнечного света из ближайшего окна и тут же почувствовал его тепло на спине, несмотря на изолирующие свойства скафандра.
- Закройте глаза, Яков, и посмотрите на солнце.
И тут же стало ясно, что неладно с лицевой пластиной. В местах, где стекло пластины соприкасалось с металлизированной тканью собственно скафандра, пышно разросся мох. Пластина была окаймлена по краю зеленью, и Тревиз знал, что так же выглядит и его собственная.
Он провел пальцем в перчатке по мху на лицевой пластине Пилората. Часть его отвалилась, оставив заметный след на перчатке. Пока он смотрел на него, поблескивающего в солнечном свете, мох казалось стал более жестким и сухим. Он снова коснулся его, и на этот раз мох сломался. Цвет его изменился на коричневый. Тревиз еще раз потер край лицевой пластины Пилората, нажимая сильнее.
- Помогите мне, Яков, - попросил он, а через некоторое время спросил:
- Ну что, я выгляжу лучше? Вы тоже. Идемте. Думаю, здесь вам больше нечего делать.
Солнце уже здорово припекало пустынный безвоздушный город. Каменные здания сверкали так, что глазам было больно. Тревиз искоса поглядывал на них и, насколько возможно, двигался по теневой стороне улиц. Около трещины на фасаде одного из зданий он остановился. Она была достаточно широка, чтобы просунуть туда палец в перчатке. Он сделал это, потом осмотрел палец, буркнул: «Мох» и неторопливо направился к краю тени, где некоторое время подержал палец под солнечными лучами.
- Все дело в двуокиси углерода, - сказал он. - Везде, где можно получить двуокись углерода - разрушая породы - будет расти мох. Мы с вами хороший источник двуокиси углерода, вероятно, более богатый, чем что-либо еще на этой почти мертвой планете. Видимо, какая-то часть газа просачивается сквозь соединения лицевой пластины.
- Поэтому мох и растет там?
- Верно.
Возвращение к кораблю показалось им более долгим и, конечно, более горячим, чем прогулка на рассвете. Однако, когда они подошли к кораблю, он все еще оставался в тени - по крайней мере это Тревиз рассчитал правильно.
- Смотрите! - сказал Пилорат, но Тревиз заметил это и сам.
Границы наружного люка обросли зеленым мхом.
- Тоже утечка? - спросил Пилорат.
- Конечно. Я уверен, что в незначительных количествах, но этот мох, похоже, лучший индикатор малых количеств двуокиси углерода, чем все, о чем я до сих пор слышал. Его споры должны быть везде и найдя несколько молекул двуокиси углерода - прорастают. - Он настроил передатчик на корабельную волну и сказал: - Блисс, вы меня слышите?
- Да, - откликнулась Блисс. - Вы готовы войти? Снова неудача?
- Мы у корабля, - сказал Тревиз, - но НЕ ОТКРЫВАЙТЕ шлюз. Мы откроем его сами, отсюда. НЕ ОТКРЫВАЙТЕ шлюз.
- Но почему?
- Блисс, делайте, как я сказал, хорошо? У нас будет время для разговоров после.
Тревиз вынул свой бластер, тщательно уменьшил мощность до минимума, потом неуверенно посмотрел на него. Он никогда не использовал его на минимуме. Тревиз осмотрелся, но вокруг не было ничего, подходящего для испытания.
В полном отчаянии он направил ствол на каменистый склон холма, на котором лежала тень «Далекой Звезды»… Мишень не покраснела. Машинально он коснулся этого места. Было ли оно теплым? Через изолирующую ткань скафандра он не чувствовал ничего.
Тревиз вновь заколебался, а потом решил, что корпус корабля должен быть не менее теплоупорным, чем склон холма. Он направил бластер на край шлюза и, затаив дыхание, коротко нажал на спуск.
Несколько сантиметров похожего на мох растения сразу же стали коричневого цвета. Тревиз повел рукой дальше и даже слабого дуновения в разреженном воздухе, возникшего от этого движения, оказалось достаточно, чтобы разбросать легкие скелетные останки коричневого материала.
- Помогает? - обеспокоенно спросил Пилорат.
- Да, - ответил Тревиз. - Я переключил бластер на луч малой интенсивности.
Он провел лучом по границе шлюза и там, где он проходил, зелень исчезала. Целиком. Потом он стукнул по внешнему люку, чтобы возникшая вибрация стряхнула оставшуюся коричневую пыль на землю. Эта пыль была настолько тонка, что висела даже в разреженной атмосфере планеты, поднимаемая потоками газа.
- Думаю, теперь можно открывать, - сказал Тревиз и, пользуясь переключателем на запястье, послал в эфир комбинацию радиоволн, которая привела в действие механизм, открывающий шлюз снаружи. Люк начал открываться, и не успел он раскрыться даже наполовину, как Тревиз сказал:
- Не зевайте, Яков - залезайте. Не ждите ступеней, а поднимайтесь так.
Сам он последовал за ученым, обведя края шлюза лучом бластера. Как только опустились ступени, он облучил и их, а затем дал сигнал закрываться, продолжая излучать тепло, пока люк полностью не закрылся.
- Мы в шлюзе, Блисс, - сказал Тревиз. - И останемся здесь на несколько минут. По-прежнему ничего не делайте!
- Хотя бы намекните мне, - произнес голос Блисс. - У вас все в порядке? Как там Пил?
- Я здесь, Блисс, - откликнулся Пилорат, - и со мной все в порядке. Ничего страшного не случилось.
- Ну, если ты так говоришь, Пил… Но объяснение все равно потребуется.
- Это я вам обещаю, - сказал Тревиз и включил в шлюзе свет.
Две фигуры в космических скафандрах повернулись лицом друг к другу.
- Мы выкачаем наружу весь воздух планеты, какой сможем, так что подождите, пока это будет сделано.
- А как насчет воздуха корабля? Мы впустим его сюда?
- Не сразу. Я хочу убедиться, что мы избавились от всех спор, которые попали сюда вместе с нами… или на нас.
Недовольный освещением, Тревиз направил бластер на стык шлюза с корпусом и методично облучил его теплом вдоль пола, потом вверх и снова вниз.
- Теперь вы, Яков.
Пилорат беспокойно шевельнулся, и Тревиз сказал:
- Вы можете почувствовать тепло, но это не причинит вам никакого вреда. Однако, если будет плохо, скажите.
Он провел невидимым лучом по лицевой пластине, особенно по краям, затем мало-помалу обработал и остальную часть скафандра.
- Поднимите руки, Яков, - буркнул он, потом сказал: - положите руки мне на плечи и поднимите одну ногу… Я обработаю подошву… Теперь другую… Вам не слишком жарко?
- Видите ли, Голан, нельзя сказать, что меня обдувает прохладный ветерок, - ответил Пилорат.
- В таком случае дайте мне попробовать вкус моего лечения. Обработайте меня.
- Но я никогда не держал в руках бластера.
- Вы должны сделать это. Держите его вот так, а большим пальцем нажимайте на эту выпуклость, правильно… А теперь обработайте мою лицевую пластину. Ведите руку ровно, Яков, не задерживайте луч в одном месте слишком долго. Теперь верх шлема, а потом вниз, к шее.
Он продолжал свои наставления, а когда был облучен со всех сторон, и весь покрылся испариной, взял бластер у Пилората и проверил уровень его зарядки.
- Больше половины израсходовано, - сказал он и методично принялся обрабатывать внутренность шлюза, водя лучом взад-вперед по стенам, пока бластер полностью разрядился, сам нагревшись от такой стремительной разрядки. Затем он сунул его обратно в кобуру.
Только после этого Тревиз дал сигнал на вход в корабль. Внутренняя дверь открылась, и воздух с шипением ворвался вовнутрь. Его прохлада остудила разогретые скафандры быстрее, чем это сделало бы тепловое излучение. Может, просто сработало воображение, но Тревиз почувствовал освежающий эффект немедленно.
- Снимайте ваш скафандр, Яков, оставьте его в шлюзе, - сказал Тревиз.

Предыдущая страница 24 Следующая страница


25 Айзек Азимов

- Если не возражаете, - заметил Пилорат, - прежде чем заниматься чем-либо еще, я хотел бы принять душ.
- Вообще-то, подозреваю, что перед этим, и даже перед тем, как вы сможете опустошить свой мочевой пузырь, вас ждет разговор с Блисс.
Разумеется, Блисс ждала их с выражением озабоченности на лице. Из-за ее спины выглядывала Фоллом, вцепившись в левую руку Блисс.
- Что случилось? - сурово спросила девушка. - Что вы там делали?
- Защищались от инфекции, - сухо ответил Тревиз. - А сейчас я включу ультрафиолетовое излучение. Уберите эти темные стекла и не мешайте мне, пожалуйста.
Добавив ультрафиолет, Тревиз начал снимать с себя влажную одежду и встряхивать ее, поворачивая то одной, то другой стороной.
- Простая предосторожность, - сказал он. - Яков, вы тоже сделайте это… Кстати, Блисс, мне нужно почистить себя целиком. Если это вам неприятно, выйдите в другую комнату.
- Это и не смутит меня, и не доставит неприятностей, - ответила Блисс. - Я хорошо представляю как вы выглядите, и ничего нового для меня в этом не будет… А что за инфекция?
- Нечто очень мелкое, - с преувеличенным равнодушием объяснил Тревиз.
- Но предоставленное самому себе, может здорово навредить человечеству.

68

И вот все сделано. Ультрафиолетовое излучение выполнило свою часть работы. Согласно курсу обучения, пройденному Тревизом перед тем как впервые подняться на борт «Далекой Звезды», этот свет использовался только для целей дезинфекции. Однако Тревиз подозревал, что всегда имелось искушение и кое-кто уступал ему, используя его для загара на мирах, где загар был в моде. Но, как бы ни использовался этот свет, он был дезинфицирующим.
Они вывели корабль в космос, Тревиз подвел его как можно ближе к солнцу Мельпомении и некоторое время вертелся перед ним, чтобы убедиться, что вся наружная поверхность облучена ультрафиолетом.
Потом они забрали два скафандра, оставленные в шлюзе, и изучали до тех пор, пока даже Тревиз не был удовлетворен.
- И все это, - сказала наконец Блисс, - из-за мха. Вы ведь назвали его так, Тревиз? Мох?
- Я назвал его мхом, - ответил Тревиз, - потому что он напомнил мне мох. Однако, я не ботаник, и могу сказать только, что он интенсивно зеленый и, вероятно, может обходиться малыми дозами световой энергии.
- Почему малыми?
- Этот мох чувствителен к ультрафиолету и не может расти и даже просто выжить при прямом облучении. Его споры есть везде, а он растет только в темных углах, в трещинах статуй и на нижней поверхности предметов, поглощая энергию редких фотонов света, в местах, где есть источник двуокиси углерода.
- Я поняла, что вы считаете его опасным, - сказала Блисс.
- Он вполне может оказаться таким. Если несколько спор прилипло к нам, когда мы входили внутрь корабля, они найдут здесь достаточно света и отсутствие вредоносного ультрафиолета. Кроме того, они найдут достаточное количество воды и бесконечные запасы двуокиси углерода.
- Всего 0.03 процента от нашей атмосферы, - сказала Блисс.
- Это очень много для них… а в выдыхаемом нами воздухе его уже 4 процента. Что, если споры прорастут в наших ноздрях и на нашей коже? Что, если они уничтожат наши продукты? Что, если они вырабатывают токсины, которые убьют нас? Если осталось хотя бы несколько живых спор, то занесенные в другой мир, они могут заразить его, а потом распространиться и дальше. Кто знает, какой вред они могут нанести?
Блисс покачала головой.
- Иная жизнь не обязательно опасна. Вы же готовы убить ее.
- Это говорит Гея, - сказал Тревиз.
- Конечно, но я надеюсь, это имеет смысл. Этот мох приспособлен к условиям своего мира. Он использует свет в малых количествах, но большие убивают его. Он использует крошечные количества двуокиси углерода, но, может быть, погибнет от ее изобилия. Он может оказаться неспособным выжить ни на одном мире, кроме Мельпомении.
- Вы хотите, чтобы я дал ему шанс попробовать? - спросил Тревиз.
Блисс пожала плечами.
- Ну, хорошо, хорошо, не становитесь в позу. Я понимаю вашу точку зрения. Будучи изолянтом, вы можете действовать только так и не иначе.
Тревиз хотел ответить, но ему помешал высокий голос Фоллом, произнесший что-то на своем языке.
Тревиз повернулся к Пилорату.
- Что она сказала?
- Фоллом говорит… - начал Пилорат, но она, как будто вспомнив, что ее язык понимается с трудом, повторила на Галактическом:
- Там, где вы были, был Джемби?
Эти слова были произнесены идеально, и Блисс просияла.
- Как хорошо она говорит на Галактическом! А как мало времени ей потребовалось!
Понизив голос, Тревиз сказал:
- Я все запутаю, если начну объяснять, поэтому скажите ей, Блисс, что мы не нашли на планете роботов.
- Это объясню я, - сказал Пилорат. - Идем, Фоллом. - Он мягко положил руку на детское плечо. - Идем в нашу комнату, и я дам тебе почитать еще одну книгу.
- Книгу? О Джемби?
- Не совсем… - И дверь за ними закрылась.
- Вы знаете, - сказал Тревиз, глядя им вслед, - мы теряем время, нянчась с этим ребенком.
- Теряем? Каким образом это мешает вашим поискам Земли, Тревиз? Да никаким! С другой стороны, «нянчась» мы совершенствуем общение, успокаиваем страх и запасаем любовь. Разве эти достижения ничего не стоят?
- Это вновь говорит Гея.
- Да, - сказала Блисс. - Однако, вернемся к делу. Мы посетили три древних мира космонитов и не получили ничего.
Тревиз кивнул.
- Это так.
- Фактически, мы нашли на них одни опасности, разве не так? На Авроре - одичавшие собаки; на Солярии - странные и опасные люди; на Мельпомении - угрожающий мох. По-видимому, когда мир предоставляется самому себе, независимо от того, есть на нем люди или нет, он становится опасным для межзвездного сообщества.
- Нельзя рассматривать это как всеобщее правило.
- Три из трех - это достаточно убедительно.
- И в чем это убеждает вас, Блисс?
- Я расскажу вам. Но, пожалуйста, выслушайте меня с открытым разумом. Если вы имеете в Галактике миллион взаимодействующих миров, а так оно и есть на самом деле, и если каждый является полностью изолированным - а это тоже так - значит, на каждом мире люди являются доминирующими и могут навязать свою волю негуманоидным жизненным формам, неодушевленным геологическим формациям и даже друг другу. Таким образом, Галактика является очень примитивной и неверно функционирующей Галаксией. Это самое начало объединения. Вы понимаете, что я имею в виду?
- Я понимаю, что вы пытаетесь сказать, но это не значит, что я соглашусь с вами, когда вы это выскажете.
- Вы просто послушайте меня. Согласитесь вы или нет, это как вам угодно, но выслушайте. Единственный путь для Галактики - это стать прото-Галаксией, и чем меньше прото- и больше Галаксия, тем лучше. Галактическая Империя была попыткой жесткой прото-Галаксии, и когда она распалась, пришли тяжелые времена, а вместе с ними стремление к постоянному усилению понятия прото-Галаксии. Федерация Основания является такой попыткой. Ею же была и Империя Мула. Такой же планируется Империя Второго Основания. Но даже если бы не было подобных Империй и Федераций, если бы вся Галактика была в смятении, это было бы смятение объединения, где каждый мир взаимодействовал с каждым другим, хотя бы только враждебно. Это само по себе должно быть разновидностью объединения, и это еще не самый худший случай.
- В таком случае, что же хуже этого?
- Вам известен ответ на это, Тревиз. Вы видели его. Если населенный людьми мир совершенно отделяется, становится действительно изолированным и рвет все связи с другими человеческими мирами, это приводит… к загниванию.
- Значит, рак?
- Да. Вы видели это на Солярии. Они настроены против всех других миров, а у себя дома каждый индивидуум против всех остальных. Вы видели это. Если же люди полностью исчезают, пропадает даже видимость порядка. «Каждый против каждого» становится главным принципом, как с теми собаками, или же проявляются стихийные силы, как с этим мхом. Надеюсь, вы понимаете, что чем ближе мы к Галаксии, тем совершеннее общество. Зачем же тогда препятствовать ее возникновению?
Некоторое время Тревиз молча смотрел на нее.
- Я думал об этом. Но к чему притворяться, что если немного - это хорошо, побольше - еще лучше, то все - это вообще идеал? Разве вы не говорили недавно, что мох приспособился к малым количествам двуокиси углерода и обилие ее может убить его? Двухметровый человек лучше человека высотой в метр, но лучше и трехметрового. Мышь не станет лучше, если разрастется до размеров слона. Она просто не сможет жить. Точно также слон не станет лучше, уменьшившись до размеров мыши.
- Имеется некое оптимальное качество для всего. Будь это звезда или атом, и это применимо и к живым существам и к живым обществам. Я не говорю, что древняя Галактическая Империя была идеалом, так же как вижу недостатки Федерации Основания, но я не могу сказать, что всеобщая изоляция это плохо, а всеобщее объединение - хорошо. Эти крайности могут быть одинаково ужасны, и древняя Галактическая Империя, хоть и несовершенная, может оказаться лучшим из того, что мы можем создать.
Блисс покачала головой.
- Сомневаюсь, что вы сами верите в это, Тревиз. Вы хотите доказать, что вирус и человек одинаково плохи и высказываетесь за что-то промежуточное - скажем, влажную плесень?
- Нет. Но я могу поспорить, что и вирус и сверхчеловек одинаково плохи и высказываюсь за нечто промежуточное - скажем, простую личность… Впрочем, этот спор не имеет смысла. Я решу эту задачу, когда найду Землю. На Мельпомении мы нашли координаты остальных сорока семи миров космонитов.
- И вы хотите посетить их все?
- Да, если это будет необходимо. Рискуя на каждом из них.
- Да, если это поможет мне найти Землю.
Из комнаты, где осталась Фоллом, вышел Пилорат, который, казалось, хотел что-то сказать, но был остановлен разговором между Блисс и Тревизом. Они говорили, а он смотрел то на одного, то на другого.
- И сколько это может продолжаться? - спросила Блисс.
- Довольно долго, - сказал Тревиз. - Но мы можем найти искомое и с первой попытки.
- Или не найти вообще.
- Это можно узнать только закончив поиски.
И тут Пилорат, наконец, ухитрился вставить слово.
- А зачем искать, Голан? У нас же есть ответ.
Тревиз нетерпеливо махнул на него рукой, но на середине движения замер, повернул голову и тупо спросил:
- Что?
- Я сказал, что у нас есть ответ. Я пытался сказать это вам на Мельпомении по крайней мере пять раз, но вы были так заняты своими делами…
- Какой ответ у нас есть? О чем вы говорите?
- О ЗЕМЛЕ. Я думаю, нам известно, где находится Земля.

Часть шестая. Альфа

69

Тревиз долго смотрел на Пилората, и лицо его выражало явное неудовольствие. Потом он сказал:
- Там было что-то, что я пропустил, а вы увидели и не сказали мне?
- Нет, - мягко ответил Пилорат. - Вы видели это, а я, как только что сказал, пытался объяснить, но вы были не в настроении, чтобы слушать меня.
- Что ж, попробуйте еще раз.
- Не запугивайте его, Тревиз, - сказала Блисс.
- И не думаю. Я только прошу информацию. И не считайте его ребенком.
- Пожалуйста, - сказал Пилорат, - послушайте меня, а не друг друга… Вы помните, Голан, как мы обсуждали ранние попытки обнаружить первичную планету? Проект Яриффа? Помните: попытки установить время заселения различных планет и предположение, что они заселялись с первичного мира во всех направлениях одинаково. Таким образом, двигаясь от молодых планет к более старым, можно было бы достичь исходной планеты с любого направления.
Тревиз нетерпеливо кивнул.
- Я помню и то, что это не сработало, потому что данные о времени заселения планет были нереальными.
- Верно, старина. Но эти миры, с которыми работал Ярифф, были часть второй экспансии человеческой расы. К тому времени гиперпространственные путешествия гораздо упростились, и число колоний стало быстро расти. Прыжки на дальние расстояния стали очень просты и необходимость в радиальном распространении отпала. Это наложилось на проблему нереальных данных о времени заселения.
А сейчас, Голан, подумайте о мирах космонитов. Гиперпространственные путешествия были развиты меньше и, вероятно, прыжков было мало или не было вообще. Если миллионы миров второй волны заселялись по-видимому хаотически, пятьдесят первых возникали по плану. Если миллионы миров второй волны заселялись в течение двадцати тысяч лет, первые пятьдесят возникли за несколько веков, можно сказать, почти мгновенно. Эти пятьдесят, взятые вместе, должны образовывать сферу вокруг исходной планеты.
У нас есть координаты этих пятидесяти миров. Вы сфотографировали их, помните, со статуи. Что бы или кто бы ни уничтожал информацию, касающуюся Земли, он проглядел эти координаты или не подумал, что они дадут нам нужные сведения. Все, что нужно сделать, Голан, это исправить координаты с учетом прошедших двадцати тысяч лет и найти центр полученной сферы. При этом вы должны оказаться совсем рядом с солнцем Земли или по крайней мере там, где оно было двадцать тысяч лет назад.
Рот Тревиза слегка открылся во время этой речи, а когда Пилорат кончил, прошло некоторое время, прежде чем он опомнился и закрыл его. Затем он сказал:
- Ну почему я сам не подумал об этом?
- Я пытался сказать вам это еще на Мельпомении.
- Не сомневаюсь. Простите, Яков, что отказался слушать. Мне и в голову не приходило… - Он смущенно замолчал.
Пилорат тихо хихикнул.
- Что я могу сказать что-то важное. Обычно так оно и бывает, но понимаете, это было нечто из моей области. Я уверен, что как правило, вы бываете совершенно справедливы, не слушая меня.
- Нет, это не так, Яков, - сказал Тревиз. - Я чувствую себя глупцом, но я заслужил это чувство. Еще раз простите.., а сейчас я должен связаться с компьютером.
Вместе с Пилоратом они направились в пилотскую рубку, и Пилорат как всегда с изумлением и недоверием стал смотреть, как Тревиз положил руки на панель, превратившись в единый организм - человек-компьютер.
- Мне придется сделать некоторые предположения, Яков, - сказал Тревиз. - Лицо его было бесстрастно. - Полагаю, первая цифра, это расстояние в парсеках, а вторые две - углы в радианах: первая, так сказать вверх или вниз, а вторая - влево или вправо. Я также предполагаю, что плюс и минус используются в соответствии с Галактическим Стандартом, и что ноль-ноль-ноль обозначает солнце Мельпомении.
- Это вполне справедливо, - сказал Пилорат.
- В самом деле? Есть шесть возможных способов объяснения цифр, четыре возможных способа объяснения знаков, расстояния могут быть в световых годах, а не парсеках, а углы - в градусах вместо радианов. Уже это дает девяносто шесть различных вариантов прямо сейчас. К этому нужно добавить, что если расстояния даны в световых годах, мне неизвестно, какой длины световой год они использовали. Кроме того, я не знаю, каким образом они измеряли углы. Полагаю, что от экватора Мельпомении. А если от начального меридиана?
Пилорат нахмурился.
- Теперь вы рисуете картину нашей беспомощности.
- Вовсе нет. Аврора и Солярия входят в этот список, и я знаю, где они находятся в пространстве. Я использую их координаты и посмотрю, смогу ли найти их по ним. Попав не туда, я буду подгонять координаты, пока они не дадут мне нужное место, и это укажет на допущенные ошибки. Уточнив свои предположения, я смогу найти центр сферы.
- Не слишком ли тяжело будет проверить все эти возможности?
- Что? - переспросил Тревиз, погруженный в общение с компьютером и, только когда Пилорат повторил вопрос, ответил: - О, нет, подгонка координат к Галактическому Стандарту и к неизвестному начальному меридиану не так уж и трудна. Эти системы определения положения точек в пространстве разработаны очень давно, и большинство астрономов убеждены, что они даже предвосхитили межзвездные путешествия. Люди очень консервативны в некоторых вопросах и почти никогда не меняют цифровые обозначения, а растут, продолжая использовать их. Мне кажется, они даже ошибочно принимают их за законы природы… Если бы каждый мир имел собственные способы измерений, которые изменялись бы каждый век, стремления ученых становились бы все меньше и, наконец, совсем исчезли бы.
Разговаривая, он продолжал работать, и слова его становились все тише и тише. Наконец, он буркнул:
- А теперь помолчим.
Лицо его сморщилось от сосредоточенности, но через несколько минут он откинулся назад и глубоко вздохнул. Потом тихо сказал:
- Все в порядке: я обнаружил Аврору. Сомнений быть не может. Видите?
Пилорат уставился на звезды и самую яркую из них в центре экрана, и спросил:
- Вы уверены?
- Мое мнение не играет роли, - ответил Тревиз. - Это КОМПЬЮТЕР уверен. Мы посещали Аврору и имеем все ее характеристики: диаметр, массу, светимость, температуру, спектр, не говоря уже о рисунке окружающих звезд. Компьютер говорит, что это Аврора.
- Полагаю, мы должны поверить ему на слово.
- Можете не сомневаться. А теперь я подготовлю экран, и компьютер сможет начать работу. У нас есть пятьдесят координат, и он будет использовать по одному комплекту за раз.
Говоря это, Тревиз продолжал работать с экраном. Компьютер обычно использовал четыре измерения пространства-времени, но для человека редко были нужны более двух сразу. Сейчас экран казалось развернулся в темный объем такой же глубокий, как высокий и широкий. Тревиз почти полностью приглушил свет в комнате, чтобы лучше видеть изображения звезд.
- Сейчас начнется, - прошептал он.
Мгновением позже появилась звезда… за ней другая… третья. Изображение на экране изменялось с каждой новой точкой для того, чтобы все они смогли поместиться на нем. Это было так, словно пространство удалялось от наблюдателя, открывая все более широкую панораму. Это сочеталось с колебаниями вверх и вниз, вправо и влево.
Наконец, появились все пятьдесят световых точек, висящие в трехмерном пространстве.
- Я хотел оценить красоту сферического узора, но это больше похоже на снежок, который торопливо лепили из жесткого рассыпчатого снега.
- Это может все разрушить?
- Это вносит некоторые трудности, но, полагаю, тут уж ничего не поделаешь. Сами звезды распределены неоднородно так же, как и обитаемые планеты, а это ведет к неравномерности возникновения новых миров. Компьютер определит нынешнее положение каждой из этих точек, используя их возможное движение за прошедшие двадцать тысяч лет, а затем объединит их в сферу, определив сферическую поверхность, расстояние от которой до всех точек минимально. Затем мы найдем центр этой сферы, и Земля должна быть близка к этому центру. Во всяком случае, мы на это надеемся… Это не займет много времени.

70

Так оно и получилось. Даже Тревиз, не впервые пользовавшийся чудесным компьютером, изумился, как мало времени на это потребовалось.
Он проинструктировал компьютер издать мягкий протяжный звук, когда все будет кончено. Особой причины для этого не было, просто удовлетворение от сознания, что, возможно, поиски закончились.
Звук длился около минуты и был похож на мягкий удар гонга. Он усиливался, пока они не почувствовали психическую вибрацию, а затем постепенно утих.
Почти сразу же из двери выглянула Блисс.
- Что случилось? - спросила она, широко раскрыв глаза. - Опасность?
- Нет, - сказал Тревиз, а Пилорат добавил:
- Возможно, мы нашли Землю, Блисс. Этим звуком компьютер сказал нам об этом.
Девушка вошла в комнату.
- Могли бы хоть предупредить.
- Извините, Блисс, - сказал Тревиз. - Я не думал, что он будет таким громким.
Следом за Блисс в комнату вошла Фоллом и спросила:
- Почему был этот звук, Блисс?
- Я вижу, ей тоже интересно, - сказал Тревиз. Он сидел откинувшись на спинку кресла и чувствовал себя совершенно вымотанным. Следующим шагом была попытка выхода в реальную Галактику, определение координат центра миров космонитов, и проверка, находится ли там звезда K-типа. Однако, ему не хотелось делать этот очевидный шаг.
- Да, - сказала Блисс. - А почему бы и нет? Она такой же человек, как и мы.
- Ее родитель так не думал, - рассеянно сказал Тревиз. - Меня беспокоит этот ребенок. С ней связаны плохие новости.
- Интересно, каким образом? - спросила Блисс.
Тревиз потянулся.
- Это просто предчувствие.
Блисс окинула его пренебрежительным взглядом и повернулась с Фоллом.
- Мы пытаемся определить положение Земли, Фоллом.
- А что такое Земля?
- Это другой мир, но особый. Это мир, с которого пришли наши прародители. Ты знаешь, что означает слово «прародители»?
- Это значит …….? - Последнее слово было не на Галактическом.
- Это древнее слово для «прародителей», Блисс, - заметил Пилорат. - Ближе всего к нему наше «предки».
- Очень хорошо, - сказала Блисс с улыбкой. - Земля - это мир, откуда пришли наши предки, Фоллом. Твои, мои, Пила и Тревиза.
- Твои, Блисс… и мои тоже. - Фоллом казалась удивленной. - Оба?
- Есть только одни предки, - сказала Блисс. - Одни и те же у всех нас.
- А мне кажется, что ребенок очень хорошо знает, что отличается от нас, - сказал Тревиз.
Понизив голос, Блисс обратилась к нему:
- Не говорите так. Она должна понять, что это не так, что в главном мы едины.
- По-моему, гермафродитизм и есть главное.
- Я говорю о разуме.
- Преобразовательные доли тоже главное.
- Не будьте занудой, Тревиз. Она мыслящий человек, независимо от деталей.
Она повернулась к Фоллом, и голос ее поднялся до прежнего уровня.
- Подумай об этом, Фоллом, и поймешь, что это значит для тебя. У нас с тобой были одни предки. Все люди на всех мирах - многих, многих мирах - имели одних предков, которые жили на планете под названием Земля. Это значит, что все мы родственники, не так ли?.. А теперь иди в нашу комнату и подумай об этом.

Предыдущая страница 25 Следующая страница


Основание и Земля 26

Окинув Тревиза задумчивым взглядом, Фоллом повернулась и выбежала, а Блисс напутствовала ее ласковым шлепком.
Затем девушка повернулась к Тревизу и сказала:
- Пожалуйста, Тревиз, обещайте мне, что не будете делать в ее присутствии никаких комментариев, которые могут навести ее на мысль об отличии от нас.
- Обещаю, - сказал Тревиз. - Я не хочу задерживать или нарушать процесс воспитания, но вы же знаете, что она отличается от нас.
- Так же, как я отличаюсь от вас. И Пилорат.
- Не будьте наивной, Блисс. Отличия Фоллом гораздо значительнее.
- Однако, гораздо важнее сходство. Она и ее народ однажды станут частью Галаксии, и я уверена, очень полезной частью.
- Хорошо. Не будем спорить. - Он с явной неохотой повернулся к компьютеру. - А между тем я боюсь проверить предполагаемое положение Земли в реальном пространстве.
- Боитесь?
- Да. - Тревиз развел руками. - Что если возле этого места не окажется ни одной подходящей звезды?
- Значит, ее и нет, - сказала Блисс.
- Не думаю, чтобы был смысл проверять это сейчас. Мы не сможем совершить Прыжок еще несколько дней.
- И вы проведете их, мучаясь неизвестностью. Делайте это сейчас. Ожидание ничего не изменит.
Губы Тревиза на мгновение сжались, потом он сказал:
- Вы правы. Итак… начнем.
Он повернулся к компьютеру, положил руки на контуры на панели, и экран погас.
- Я лучше уйду, - сказала Блисс. - Я буду только нервировать вас. - Махнув рукой, она вышла.
- Сначала, - буркнул Тревиз, - мы проверим карту Галактики из памяти компьютера и, даже если солнце Земли находится в рассчитанном положении, карта может не содержать его. Тогда мы…
Он вдруг замолчал, изумленно глядя на экран, где вспыхнули звезды. Они были довольно многочисленны и тусклы, с редкими более яркими точками тут и там. Но возле самого центра находилась звезда, более яркая, чем все остальные.
- Мы сделали это, - торжествующе сказала Пилорат. - Мы нашли ее, старина. Смотрите, какая она яркая.
- Любая звезда в центре координат будет выглядеть яркой, - сказал Тревиз, явно борясь с торжеством, которое могло оказаться преждевременным.
- Это картина, видимая с расстояния в парсек от центра координат. Однако, центральная звезда явно не красный карлик и не красный или бело-голубой гигант. Подождем информацию - компьютер проверяет банки данных.
Несколько секунд длилось молчание, а затем Тревиз сказал:
- Спектральный класс G-2. - Снова пауза, затем: - Диаметр - 1400000 километров… масса 1.02 массы солнца Терминуса… температура поверхности - 6000 абсолютных градусов… период вращения около 30 дней… никакой необычной активности или неравномерности.
- Разве это не типично для звезды, вокруг которой вращаются обитаемые планеты? - спросил Пилорат.
- Типично, - слабо кивнул Тревиз. - Следовательно, можно надеяться, что солнце Земли подобно этому. Если жизнь зародилась на Земле, ее солнце послужило источником всех стандартов.
- Значит, есть возможность, что вокруг нее вращается обитаемая планета.
- Не будем строить домыслы насчет этого, - сказал Тревиз. - Галактическая карта указывает на нее, как на имеющую планету с человеческой жизнью… правда, со знаком вопроса.
Энтузиазм Пилората еще более возрос.
- Голан, это именно то, чего мы могли ждать. Планета-прародительница находится там, но попытка скрыть этот факт, заставила составителей поставить этот знак.
- Нет, - сказал Тревиз, - это не то, чего мы могли ждать. Мы могли ждать гораздо большего. Вспомните об эффективности, с которой были уничтожены данные, касающиеся Земли. Составители карты не должны были знать, что в этой системе существует жизнь, не говоря уже о людях. Они вообще не должны знать о существовании солнца Земли. Миров космонитов на карте нет, так почему же должно быть солнце Земли?
- И все же оно там есть. Что можно использовать для доказательства этого факта? Какую еще информацию об этой звезде вы получили?
- Ее название.
- О! И какое же оно?
- Альфа.
Последовала короткая пауза, затем Пилорат с нетерпением сказал:
- Это она, старина. Это последнее доказательство. Название выбрано со смыслом.
- Но что оно значит? - спросил Тревиз. - Для меня это просто название, к тому же странное. Оно не похоже на Галактический.
- Потому что это и есть НЕ Галактический. Это на древнем языке Земли, том же самом, откуда взято название планеты Блисс - Гея.
- В таком случае, что значит это слово?
- Альфа - это первая буква алфавита этого древнего языка. Это одно из наиболее достоверных сведений, которые мы имеем. В древности слово «альфа» использовалось для обозначения самого первого. Называя солнце «Альфа», подразумевали, что это первое солнце. А разве первое солнце это не то, вокруг которого вращалась первая планета с человеческой жизнью - Земля?
- Вы уверены в этом?
- Абсолютно.
- А есть в древних легендах упоминание о каких-то необычных свойствах солнца Земли?
- Нет. Да и откуда им быть? Оно являлось нам образцом, и характеристики, данные нам компьютером, стандартны, насколько это вообще возможно. Разве не так?
- Полагаю, солнце Земли было одиночной звездой?
- Ну конечно! - воскликнул Пилорат. - Насколько я знаю, все обитаемые миры вращаются вокруг одиночных звезд.
- Так я и думал, - сказал Тревиз. - Дело в том, что звезда в центре экрана не одиночная, а двойная. Более яркая из двух звезд, образующих пару, действительно стандартна и это именно та, о которой компьютер сообщал нам сведения. Однако, вокруг этой звезды с периодом около восьми лет вращается другая, с массой в четыре пятых от основной. Невооруженным взглядом невозможно увидеть их как отдельные звезды, но если я усилю увеличение, это будет заметно.
- Вы уверены в этом, Голан? - спросил теперь уже Пилорат.
- Об этом сообщил мне компьютер. Если же мы смотрим на двойную звезду, значит, это не солнце Земли. Она не может быть им.

71

Тревиз разорвал контакт с компьютером, и свет стал ярче.
По-видимому, это явилось сигналом, потому что тут же появилась Блисс, за которой вошла Фоллом.
- Ну, и какой результат? - спросила она.
Тревиз бесстрастно ответил:
- Нечто неожиданное. Вместо солнца Земли я нашел двойную звезду. Солнце Земли должно быть одиночной звездой, поэтому то, что находится в центре, не оно.
- И что теперь, Голан? - спросил Пилорат.
Тревиз пожал плечами.
- Вообще-то я и не надеялся увидеть солнце Земли в центре. Даже космониты основывали поселения не так, что в результате образовалась сфера. Старейший из их миров - Аврора - мог отправлять своих поселенцев, и это тоже нарушало сферу. Кроме того, солнце Земли могло двигаться со скоростью, отличающейся от средней скорости миров космонитов.
- Поэтому Земля может быть где угодно, - сказал Пилорат. - Это вы хотите сказать?
- Нет. Не где угодно. Все эти возможные источники ошибок не так уж велики. Солнце Земли должно быть поблизости от этих координат. Эта звезда, которую мы видим почти точно в центре, должна быть соседкой солнца Земли. Удивительно, что по соседству оказалась звезда, настолько похожая на солнце Земли - если исключить то, что она двойная - но это так.
- В таком случае, мы должны увидеть солнце Земли на карте, верно? Где-то рядом с Альфой.
- Нет, я уверен, что его вообще нет на карте. Именно это поколебало мою уверенность, когда мы впервые увидели Альфу. Независимо от того, насколько она похожа на солнце Земли, сам факт, что она имеется на карте, заставил меня заподозрить, что что-то здесь не так.
- А почему бы нам не переключиться на те же координаты в реальном пространстве? - спросила Блисс. - Если рядом с центром есть какая-нибудь яркая звезда, которой нет на звездной карте, и если она очень похожа на Альфу по всем своим свойствам, но одиночная, разве это не будет солнце Земли?
Тревиз вздохнул.
- Если бы все было так, я поставил бы половину своего состояния за то, что планета, вращающаяся вокруг этой звезды - Земля… Однако, я снова колеблюсь.
- Потому что возможна ошибка?
Тревиз кивнул.
- Впрочем, - сказал он, - дайте мне время успокоиться, и я заставлю себя сделать это.
Пока трое взрослых смотрели друг на друга, Фоллом подошла к панели компьютера и с любопытством разглядывала силуэты рук, изображенных на ней. Потом она протянула свою руку к одному из них, но Тревиз успел перехватить ее и резко оттолкнуть.
- Не трогай этого, Фоллом!
Испуганная юная солярианка вернулась под защиту надежных рук Блисс.
- Голан, мы должны быть готовы к тому, что в реальном пространстве ничего не окажется, - сказал Пилорат.
- Тогда мы будем вынуждены вернуться к прежнему плану, - сказал Тревиз, - и по очереди посетить каждый из оставшихся сорока семи миров космонитов.
- А если и это ничего не даст?
Тревиз раздраженно покачал головой, словно стараясь избавиться от глубоко укоренившейся мысли. Глядя вниз, на свои колени, он отрывисто бросил:
- Тогда я придумаю что-нибудь еще.
- А что если мира предков вообще не было?
Тревиз резко поднял голову и спросил:
- Кто сказал это?
Впрочем, вопрос был лишним. Мгновенное сомнение прошло, и он отлично понял, кто задал этот вопрос.
- Я, - сказала Фоллом.
Тревиз, слегка нахмурясь, посмотрел на нее.
- Ты понимаешь наш разговор?
- Вы ищете мир предков, - ответила Фоллом, - но еще не нашли. Может, такого мира вообще нет.
- Но, Фоллом, - серьезно сказал Тревиз, - требуется слишком большое усилие, чтобы спрятать планету. Настойчивые попытки скрыть ее говорят о том, что есть что скрывать. Ты понимаешь, о чем я говорю?
- Да, - сказала Фоллом. - Вы не позволил мне коснуться стола, и это значит, что прикосновение к нему должно быть интересным.
- Но не для тебя, Фоллом… Блисс, вы создали чудовище, которое уничтожит нас всех. Не позволяйте ей входить сюда, если я здесь, дважды подумайте. Хорошо?
Однако этот маленький эпизод, казалось, разрушил его нерешительность.
- Мне, пожалуй, лучше начать работу. Если я буду сидеть здесь, не зная как и что делать, это маленькое страшилище захватит корабль.
Свет стал тусклым, а Блисс сказала, понизив голос:
- Вы обещали, Тревиз. Не называйте ее чудовищем и страшилищем в ее присутствие.
- Тогда следите за ней и научите ее хорошим манерам. Скажите своему ребенку, чтобы ее не было слышно и редко видно.
Блисс нахмурилась.
- Ваша позиция по отношению к детям просто пугает.
- Возможно, но сейчас не время обсуждать этот вопрос.
А затем он сказал голосом, в котором звучали облегчение и радость:
- Это Альфа в реальном пространстве… А слева и немного выше находится почти такая же яркая звезда, которой нет на компьютерной карте Галактики. ЭТО солнце Земли. Готов поставить ВСЕ свое состояние, что это оно.

72

- Если вы проиграете, - сказала Блисс, - мы не возьмем никакой части вашего состояния, но почему бы нам решительно не покончить с этим вопросом? Посетим эту звезду, как только сможем совершить Прыжок.
Тревиз покачал головой.
- Нет. На этот раз это не вопрос нерешительности или страха. Это вопрос осторожности. Трижды мы посещали неизвестные миры и трижды натыкались на нечто неожиданно опасное. Трижды нам приходилось в спешке покидать эти миры. На этот раз вопрос приобрел критическую остроту, и я не хочу разыгрывать свои карты вслепую. Вспомните все эти смутные истории о радиоактивности. По странному совпадению, которое невозможно предвидеть, в парсеке от Земли находится планета с человеческой жизнью…
- Вы действительно считаете, что у Альфы есть планета с человеческой жизнью? - спросил Пилорат. - Вы же сказали, что компьютер поставил рядом с нею вопросительный знак.
- И все-таки стоит попробовать, - сказал Тревиз. - Почему бы не взглянуть на нее? Если там действительно есть люди, мы можем узнать, что им известно о Земле. В конце концов, для них Земля это не далекий предмет из легенды, а соседний мир, яркий и знакомый на их небе.
Блисс задумчиво произнесла:
- Неплохая идея. Если у Альфы есть обитаемая планета и если она не типично изолянтская, ее обитатели могут оказаться дружелюбными, и мы сможем заменить часть своих запасов продуктов.
- И встретить приятных людей, - дополнил Тревиз. - Не забывайте об этом. А как по-вашему, Яков?
- Вы приняли это решение, старина, - сказал Пилорат. - Куда бы вы ни пошли, я пойду с вами.
- А мы найдем Джемби? - спросила вдруг Фоллом.
Блисс торопливо сказала, чтобы опередить Тревиза:
- Мы будем искать его, Фоллом.
- Итак, решено, - подвел итог Тревиз. - Летим на Альфу.

73

- Две большие звезды, - сказала Фоллом, указывая на экран.
- Верно, - подтвердил Тревиз. - Две звезды… Блисс, смотрите за ней. Я не хочу, чтобы она попусту теряла время.
- Ее зачаровывают машины, - сказала Блисс.
- Да, я вижу, - откликнулся Тревиз. - Однако меня это не очаровывает… Впрочем, честно говоря, я очарован как и она, видя на экране две такие яркие звезды одновременно.
Эти звезды были достаточно ярки, чтобы казаться маленькими дисками - каждая из них. Экран автоматически усиливал фильтрацию, чтобы отсечь местное излучение, и приглушал свет ярких звезд, чтобы избежать повреждения сетчатки. В результате несколько других звезд были едва заметны, и эти две надменно красовались в почти полной изоляции.
- Дело в том, - сказал Тревиз, - что я никогда прежде не был так близко от двойной системы.
- Не были? - спросил Пилорат, и в его голосе звучало удивление. - Но разве это возможно?
Тревиз рассмеялся.
- Я много путешествовал, Яков, но я не галактический скиталец, каким вы меня считаете.
- До встречи с вами, Голан, я никогда не был в космосе, - сказал Пилорат, - но всегда думал, что каждый, кто выходит в пространство…
- Должен побывать везде. Это я знаю. И это вполне естественно. Плохо, что привязанные к планете люди не могут представить себе истинного размера Галактики. Можно путешествовать всю свою жизнь, и большая часть Галактики останется неизученной и нетронутой. Кроме того, никто не заглядывает к двойным звездам.
- А почему? - нахмурясь, спросила Блисс. - Мы на Гее знаем астрономию мало по сравнению с путешествующими изолянтами из Галактики, но по-моему, двойные звезды не редкость.
- Это так, - согласился Тревиз. - Двойных звезд существенно больше, нежели одиночных, однако формирование двух звезд по соседству нарушает обычные процессы формирования планет. У двойных звезд меньше планетного материала, чем у одиночных. Планеты, сформировавшиеся вокруг них, часто имеют нестабильные орбиты и очень редко бывают пригодны для обитания.
- Ранние исследователи изучили много двойных звезд, расположенных в пределах досягаемости, но для заселения выбирали только одиночные. И, конечно, сейчас, когда Галактика заселена, фактически все путешествия, включая торговые перевозки, ведутся между мирами, вращающимися вокруг одиночных звезд. В периоды военной активности основывались базы на маленьких, в основном необитаемых мирах, вращающихся вокруг одной из звезд пары, которая занимала стратегическое положение, но с развитием техники гиперпространственных путешествий надобность в таких базах отпала.
- Поразительно, как много я не знаю, - смиренно сказал Пилорат.
Тревиз усмехнулся.
- Не верьте этому, Яков. Когда я был в Военном Флоте, мы слушали невероятное количество лекций по старомодным военным тактикам, которые никто не собирался использовать, и которые читали нам только по инерции. Я и сам отбарабанил одну из них… Вспомните о своих знаниях мифологии, фольклора и древних языков, о которых я ничего не знаю. О них знают очень немногие, и вы в том числе.
- Да, - сказала Блисс, - но эти две звезды образуют двойную систему, и вокруг одной из них вращается пригодная для жизни планета.
- Надеюсь, что это так, Блисс, - сказал Тревиз. - Из всего бывают исключения. А вопросительный знак в данном случае делает это еще более удивительным… Нет, Фоллом, эти ручки трогать нельзя… Блисс, наденьте ей наручники, или уведите отсюда!
- Она ничего не испортит, - сказала Блисс, но все-таки подтащила юную солярианку поближе к себе. - Если вы так интересуетесь обитаемой планетой, почему мы еще не там?
- Тому есть причина, - ответил Тревиз. - Мне очень хочется увидеть двойную систему вблизи, но я стал осторожен.
- Голан, - спросил Пилорат, - а какая из этих двух звезд Альфа?
- Мы не промахнемся, Яков. Компьютер точно знает, какая из них Альфа, а значит, знаем и мы. Она горячее и желтее из двух, а кроме того, крупнее. Та, что справа, имеет слабый оранжевый оттенок и больше походит на солнце Авроры. Вы заметили?
- Теперь, когда вы обратили мое внимание, да.
- Очень хорошо. Это меньшая из двух… Как называется вторая буква древнего языка, о котором вы говорили?
Пилорат на мгновение задумался, потом сказал:
- Бета.
- Итак, назовем оранжевую звезду Бетой, а желто-белую Альфой. Сейчас наша цель - Альфа.

74

- Четыре планеты, - буркнул Тревиз. - Все маленькие, плюс пояс астероидов. И никакого газового гиганта.
- Для вас это неожиданность? - спросил Пилорат.
- Вовсе нет. Этого следовало ожидать. Двойняшки, находящиеся на небольшом расстоянии друг от друга, могут не иметь планет, вращающихся вокруг одной из звезд. В этом случае планеты могут вращаться вокруг центра тяжести системы, но вероятность того, что они пригодны для жизни, очень мала - слишком уж они далеко.
- С другой стороны, если составляющие двойной звезды значительно разделены, возможно существование планет на стабильных орбитах вокруг каждой, если они достаточно близки к одной или другой звезде. Эти две звезды, согласно данным компьютера, имеют среднее расстояние между собой 3.5 миллиарда километров, и даже в периастрии, когда оно более всего сокращается, их разделяет 1.7 миллиарда километров. Планета с радиусом орбиты менее 200 миллионов километров от любой звезды, должна быть расположена стабильно, но планет с большей орбитой быть не может. Это означает отсутствие газовых гигантов, поскольку они должны быть гораздо дальше от звезды, но какая нам разница? Газовые гиганты в любом случае необитаемы.
- Но одна из этих четырех планет может быть обитаема.
- Единственная реальная возможность - это вторая планета. Только она достаточно велика, чтобы иметь атмосферу. Они стремительно приближались к этой планете и в течение двух дней ее изображение увеличивалось. Сначала это было величественное разбухание, а потом, когда наперерез им не устремился никакой корабль, планета стала расти с почти пугающей скоростью.
«Далекая Звезда» быстро двигалась по временной орбите, в тысяче километров над слоем облаков, когда Тревиз мрачно сказал:
- Я понял, почему в банках памяти компьютера стоит знак вопроса после пометки о ее обитаемости. Здесь нет никаких признаков излучений, никакого света на темной стороне и никаких радиопередач.
- Слой облаков может быть довольно толстым, - заметил Пилорат.
- Он не может заглушить радиоизлучение.
Они разглядывали планету, вращавшуюся под ними, всю в завихрениях белых облаков, в редких разрывах между которыми синел океан.
- Облачный слой слишком плотен для обитаемого мира, - сказал Тревиз.
- Внизу должно быть мрачно… Но больше всего меня беспокоит, - добавил он, когда они вновь оказались на темной стороне, - отсутствие космических станций.
- Вы имеете в виду такие же, как у Компореллона? - спросил Пилорат.
- Они должны быть у любого обитаемого мира. Нас должны были остановить для обычной проверки документов, груза, продолжительности остановки и так далее.
- Возможно, мы каким-то образом миновали их, - сказала Блисс.
- Наш компьютер может принимать передачи на любой длине волны, которую они могут использовать. Кроме того, мы посылали свой собственный сигнал, но не получили никакого ответа. Нырять под слой облаков, не связавшись с официальной станцией, значит нарушать космическую вежливость, но выбора у нас нет.
«Далекая Звезда» снизилась, используя антигравитацию, чтобы сохранять высоту. Оказавшись на солнечной стороне, они продолжили спуск. Тревиз, соединенный с компьютером, обнаружил значительный разрыв в облаках. Корабль погрузился в него и вскоре облака остались позади. Теперь под ними вздымал свои волны океан, волнуемый свежим ветром. Он был в нескольких километрах под кораблем, как морщинами покрытый линиями пены.
Корабль покинул пятно солнечного света и оказался под облаками. Водное пространство тут же стало темно-серым, а температура заметно понизилась.
Фоллом, глядя на экран, заговорила на своем, богатом согласными языке, а затем перешла на Галактический.

Предыдущая страница 26 Следующая страница


27 Айзек Азимов

- Что это такое, что я вижу внизу?
- Это океан, - успокаивающе ответила Блисс. - Это очень большая масса воды.
- А почему это не осушают?
Блисс посмотрела на Тревиза, и тот сказал:
- Там слишком много воды, чтобы осушить его.
- Я не хочу всю эту воду, - как будто задыхаясь, заговорила Фоллом. - Уйдем отсюда. - Затем она пронзительно закричала, когда «Далекая Звезда» попала в полосу грозовых облаков, так что экран стал молочно-белым и полосатым от струй дождя.
Свет в пилотской рубке ослабел, и корабль стал двигаться резкими толчками.
Тревиз удивленно поднял голову и воскликнул:
- Блисс, ваша Фоллом достаточно взрослая для преобразования. Она использует электрическую энергию, чтобы манипулировать переключателями. Остановите ее!
Блисс крепко обхватила Фоллом.
- Все в порядке, Фоллом, все в порядке. Бояться нечего. Это просто другой мир, один из многих.
Фоллом несколько расслабилась, но продолжала дрожать, а Блисс обратилась к Тревизу:
- Ребенок никогда не видел океана, а возможно, никогда не сталкивался с туманом и дождем. Не могли бы вы относиться к ней более сочувственно?
- Если она не будет вмешиваться в управление кораблем. Это делает ее опасной для всех нас. Уведите ее в свою комнату и держите там.
Блисс коротко кивнула.
- Я пойду с тобой, Блисс, - сказал Пилорат.
- Нет, нет, Пил, - откликнулась она. - Останься здесь. Я успокою Фоллом, а ты успокой Тревиза. - И она вышла.
- Нечего меня успокаивать, - рявкнул Тревиз. - Простите, что сорвался, но мы не можем позволить ребенку играть переключателями, верно?
- Конечно, не можем, - сказал Пилорат, - но Блисс была захвачена врасплох. Она может контролировать Фоллом, которая ведет себя очень хорошо для ребенка, которого взяли из дома, от ее робота, и забросили в жизнь, которую она не понимает.
- Я знаю. Но вспомните, это не я решил взять ее с собой. Это была идея Блисс.
- Да, но ребенка убили бы, не возьми мы его с собой.
- Ну, хорошо, я извинюсь перед Блисс потом. И перед ребенком тоже.
Однако он продолжал хмуриться, и Пилорат мягко спросил его:
- Голан, старина, вас беспокоит что-то еще?
- Океан, - ответил Тревиз. Они давно вышли из грозы, но тучи оставались.
- А что в нем плохого?
- Только то, что его слишком много.
Пилорат непонимающе смотрел на него, и Тревиз продолжал:
- Мы не видели пока никакой земли. Атмосфера совершенно нормальная, кислород и азот в нужных количествах, так что планета ухожена и здесь должна быть растительная жизнь, чтобы сохранялся уровень кислорода. В естественных условиях такие атмосферы не встречаются, за исключением, возможно, Земли, где она образовалась неизвестно как. Но на ухоженных планетах всегда есть значительное количество сухой земли - до одной трети поверхности и уж никак не меньше одной пятой. Как может эта планета быть ухоженной и не иметь суши?
- Поскольку эта планета является частью двойной системы, - сказал Пилорат, - возможно, все на ней нетипично. Возможно, она вовсе не ухожена, а обзавелась атмосферой способом, не встречающимся на планетах одиночных звезд. Возможно, как когда-то на Земле, здесь тоже возникла жизнь, но только морская.
- Даже если мы примем это, - сказал Тревиз, - это не приведет нас ни к чему хорошему. Жизнь в океане не может развивать технологию. Технология всегда основывается на огне, а огонь в море невозможен. Жизненосная же планета без технологии - это не то, что мы ищем.
- Я понимаю, но ведь это просто мысли вслух. В конце концов, насколько мне известно, технология возникла всего один раз - на Земле. Во все другие места ее принесли колонисты. Нельзя говорить, что технология «всегда» должна быть такой, если у нас под рукой всего один пример.
- Морские путешествия требуют обтекаемой формы. У морской жизни не может быть неправильной формы и придатков, вроде рук.
- У головоногих есть щупальца.
- Я тоже не прочь строить предположения, но если вы думаете о разумных головоногих существах, независимо развивающихся где-то в Галактике и имеющих технологию, основанную не на огне, то по-моему, вы заблуждаетесь.
- По-видимому, - мягко сказал Пилорат.
Тревиз внезапно рассмеялся.
- Очень хорошо, Яков. Обещаю, что если мы не найдем суши, то изучим море, чтобы проверить, можно ли обнаружить ваших разумных головоногих.
Пока он говорил, корабль вошел в тень, и экран стал темным.
Пилорат вздрогнул.
- Интересно, - сказал он, - это безопасно?
- Что именно, Яков?
- Вот так мчаться во тьме. Мы можем опуститься, нырнуть в океан и погибнуть.
- Это невозможно, Яков. Действительно невозможно! Компьютер ведет нас вдоль линий гравитационного поля. Другими словами, он придерживается постоянной интенсивности гравитационного поля планеты, и мы движемся примерно на одинаковой высоте над уровнем моря.
- На какой высоте?
- Около пяти километров.
- Это не успокаивает меня, Голан. Не можем ли мы врезаться в гору, которую не видим?
- Не видим МЫ, но корабельный радар увидит ее, и компьютер проведет корабль вокруг или над горой.
- А если под нами будет земля? Мы пропустим ее в темноте.
- Нет, Яков, не пропустим. Радарные отражения от воды отличаются от радарных отражений от суши. Вода существенно плоская, а суша - неровная. По этой причине отражения от суши значительно более хаотичны, чем отражения от воды. Компьютер знает об этом отличии и даст мне знать, если под нами окажется суша. Даже если бы был день, и планета была освещена солнцем, компьютер обнаружил бы землю раньше меня.
Они замолчали, а через пару часов корабль вышел на дневную сторону, и пустой океан по-прежнему монотонно расстилался внизу, время от времени исчезая из виду, когда они пересекали многочисленные грозы. В одной из гроз ветер понес «Далекую Звезду» в сторону от курса. Тревиз объяснил, что компьютер принял меры для избежания пустой траты энергии и уменьшения возможности повреждений. Потом, когда завихрения остались позади, компьютер вернул корабль на курс.
- Вероятно, это край урагана, - сказал Тревиз.
- Послушайте, старина, - сказал вдруг Пилорат. - Мы движемся с запада на восток… или с востока на запад, так что изучаем только экватор.
- Это должно быть глупо, не так ли? - спросил Тревиз. - Так вот, мы движемся по маршруту северо-запад - юго-восток, проходя через тропики и обе температурные зоны. Каждый раз, повторяя оборот, мы смещаемся к западу, поскольку планета вращается вокруг своей оси. Таким образом, мы методически прочесываем этот мир. К этому моменту, поскольку мы не нашли землю, шанс обнаружить крупный континент меньше одной десятой (по расчетам компьютера), а крупный остров - меньше одной четвертой, и они продолжают уменьшаться с каждым новым оборотом.
- Знаете, что бы я сделал? - медленно сказал Пилорат, когда под ними вновь оказалась ночная сторона. - Отошел бы подальше от планеты и ощупал всю обращенную ко мне поверхность радаром. Облака можно не принимать в расчет, верно?
- Затем вы перебрались бы на другую сторону и сделали то же самое, - сказал Тревиз. - Или просто дали бы планете повернуться… Это взгляд в прошлое, Яков. Кто может надеяться приблизиться к обитаемой планете без остановки у станции для получения траектории снижения… или же отказа в посадке? А если бы кто-то не останавливаясь нырнул под облачный слой, разве мог бы он ожидать, что не найдет сушу почти немедленно? Обитаемые планеты являются… Земля!
- Но не все же там Земля, - сказал Пилорат.
- Я говорю не об этом, - возбужденно ответил Тревиз. - Я сказал, что мы нашли Землю!
Стараясь скрыть свое возбуждение, Тревиз положил руки на стол и стал частью компьютера.
- Это остров, - сообщил он. - Около 250 километров длиной и 65 километров шириной. Площадь около 15000 квадратных километров или близко к этому. Не огромный, но значительный. Это более, чем точка на карте. Подождите…
Свет в пилотской рубке стал меркнуть и погас совсем.
- Что мы будем делать? - спросил Пилорат, машинально переходя на шепот, как будто темнота была чем-то хрупким, что может разбиться.
- Ждать, пока наши глаза привыкнут к темноте. Корабль висит над островом. Смотрите… Видите что-нибудь?
- Нет… Хотя… пожалуй, маленькие пятна света. Я не уверен.
- Я тоже вижу их. А сейчас подключим телескоп.
Да, там был свет! И хорошо видимый. Пятна неправильной формы.
- Остров обитаем, - сказал Тревиз. - Возможно, это единственная обитаемая часть этой планеты.
- Что нам делать?
- Подождем дня. Это даст нам несколько часов для отдыха.
- А они не могут атаковать нас?
- Как? Я не обнаружил почти никакого излучения, за исключением видимого и инфракрасного. Остров обитаем и жители его явно разумны. У них есть технология, но доэлектронная, поэтому не думаю, чтобы что-то могло угрожать нам. А если и будет, компьютер заблаговременно предупредит меня.
- И, как только наступит день…
- …мы садимся.

75

Они начали спуск, когда первые лучи утреннего солнца пробились сквозь разрыв в облаках и осветили часть острова - свежую зелень с линией низких, округлых холмов, уходивших в фиолетовую даль.
Спустившись пониже, они увидели отдельные рощицы деревьев и разбросанные сады, однако большая часть площади была занята хорошо ухоженными фермами. Прямо под ними, на юго-восточном берегу острова находился серебристый пляж, ограниченный прерывистой линией скал, за которыми простирались луга. Путешественники мельком заметили отдельные дома, которые однако не объединялись во что-нибудь подобное поселку или городу.
И наконец, они разглядели сеть дорог, рассекающих жилые районы, а потом заметили висящую в прохладном утреннем воздухе воздушную машину. Понять, что это машина, а не птица, можно было только по ее маневрам. Это был первый несомненный знак активной разумной жизни, который они встретили на этой планете.
- Это может быть автоматический экипаж, если они могут делать их без электроники, - сказал Тревиз.
- Вполне могут, - ответила Блисс. - По-моему, будь за рычагами человек, машина уже летела бы к нам. Мы должны быть хорошо заметны - корабль, опускающийся вниз без использования тормозящего ракетного огня.
- Странное зрелище для любой планеты, - задумчиво сказал Тревиз. - Вряд ли есть много миров, на которых хотя бы видели посадку гравитационного космического корабля. Этот пляж должен быть отличной посадочной площадкой, но я не хочу, чтобы корабль заливала вода, поэтому воспользуюсь лужайкой по ту сторону скал.
- По крайней мере, - сказал Пилорат, - гравитационный корабль не сожжет при посадке частную собственность.
Они мягко опустились на четыре широкие подушки, надувшиеся во время последней стадии посадки и вдавившиеся в почву под тяжестью корабля.
- Боюсь, что мы все-таки оставим след, - сказал Пилорат.
- Похоже, - сказала Блисс, и в голосе ее как будто прозвучало неодобрение, - климат здесь ровный… можно даже сказать - теплый.
На лужайке стояла женщина, смотревшая на посадку корабля и не выказывающая признаков страха или удивления. Лицо ее выражало только интерес.
Одето на ней было очень мало, и это отвечало оценке Блисс климата. Сандалии казались сделанными из холста, а бедра закрывала юбка с цветастым узором. Волосы у нее были черные, длинные и блестящие, спускающимися почти до талии. Кожа была бледно-коричневой, а глаза узкими.
Тревиз осмотрел окрестности и не обнаружил больше ни одного человека. Он пожал плечами и сказал:
- Сейчас раннее утро, и жители могут быть в основном в домах, может быть, даже спят. И все-таки, я бы не сказал, что это густо населенный район.
Он повернулся к другим и произнес:
- Я выйду и поговорю с женщиной, если она говорит на чем-то понятном. Вы же…
- Я думаю, - резко сказала Блисс, - что мы тоже должны выйти. Эта женщина выглядит совершенно безвредной, к тому же я хочу размять ноги, подышать воздухом планеты, а возможно, договориться о местных продуктах. Я хочу, чтобы Фоллом снова почувствовала себя на земле, и думаю, что Пилу будет приятно изучить эту женщину вблизи.
- Что? Мне? - Пилорат покраснел. - Вовсе нет, Блисс, но я ведь лингвист нашего маленького отряда.
Блисс пожала плечами.
- Тогда пойдем все. Но, хотя она выглядит вполне безвредной, я собираюсь взять свое оружие с собой.
- Сомневаюсь, - сказала Блисс, - что вам захочется опробовать его на этой молодой женщине.
Тревиз усмехнулся.
- Она привлекательна, верно?
Он вышел из корабля первым. Следом шла Блисс, одной рукой обнимая Фоллом, а Пилорат замыкал шествие.
Черноволосая молодая женщина продолжала с интересом разглядывать их. Она не отступила ни на дюйм.
- Что ж, попробуем, - буркнул Тревиз.
Убрав руку со своего оружия, он произнес:
- Я приветствую тебя.
Женщина на мгновение задумалась, а затем сказала:
- Я приветствую тебя и твоих спутников.
Пилорат радостно воскликнул:
- Поразительно! Она говорит на Классическом Галактическом и с правильным акцентом.
- Я тоже понял ее, - сказал Тревиз, показывая движением руки, что его понимание было неполным. - Надеюсь, она понимает меня.
Улыбаясь и стараясь выглядеть дружелюбно, он сказал:
- Мы пришли из космоса. Из другого мира.
- Это хорошо, - сказала молодая женщина своим чистым сопрано. - Твой корабль из Империи?
- Он пришел с далекой звезды и называется «Далекая Звезда».
Женщина взглянула на надпись на корабле.
- Она говорит об этом? Если это так, и если первая буква это Г, значит, она написана наоборот.
Тревиз хотел было возразить, но Пилорат в радостном экстазе опередил его:
- Она права. Буква Г повернулась около двух тысяч лет назад. Какая чудесная возможность изучить классический Галактический в деталях и как живой язык!
Тревиз внимательно разглядывал молодую женщину. Она была не более 1,5 метров ростом, а ее груди, хотя и сформировавшиеся, были невелики. Однако, она не выглядела незрелой. Соски были большими, окруженными темным ореолом, что впрочем, могло быть следствием коричневого цвета ее кожи.
- Меня зовут Голан Тревиз, - сказал он. - Это мой друг Яков Пилорат, женщину зовут Блисс, а ребенка - Фоллом.
- На далекой звезде, с которой вы пришли, мужчинам обычно дают двойные имена? Меня зовут Хироко, дочь Хироко.
- А твоего отца? - вставил вдруг Пилорат.
Равнодушно пожав плечами, она ответила:
- Его имя, по словам моей матери, Смул, но это неважно. Я не знаю его.
- А где остальные? - спросил Тревиз. - Только ты одна встречаешь нас.
- Многие мужчины ушли на рыбацких лодках, - сказала Хироко, - а многие женщины в поле. Я отдыхаю последние два дня и мне посчастливилось увидеть такую великую вещь. Однако, люди любопытны, а корабль можно было видеть даже издалека. Скоро другие будут здесь.
- А много этих других на острове?
- Больше чем двадцать и пять тысяч, - с гордостью сказала Хироко.
- А есть другие острова в океане?
- Другие острова, добрый сэр? - Она казалось удивилась.
Тревиз воспринял это как ответ. Остров был единственным местом на всей планете, населенном людьми.
- Как вы называете свой мир? - спросил он.
- Альфа, добрый сэр. Нас учили, что полное название звучит Альфа Центавра, если это устраивает тебя больше, но мы зовем его просто Альфа, и это светлолицый мир.
- Какой мир? - повернулся Тревиз к Пилорату.
- Она имеет в виду, красивый мир, - сказал Пилорат.
- Это верно, - согласился Тревиз, - по крайней мере здесь и в эту минуту. - Он взглянул на бледно-голубое небо с редкими облаками. - У вас чудесный солнечный день, Хироко, но я думаю, на Альфе таких дней немного.
Хироко напряглась.
- Их столько, сколько мы захотим, сэр. Облака появляются, когда нам нужен дождь, а большая часть дней хороша для нас, если небо над нами чистое. И конечно, чистое небо и слабый ветер нужны в те дни, когда рыбацкие лодки в небе.
- Значит, твой народ управляет погодой, Хироко?
- Не будь этого, сэр Голан Тревиз, мы были бы сырыми от дождя.
- Но как вы делаете это?
- Я не инженер, сэр, и не могу ответить тебе.
- А как называется остров, на котором живешь ты и твой народ? - спросил Тревиз.
- Мы называем наш небесный остров, лежащий посреди океана, Новой Землей, - ответила Хироко.
Услышав это, Тревиз и Пилорат удивленно переглянулись.

76

Времени, чтобы развить эту тему, уже не было: начали прибывать другие. Они появлялись дюжинами, и Тревиз подумал, что это те, кто не был в море или на полях и, следовательно, находился не очень далеко. Большей частью они приходили пешком, хотя появились и две наземные машины - старые и неуклюжие.
Очевидно это было низко-технологическое общество, хотя они и управляли погодой.
Хорошо известно, что технология развивается неоднородно, и отсутствие прогресса в одном направлении не обязательно исключает значительное развитие в другом… Но, конечно, этот пример с неравным развитием был необычен.
Из тех, кто смотрел сейчас на корабль, по крайней мере половину составляли пожилые мужчины и женщины; было также трое или четверо детей. Среди остальных было больше женщин, чем мужчин. Никто не выказывал ни малейшего страха или неуверенности.
Понизив голос, Тревиз обратился к Блисс:
- Вы управляете ими? Они кажутся… спокойными.
- Нет, - ответила Блисс. - Я никогда не трогаю разумов, если в этом нет необходимости. Сейчас я сосредоточена на Фоллом.
Новоприбывшие, немногочисленные для человека с любого нормального мира Галактики, были толпой для Фоллом, привыкшей видеть на борту «Далекой Звезды» всего троих взрослых. Она дышала быстро и неглубоко, а глаза ее были полузакрыты. Казалось, что она находится в шоке.
Блисс мягко и ритмично гладила ее волосы, что-то успокаивающе говоря при этом. Тревиз был уверен, что она осторожно направляет ментальную деятельность ребенка.
Внезапно Фоллом сделала глубокий вдох и как бы встряхнулась. Она подняла голову, окинула присутствующих почти нормальным взглядом, а потом спрятала голову подмышкой к Блисс.
Блисс позволила ей остаться так и обхватила плечи ребенка руками, периодически плотнее прижимая ее к себе, как бы снова и снова напоминая о своем присутствии.
Пилората, казалось, охватывает благоговейный страх по мере того, как взгляд его переходил с одного туземца на другого.
- Голан, - сказал он, - они такие разные…
Тревиз тоже заметил это. Тут были различные оттенки кожи и цвета волос, включая одного ярко-рыжего с голубыми глазами и веснушчатым лицом. По крайней мере трое явных взрослых были такого же роста, что и Хироко, а один или двое были выше Тревиза. У большинства обоих полов глаза были как у Хироко, и Тревиз вспомнил, что на переполненных торговых планетах сектора Фили такие глаза были характерной чертой населения, но он никогда не посещал этот сектор.
Все альфанцы были обнажены выше пояса, а у всех женщин груди были небольшими. Это было самой заметной из всех телесных характеристик, которые он видел.
Блисс вдруг сказала:
- Мисс Хироко, мой ребенок не привык путешествовать в космосе и впитал больше новых данных, чем может вынести. Нельзя ли где-нибудь посадить ее и, возможно, дать поесть и напиться?
Хироко удивленно взглянула на нее, и Пилорат повторил сказанное Блисс на более витиеватом Галактическом средне-имперского периода.
Хироко прижала руки к губам и грациозно опустилась на колени.

Предыдущая страница 27 Следующая страница


Основание и Земля 28

- Молю о прощении, уважаемая мадам, - сказала она. - Я не подумала о нуждах этого ребенка, ни о твоих нуждах. Странность этого события слишком потрясла меня. Вы все можете пройти в трапезную для утренней еды. Можем ли мы присоединиться к вам и прислуживать как хозяева?
- Это очень любезно с вашей стороны, - сказала Блисс. Она говорила медленно и тщательно произносила слова, надеясь сделать их более понятными. - Однако, ради удобства этого ребенка, который не привык видеть столько людей одновременно, будет лучше, если ты одна поможешь нам как хозяйка.
Хироко поднялась на ноги.
- Все будет, как ты сказала.
Она неторопливо повела их через лужайку. Остальные альфанцы толпились рядом. Казалось, их особенно интересует одежда пришельцев. Тревиз снял свою легкую куртку и отдал мужчине, который боком подошел к нему и вопросительно указал на нее пальцем.
- Возьми, - сказал он, - посмотри, но верни. - Потом он обратился к Хироко. - Проследите, чтобы я получил это обратно, мисс Хироко.
- О, конечно, это будет возвращено, уважаемый сэр. - Она серьезно кивнула головой.
Тревиз улыбнулся и пошел дальше. Ему было удобнее без куртки на этом легком, мягком ветерке.
До сих пор он не заметил оружия у людей, окружавших его, и заинтересовался тем, что они не выказывают никакого страха перед его вооружением. Они даже не проявляли к нему никакого интереса. Возможно, они вообще не отождествляли этих предметов с оружием. Из этого можно было сделать вывод, что Альфа - мир без насилия.
Женщина, шедшая впереди Блисс, повернулась, внимательно осмотрела ее блузку и спросила:
- У тебя есть груди, уважаемая мадам?
Девушка улыбнулась и сказала:
- Как ты сама видишь, есть. Возможно, они не так совершенны, как у тебя, но я прячу их по другой причине. На моем мире не годится обнажать их. - Она повернулась и прошептала Пилорату: - Как тебе нравятся мои успехи в классическом Галактическом?
- Ты говоришь очень хорошо, Блисс, - ответил Пилорат.
Столовая была большим залом с длинными столами, вдоль каждой стороны которых стояли длинные скамьи. Видимо, альфанцы ели все вместе.
Тревиз почувствовал угрызения совести. Требование Блисс уединения предоставило это пространство для пяти людей, заставив остальных остаться снаружи. Большинство, однако, расположились на почтительном расстоянии от окон (которые были просто отверстиями в стенах, не закрытыми хотя бы ширмами), вероятно так, чтобы видеть, как едят странники.
Он невольно подумал о том, что было бы, иди сейчас дождь. Впрочем, дождь шел только тогда, когда был нужен, легкий и теплый, без резкого ветра. Кроме того, он всегда начинался в известное время, так что альфанцы могли подготовиться к нему.
Окно, к которому он сидел лицом, выходило на море, и Тревизу показалось, что далеко у самого горизонта он видит вал облаков, которые плотно заполняли небеса, где угодно, кроме этой маленькой точки Эдема.
Это были преимущества управления погодой.
Наконец, их обслужила молодая женщина. Она не спрашивала, что они хотят выбрать, а просто принесла еду. Она состояла из маленького стакана молока, стакана побольше с виноградным соком и еще большего с водой. Каждый обедающий получил по два больших яйца с палочками белого сыра по бокам. Кроме того, каждому дали большой кусок жареной рыбы и немного печеного картофеля, уложенного на зеленые листья салата.
Блисс с тревогой смотрела на продукты перед собой и явно не знала, с чего начать. У Фоллом подобных сомнений не было. Она жадно и с явным одобрением выпила виноградный сок, а затем съела рыбу и картофель. При этом она собиралась пользоваться пальцами, но Блисс вручила ей большую ложку с зубчиками, которой можно было пользоваться как вилкой.
Пилорат удовлетворенно улыбнулся и начал с яиц.
Тревиз, сказав: - Вспомним, какой вкус имеют настоящие яйца, - последовал его примеру.
Хироко, забыв о своем завтраке, с восторгом смотрела как едят другие (даже Блисс начала в конце концов есть с явным удовольствием), а потом сказала:
- Все хорошо?
- Да, - ответил Тревиз. - По-видимому, на острове нет нехватки продуктов… Или же вы дали нам больше, чем едите сами, просто из вежливости?
Хироко внимательно выслушала его и, похоже, уловила смысл, потому что ответила:
- Нет, нет, уважаемый сэр. Наша земля щедра, а наше море еще более. Наши утки дают яйца, наши коровы - сыр и молоко. А это из нашего зерна. Кроме того, наше море полно бесчисленных видов рыбы, в огромных количествах. Вся Империя могла бы есть за нашим столом, и в море еще осталась бы рыба.
Тревиз постарался скрыть улыбку. Эта юная альфанка не имела ни малейшего понятия об истинных размерах Галактики.
- Хорошо, - сказал он. - Вы называете свой остров Новой Землей. В таком случае, где находится Старая Земля?
Она изумленно уставилась на него.
- Ты сказал Старая Земля? Прошу прощения, уважаемый сэр, я не понимаю тебя.
- Прежде чем здесь появилась Новая Земля, - сказал Тревиз, - твой народ должен был жить где-то в другом месте. Где было это место, из которого вы пришли?
- Я ничего не знаю об этом, уважаемый сэр, - серьезно ответила она. - Я провела здесь всю жизнь, так же как мои мать и бабка. И я не сомневаюсь, что мои пра- и пра-пра-бабки тоже жили здесь. Никакой другой земли я не знаю.
- Но ведь ты говоришь об этой земле, как о НОВОЙ, - не сдавался Тревиз. - Почему ты называешь ее так?
- Потому, уважаемый сэр, - вежливо ответила она, - что так называют ее все, а женщине не пристало идти против всех.
- Но это НОВАЯ и, следовательно, более поздняя Земля. Должна быть СТАРАЯ Земля, ранняя, по которой названа эта. Каждое утро начинается новый день, и это подразумевает, что раньше был старый день. Неужели ты не понимаешь, что должно быть так?
- Нет, уважаемый сэр. Я знаю только как называется эта земля. Ничего больше я не знаю и не буду с тобой обсуждать, потому что ты говоришь очень много, а мы называем таких спорщиками. Я не хотела тебя обидеть.
Тревиз покачал головой, чувствуя, что проиграл.

77

Наклонившись к Пилорату, Тревиз прошептал:
- Куда бы мы ни пришли и что бы ни сделали, информации мы не получаем.
- Мы знаем, где находится Земля, так что какая разница? - сказал Пилорат, едва заметно шевеля губами.
- Я хочу узнать что-нибудь здесь.
- Она очень молода и едва ли ее можно назвать хранителем информации.
Тревиз задумался, потом кивнул.
- Верно, Яков. - Он повернулся к Хироко и сказал: - Мисс Хироко, вы не спросили нас, почему мы прибыли на вашу землю.
Хироко потупила глаза и ответила:
- Невежливо было делать это, пока вы ели и отдыхали, уважаемый сэр.
- Но сейчас мы поели, а отдыхали мы не так давно, поэтому я расскажу тебе, зачем мы прибыли к вам. Мой друг - доктор Пилорат - ученый с нашего мира. Он мифолог. Ты знаешь, что это значит?
- Нет, уважаемый сэр, не знаю.
- Он изучает древние истории, которые рассказывают на разных мирах. Древние истории называются мифами и легендами и интересуют доктора Пилората. Есть ли на Новой Земле кто-нибудь, знающий древние истории этого мира?
Хироко задумалась, слегка наморщив лоб. Затем сказала:
- Сама я не знаю ничего, но у нас есть старик, который любит рассказывать о прошлых днях. Где он узнал это, я не знаю, и мне кажется, что он берет свои рассказы из воздуха, или слышал их от других, поступавших так же. Возможно, это то, что хочет услышать твой спутник, но я не хочу вводить тебя в заблуждение. По-моему, - она огляделась по сторонам, как бы боясь, что их подслушают, - этот старик просто болтун, хотя многие любят слушать его.
Тревиз кивнул.
- Его болтовня именно то, что нам надо. Можешь ли ты отвести моего друга к этому старику…
- Он называет себя Моноли…
- …значит, к Моноли. Как по-твоему, захочет этот Моноли поговорить с моим другом?
- Захочет ли он говорить? - презрительно спросила Хироко. - Тебе лучше спросить, захочет ли он перестать говорить. Он только мужчина, и если позволят, будет говорить до самой ночи, без остановок. Я не хотела обидеть тебя.
- Никакой обиды. Так ты отведешь моего друга к Моноли?
- Это может сделать кто угодно и в любое время. Этот старик всегда дома и всегда рад слушателю.
- А может, найдется какая-нибудь пожилая женщина, которая согласится прийти и посидеть с мадам Блисс? Она опекает этого ребенка и потому не сможет очень много ходить. Ей будет приятно пообщаться, ведь женщины, как известно, любят…
- Поболтать? - сказала Хироко, явно забавляясь. - Почему бы и нет, хотя я заметила, что мужчины обычно большие болтуны. Когда они возвращаются с рыбалки, то соперничают друг с другом, рассказывая истории о своих уловах. Никто этому не верит, но это им не мешает. Впрочем, я тоже заболталась… У моей матери есть подруга, одна из тех, кого я вижу сейчас через окно, и она останется с мадам Блисс, но прежде отведет твоего друга, уважаемого доктора, к старому Моноли. Если твой друг будет слушать так же жадно, как Моноли говорить, едва ли тебе удастся разделить их в этой жизни. Ты позволишь мне на минуту удалиться?
Когда она ушла, Тревиз повернулся к Пилорату и сказал:
- Попробуйте вытянуть все, что возможно из этого старика, а вы, Блисс, проделайте то же самое с той, которая останется с вами. Все, что удастся узнать о Земле.
- А вы? - спросила Блисс. - Что будете делать вы?
- Я останусь с Хироко и попытаюсь найти третий источник знаний.
Блисс улыбнулась.
- О, да. Пил будет с этим стариком, я со старухой, а вы останетесь с этой привлекательно раздетой молодой женщиной. Вполне разумное разделение труда.
- Так уж получилось, Блисс, что это разумно.
- Однако, мне кажется, что вы вовсе не подавлены этим разделением.
- Нет. А почему я должен быть им подавлен?
- Действительно, почему?
Хироко вернулась и снова села.
- Все улажено. Уважаемого доктора Пилората отведут к Моноли, а уважаемая мадам Блисс вместе с ребенком получит спутницу. Будет ли мне позволено, уважаемый сэр Тревиз, продолжить разговор с тобой, возможно, о Старой Земле, о которой ты столько…
- Болтал? - подсказал Тревиз.
- Нет, - смеясь ответила Хироко. - Но ты здорово поддел меня. До сих пор я вела себя невежливо, отвечая на вопросы таким образом. Я с радостью исправлю это.
- Мисс Хироко, - сказал Тревиз, - я не заметил невежливости, но если ты почувствуешь себя лучше, я с радостью поговорю с тобой.
- Хорошо сказано. Благодарю тебя, - произнесла Хироко, вставая.
Тревиз тоже встал.
- Блисс, - сказал он, - проследите, чтобы Пил был в безопасности.
- Положитесь на меня. Что касается вас, то у вас имеется… - Она кивком указала на его кобуры.
- Не думаю, что они мне понадобятся, - ответил Тревиз.
Следом за Хироко он вышел из столовой. Солнце было высоко в небе, и температура поднялась. Как обычно он чувствовал запах другого мира. Тревиз помнил, что на Компореллоне он был слабый, на Авроре слегка затхлый, а на Солярии восхитительный. (На Мельпомении они были в космических скафандрах, и единственным запахом, который могли почувствовать, был запах собственного тела). Как бы там ни было, через несколько часов, когда осмотические центры носа насытятся, он должен был исчезнуть.
Здесь, на Альфе, из-за теплого солнца запах имел травяной привкус, и Тревиз огорчился, зная, что скоро исчезнет и он.
Вскоре они подошли к маленькому зданию, которое казалось построенным из бледно-розового гипса.
- Это мой дом, - сказала Хироко. - Он принадлежит младшей сестре моей матери.
Она вошла, предлагая Тревизу последовать за ней. Он заметил, что дверь открыта, хотя, точнее было бы сказать, что ее не было вообще.
- Что вы делаете, когда идет дождь? - спросил Тревиз.
- Мы бываем готовы к нему. Дождь будет через два дня за три часа до рассвета, когда прохладно, и вода лучше всего промочит почву. Тогда я закрою дверь тяжелым и не пропускающим воду занавесом.
Говоря, она показала, как сделает это. Занавес был сшит из плотного, похожего на брезент материала.
- Сейчас я оставлю его так, - продолжала она, - и все будут знать, что я внутри, и тревожить меня нельзя: я либо сплю, либо занимаюсь важными делами.
- Это не кажется мне достаточной защитой уединения.
- Почему? Ведь вход закрыт.
- Но кто угодно может войти вовнутрь.
- Пренебрегая желаниями хозяина? - Хироко была шокирована. - Так делают на твоем мире? Это варварский обычай.
Тревиз усмехнулся.
- Я просто спросил.
Она провела его во вторую комнату, где после ее приглашения он сел в надувное кресло. Было что-то клаустрофобическое в небольших размерах и пустоте комнаты, но дом казался построенным для уединения и отдыха. Окна были маленькими и располагались у потолка, но по стенам были старательно выложены узоры из осколков зеркал, которые отражали свет в разные стороны. В полу были щели, из которых дул прохладный ветерок. Тревиз не заметил никаких признаков искусственного освещения и подумал, что не удивится, узнав, что альфанцы встают на рассвете, а ложатся на закате.
Он уже хотел спросить об этом, но Хироко заговорила первой:
- Мадам Блисс твоя женщина?
Тревиз осторожно уточнил:
- Ты имеешь в виду - сексуальный партнер?
Хироко покраснела.
- Умоляю тебя, соблюдай приличия вежливого разговора.
- Нет, она женщина моего ученого друга.
- Но ты же моложе и более хорош собой.
- Спасибо за эти слова, но Блисс так не считает. Она любит доктора Пилората гораздо больше, чем меня.
- Это меня удивляет. И он не делится с тобой?
- Я не просил его об этом, но уверен, что он не согласится. Да и я не хочу этого.
Хироко кивнула.
- Понимаю. Этот ее зад…
- Ее зад?
- Ну, ты знаешь… Это. - И она похлопала по своим изящным ягодицам.
- Ах это! Теперь я понял. Да, таз у Блисс весьма хорошо развит. - Он сделал округлый жест руками и подмигнул. Хироко рассмеялась.
- И все же, - сказал Тревиз, - очень многие мужчины предпочитают эту разновидность фигуры.
- Я не могу в это поверить. Наверняка это должны быть обжоры, для которых удовольствие в умеренности. Неужели ты больше бы думал обо мне, если бы мои груди были массивными и раскачивающимися, а соски их смотрели в землю? Правда, я видела таких, но не заметила, чтобы за ними ходили толпы мужчин. Эти бедные женщины были так огорчены необходимостью скрывать свое уродство… как мадам Блисс…
- Такие чрезмерные размеры меня не привлекают, хотя я уверен, что Блисс скрывает свои груди не из-за их несовершенства.
- Значит, мое лицо и формы не вызывают у тебя отвращения?
- Для этого я должен быть безумцем. Ты прекрасна.
- А как ты получаешь удовольствие на своем корабле, перелетая от одного мира к другому?.. Мадам Блисс отказывает тебе?
- Я ничего не делаю, Хироко, и это имеет свои неудобства, но мы, путешествующие в космосе, хорошо знаем, что бывает время, когда мы должны обходиться безо всего. Мы наверстываем это в другое время.
- Если это неудобство, как его можно избежать?
- Я чувствую себя гораздо неудобнее, обсуждая с тобой эту тему. С моей стороны будет невежливо подсказывать тебе решение этого вопроса.
- А будет ли невежливостью с моей стороны, если его предложу я?
- Это будет целиком зависеть от природы предложения.
- Я предлагаю, чтобы мы получили удовольствие друг от друга.
- Ты привела меня сюда, чтобы сделать это?
С довольной улыбкой Хироко ответила:
- Да. Это и мой долг, как хозяйки, и мое желание.
- В таком случае я признаю, что это и мое желание. Я очень обязан тебе и… э… с радостью доставлю тебе удовольствие.

78

Ленч был в той же столовой, где они завтракали. Она была полна альфанцев, и вместе с ними сидели Тревиз и Пилорат, принятые очень хорошо. Блисс и Фоллом ели отдельно, более-менее уединенно, в маленькой пристройке.
Были поданы несколько сортов рыбы вместе с супом, в котором плавали куски мяса, которые могли быть вареной козлятиной. Булки хлеба были порезаны ломтиками и намазаны маслом и вареньем. Салат принесли в конце, а десерта не было вовсе, хотя фруктовые соки наливались из, казалось, неистощимых кувшинов. Людям Основания приходилось быть умеренными после обильного завтрака, но все остальные ели свободно.
- Как они ухитряются не становиться толстыми? - удивленно прошептал Пилорат.
Тревиз пожал плечами.
- Вероятно, помогает большое количество физического труда.
Это было общество, в котором поведение за едой явно не имело значения. Вокруг царил смешанный гул голосов, смех и стук по столу толстыми, явно небьющимися чашками. Женщины вели себя так же громко и грубо, как мужчины, отличаясь от них только высокими голосами.
Пилорат вздрагивал, но Тревиз, который сейчас (по крайней мере временно) не испытывал неудобства, о котором говорил Хироко, чувствовал себя расслабленно и благодушно.
- В конце концов, это имеет и приятные стороны, - сказал он. - Эти люди выглядят вполне довольными жизнью и имеют всего несколько забот. Погоду они делают сами, а пища их невероятно обильна. Для них это золотой век, который все не кончается.
Ему приходилось кричать, чтобы услышать себя, и Пилорат крикнул в ответ:
- Но здесь так шумно!
- Они привыкли к этому.
- Не знаю, как они понимают друг друга в этом гаме.
Разумеется, сами они ничего не понимали. Странное произношение, архаичная грамматика и порядок слов альфанского языка делали его невозможным для понимания в этом шуме. Для людей Основания это звучало как сражение в зоопарке.
Ленч еще не кончился, когда они присоединились к Блисс, которую Тревиз нашел в небольшом здании, выделенном им в качестве временного жилья. Фоллом находилась во второй комнате. По словам Блисс, она испытала огромное облегчение, оставшись одна, и сейчас пыталась поспать.
Пилорат взглянул на дверной проем в стене и неуверенно сказал:
- Здесь так мало уединения… Можем ли мы говорить открыто?
- Уверяю вас, - сказал Тревиз, - как только мы повесим на дверь брезентовый занавес, нас не будут беспокоить. Занавес сделает дверь непроницаемой в силу социальной привычки.
Пилорат посмотрел на высокие, открытые окна.
- Нас могут подслушать.
- Просто не нужно кричать. Альфанцы не подслушивают. Даже стоя у окон во время завтрака, они оставались на порядочном расстоянии.
Блисс улыбнулась.
- Вы так много узнали об альфанских обычаях за время проведенное с маленькой Хироко, и так уверились в их уважении уединения… Что случилось?
- Если вы заметили, что мое настроение изменилось к лучшему и догадываетесь о причине, я могу только попросить вас оставить мой разум в покое, - сказал Тревиз.
- Вы очень хорошо знаете, что Гея не касается вашего разума, если вашей жизни не угрожает опасность, и знаете, почему. Однако, у меня нет ментальной слепоты, и я могу чувствовать, что происходит в километре от меня. Это вошло у вас в привычку во время космических вояжей, мой друг-эротоман?
- Эротоман? Бросьте, Блисс. Дважды за все путешествие. Дважды!
- Мы были только на двух мирах, где имелись женщины. Два из двух, и на каждую вы имели всего несколько часов.
- Вы отлично знаете, что на Компореллоне у меня не было выбора.
- Действительно, я помню, как она выглядела. - На несколько секунд Блисс зашлась смехом, потом сказала: - Однако, не думаю, чтобы Хироко своей мощной хваткой захватила вас или непреодолимой волей подействовала на ваше раболепствующее тело.
- Разумеется, нет. Я был волен в своих поступках. Однако, предложила она, а не я.
- Это случается с вами каждый раз, Голан? - спросил Пилорат с едва уловимой дрожью зависти в голосе.

Предыдущая страница 28 Следующая страница


29 Айзек Азимов

- Должно быть, да, Пил, - сказала Блисс. - Женщины бессильны против него.
- Хотел бы я, чтобы было так, - вздохнул Тревиз. - Но увы. И я рад этому… Есть другие дела, которые мне нужно сделать в своей жизни. Однако в данном случае это Я был неотразим. В конце концов, мы первые люди с другого мира, которых видит Хироко, а возможно, и все прочие, живущие сейчас на Альфе. Я сделал такой вывод из ее случайного замечания, что ее возбуждает мысль, будто я могу отличаться от альфанцев и анатомически, и своей техникой. Бедняжка! Боюсь, ее постигло разочарование.
- О? - сказала Блисс. - Вы были таким?
- Нет, - ответил Тревиз. - Я был на многих мирах и имею богатый опыт. Все, что я при этом узнал, это то, что люди - это люди, а секс - это секс, где бы им ни занимались. Если и есть заметные отличия, они обычно или неприятны или тривиальны. Чего стоят хотя бы духи, с которыми я сталкивался! А однажды молодая женщина была ни на что не способна, если не играла громкая музыка, состоявшая из отчаянно пронзительных звуков. Но когда она включила эту музыку, тут уж ни на что не способен оказался я.
- Кстати, о музыке, - сказала Блисс. - После обеда мы приглашены на музыкальный фестиваль. Видимо, он будет устроен в нашу честь. По-моему, альфанцы очень гордятся своей музыкой.
Тревиз скривился.
- Их гордость не сделает звуки их музыки приятными для наших ушей.
- Выслушайте меня, - сказала Блисс. - По-моему, эта их гордость заключается в том, что они искусно играют на очень древних инструментах. ОЧЕНЬ древних. Этим путем мы можем получить какую-нибудь информацию о Земле.
Тревиз поднял брови.
- Интересная мысль. Это напоминает мне, что оба вы уже получили информацию. Яков, вы видели этого Моноли, о котором говорила Хироко?
- Да, - ответил Пилорат. - Я провел с ним три часа, и Хироко ничуть не преувеличивала. Фактически это был монолог с его стороны, а когда я собрался идти на ленч, он вцепился в меня и не отпускал, пока я не пообещал вернуться, когда смогу, чтобы еще послушать его.
- И он сказал что-то интересное?
- Ну, он тоже - как и все - утверждает, что Земля полностью и смертельно радиоактивна; что предки альфанцев были последними, покинувшими ее, и что не сделай они этого - все бы вымерли… Кстати, Голан, он был так убедителен, что я не смог не согласиться с ним. Я убежден, что Земля мертва, и что все наши поиски бесполезны.

79

Тревиз вновь сел на стул, глядя на Пилората, сидевшего на узкой детской кровати. Блисс, вставшая со своего места рядом с Пилоратом, переводила взгляд с одного на другого.
Наконец, Тревиз сказал:
- Яков, позвольте мне самому решать, полезны наши поиски или нет. А сейчас изложите, что сказал вам этот болтливый старик… возможно покороче.
- Я делал заметки, пока он говорил, - сказал Пилорат. - В своем рассказе он следовал потоку сознания. Все, о чем он говорил, напоминало ему о чем-то другом, но, разумеется, я провел свою жизнь пытаясь упорядочить информацию в поисках относящейся к делу, так что моей второй натурой стала способность сокращать длинные и бессвязные речи…
- В нечто такое же длинное и бессвязное? - мягко сказал Тревиз. - Переходите к делу, Яков.
Пилорат беспокойно откашлялся.
- Да, конечно, старина. Я попытаюсь объединить и расставить в хронологическом порядке сказанное им. Земля была домом человечества и миллионов видов растений и животных. Так продолжалось бесчисленные годы, пока не были изобретены гиперпространственные путешествия. После этого возникли миры космонитов. Они отделились от Земли, развили собственные культуры и начали презирать и угнетать планету-мать.
- Спустя пару веков после этого Земля ухитрилась вернуть себе свободу, хотя Моноли не объяснил, каким образом это было сделано, а я не посмел задать вопроса - впрочем, у меня и не было такой возможности - который мог увести его далеко в сторону. Он упоминал о каком-то кумире по имени Илайдж Бейли, но это упоминание было такой характерной иллюстрацией обычая приписывать отдельной личности достижения поколений, что имеет малую ценность для…
- Пил, дорогой, - сказала Блисс, - мы поняли тебя.
И вновь Пилорат замолчал на середине фразы.
- Да, конечно. Прошу прощения. Земля организовала вторую волну переселенцев и открыла множество новых миров. Новая группа колонистов оказалась более сильной, чем космониты, поставила их на место, нанесла поражение, а затем и пережила, образовав в конце концов Галактическую Империю. В течение войн между колонистами и космонитами - впрочем, он употреблял слово «конфликт», будучи очень осторожным в этом вопросе - Земля стала радиоактивной.
Тревиз раздраженно заметил:
- Это смешно, Яков. Как может мир СТАТЬ радиоактивным? Каждый мир с момента образования в той или иной степени радиоактивен, и эта радиоактивность постепенно исчезает. Планеты не СТАНОВЯТСЯ радиоактивными.
Пилорат пожал плечами.
- Я просто повторяю его слова. А он рассказал мне то, что слышал от кого-то, кто просто передал ему услышанное… и так далее. Это фольклор, передаваемый из поколения в поколение, и кто знает, сколько искажений вкрадывается при каждом пересказе.
- Я понимаю это, но неужели нет книг или документов, которые запечатлели бы раннюю историю и могли дать нам более точные сведения, чем современные сказки?
- Вообще-то я сумел задать этот вопрос, но в ответ получил - нет. Он туманно заметил, что здесь были книги о древней истории, но они уже давно потеряны, однако то, что он рассказывает мне, было в этих книгах.
- Да, только в искаженном виде. Опять та же история. На каждом мире, куда мы приходим, записи о Земле тем или иным образом утрачены… Ну хорошо, а как, по его словам, началась радиоактивность Земли?
- Он не вдавался в детали. По его словам, за это были ответственны космониты, но я пришел к выводу, что космониты были демонами, которых люди Земли обвиняли в своих несчастьях. Эта радиоактивность…
- Блисс, я космонит? - прервал его высокий голос.
В узкой двери между двумя комнатами стояла Фоллом. Волосы ее были взъерошены, а ночная рубашка, которую она надела (сшитая для более крупных пропорций Блисс), спустилась с одного плеча, открыв неразвитую грудь.
- Мы беспокоились о подслушивании снаружи и забыли о том, что внутри, - сказала Блисс. - Почему ты спрашиваешь об этом, Фоллом? - Она поднялась и направилась к ней.
- У меня нет того, что есть у них, - ответила Фоллом, указывая на мужчин, - или у тебя, Блисс. Я другая. Это потому, что я космонит?
- Да, Фоллом, - успокаивающе сказала девушка, - но мелкие отличия не в счет. Ступай ляг.
Фоллом безропотно повиновалась, как делала всегда, когда с ней говорила Блисс. Повернувшись, она сказала:
- Я демон? И что такое демон?
- Подождите немного, - сказала Блисс через плечо. - Я скоро вернусь.
Она появилась спустя минут пять, качая головой.
- Она будет спать, пока я не разбужу ее. Нужно было сделать это раньше, но любое изменение разума должно совершаться только в случае необходимости. - Потом добавила, как бы защищаясь: - Я не могла позволить ей размышлять об отличиях ее гениталий от наших.
- Однажды, - сказал Пилорат, - она узнает, что является гермафродитом.
- Однажды, - согласилась Блисс, - но не сейчас. Продолжай свой рассказ, Пил.
- Да, - сказал Тревиз. - Пока еще что-нибудь не помешало нам.
- Так вот, Земля стала радиоактивной, или по крайней мере ее оболочка. К этому времени Земля имела огромное население, сосредоточенное в гигантских городах, которые в основном находились под землей…
- Все наверняка было не так, - сказал Тревиз. - Это просто местный патриотизм, прославляющий золотой век планеты, а детали взяты с Трантора с его золотым веком, когда он был столицей Империи, раскинувшейся на всю Галактику.
Пилорат помолчал, потом произнес:
- Тревиз, вам незачем учить меня моему делу. Мы - мифологи - очень хорошо знаем, что мифы и легенды содержат заимствования, мораль и сотни других искажений и наша работа заключается в том, чтобы отсечь их, оставив зерно правды. Фактически, эти же методы должны применяться ко всем историям, в которых нет явной и чистой правды… если такая вещь вообще существует. До сих пор я говорил вам только то, что рассказал мне Моноли, хотя, полагаю, мог добавлять свои собственные искажения, пытаясь этого не делать.
- Хорошо, хорошо, - сказал Тревиз. - Продолжайте, Яков. Я не хотел вас обидеть.
- А я и не обиделся. Эти огромные города, если они существовали, стали разрушаться и сжиматься по мере усиления радиоактивности, пока от населения остались жалкие остатки, судорожно цепляющиеся за относительно свободные от радиоактивности районы. Численность населения поддерживалась на низком уровне жестким контролем за рождаемостью и эвтаназией людей старше шестидесяти.
- Ужасно, - с отвращением сказала Блисс.
- Несомненно. Но так они делали, по словам Моноли, и это может быть правдой, ибо это явно не комплимент землянам, а в данном случае ложь не содержащая комплимента, возникнуть не могла. Земляне, презираемые и угнетаемые космонитами, были теперь презираемы и угнетаемы Империей, хотя здесь возможно преувеличение от жалости к себе, которая очень соблазнительна. Это случай…
- Да, да, Пилорат, в другой раз. Пожалуйста, продолжайте о Земле.
- Извините. Империя в порыве благосклонности согласилась заменить радиоактивную почву и удалить зараженную. Нужно сказать, что эта огромная задача скоро утомила ее, особенно в этот период (если мои предположения верны), совпавший с падением Кандара V, после которого у Империи появилось много более важных дел, чем Земля.
- Радиоактивность продолжала расти более интенсивно, численность населения продолжала падать и наконец Империя в очередном приступе благосклонности предложила перевезти уцелевших на один из своих миров… короче говоря, СЮДА.
В ранний период, кажется, была экспедиция, снабдившая планету океаном, так что ко времени планируемой перевозки землян здесь была кислородная атмосфера и богатые запасы пищи. Ни один из миров Галактической Империи не хотел получить эту планету из-за естественной антипатии к планетам, вращающимся вокруг звезды из двойной системы. Даже если бы в такой системе было несколько подходящих планет, их все равно отвергли бы, считая что с ними что-то не в порядке. Это обычный образ мыслей. Например, есть хорошо известный случай…
- Потом этот хорош известный случай, Яков, - сказал Тревиз. - Сейчас о перевозке.
- Это потребовало, - сказал Пилорат, произнося слова слегка торопливо, - подготовки наземной базы. Была обнаружена самая мелкая часть океана, из более глубоких частей подняты осадки и добавлены в это место, так что в итоге получился остров Новая Земля. Скалы и кораллы были подняты со дна и добавлены к нему, а затем здесь посадили наземные растения, чтобы их корневые системы помогали удерживать новую сушу. И вновь Империя взяла на себя непосильную задачу. Возможно, сначала планировались континенты, но ко времени, когда был создан один остров, благосклонность Империи кончилась.
Остатки населения Земли были перевезены сюда. Имперский флот забрал своих людей и технику и больше никогда не вернулся. Земляне, оказавшиеся на Новой Земле, остались в полной изоляции.
- В полной? - переспросил Тревиз. - Моноли говорил, что до нас никто и никогда не прилетал сюда?
- Почти полной, - уточнил Пилорат. - Полагаю, сюда незачем лететь, даже если оставить в стороне суеверное отвращение к двойным системам. Время от времени, через большие промежутки времени прилетали корабли, но в конце концов это кончилось, и так продолжается до сих пор.
- Вы спросили Моноли, где расположена Земля?
- Конечно, спросил. Он не знает.
- Как он может знать так много о истории Земли, если не знает, где она расположена?
- Я специально спросил его, Тревиз, не является ли звезда, расположенная в парсеке или около того от Альфы, солнцем, вокруг которого вращалась Земля. Он не знал, что такое парсек, и я объяснил, что это небольшое расстояние, если судить по астрономическим меркам. Тогда он сказал, что большое оно или малое, а он не знает, где находится Земля, не знает никого, кому это было бы известно и, по его мнению, не стоит пытаться искать ее. Пусть бесконечно и спокойно движется в космосе, сказал он.
- И вы согласны с ним? - спросил Тревиз.
Пилорат скорбно покачал головой.
- Не совсем. Но он сказал, что при таком темпе увеличения уровня радиоактивности, планета должна была стать совершенно необитаемой вскоре после перевозки людей и к настоящему времени должна быть обжигающе горячей, так что никто не может к ней приблизиться.
- Ерунда, - резко сказал Тревиз. - Планета не может стать радиоактивной и к тому же постоянно увеличивать радиоактивность. Она может только уменьшаться.
- Но Моноли уверен в этом. Многие люди, с которыми мы беседовали на разных мирах, сходятся в том, что Земля радиоактивна. Наверняка бесполезно продолжать поиски.

80

Тревиз глубоко вздохнул, а затем сказал, внимательно следя за своим голосом:
- Глупости, Яков. Это неправда.
- Но нельзя же верить во что-то, старина, только потому, что хочется в это верить, - ответил Пилорат.
- Мои желания тут ни при чем. Посещая один мир за другим, мы обнаруживаем, что все записи о Земле исчезли. Почему же они исчезли, если там нечего прятать, если Земля - мертвый радиоактивный мир, к которому невозможно приблизиться?
- Не знаю, Голан.
- Нет, знаете. Когда мы достигли Мельпомении, вы сказали, что радиоактивность может быть другой стороной монеты. Уничтожение записей убирают точную информацию, а рассказы о радиоактивности подменяют ее ложной. И то и другое призвано помешать любым попыткам обнаружить Землю и не должно вводить нас в заблуждение.
- Но ведь вы, кажется, думаете, что ближайшая звезда является солнцем Земли, - сказала Блисс. - Зачем в таком случае спор о радиоактивности? Какое он имеет значение? Почему бы просто не отправиться к ближайшей звезде и посмотреть, есть ли там Земля и на что она похожа?
- Потому, - ответил Тревиз, - что обитатели Земли должны быть сверхмогущественными, и я предпочитаю сначала узнать кое-что об этом мире и его жителях. Пока же я ничего не знаю, приближение к ней остается опасным. Я предполагаю оставить вас на Альфе и отправиться к Земле в одиночку. Одной жизни вполне достаточно для риска.
- Нет, Голан, - нетерпеливо ответил Пилорат. - Блисс и этот ребенок могут остаться здесь, но я должен лететь с вами. Я искал Землю еще до вашего рождения, и не могу оставаться в стороне, когда цель так близка, какая бы опасность ни ждала там.
- Блисс и ребенок не останутся здесь, - сказала девушка. - Я - Гея, а Гея может защитить себя даже от Земли.
- Надеюсь, что вы правы, - мрачно ответил Тревиз. - Впрочем, Гея не смогла сохранить воспоминаний о роли Земли в ее возникновении.
- Это случилось в ее ранний период, когда она еще не была хорошо организована. Сейчас дела обстоят иначе.
- Надеюсь… Кстати, узнали вы о Земле что-то такое, чего мы не знали прежде? Я просил вас поговорить с какой-нибудь старой женщиной.
- Что я и сделала.
- И что вы узнали?
- О Земле ничего. В этом вопросе - полное невежество.
- О…
- Но они развивают биотехнологию.
- Да?
- На этом маленьком острове они выращивают и изучают многочисленные виды растений и животных, создавая экологическое равновесие, стабильное и независимое от тех видов, с которых они начинали. Они улучшили виды океанской жизни, которые нашли, прибыв сюда несколько тысячелетий назад, увеличили их пищевую ценность и улучшили вкусовые качества. Своей биотехнологией они превратили этот мир в рог изобилия. Сейчас у них есть планы относительно самих себя.
- Какие планы?
- Они отлично понимают, что не могут рассчитывать на значительное расширение площади своего обитания, поскольку ограничены этим маленьким клочком суши, и потому задумали стать амфибиями.
- Стать КЕМ?
- Амфибиями. Они планируют развить жабры в дополнение к легким, чтобы быть способными проводить значительные промежутки времени под водой - для поисков мелких участков и строительства зданий на дне океана. Мой информатор была совершенно захвачена этой идеей, но согласна, что эта цель для альфанцев на несколько столетий.
- Итак, - сказал Тревиз, - есть две области, в которых они более развиты, чем мы: управление погодой и биотехнология. Интересно, как они это делают.
- Можно найти специалистов, - сказала Блисс, - но они могут отказаться говорить с нами об этом.
- Это не главное, что интересует нас здесь, - напомнил Тревиз, - но мы можем заплатить Основанию, попытавшись изучить этот миниатюрный мир.
- Но ведь на Терминусе мы управляем погодой не хуже, чем здесь, - напомнил Пилорат.
- Управление ею есть на многих мирах, - заметил Тревиз, - но это всегда управление для всего мира в целом. Здесь же альфанцы контролируют погоду в малой части планеты и должны иметь технологию, которой нет у нас… Что-то еще, Блисс?
- Приглашения. Здесь, кажется, есть отдыхающие люди, которые свободны от работы на фермах и рыбалки. Сегодня после обеда состоится музыкальный фестиваль. Вдоль границ острова соберутся те, кто может уйти с полей, чтобы наслаждаться водой и прославлять солнце, поскольку следующие день или два будет дождь. На следующее утро вернется рыболовецкий флот, подгоняемый дождем, а вечером будет пир с дегустацией улова.
Пилорат застонал.
- Но ведь еды и так достаточно! На что будет похож этот пир?
- По-моему, его будет характеризовать не количество, а разнообразие. Как бы то ни было, мы четверо приглашены на все фестивали, и особенно на музыкальный сегодня ночью.
- На древних инструментах? - спросил Тревиз.
- Да.
- Кстати, что делает их древними? Примитивные компьютеры?
- Нет, нет. Здесь вообще нет электронной музыки, только механическая. Они описали это мне. Они будут дергать струны, бить по плоскостям и дуть в трубы.
- Надеюсь, вы это придумали, - испуганно сказал Тревиз.
- Вовсе нет. Я поняла так, что ваша Хироко будет дуть в одну из труб - забыла ее название - и вам придется терпеть это.
- Что касается меня, - сказал Пилорат, - то я пойду с удовольствием. Я очень мало знаю о примитивной музыке, и мне это должно понравиться.
- Она не «моя Хироко», - холодно сказал Тревиз. - Кстати, вы думаете, инструменты такого типа когда-то использовались на Земле?
- Да, - ответила Блисс. - По крайней мере альфанская женщина сказала, что они были созданы задолго до того, как их предки пришли сюда.
- В таком случае, - сказал Тревиз, - может оказаться полезно послушать все это дерганье, дуденье и хлопанье. Возможно, это даст нам какую-то информацию о Земле.

81

Несколько неожиданно сообщение о вечере музыки больше всего подействовало на Фоллом. Она вместе с Блисс вымылась в небольшом сарайчике возле их жилища. Там была ванна с проточной водой - холодной и горячей (или точнее, прохладной и теплой) - таз и стульчик. Все было идеально чисто и удобно, а лучи послеполуденного солнца довольно хорошо освещали помещение.
Как всегда, Фоллом была восхищена грудью Блисс, и девушка объяснила ей, что на ее мире это обычное явление. На это Фоллом спросила: «Почему?», а Блисс, немного подумав и не найдя подходящего объяснения, прибегла к универсальному: «Потому!».
Когда они вымылись, Блисс помогла Фоллом надеть нижнее белье, предоставленное альфанцами и показала, как надеть поверх него юбку. То, что Фоллом будет обнажена выше пояса, показалось ей вполне разумным. Сама она, воспользовавшись предложенной одеждой (довольно тесной в бедрах), поверх нее надела свою блузку. Вообще, казалось довольно глупым прятать груди в обществе, где все женщины показывали их, особенно, учитывая то, что ее собственные были невелики и сформированы не хуже, чем у остальных, но… пусть будет так.
Следом за ними пошли мужчины, и Тревиз при этом бубнил обычные мужские жалобы о том, как много времени нужно женщинам, чтобы помыться.
Блисс повертела Фоллом перед собой, чтобы убедиться, что юбка держится на ее мальчишеских бедрах и ягодицах. Потом сказала:
- Очень миленькая юбка, Фоллом. Тебе она нравится?
Фоллом взглянула в зеркало и ответила:
- Да. А я не замерзну так? - и она провела руками по обнаженной груди.
- Думаю, что нет, Фоллом. Это довольно теплый мир.
- Но у ТЕБЯ что-то есть.
- Верно, но только потому, что так ходят в моем мире. Кстати, Фоллом, сегодня за обедом и после него мы будем среди большого количества альфанцев. Ты сможешь вынести это?
Фоллом огорченно взглянула на нее, и Блисс продолжала:
- Я сяду справа и буду держать тебя. Пил сядет слева, а Тревиз напротив тебя. Мы не позволим никому говорить с тобой, и тебе ни с кем не придется говорить.
- Я попробую, Блисс, - тонким голосом ответила Фоллом.
- После обеда, - сказала Блисс, - некоторые альфанцы будут играть для нас музыку. Ты знаешь, что такое музыка? - Она как могла попыталась напеть электронную мелодию.
Лицо Фоллом осветилось.
- Ты имеешь в виду ……? - Последние слова она произнесла на своем собственном языке, а потом запела.
Блисс смотрела на нее широко раскрытыми глазами. Это была красивая мелодия, хоть и несколько сумасбродная.
- Все правильно. Это музыка, - сказала она.
Фоллом возбужденно продолжала:
- Джемби всегда играл для меня, - она заколебалась, но все-таки произнесла это слово на Галактическом, - музыку. Он играл на …… - еще одно слово на ее языке.
Блисс неуверенно повторила:
- На фифул?
Фоллом рассмеялась.
- Не фифул, а ……
Когда оба слова следовали друг за другом, Блисс улавливала разницу, но была бессильна воспроизвести второе.

- А на что это похоже? Словарь Галактического у Фоллом был еще ограничен, и его не хватало для точного описания, а ее жесты ничего не объяснили Блисс.
- Он показал мне, как пользоваться ….. - гордо сказала Фоллом. - Я пользовалась пальцами, как это делал Джемби, но он сказал, что скоро это будет мне не нужно.
- Это замечательно, дорогая, - сказала Блисс. - После обеда мы посмотрим: так ли хороши альфанцы, как был хорош Джемби.
Глаза Фоллом сверкнули и приятные мысли об этом помогли ей выдержать обильный обед, несмотря на толпы, смех и шум вокруг. Только однажды, когда недалеко от нее случайно упало блюдо, Фоллом испугалась, и Блисс немедленно привлекла ее под защиту своего теплого объятия.
- Интересно, не готовят ли нас самих в пищу? - шепнула Блисс Пилорату. - В таком случае нужно спасаться с этого мира. Очень плохо поедать все эти изолянтские белки, но если уж делать это, то хотя бы в тишине.
- Это просто приподнятое настроение, - сказал Пилорат, который готов был вынести все ради наблюдения за первобытным поведением и верованиями.
…А потом обед кончился, и было объявлено, что скоро начнется музыкальный фестиваль.

82

Зал, в котором должен был состояться музыкальный фестиваль, был примерно таким же как столовая, и вмещал складные стулья (довольно неудобные, как решил Тревиз) для полутора сотен человек. Как почетных гостей, пришельцев провели в первый ряд, и по дороге альфанцы комментировали их одежду.
Оба мужчины были обнажены выше пояса, и Тревиз напрягал мускулы живота каждый раз, как вспоминал о них, и с благодушным самодовольством поглядывал на поросшую темными волосами грудь. Пилорат, в своем горячечном стремлении увидеть все вокруг, был равнодушен к своему внешнему виду. Блузка Блисс привлекала к себе удивленные взгляды, но замечаний относительно нее не было.
Тревиз заметил, что зал заполнен только наполовину, а собравшиеся - в основном женщины, поскольку многие мужчины, вероятно, в море.
Толкнув Тревиза локтем, Пилорат прошептал:
- У них есть электричество.
Тревиз взглянул на вертикальные трубки на стенах и другие на потолке. Они мягко светились.
- Флуоресценция, - сказал он. - Довольно примитивно.
- Да, но они делают это, и такие же штуки есть в наших комнатах и сарае во дворе. Я думал, что это просто украшение. Если бы мы знали, как это работает, то не сидели бы в темноте.
Блисс раздраженно заметила:
- Они могли бы сказать нам.
- Они думали, что мы знаем, - сказал Пилорат. - Что это должны знать все.
Из-за занавесей появились четыре женщины и сели все вместе перед зрителями. Каждая держала инструмент из покрытого лаком дерева. Все они были похожи и отличались главным образом размерами. Один был совсем маленький, два немного побольше, а четвертый - значительно больше. Кроме того, каждая женщина держала в руке длинный прут.

Предыдущая страница 29 Следующая страница


Основание и Земля 30

Когда они вышли, собравшиеся засвистели, а женщины в ответ поклонились. Груди каждой были плотно перетянуты куском марли, как будто для того, чтобы исключить нежелательное воздействие на инструмент.
Тревиз, расценив свист как выражение одобрения или предвкушение удовольствия, засвистел сам, а Фоллом издала такую трель, что все начали оборачиваться, и только нажим руки Блисс остановил ее.
Трое женщин безо всякой подготовки приложили свои инструменты ниже подбородков, а самый крупный остался стоять на полу, между ног четвертой женщины. Длинные прутья в правых руках каждой из них задвигались по струнам, натянутым почти по всей длине инструментов, тогда как пальцы левых рук быстро перебирали верхние концы этих струн.
Это, подумал Тревиз, и было «дерганье», которого он ждал, но звучало это совсем не как дерганье. Это была гладкая и мелодичная последовательность нот, причем каждый инструмент вносил что-то свое, а целое звучало удивительно едино.
Звучанию недоставало бесконечной сложности электронной музыки («настоящей музыки», как думал о ней Тревиз), но в то же время было отчетливое сходство с ней. По мере того как шло время, и его ухо привыкало к этой странной системе звуков, он начал улавливать оттенки. Это было довольно утомительно, и ему страстно захотелось математической точности и чистоты настоящей музыки, но потом пришла мысль, что если бы он слушал музыку этих простых деревянных инструментов достаточно долго, то мог бы полюбить ее.
Концерт длился уже сорок пять минут, когда вышла Хироко. Она сразу заметила Тревиза, сидевшего в первом ряду, и улыбнулась ему, а он от всего сердца присоединился к общему выражению одобрения. Она выглядела великолепно в длинной, тщательно сшитой юбке и с большим цветком в волосах. Выше пояса на ней не было ничего, и грудь была открыта, видимо, никак не мешая инструменту.
Инструмент ее был темной деревянной трубкой около двух третей метра длинной и почти два сантиметра толщиной. Она поднесла его к губам и дунула в отверстие у одного конца, издав тонкую чистую ноту, которая становилась все выше по мере того, как ее пальцы перебирали металлические предметы, размещенные по всей длине трубки.
При первом же звуке Фоллом вцепилась в руку Блисс и сказала:
- Блисс, это …… - Она вновь употребила слово, показавшееся Блисс похожим на «фмфул».
Та резко покачала головой, а Фоллом сказала, понизив голос:
- Но это она!
Люди начали поглядывать в сторону Фоллом, Блисс положила руку на ее губы и еле слышно произнесла на ухо:
- Тише!
После этого Фоллом слушала игру Хироко тихо, но ее пальцы спазматически двигались, как будто перебирая предметы, размещенные на инструменте.
Завершал концерт пожилой мужчина, инструмент которого имел изрезанные края и висел у него на плечах. Он сжимал и растягивал его, а одна его рука при этом бегала по рядам белых и темных предметов, размещенных на одном краю, вдавливая их вниз.
Тревиз решил, что это звучит особенно утомительно, почти варварски и неприятно напоминает лай собак с Авроры. Не то, чтобы эти звуки походили на лай, но чувства, которые они вызывали, были схожи. Блисс выглядела так, будто ей очень хочется закрыть уши руками, а Пилорат молча хмурился. Только Фоллом, казалось, наслаждается, притопывая ногой, и Тревиз, заметивший это, к своему удивлению понял, что музыка гармонирует с этим притопыванием.
Наконец, все кончилось и разразилась целая буря свиста, среди которого отчетливо выделялись трели Фоллом.
Затем собравшиеся разбились на небольшие беседующие группы и стало так же шумно, как было за обедом. Исполнители, игравшие в концерте, стояли в передней части зала, говоря с людьми, которые подошли поблагодарить их.
Фоллом освободилась от хватки Блисс и подбежала к Хироко.
- Хироко, - воскликнула она, запыхавшись, - дай мне посмотреть…
- Что, дорогая? - спросила Хироко.
- Ту вещь, которой ты делала музыку.
- О! - Хироко рассмеялась. - Это флейта, маленькая.
- Можно я посмотрю ее?
- Хорошо. - Хироко открыла ящик и вынула инструмент. Он состоял из трех частей, но она быстро собрала их и протянула Фоллом, так что мундштук оказался возле ее губ. - А теперь дунь сюда, - сказала она.
- Я знаю, знаю, - нетерпеливо ответила Фоллом, потянувшись за флейтой.
Хироко машинально отдернула ее и подняла повыше.
- Дуй, но руками не трогай.
Фоллом разочарованно посмотрела на нее.
- Можно мне просто взглянуть? Я не буду ее трогать.
- Конечно, дорогая.
Она вновь протянула флейту, и Фоллом нетерпеливо уставилась на нее.
А потом флуоресцентные огни в комнате слегка потускнели, и все услышали неуверенную и дрожащую ноту.
От удивления Хироко едва не уронила флейту, а Фоллом воскликнула:
- Я сделала это! Сделала! Джемби говорил, что однажды я смогу сделать это.
- Это ты издала звук? - спросила Хироко.
- Да, я. Это я.
- Но как ты сделала это?
Вмешалась Блисс, красная от смущения:
- Извини, Хироко, я сейчас уведу ее.
- Нет, - воспротивилась та. - Я хочу, чтобы она сделала это снова.
Несколько ближайших альфанцев собрались посмотреть. Фоллом нахмурила брови, как будто напрягшись. Освещение пригасло больше, чем в первый раз, и снова послышалась нота, на этот раз чистая и ровная. Потом она стала меняться по мере того как металлические предметы, размещенные вдоль флейты, задвигались, ставя аккорды.
- Это немного отличается от …… - сказала Фоллом, слегка запыхавшись, как будто это ее дыхание оживило флейту, а не поток воздуха.
Пилорат прошептал Тревизу: «Она получает энергию от электрических цепей, подходящих к лампам».
- Попробуй еще раз, - предложила Хироко сдавленным голосом.
Фоллом закрыла глаза. Теперь нота была нежнее и устойчивее. Флейта играла сама, без бегающих по ней пальцев, управляемая энергией, которую преобразовывали неразвитые доли мозга Фоллом. Ноты, которые сначала звучали разрозненно, теперь объединились в музыкальный ряд, и все, находившиеся в зале, собрались вокруг Хироко и Фоллом. Хироко осторожно держала флейту большими и указательными пальцами каждой руки, а Фоллом, закрыв глаза, управляла движением воздуха и нажимала на клавиши.
- Это кусок, который я играла, - прошептала Хироко.
- Я запомнила его, - сказала Фоллом, кивая головой и стараясь не сбиться.
- Ты не спутала ни одной ноты, - сказала Хироко, когда все кончилось.
- Но это неправильно, Хироко. Ты играла не так.
- Фоллом! - сказала Блисс. - Это невежливо. Ты не должна…
- Пожалуйста, не вмешивайся, - властно сказала Хироко. - Почему это неправильно?
- Потому что я могу играть это по-другому.
- Тогда покажи мне.
Фоллом заиграла снова, но более сложным образом, как будто силы, нажимавшие на клавиши, делали это быстрее и тщательнее, чем прежде. Музыка была более сложной и бесконечно эмоциональной. Хироко стояла замерев, а в зале не было слышно больше ни звука.
Даже после того, как Фоллом закончила, все молчали, пока Хироко глубоко вздохнула и сказала:
- Маленькая, ты играла когда-нибудь прежде?
- Нет, - ответила Фоллом, - до этого я могла пользоваться только моими пальцами, а пальцами я так сделать не могу. - Она помолчала и добавила безо всякого хвастовства: - Никто не может.
- Можешь ты сыграть что-нибудь еще?
- Я могу что-нибудь придумать.
- Ты хочешь сказать - сымпровизировать?
Фоллом нахмурилась на этом слове и посмотрела на Блисс. Та кивнула, и Фоллом ответила:
- Да.
- Пожалуйста, сделай это, - попросила Хироко.
Фоллом задумалась на минуту или две, затем медленно начала очень простую последовательность нот, звучавшую почти мечтательно. Флуоресцентные лампы становились тусклее и ярче по мере того как поступление энергии уменьшалось или увеличивалось. Никто, казалось, не замечал, что это не случайность, а вызвано музыкой, как будто призрачные духи электричества повиновались диктату звуковых волн.
Потом комбинация нот повторилась чуть более громко, став чуть более сложнее и продолжала варьировать не теряя ясно слышимой основной темы, становясь более резкой и возбуждающей. Под конец накал понизился более резко, чем возрастал, вернув слушателей на землю, но оставив чувство, что они все еще высоко в небе.
Зал взорвался одобрительным ревом, и даже Тревиз, обычно признававший совершенно иной вид музыки, печально подумал: «Больше я никогда этого не услышу».
Когда все с большой неохотой утихомирились, Хироко протянула флейту Фоллом.
- Возьми, это твое!
Фоллом потянулась за ней, но Блисс перехватила протянутую руку ребенка и сказала:
- Мы не можем взять ее, Хироко. Это ценный инструмент.
- У меня есть другой, Блисс. Он не такой хороший, но так и должно быть. Этот инструмент принадлежит тому, кто играет лучше. Я никогда не слышала такой музыки и не могу владеть инструментом, если не использую всех его тональностей. Зато теперь я знаю, как может играть флейта, если не касаться ее.
Фоллом взяла флейту и, с выражением глубокого удовлетворения, прижала к груди.

83

Каждая из комнат их жилища освещалась одной флуоресцентной лампой. Третья была в сарае. Свет был тусклый, и читать при нем было бы неудобно, но по крайней мере комнаты были не темными.
Однако сейчас они задержались снаружи. Небо было полно звезд и это всегда поражало уроженцев Терминуса, где ночное небо было почти беззвездным и где слабо просматривались только облака Галактики.
Хироко провожала их домой, боясь, что они могут заблудиться в темноте. Всю дорогу она держала Фоллом за руку, а затем, выключив свет, вышла с ней наружу, по-прежнему не отпуская ребенка.
Блисс сделала еще одну попытку, поскольку ей было ясно, что Хироко испытывает противоречивые чувства.
- В самом деле, Хироко, мы не можем взять твою флейту.
- Нет, Фоллом должна иметь ее. - Впрочем, казалось, что она почти убеждена.
Тревиз продолжал смотреть на звезды. Ночь была совершенно темной, и темноту едва разгоняли огни в их комнатах, а также крошечные искры других домов где-то вдалеке.
- Хироко, - сказал он, - ты видишь эту яркую звезду? Как вы называете ее?
Хироко рассеянно взглянула и ответила без особого интереса.
- Это Спутник.
- Почему она названа так?
- Каждые восемь стандартных лет она совершает оборот вокруг нашего Солнца. В это время года это вечерняя звезда, но ее можно увидеть и днем, когда она висит над горизонтом.
Хорошо, подумал Тревиз. Она не полный невежа в астрономии.
- А ты знаешь, - сказал он, - что Альфа имеет и другой спутник, очень маленький и тусклый, который гораздо дальше, чем эта яркая звезда? Его нельзя увидеть без телескопа. (Сам он его не видел, но в памяти корабельного компьютера имелась информация о нем).
- Нам говорили об этом в школе, - равнодушно ответила она.
- А что ты скажешь об этом? Видишь шесть звезд, вытянутых ломаной линией?
- Это Кассиопея, - сказала Хироко.
- В самом деле? Какая из них?
- Все вместе. Весь зигзаг. Это Кассиопея.
- А почему это названо так?
- Не знаю. Мне ничего не известно об астрономии, уважаемый Тревиз.
- Видишь самую нижнюю звезду зигзага, ту, что ярче других звезд? Как она называется?
- Это просто звезда. Я не знаю ее имени.
- За исключением двух спутников, это ближайшая к Альфе звезда. Она всего в парсеке от вас.
- Правда? Этого я не знала.
- Не может ли она быть звездой, вокруг которой вращается Земля?
Хироко взглянула на звезду с большим интересом.
- Не знаю. Я никогда и ни от кого не слышала такого.
- Но ты думаешь, что это может быть?
- Откуда мне знать? Никому не известно, где может быть Земля. Я… я должна уже идти. Завтра утром до берегового фестиваля я должна отвести свою смену на поля. Мы увидимся здесь сразу после ленча. Да?
- Конечно, Хироко.
Она почти бегом скрылась в темноте. Тревиз смотрел ей вслед, затем пошел в тускло освещенный коттедж.
- Блисс, - попросил он, - не могли бы вы сказать, лгала она о Земле или нет?
Блисс покачала головой.
- Не думаю. Ее что-то гнетет, что-то, чего я не чувствовала пока не кончился концерт. Но это возникло до того, как вы заговорили о звездах.
- Значит потому, что она отдала флейту?
- Возможно. Я не могу сказать. - Она повернулась к Фоллом. - Фоллом, иди в свою комнату, а перед сном сходи на двор. Потом вымой руки, лицо и почисть зубы.
- Я хочу поиграть на флейте, Блисс.
- Хорошо, но недолго и ОЧЕНЬ тихо. Ты поняла Фоллом? Ты закончишь, когда я тебе скажу.
- Да, Блисс.
Трое взрослых остались одни: Блисс на единственном стуле, мужчины - каждый на своей койке.
- Есть ли смысл оставаться на этой планете дольше? - спросила Блисс.
Тревиз пожал плечами.
- Мы не поговорили о Земле в связи с этими древними инструментами, а это может что-то дать. Может, также стоит подождать возвращения рыбаков. Мужчины могут знать что-то, чего не знают оставшиеся дома.
- По-моему, это весьма сомнительно, - сказала Блисс. - Вы уверены, что не темные глаза Хироко удерживают вас здесь?
Тревиз раздраженно ответил:
- Не понимаю, Блисс, какое вам дело до того, что я выберу? Почему вы присвоили себе право диктовать мне мою мораль?
- Меня не интересует ваша мораль, однако это влияет на нашу экспедицию. Вы хотите найти Землю, чтобы решить в конце концов, были вы правы, предпочтя Галаксию изолированным мирам, или нет. Я тоже хочу, чтобы вы это решили. Вы говорите, что вам нужно посетить Землю, чтобы принять это решение, и, кажется, убеждены, что Земля вращается вокруг этой яркой звезды, видной на небе. В таком случае, доставьте нас туда. Я согласна, что неплохо получить какую-то информацию до того, как отправиться туда, но мне ясно, что здесь этой информации не будет. Я не хочу оставаться просто потому, что вам нравится Хироко.
- Возможно, мы улетим, - сказал Тревиз. - Предоставьте мне думать об этом и, уверяю вас, Хироко никак не повлияет на мое решение.
- Я считаю, - сказал Пилорат, - что мы должны отправиться на Землю хотя бы для того, чтобы узнать: радиоактивна она или нет. Не вижу смысла ждать дольше.
- Вы уверены, что вами движут не темные глаза Блисс? - со злостью спросил Тревиз, однако тут же добавил: - Я беру это обратно, Яков. Это слишком по-детски. И все-таки… это очаровательный мир, даже не говоря о Хироко, и при других обстоятельствах я был бы склонен оставаться здесь неопределенно долго… Вам не кажется, Блисс, что Альфа рушит вашу теорию об изолянтах?
- Каким образом? - спросила Блисс.
- Вы утверждали, что каждый действительно изолированный мир становится опасным и враждебным.
- Даже Компореллон, - спокойно сказала Блисс, - который лежит в стороне от главных путей галактической активности, хотя теоретически входит в Федерацию Основания.
- Это НЕ АЛЬФА. Этот мир совершенно изолирован, но разве вы можете пожаловаться на его дружелюбие и гостеприимство? Они накормили нас, одели и укрыли, устроили фестивали в нашу честь, чтобы побудить остаться. Какие недостатки видите вы в этом?
- Видимо, никаких. Хироко даже отдает вам свое тело.
- Блисс, какое вам дело до этого? - гневно спросил Тревиз. - Не она отдает мне свое тело, а мы отдаем свои тела друг другу. Это приятно нам обоим. Нельзя сказать, что вы колеблетесь отдавать свое тело, когда это вас устраивает.
- Пожалуйста, Блисс, - сказал Пилорат. - Голан совершенно прав. Незачем возражать против его личных удовольствий.
- До тех пор, пока они не воздействуют на всех нас, - упрямо сказала Блисс.
- Они не воздействуют на нас, - сказал Тревиз. - Уверяю вас, мы уйдем. Задержка для поисков информации не будет долгой.
- И все же я не доверяю изолянтам, - заметила Блисс. - Даже, когда они приносят подарки.
Тревиз взмахнул руками.
- Достигнуть соглашения, а затем исказить все, как угодно…
- Не говорите так, - сказала Блисс. - Я не женщина, а Гея. Это Гея беспокоится.
- Нет никаких причин для… - И в этот момент что-то заскребло по двери.
Тревиз замер.
- Что это? - сказал он, понизив голос.
Блисс пожала плечами.
- Откройте дверь и увидите. Вы уверяли нас, что это дружественный мир, в котором нет опасностей.
И все же Тревиз колебался, пока мягкий голос с другой стороны входа не произнес:
- Пожалуйста, это я!
Это был голос Хироко. Тревиз распахнул занавес, и Хироко быстро вошла. Щеки ее были мокрыми.
- Закройте вход, - попросила она.
- В чем дело? - спросила Блисс.
Хироко схватила Тревиза за руку.
- Я не могу стоять в стороне. Я пыталась, но не могу этого выдержать. Уходите отсюда… все вы, и заберите с собой ребенка. Уводите корабль… уводите его с Альфы, пока еще темно.
- Но почему? - спросил Тревиз.
- Потому что иначе вы умрете. Все вы.

84

Трое пришельцев оцепенев смотрели на Хироко. Наконец, Тревиз сказал:
- Ты говоришь, что ваш народ убьет нас?
- Ты уже на пути к смерти, уважаемый Тревиз, - ответила Хироко, и слезы покатились по ее щекам. - И все остальные тоже… Когда-то давно у нас изобрели вирус, безвредный для нас, но смертоносный для пришельцев. У нас к нему иммунитет. - Она подергала Тревиза за руку. - Ты заражен.
- Как?
- Когда мы доставляли друг другу удовольствие. Это единственный способ.
- Но я чувствую себя хорошо, - сказал Тревиз.
- Вирус еще не активен. Его должны активировать, когда вернется рыболовецкий флот. По нашим законам это должны решать все… даже мужчины. Все, конечно, решат, что это должно быть сделано, и мы продержим вас здесь до тех пор, пока это не начнется. Уходите сейчас, пока темно и никто ничего не подозревает.
- Почему ваши люди делают так? - резко спросила Блисс.
- Ради нашей безопасности. Нас немного и мы имеем многое. Мы не хотим, чтобы жители Внешних Миров вторглись к нам. Если кто-то из них придет, а затем расскажет о нас, за ним придут другие, поэтому сейчас, когда впервые за долгое время прибыл корабль, мы должны быть уверены, что он уже не уйдет.

Предыдущая страница 30 Следующая страница


31 Айзек Азимов

- Но тогда почему ты предупредила нас? - спросил Тревиз.
- Не спрашивай об этом… Впрочем, я скажу тебе, потому что услышала это снова. Слушай…
Из другой комнаты доносилась игра Фоллом на флейте - нежная и бесконечно приятная.
- Мне невыносимо уничтожение этой музыки, - сказала Хироко, - и то, что этот ребенок тоже умрет.
Тревиз сурово спросил:
- Так вот почему ты отдала флейту Фоллом? Ты знала, что получишь ее обратно, когда она умрет?
Хироко испуганно посмотрела на него.
- Нет, об этом я не думала. А когда это пришло мне в голову, я подумала, что это не должно случиться. Уходите вместе с ребенком и заберите флейту, чтобы я больше никогда не видела ее. Ты будешь в безопасности, вернувшись в космос, а вирус в твоем теле, оставшись неактивным, через некоторое время умрет. Я же прошу, чтобы никто из вас не говорил об этом мире, чтобы никто больше не знал о нем.
- Мы не будем говорить об этом, - сказал Тревиз.
Хироко подняла голову и, понизив голос, спросила:
- Можно мне еще раз поцеловать тебя, прежде чем ты уйдешь?
- Нет, - ответил Тревиз. - Я уже был заражен, и этого мне достаточно.
- Потом добавил более мягко: - Не плачь. Люди спросят, почему ты плачешь, а тебе нечего будет сказать… Я забуду о том, что ты сделала со мной, зная о твоих усилиях спасти нас.
Хироко выпрямилась, старательно вытерла щеки тыльной стороной ладони, глубоко вздохнула и сказала:
- Спасибо тебе за это. - После этого она быстро ушла.
- Мы погасим свет и будем ждать, - сказал Тревиз, - а потом уйдем… Блисс, скажите Фоллом, чтобы кончала игру на флейте. И, конечно, не забудьте инструмент… Затем мы пойдем к кораблю, если сумеем найти его в этой темноте.
- Я найду его, - сказала Блисс. - Моя одежда, оставшаяся на борту, хоть и слабо, но тоже является Геей. - И она скрылась во второй комнате.
- Как вы думаете, они могут повредить корабль, чтобы вынудить нас остаться на планете? - спросил Пилорат.
- У них нет нужной технологии, чтобы сделать это, - мрачно ответил Тревиз. Когда вошла Блисс, державшая за руку Фоллом, он погасил свет.
Они тихо сидели в темноте какое-то время, которое показалось им половиной ночи, но могло оказаться и всего получасом. Затем Тревиз медленно и осторожно открыл полог. Небо казалось чуть более облачным, но звезды сияли по-прежнему. Высоко в небе виднелась Кассиопея, и яркая звезда на нижнем ее конце могла быть солнцем Земли. Воздух был неподвижен и вокруг не раздавалось ни звука.
Тревиз осторожно вышел, пригласив остальных следовать за собой. Одна его рука почти автоматически опустилась на рукоять нейронного хлыста. Он был уверен, что пускать его в ход не придется, но все-таки…
Блисс повела их, держа за руку Пилората, который держал Тревиза. Второй рукой Блисс держала Фоллом, а та несла в другой руке флейту. В почти полной темноте Блисс вела остальных туда, где очень слабо ощущала присутствие Геи - в виде своей одежды - на борту «Далекой Звезды».

Часть седьмая. Земля

85

«Далекая Звезда» снялась очень тихо, медленно поднимаясь через атмосферу и оставляя темный остров внизу. Несколько слабых пятен света под ней потускнели и исчезли, а когда атмосфера стала реже, скорость корабля увеличилась, и яркие точки в небе над ним стали более многочисленными и яркими. В конце концов планета превратилась в яркий полумесяц, большую часть которого закрывали облака.
- Надеюсь, они не выходят в космос и не смогут преследовать нас, - сказал Пилорат.
- Вряд ли это имеет значение для меня, - сказал Тревиз. Лицо его было сурово, а голос бесстрастен. - Я заражен.
- Но неактивной разновидностью, - напомнила Блисс.
- Однако она может стать активной. У них есть метод. Интересно, что это такое?
Блисс пожала плечами.
- Хироко сказала, что вирус, остающийся неактивным, должен со временем умереть в теле, неприспособленном к нему… таком, как ваше.
- Да? - гневно воскликнул Тревиз. - Откуда ей знать это? И кстати, откуда мне знать, что слова Хироко не были утешительной ложью? И разве невозможно, что метод активации - каков бы он ни был - не может быть сдублирован естественным путем? Каким-нибудь химическим соединением? Излучением? Да вообще, чем угодно! Я могу внезапно заболеть, а затем придет и ваша очередь. Или, если это случится после того, как мы достигнем обитаемого мира, возникнет эпидемия, спасаясь от которой, заразу разнесут по другим планетам.
Он посмотрел на Блисс.
- Вы можете что-нибудь сделать с этим?
Очень медленно Блисс покачала головой.
- Это нелегко. На Гее тоже есть паразиты: микроорганизмы, черви… Они часть экологического равновесия, живут и являются частью мирового сознания, но никогда не размножаются слишком быстро. Они живут, не причиняя никому заметного вреда. Все дело в том, Тревиз, что вирус, воздействующий на вас, не является частью Геи.
- Вы сказали «нелегко», - нахмурился Тревиз. - Можете ли вы при данных обстоятельствах взяться за дело, даже если оно окажется трудным? Можете вы обнаружить во мне вирус и уничтожить его? Или по крайней мере усилить мою защиту?
- Вы понимаете, о чем просите, Тревиз? Я не знаю микроскопической флоры вашего тела, и мне нелегко отличить вирус, попавший в клетки, от генов, находящихся там. Но еще более трудно отличить обычные для вашего тела вирусы от того, который внесен в него Хироко. Я попытаюсь сделать это, но мне потребуется время, а результат может быть отрицательным.
- У вас есть время, - сказал Тревиз. - Пробуйте.
- Конечно, - ответила Блисс.
- Блисс, если Хироко сказала правду, новые вирусы должны отличаться низкой активностью, и ты можешь ускорить их гибель.
- Верно, могу, - согласилась Блисс. - Это хорошая мысль.
- А вам это под силу? - спросил Тревиз. - Не забывайте, что вам придется уничтожать совершенно живые организмы.
- Вы язвите, Тревиз, - холодно сказала Блисс, - но как бы то ни было, вы указали на действительную трудность. И все-таки, я убью их, если у меня будет такая возможность. Не забывайте, что если я ошибусь с вами, - губы ее скривились, как будто выжимая улыбку, - под угрозой окажутся Пилорат и Фоллом, а вам известно мое отношение к ним. Может, вы даже вспомните, что я сама под угрозой.
- Я не верю в вашу любовь к себе, - буркнул Тревиз. - Вы постоянно готовы отдать свою жизнь ради каких-то высоких целей. Однако я верю в вашу заботу о Пилорате. - Он помолчал. - Что-то я не слышу флейты. С Фоллом все нормально?
- Да, - сказала Блисс. - Она спит. Совершенно нормальным сном, который не имеет ничего общего со мной. И я предлагаю, чтобы после того, как вы рассчитаете Прыжок к звезде, которую считаете солнцем Земли, мы все последовали ее примеру. Мне это крайне необходимо, да, полагаю, и вам тоже, Тревиз.
- Да, если я смогу… Знаете, вы были правы, Блисс.
- В чем, Тревиз?
- Относительно изолянтов. Новая Земля оказалась не раем, хотя и выглядела очень похоже. Это гостеприимство… все это их дружелюбие нужно было для того, чтобы мы раскрылись, и нас можно было легко заразить. А эти фестивали тут и там должны были задержать нас, пока вернется рыболовецкий флот и станет возможной активация. И это сработало бы, не будь Фоллом и ее музыки. Так что вы были правы и в этом.
- Насчет Фоллом?
- Да. Я не хотел брать ее с собой и был обеспокоен ее присутствием на корабле. Это сделали вы, Блисс, а она невольно спасла нас. И все же…
- Что «все же»..?
- Несмотря на это, я по-прежнему обеспокоен присутствием Фоллом. Не знаю, почему.
- Если это доставит вам облегчение, Тревиз, знайте, что, по-моему, нельзя относить всю честь на счет Фоллом. Хироко оправдывает музыкой Фоллом совершение того, что остальные альфанцы несомненно сочли бы предательством. Возможно, она даже верит в это, но в ее мозгу было что-то еще, что я с трудом обнаружила и не смогла уверенно определить, что-то, что она вероятно стыдилась допустить в свое сознание. Мне кажется, она испытывала к вам теплые чувства и не хотела видеть, как вы умираете, независимо от Фоллом и ее музыки.
- Вы действительно думаете так? - спросил Тревиз, слабо улыбаясь - впервые с тех пор, как они покинули Альфу.
- Да, я думаю так. Вы, несомненно, умеете обходиться с женщинами. Вы уговорили Лизалор позволить нам сохранить корабль и покинуть Компореллон, а ваше влияние на Хироко спасло наши жизни.
Тревиз улыбнулся более широко.
- Хорошо, если все было так… А теперь - к Земле. - Он удалился в пилотскую рубку, и походка его была почти развязной.
Выждав немного, Пилорат спросил:
- Ты успокоила его, не так ли, Блисс?
- Нет, Пилорат, я не касалась его разума.
- Ты сделала это, потешив его мужское самомнение.
- Ну, разве, что косвенно, - улыбнулась Блисс.
- И все равно, спасибо тебе.

86

После Прыжка звезда, которая могла быть солнцем Земли, все еще находилась в одной десятой парсека от них. Это был самый яркий объект неба впереди, но все же только звезда.
Тревиз пропустил ее свет через фильтры и внимательно изучил. Потом сказал:
- Нет сомнений, что это фактический двойник Альфы. Однако Альфа есть на компьютерной карте, а этой звезды нет. Мы не знаем ее названия, не можем получить ее характеристик, не имеем никакой информации и о ее планетной системе - если она есть.
- А разве не этого следовало ожидать, если Земля вращается вокруг этого солнца? - сказал Пилорат. - Такое отсутствие информации согласуется с фактом, что все сведения о Земле уничтожены.
- Да, но это может также означать, что это мир космонитов, который просто не был включен в список на стене здания на Мельпомении. У нас нет уверенности, что этот список был полон. А может, эта звезда не имеет планет и потому не включена в компьютерную карту, которая в первую очередь используется для военных и торговых целей… Яков, есть какая-нибудь легенда, говорящая, что солнце Земли располагалось всего в парсеке от своего двойника?
Пилорат покачал головой.
- Простите, Голан, но мне такой легенды не попадалось. Впрочем, может, она и есть. Моя память не совершенна. Я посмотрю.
- Это не важно. А есть какое-нибудь название у солнца Земли?
- Есть несколько разных. Полагаю, это названия на разных языках.
- Я постоянно забываю, что на Земле было много языков.
- Но это так. Это единственное разумное объяснение многих легенд.
- Ну, хорошо, - ворчливо сказал Тревиз. - Что же нам теперь делать? С этого расстояния мы ничего не можем сказать о планетной системе, значит, нужно подходить ближе. Я должен быть осторожен, но есть такое понятие, как чрезмерная и беспричинная осторожность, а здесь я не вижу никаких признаков опасности. Существа, достаточно могущественные, чтобы очистить Галактику от информации о Земле, должны быть достаточно могущественными и для того, чтобы уничтожить нас даже на таком расстоянии, если они действительно не хотят, чтобы их обнаружили. Однако, ничего не происходит. По-моему, глупо оставаться здесь только потому, что что-то может произойти, если мы подойдем ближе. Не так ли?
- Значит, компьютер не обнаружил ничего, что можно счесть опасным? - спросила Блисс.
- Когда я говорю, что нет признаков возможной опасности, значит, я доверяю компьютеру. Сам я, конечно, не могу ничего увидеть невооруженным взглядом.
- В таком случае я понимаю ситуацию так, что вам нужна поддержка для принятия рискованного решения. Очень хорошо: я с вами. Мы зашли так далеко не для того, чтобы возвращаться безо всякой причины.
- Согласен, - сказал Тревиз. - А вы, Пилорат?
- Я согласен двигаться дальше, хотя бы просто из любопытства. Было бы невыносимо вернуться, не узнав, нашли мы Землю или нет.
- Значит, согласны все, - подытожил Тревиз.
- Не все, - сказал Пилорат. - Есть еще Фоллом.
Тревиз удивленно посмотрел на него.
- Вы предлагаете консультироваться с ребенком? Какую цену может иметь ее мнение, даже если оно у нее есть? Кроме того, все, что она может захотеть, это вернуться на свой родной мир.
- Можно ли осуждать ее за это? - спросила Блисс.
Поскольку возник вопрос о Фоллом, Тревиз обратил внимание, что ее флейта играет рваный маршевый ритм.
- Послушайте, - сказал он. - Где она могла слышать марши?
- Возможно, Джемби играл их для нее.
Тревиз покачал головой.
- Сомневаюсь. В танцевальные ритмы я могу поверить, в колыбельные тоже… но марши? Да, Фоллом беспокоит меня. Она учится слишком быстро.
- Ей помогаю я, - сказала Блисс. - Помните это. Кроме того, она очень умна, а пребывание с нами здорово подстегивает ее. Новые ощущения заполняют ее разум. Она видит космос, различные миры, многих людей, и все в первый раз.
Маршевая музыка становилась все более неистовой, почти варварской.
Тревиз вздохнул и сказал:
- Ну что ж, она здесь и играет музыку, которая так и дышит оптимизмом и жаждой приключений. Я понимаю это как желание подойти поближе к звезде. Посмотрим, какова ее планетная система.
- Если она вообще есть, - заметила Блисс.
Тревиз улыбнулся.
- Она у нее есть. Предлагаю пари. Назовите вашу сумму.

87

- Вы проиграли, - рассеянно заметил Тревиз. - Сколько денег вы решили поставить?
- Нисколько. Я не принимала пари, - ответила Блисс.
- Тем лучше. Все равно мне не нравится принимать деньги.
Они находились в 10 миллиардах километров от Солнца. Оно все еще смотрелось как звезда, но было всего в 4000 раз менее ярким, чем солнце, когда смотришь на него с поверхности обитаемой планеты.
- С увеличением мы уже сейчас можем видеть две планеты, - сказал Тревиз. - Судя по их диаметрам и спектру отраженного света, это явно газовые гиганты.
Корабль находился над плоскостью вращения планет, и Блисс с Пилоратом смотрели поверх плеча Тревиза на экран, где виделись два крошечных полумесяца зеленого цвета. Меньший был более широким.
- Яков! - окликнул Тревиз. - Это правда, что у солнца Земли должно быть четыре газовых гиганта?
- Судя по легендам, да, - ответил Пилорат.
- Ближайший из четырех к солнцу самый крупный, а следующий за ним имеет кольца. Верно?
- Большие, хорошо видимые кольца, Голан. Те самые, которые, по-вашему, увеличились при рассказах и пересказах легенд. Если мы не найдем планеты с выдающейся кольцевой системой, вряд ли это может быть системой Земли.
- И все же, те, которые мы видим, могут быть более дальними, а два ближних могут находиться по другую сторону Солнца, слишком далеко, чтобы их можно было обнаружить на фоне звезд. Надо подойти еще ближе и заглянуть по другую сторону Солнца.
- Но можно ли это сделать в присутствии звездной массы?
- Я уверен, что компьютер может сделать это с разумной осторожностью. Однако, если он решит, что опасность слишком велика, мы будем двигаться вперед небольшими шагами.
Он дал мысленное указание компьютеру, и звездное поле на экране изменилось. Звезда вдруг стала ярче, а затем двинулась к краю экрана, по мере того, как компьютер прощупывал небо в поисках газового гиганта. И поиски увенчались успехом.
Все трое зрителей замерли, изумленно глядя на экран, пока Тревиз давал компьютеру указание усилить увеличение.
- Невероятно, - прошептала Блисс.

88

Газовый гигант был виден под углом, который оставлял большую его часть освещенной солнцем. Вокруг него изгибалось широкое и яркое кольцо, наклоненное так, что видимая его сторона была на солнце. Кольцо было ярче, чем сама планета и вдоль него, примерно на одной трети расстояния до планеты, тянулась узкая разделяющая линия.
Тревиз запросил максимальное увеличение, и кольцо разделилось на несколько, узких, концентрических и сверкающих в солнечных лучах. Только часть кольцевой системы была видна на экране, а сама планета осталась за его пределами. Еще одно распоряжение Тревиза, и в одном углу экрана появилось изображение планеты и колец с меньшим увеличением.
- Подобные вещи - обычное явление? - со страхом спросила Блисс.
- Нет, - ответил Тревиз. - Почти у каждого газового гиганта есть кольцо, но как правило они неплотные и узкие. Однажды я видел планету, у которой кольца были узкими, но довольно яркими, однако я никогда не встречал подобного этому, да и не слышал о таком тоже.
- Это явно окольцованный гигант, о котором говорят легенды, - заметил Пилорат. - Если это действительно уникум…
- Действительно, насколько мне… точнее, компьютеру известно, - сказал Тревиз.
- Значит, это ДОЛЖНА быть система, где находится Земля. Никто не сумел бы придумать такую планету. Чтобы описать, ее нужно было сначала увидеть.
- Сейчас я готов поверить во все, что говорят легенды, - сказал Тревиз. - Это шестая планета, а Земля должна быть третьей?
- Да, Голан.
- Тогда я могу сказать, что мы менее, чем в полутора миллиардах километров от Земли, и нас до сих пор не остановили. Гея остановила нас, когда мы приблизились.
- Вы были ближе к Гее, когда вас остановили, - сказала Блисс.
- Да, - согласился Тревиз, - но, по-моему, Земля могущественнее Геи, и я считаю это хорошим знаком. Если нас не остановили, может, Земля не возражает против нашего приближения.
- Или же Земли нет, - добавила Блисс.
- На этот раз вы хотите пари? - мрачно спросил Тревиз.
- По-моему, - сказал Пилорат, - Блисс имела в виду, что Земля может быть радиоактивной, как считают все, и никто не останавливает нас потому, что там нет жизни.
- Нет, - непреклонно сказал Тревиз. - Я поверю во все, что говорят о Земле, кроме этого. Мы подойдем еще ближе и увидим все сами. Но я чувствую, что нас не остановят.

89

Газовые гиганты остались далеко позади. За ближайшим к Солнцу гигантом - он был крупнее и массивнее, чем говорили легенды - находился пояс астероидов.
А за поясом астероидов были четыре планеты.
Тревиз тщательно изучил их.
- Третья - самая крупная. У нее подходящие размеры и подходящее расстояние от Солнца. Она может быть обитаемой.
Пилорату казалось, что он уловил нотки неуверенности в голосе Тревиза, и он спросил:
- А у нее есть атмосфера?
- О, да, - сказал Тревиз. - Вторая, третья и четвертая планеты имеют атмосферы. И, как в старых детских историях, на второй она слишком плотна, на четвертой слишком разрежена, зато на третьей - в самый раз.
- Вы думаете, она может быть Землей?
- Думаю? - переспросил Тревиз. - Я не думаю. Это и ЕСТЬ Земля. У нее есть огромный спутник, о котором вы говорили мне.
- Правда? - Лицо Пилората расплылось в такой широкой улыбке, каких Тревиз у него до сих пор не видел.
- Никаких сомнений! Смотрите, это максимальное увеличение.
Пилорат увидел два полумесяца, один из которых был отчетливо больше и ярче другого.
- Тот, что поменьше - спутник? - спросил он.
- Да. Он дальше от планеты, чем можно было бы ожидать, но определенно вращается вокруг нее. У него размеры малой планеты, хотя он меньше любой из четырех внутренних планет. Однако, он крупнее спутника. Диаметр его по крайней мере две тысячи километров, и это ставит его в один ряд с крупными спутниками, вращающимися вокруг газовых гигантов.
- Не больше? - Пилорат был разочарован. - Значит, это не гигантский спутник?
- Да нет же. Спутник диаметром от двух до трех тысяч километров, вращающийся вокруг газового гиганта - это одно. Но тот же самый спутник, вращающийся вокруг небольшой обитаемой планеты - совершенно другое. Диаметр этого спутника около одной четверти диаметра Земли. Вы когда-нибудь слышали о таком почти равенстве?
Пилорат робко ответил:
- Я очень мало знаю об этом вопросе.
- Тогда поверьте мне на слово, Яков. Это уникум. Мы смотрим практически на двойную планету, а ведь есть обитаемые планеты, вокруг которых не вращается ничего, крупнее гальки… Если вы вспомните, Яков, что газовый гигант с огромной кольцевой системой находится на шестом месте, а эта планета с огромным спутником - на третьем (именно так, как говорят ваши легенды), значит, мир, который мы видим, ДОЛЖЕН БЫТЬ ЗЕМЛЕЙ. Другого разумного объяснения быть не может. Мы нашли его, Яков, мы нашли его!

90

Шел второй день полета к Земле, когда Блисс, зевнув, сказала:
- Похоже, мы теряем больше времени на подлет и удаление от планет, чем на что-нибудь другое. Это отнимает у нас недели.
- Обычно это потому, - сказал Тревиз, - что Прыжки слишком опасны в такой близости к звездам, но в данном случае мы движемся очень медленно потому, что я не хочу наткнуться на возможную опасность.
- Разве вы не говорили, что чувствуете, будто вас никто не остановит?
- Говорил, но не хочу рисковать всем, основываясь на чувстве. - Тревиз посмотрел на содержимое чашки, прежде чем отправить его в рот, и сказал: - Вы знаете, я жалею о рыбе, которую нам давали на Альфе. Мы ели там всего три раза.
- К сожалению, - согласился Пилорат.
- Мы посетили пять миров, - сказала Блисс, - и покидали каждый из них так торопливо, что никогда не имели времени пополнить наши запасы пищи и внести в них разнообразие. Даже когда мир мог предложить пищу, как Компореллон или Альфа и, возможно…
Она не договорила, потому что Фоллом быстро закончила за нее:

Предыдущая страница 31 Следующая страница


Основание и Земля 32

- Солярия? Вы не могли получить там продуктов? Там очень много пищи, так же много, как на Альфе. И лучшей.
- Я знаю, Фоллом, - сказала Блисс. - У нас просто не было времени.
Фоллом печально посмотрела на нее.
- Скажи мне правду, Блисс - я когда-нибудь снова увижу Джемби?
- Ты можешь увидеть его, если мы вернемся на Солярию.
- А мы когда-нибудь вернемся туда?
Блисс заколебалась.
- Этого я сказать не могу.
- Сейчас мы идем к Земле, верно? Это не та планета, откуда произошли все мы?
- Откуда произошли наши ПРЕДКИ, - сказала Блисс.
- Я могу сказать и «прародители», - заметила Фоллом.
- Да, мы направляемся к Земле.
- Зачем?
- Разве может человек не хотеть взглянуть на мир своих предков? - мягко спросила Блисс.
- Я думаю, здесь что-то большее. Вы все кажетесь такими обеспокоенными.
- Но мы никогда прежде не были там, и не знаем, чего ждать.
- И все же, здесь что-то большее.
Блисс улыбнулась.
- Фоллом, дорогая, ты уже поела, почему бы тебе не пойти к себе в комнату и сыграть нам маленькую серенаду на своей флейте? Ты играешь ее лучше всего. Иди, иди. - Она подтолкнула ее, и Фоллом вышла, только один раз обернувшись и задумчиво взглянув на Тревиза.
Тревиз проводил ее недовольным взглядом.
- Не читает ли эта штучка мысли? - спросил он.
- Не называйте ее так, Тревиз, - резко сказала Блисс.
- Ну, хорошо, не читает ли она мысли? Вы должны знать это.
- Нет, не читает. Так же, как и Гея, и никто из Второго Основания. Чтение мыслей в смысле подслушивания, это не то, что делаем сейчас или будем делать в обозримом будущем. Мы можем регистрировать, интерпретировать и манипулировать эмоциями, но это вовсе не одно и то же.
- Откуда вам знать, что она не может делать того, чего не можете делать вы?
- Потому что, как вы только что сказали, я знаю это.
- Возможно, она манипулирует вами, так что вы не знаете о том, что она может.
Блисс закатила глаза вверх.
- Будьте же разумны, Тревиз. Даже если у нее есть необычные способности, она ничего не сможет сделать со мной, потому что я не Блисс, а Гея. Вы постоянно забываете это. Вы знаете, что такое ментальная инерция целой планеты? По-вашему, один изолянт, даже талантливый, справится с ней?
- Вам известно не все, Блисс, поэтому не будьте излишне самоуверенны, - угрюмо сказал Тревиз. - Эта… она была с нами не очень долго. За это время я не смог бы выучить даже начатков языка, однако она уже говорит на Галактическом в совершенстве и с фактически полным словарем. Да, я знаю, что вы помогаете ей, но хочу, чтобы это кончилось.
- Я говорила вам, что помогаю ей, но говорила и о том, что она пугающе разумна. Разумна настолько, что я с радостью сделала бы ее частью Геи. Конечно, если это возможно, и она еще достаточно молода. Мы должны узнать о солярианах все, чтобы в конце концов, возможно, поглотить весь их мир. Это было бы очень полезно для нас.
- А вам не приходило в голову, что соляриане патологические изолянты, даже по моим понятиям?
- Они не будут ими, став частью Геи.
- Думаю, вы ошибаетесь, Блисс. По-моему, ребенок-солярианин опасен, и вы должны избавиться от него.
- Как? Выкинуть через воздушный шлюз? Убить ее, разрезать и добавлять в пищу?
- Блисс!!! - воскликнул Пилорат.
- Это отвратительно и совершенно неуместно, - сказал Тревиз и прислушался. Флейта звучала идеально, и они заговорили полушепотом. - Когда все кончится, мы должны вернуть ее на Солярию и убедиться, что Солярия навсегда отрезана от остальной Галактики. Мне самому кажется, что она должна быть уничтожена. Я не верю ей и боюсь ее.
Блисс недолго подумала и сказала:
- Тревиз, я знаю, что вы умеете принимать верные решения, но знаю и то, что вы испытываете антипатию к Фоллом с самого начала. Возможно, причина в том, что на Солярии вас оскорбили и в результате вы возненавидели планету и ее обитателей. Я не могу сказать этого с уверенностью, поскольку не должна вмешиваться в ваш разум. Однако вспомните, что если бы мы не взяли Фоллом с собой, то до сих пор оставались бы на Альфе - мертвые и, вероятно, похороненные.
- Я знаю это, Блисс, и все же…
- А ее разумность достойна восхищения, а не зависти..
- Я и не завидую ей. Я ее боюсь.
- Ее разумности?
Тревиз задумчиво облизал губы.
- Ну… не совсем.
- Тогда чего?
- Не знаю, Блисс. Если бы я знал, чего боюсь, то не боялся бы этого. Это что-то, чего я не совсем понимаю. - Его голос звучал все тише, как будто он говорил сам с собой. - Похоже, Галактика полна вещей, которых я не понимаю. Почему я выбрал Гею? Почему должен найти Землю? Есть ли пропущенное предположение в психоистории? И на вершине всего этого - почему Фоллом заставляет меня чувствовать себя беспокойно?
- К несчастью, - сказала Блисс, - я не могу ответить на эти вопросы.
- Она поднялась и вышла из комнаты.
Пилорат посмотрел ей вслед, потом сказал:
- Все не так уж мрачно, Голан. Мы все ближе и ближе к Земле и, как только достигнем ее, все тайны, возможно, разрешатся. И, кстати, нет никаких попыток удержать нас от достижения ее.
Тревиз быстро взглянул на него и произнес, понизив голос:
- Я бы предпочел, чтобы они были.
- Вы? - удивился Пилорат. - Почему вы хотите этого?
- Честно говоря, я был бы рад проявлению жизни.
Глаза Пилората широко раскрылись.
- Значит, вы все-таки обнаружили, что Земля радиоактивна?
- Не совсем. Однако, она теплая. Теплее, чем я ожидал.
- Это так плохо?
- Не обязательно. Она может быть теплой, но это не обязательно делает ее необитаемой. Облачный покров густой и явно есть водяные пары, так что эти тучи вместе с большим водяным океаном могут сохранять ее пригодной для жизни, невзирая на температуру, которую мы рассчитываем по микроволновому излучению. И все-таки я не уверен. Это так…
- Да, Голан?
- Если Земля радиоактивна, это хорошо сочетается с тем, что она теплее, чем ожидалось.
- Но это не имеет обратной силы, не так ли? Если она теплее, чем ожидалось, это не обязательно означает, что она радиоактивна.
- Вы правы, не означает. - Тревиз заставил себя улыбнуться. - Не нужно гадать, Яков. Через день или два я смогу сказать об этом больше, и мы узнаем наверняка.

91

Когда Блисс вошла в комнату, Фоллом сидела на кровати глубоко задумавшись. Она коротко взглянула на девушку и снова уставилась в пол.
- В чем дело, Фоллом? - тихо спросила Блисс.
- Почему Тревиз так не любит меня?
- А что заставляет тебя думать так?
- Он смотрит на меня с беспокойством… Это слово подходит?
- Да, оно подходит.
- Когда я рядом с ним, он смотрит на меня с беспокойством. Его лицо всегда слегка искажено.
- Тревизу очень тяжело сейчас, Фоллом.
- Потому что он ищет Землю?
- Да.
Фоллом немного подумала, затем сказала:
- Он особенно беспокоен, когда я заставляю что-нибудь двигаться.
Блисс поджала губы.
- Разве я не говорила, что ты не должна этого делать, особенно в присутствии Тревиза?
- Это было вчера, в этой комнате, он стоял в дверях, и я его не видела. Я не знала, что он смотрит. Это был всего лишь книгофильм Пилората, и я пыталась поставить его на бок. Я ничего не сломала.
- Это заставляет его нервничать, Фоллом, и я хочу, чтобы ты не делала этого, смотрит он или нет.
- Он нервничает потому, что не может этого?
- Возможно.
- А ты можешь?
Блисс медленно покачала головой.
- Нет, не могу.
- Но ты же не нервничаешь, когда я делаю это. И Пилорат тоже не нервничает.
- Люди бывают разными.
- Я знаю, - сказала Фоллом с внезапной суровостью, которая удивила Блисс и заставила ее нахмуриться.
- Что ты знаешь, Фоллом?
- Что я другая.
- Конечно, я только что сказала это. Люди бывают разными.
- Но я другого вида. Я могу двигать вещи.
- Верно.
В голосе Фоллом появились мятежные нотки:
- Я ДОЛЖНА двигать вещи. Тревиз не должен сердиться на меня за это, а ты не должна останавливать меня.
- Но почему ты должна двигать вещи?
- Для практики. Упражнение… Это правильное слово?
- Не совсем. Упражнение.
- Да. Джемби всегда говорил, что я должна тренировать мои… мои…
- Преобразовательные доли?
- Да. Чтобы сделать их сильными. Потом, когда я вырасту, то смогу давать энергию всем роботам. Даже Джемби.
- Фоллом, а кто давал энергию роботам, если ты не делала этого?
- Бэндер. - Это была просто констатация факта.
- Ты знала Бэндера?
- Конечно. Я видела его много раз. Я должна была стать следующей главой поместья. Поместье Бэндера должно было стать моим. Джемби говорил мне об этом.
- Ты хочешь сказать, что Бэндер приходил к тебе…
От потрясения рот Фоллом округлился в полную букву «О». Слегка задыхаясь, она сказала:
- Бэндер никогда не приходил ко мне. - Она сбилась с дыхания и некоторое время не могла прийти в себя, но наконец сказала: - Я видела ИЗОБРАЖЕНИЕ Бэндера.
Блисс неуверенно спросила:
- А как Бэндер относился к тебе?
Фоллом посмотрела на нее с легким удивлением.
- Бэндер спрашивал, не нужно ли мне чего, удобно ли мне. Но Джемби всегда был рядом со мной, поэтому мне ничего не было нужно и всегда было удобно.
Она наклонила голову и теперь смотрела в пол. Потом закрыла глаза руками и сказала:
- Но Джемби остановился. Я думаю, это из-за Бэндера… это потому, что Бэндер… тоже остановился.
- Почему ты говоришь так? - спросила Блисс.
- Я думала об этом. Бэндер снабжал энергией всех роботов и, если Джемби остановился - как и все другие роботы - значит, Бэндер тоже остановился. Разве не так?
Блисс молчала.
- Когда вы отвезете меня на Солярию, я дам энергию Джемби и всем остальным роботам и снова буду счастлива.
Она вдруг разрыдалась.
- А разве ты не счастлива с нами, Фоллом? - спросила Блисс. - Хотя бы немного? Иногда?
Фоллом подняла заплаканное лицо, покачала головой и сказала дрожащим голосом:
- Я хочу Джемби.
В порыве нежности Блисс прижала ее к себе.
- Ох, Фоллом, как бы я хотела, чтобы вы с Джемби снова были вместе. - Она вдруг поняла, что тоже плачет.

92

Такими и увидел их вошедший Пилорат. Он резко остановился и спросил:
- Что случилось?
Блисс вынула маленький кусок ткани, чтобы вытереть глаза. Потом она покачала головой, и Пилорат повторил с большим недоумением: - Что случилось?
- Фоллом, - сказала Блисс, - отдохни немного. Я подумаю, как можно помочь тебе. Не забывай, я люблю тебя так же, как любил Джемби.
Она взяла Пилората за локоть и вытолкнула в другую комнату, говоря при этом:
- Ничего, Пил… Ничего…
- Это из-за Фоллом, верно? Ей по-прежнему не хватает Джемби?
- Ужасно… И мы ничего не можем сделать с этим. Я могу сказать ей, что люблю ее… и я действительно люблю, но как может любовь помочь такому разумному и мягкому ребенку?.. Пугающе разумному. Тревиз даже считает ее слишком разумной… Ты знаешь, она в свое время видела Бэндера… то есть видела его голографическое изображение. Однако, это воспоминание не трогает ее, она просто констатирует факт, и я не могу понять, почему. Только то, что Бэндер был владельцем поместья, а она должна была получить его после него. Никаких связей, ничего…
- Фоллом понимает, что Бэндер ее отец?
- Ее МАТЬ. Если мы решили относиться к Фоллом как к женщине, то же нужно делать и с Бэндером.
- Как тебе угодно, Блисс. Фоллом осознает родственные связи?
- Не знаю, понимает ли она, что это такое. Может, и да, но по ней этого не поймешь. Однако, Пил, она сделала вывод, что Бэндер мертв, потому что ей пришло в голову, что деактивация Джемби должна быть результатом отсутствия энергии, а поскольку энергию поставлял Бэндер… Это меня пугает.
- Почему? - задумчиво спросил Пилорат. - В конце концов это только логический вывод.
- Из этой смерти можно сделать другой логический вывод. Смерть должна быть редкой гостьей на Солярии с ее долгоживущими и изолированными космонитами. Знание о естественной смерти должно быть ограничено у любого из них и, вероятно, вообще отсутствовать у ребенка в возрасте Фоллом. Если она будет продолжать думать о смерти Бэндера, то задумается, ПОЧЕМУ он умер. А факт, что это случилось, когда мы были на планете, обязательно заставит ее решить…
- Что мы убили Бэндера.
- Это не МЫ убили Бэндера, Пил. Это я.
- Она не может предположить такого.
- Но я должна сказать ей. Она уже сейчас раздражает Тревиза, а он начальник экспедиции. Фоллом может решить, что именно он виновен в смерти Бэндера, а я не могу позволить, чтобы его обвиняли напрасно.
- Какое это имеет значение, Блисс? Ребенок ничего не чувствует к своему от… матери. Ей нужен только ее Джемби.
- Но смерть матери означала и смерть робота. Я едва не призналась в своей вине. Искушение было очень велико.
- Почему?
- Так я могла объяснить ей все по-своему, могла утешить ее и предвосхитить открытие этого факта способом, который исключает оправдание его.
- Но ведь оправдание ЕСТЬ. Это была самозащита. Не начни ты действовать, мы все были бы убиты.
- Это и нужно было сказать, но я не посмела. Я испугалась, что она не поверит мне.
Пилорат покачал головой и сказал, вздыхая:
- Тебе не кажется, что лучше нам было не брать ее? Это сделало нас такими несчастными.
- Нет, - гневно сказала Блисс, - не говори так. Неужели я была бы более счастлива сидя здесь и вспоминая, как оставила невинного ребенка безжалостным убийцам?
- Это образ жизни ее мира.
- Нет, Пил, не скатывайся до мыслей Тревиза. Изолянты считают возможным принимать такие вещи и больше о них не думать. Однако, Гея должна сохранять жизнь, а не уничтожать ее… или бездействовать, пока ее уничтожают. Все мы знаем, что жизнь любого вида имеет свой конец, но он никогда не бывает бессмысленным. Смерть Бэндера, хоть и неизбежную, вынести довольно трудно: она лишила Фоллом всех ее связей.
- Ну, хорошо, - сказал Пилорат, - полагаю, что ты права… Как бы то ни было, это не та проблема, ради которой я хотел увидеть тебя. Дело в Тревизе.
- А что с ним?
- Блисс, я беспокоюсь за него. Он ждет ответа относительно Земли, и я не уверен, что он сможет выдержать его.
- Я за него не боюсь. Думаю, у него крепкий и стабильный разум.
- У всех нас есть свой предел. Земля теплее, чем он ожидал, он сам сказал мне об этом. Мне кажется, он думает, что она слишком тепла для жизни, хотя он явно пытается убедить себя, что это не так.
- Может, он и прав. Может, она НЕ СЛИШКОМ тепла для жизни.
- Кроме того, он признает, что теплота могла возникнуть от радиоактивной оболочки, но отказывается верить в это. Через день или два мы будем достаточно близко, и правда станет очевидной. Что, если Земля радиоактивна?

Предыдущая страница 32 Следующая страница


33 Айзек Азимов

- Тогда ему придется принять этот факт.
- Но… не знаю, как это сказать или как определить в ментальных терминах. Что, если в его мозгу…
Блисс подождала, потом закончила:
- Полетят предохранители?
- Да, именно так. Нельзя ли что-нибудь сделать для него? Так сказать, подержать под контролем?
- Нет, Пил, я не верю, что он так хрупок. Кроме того, есть твердое решение Геи, что его разум не должен испытывать вмешательства.
- Но в этом-то все дело. Он обладает своей необычной «правотой» или как вы называете это. Потрясение от того, что все его надежды превратятся в ничто, когда успех так близок, возможно, и не уничтожат его мозга, но может уничтожить его «правоту». Это самое необычное его свойство. Может, оно и необычайно хрупко»?
Блисс задумалась, затем пожала плечами.
- Ну, хорошо, я буду поглядывать за ним.

93

Следующие тридцать шесть часов Тревиз смутно замечал, что Блисс и в меньшей степени Пилорат, ходят за ним по пятам. Впрочем, это было не так уж и необычно на таком маленьком корабле, а ему было над чем думать и кроме этого.
Сейчас, сидя за компьютером, он заметил, что они стоят в дверях комнаты, и поднял голову, посмотрев на них.
- Ну? - очень тихо спросил он.
Пилорат неловко сказал:
- Как вы себя чувствуете, Голан?
- Спросите Блисс, - ответил Тревиз. - Она часами смотрит на меня. Наверное, подталкивает мои мысли. Верно, Блисс?
- Нет, - спокойно ответила девушка. - Но если вам нужна моя помощь, я могу попытаться. Хотите?
- А почему я должен хотеть этого? Оставьте меня одного. Уходите оба.
- Пожалуйста, - попросил Пилорат, - скажите, что происходит?
- Угадайте!
- Земля…
- Вот именно. Все, что нам рассказывали, чистая правда. - Тревиз указал на экран, где Земля показывала свою темную сторону, закрывая Солнце. Это был круг черноты на фоне звездного неба, окаймленный оранжевой дугой.
- Оранжевое - это радиоактивность? - спросил Пилорат.
- Нет, просто солнечные лучи, прошедшие атмосферу. Если бы атмосфера не была такой облачной, мы видели бы оранжевый круг. Радиоактивность же видеть невозможно. Все виды излучения, даже гамма-лучи, поглощаются атмосферой. Однако, они вызывают вторичное излучение, относительно слабое, которое регистрирует компьютер. Оно также невидимо для глаза, но компьютер может заменить видимым светом любое излучение и показать Землю в произвольных цветах. Смотрите.
И черный круг покрылся слабыми голубыми пятнами.
- Много ли там радиоактивности? - спросила Блисс, понизив голос. - Достаточно, чтобы люди не могли существовать на планете?
- Не только люди, но вообще любая жизнь, - сказал Тревиз. - Эта планета необитаема. Последняя бактерия и последний вирус давно исчезли с нее.
- Сможем ли мы изучить ее? - спросил Пилорат. Я имею в виду, в космических скафандрах.
- В течение нескольких часов… пока не получим необратимую лучевую болезнь.
Что же нам делать, Голан?
- Делать? - Тревиз взглянул на Пилората. Лицо его по-прежнему ничего не выражало. - Знаете, что я должен бы сделать? Я должен доставить вас и Блисс - вместе с ребенком - обратно на Гею и оставить там навсегда. Затем я должен вернуться на Терминус, отдать корабль и выйти из Совета, что весьма обрадует мэра Бренно. После этого я должен жить на свою пенсию и предоставить Галактике делать, что угодно. Меня не должны заботить ни План Сэлдона, ни Основание, ни Второе Основание, ни Гея. Галактика может сама выбирать себе путь. Так будет проходить мое время - без забот о том, что случится потом.
- Надеюсь, вы не собираетесь делать этого, Голан, - сказал Пилорат.
Тревиз долго смотрел на него, потом глубоко вздохнул.
- Да, не собираюсь, но как бы мне хотелось поступить так, как я только что описал вам!
- Все это пустяки. Итак, что мы БУДЕМ делать?
- Выведем корабль на орбиту вокруг Земли, отдохнем, оправимся от шока и подумаем, что делать дальше. Кроме того…
- Да?
И тут Тревиз взорвался:
- Что еще я могу делать? Что еще искать?!

94

В течение следующих четырех приемов пищи Пилорат и Блисс видели Тревиза только за едой. Все остальное время он проводил либо в пилотской рубке, либо в своей спальне. Во время еды он молчал; губы его чаще всего были крепко сжаты и ел он мало.
Однако, на четвертый раз Пилорату показалось, что лицо Тревиза какое-то необычно серьезное. Пилорат дважды откашлялся, как будто готовясь что-то сказать, но каждый раз передумывал.
Наконец, Тревиз взглянул на него и сказал:
- Ну?
- Вы… вы думаете, все кончилось, Тревиз?
- А почему вы спрашиваете?
- Вы кажетесь менее мрачным.
- Я не менее мрачен, я думаю.
- Можно узнать, о чем?
Тревиз коротко посмотрел на Блисс. Она разглядывала свою тарелку и молчала, как будто уверенная, что Пилорат в данный момент может добиться большего.
- Вам тоже интересно, Блисс? - спросил Тревиз.
Она на мгновение подняла голову.
- Да, конечно.
Фоллом уныло пнула ножку стола и спросила:
- Мы нашли Землю?
Блисс схватила ее за плечо, но Тревиз не обратил на вопрос никакого внимания.
- Начинать нужно с основного факта, - сказал он. - Вся информация, касающаяся Земли, убрана с различных миров. Это должно привести нас к неизбежному выводу: на Земле что-то спрятано. Однако, добравшись сюда, мы увидели, что Земля смертельно радиоактивна, поэтому все, находящееся на ней, автоматически становится спрятанным. Никто не может высадиться на ней, а с этого расстояния, когда мы находимся у внешнего края магнитосферы и не осмеливаемся подойти ближе, ничего найти нельзя.
- Вы уверены в этом? - тихо спросила Блисс.
- Я провел время с компьютером, анализируя Землю разными способами, и убедился, что там ничего нет. Более того, я ЧУВСТВУЮ, что там ничего нет. Но тогда, почему были уничтожены все сведения, касающиеся Земли? Что бы ни требовалось спрятать, сейчас оно спрятано более надежно, чем можно себе представить, и вовсе не обязательно покрывать позолотой кусок золота.
- А может, - сказал Пилорат, - на Земле действительно было что-то спрятано в те времена, когда уровень радиации не достиг такой силы, чтобы предотвратить посещения? Люди Земли могли опасаться, что кто-то приземлится и найдет это «что-то», поэтому постарались убрать сведения, касающиеся своей планеты. Все, что мы знаем сейчас, лишь призрачные останки этого опасного времени.
- Не думаю, - сказал Тревиз. - Изъятие информации из Галактической Библиотеки на Транторе произошло, по-видимому, совсем недавно. - Он вдруг повернулся к Блисс. - Я прав?
Блисс спокойно ответила:
- Я/мы/Гея сделали такой вывод, изучив встревоженный разум человека Второго Основания - Джиндибела - когда он, вы и я встречались с мэром Терминуса.
- Таким образом, - сказал Тревиз, - спрятанное когда-то должно оставаться спрятанным и сейчас, и должна существовать опасность обнаружения этого несмотря на то, что Земля радиоактивна.
- Но как это возможно? - удивленно спросил Пилорат.
- Что, если это нечто больше не находится на Земле, а было перенесено, когда радиоактивность слишком увеличилась? Может существовать вероятность того, что найдя Землю, мы сумеем определить место, куда был перенесен секрет. В таком случае местонахождение Земли должно по-прежнему оставаться тайной.
И вновь его перебил голос Фоллом.
- А Блисс сказала, что если мы не сможем найти Землю, вы отправите меня назад, к Джемби.
Тревиз повернулся к Фоллом и уставился на нее, а Блисс произнесла, понизив голос:
- Я сказала, что мы МОЖЕМ это сделать, Фоллом. Мы поговорим об этом позднее. А сейчас иди к себе и почитай, поиграй на флейте или займись еще чем хочешь. Иди…
Фоллом, надувшись, вышла из-за стола.
- Но разве это возможно, Голан? - спросил Пилорат. - Мы добрались сюда, нашли Землю. Как можно решить, где находится это нечто, если его нет на Земле?
Тревизу потребовалось какое-то время, чтобы справиться с плохим настроением, вызванным Фоллом. Затем он сказал:
- Почему бы и нет? Представьте, что радиоактивность оболочки Земли растет. Население планеты должно постепенно сокращаться из-за смертей и эмиграции, а тайна оказывается во все большей опасности. Как можно защитить ее? В конце концов это можно переместить на другой мир или же оставить - что бы это ни было - на Земле. Я полагаю, что двигать это не хотели, и все было сделано буквально в последнюю минуту. А теперь, Яков, вспомните старика с Новой Земли, рассказавшего вам свою версию истории Земли.
- Моноли?
- Да, его. Разве говоря о возникновении Новой Земли, он не упоминал, что остатки населения Земли были перевезены на эту планету?
- Вы хотите сказать, старина, что предмет наших поисков находится сейчас на Новой Земле? Перенесенный туда остатками населения Земли?
- А разве это невозможно? Новая Земля известна в Галактике едва ли лучше, чем Земля, и ее обитатели подозрительно не любят любых пришельцев.
- Но мы были там, - вставила Блисс. - И не нашли ничего.
- А мы ничего и не искали, кроме местонахождения Земли.
- Но мы искали кого-то с высокоразвитой технологией, - сказал Пилорат. - Кого-то, кто мог изъять информацию из-под носа у самого Второго Основания и даже - прости меня, Блисс - из-под носа у Геи. Эти люди с Новой Земли, возможно, умеют контролировать погоду и развивают биотехнологию, но я думаю, можно признать, что в целом уровень их технологии довольно низок.
Блисс кивнула.
- Я согласна с Пилом.
- Мы судим, не имея достаточных фактов. Мы не видели мужчин рыболовецкого флота, не видели ни одной части острова, кроме того клочка, на котором приземлились. Что могли бы мы найти, если бы поискали более тщательно? В конце концов мы не узнали флуоресцентных ламп, пока не увидели их в действии, и если нам показалось, что технология была низкой, я повторяю: ПОКАЗАЛОСЬ.
- Да? - сказала Блисс.
- Это может быть частью завесы, призванной скрыть правду.
- Невозможно!
- Невозможно? Разве не вы говорили мне, что на Транторе высокая цивилизация тщательно поддерживала низкий уровень технологии, чтобы скрыть малое ядро Второго Основания? Почему та же стратегия не может быть использована на Новой Земле?
- Значит, вы предполагаете, чтобы мы вернулись на Новую Землю и снова были заражены… на этот раз активным вирусом? Сексуальные отношения, несомненно, очень приятный способ заразиться, но этот путь может оказаться не единственным.
Тревиз пожал плечами.
- Я не спешу вернуться на Новую Землю, но, возможно, мы сделаем это.
- ВОЗМОЖНО?
- Да, возможно! В конце концов, есть и другая возможность.
- Какая?
- Новая Земля вращается вокруг звезды, которую называют Альфа. Но Альфа лишь часть двойной системы. Разве не может быть обитаемой планета, из вращающихся вокруг спутника Альфы?
- По-моему, он слишком тусклый, - сказала Блисс, качая головой. - Альфа в четыре раза ярче его.
- Тусклый, но не слишком. Если есть планета, достаточно близкая к звезде, она может быть обитаема.
- А что говорит компьютер о планетах спутника? - спросил Пилорат.
Тревиз мрачно улыбнулся.
- Я проверил его. У него пять планет умеренных размеров. Никаких газовых гигантов.
- А есть из этих планет обитаемые?
- Компьютер не имеет другой информации, кроме количества планет и того, что они невелики.
- О-о! - разочарованно протянул Пилорат.
- В этом нет ничего неожиданного, - сказал Тревиз. - Ни один из миров космонитов не занесен в компьютерную карту. Информация об Альфе тоже минимальна. Все данные тщательно спрятаны и, если о спутнике Альфы почти ничего не известно, это можно счесть добрым знаком.
- Итак, - деловито сказала Блисс, - вы планируете посетить этот спутник и, если это ничего не даст, вернуться на Альфу.
- Да. Но на этот раз достигнув острова Новая Земля, мы будем готовы. Мы тщательно осмотрим его, прежде чем сесть, и, я надеюсь, Блисс, вы используете свои ментальные способности, чтобы закрыть…
В этот момент «Далекая Звезда» слегка накренилась, как будто корабль охватила икота, и Тревиз с гневом и удивлением воскликнул:
- Кто за управлением?
Впрочем, еще задавая этот вопрос, он уже знал ответ на него.

95

Сидя за консолью компьютера, Фоллом полностью ушла в себя. Ей пришлось широко раскинуть свои маленькие руки с длинными пальцами, чтобы дотянуться до слабо светящихся силуэтов на столе. Казалось, руки при этом погрузились в материал стола, хотя она ясно чувствовала, что он твердый и скользкий.
Она много раз видела, как Тревиз держал так свои руки, не делая при этом ничего больше, хотя было совершенно ясно, что именно он управляет кораблем.
Однажды Фоллом видела, как Тревиз закрывал глаза, поэтому сейчас она закрыла свои тоже. Спустя мгновение ей показалось, что она слышит слабый, далекий голос, очень далекий, но звучащий в ее голове, проходя через преобразовательные доли. Они были даже более важны, чем ее руки. Она напряглась, чтобы разобрать слова.
- УКАЗАНИЯ, - сказал голос. - КАКИЕ БУДУТ УКАЗАНИЯ?
Фоллом ничего не ответила. Она ни разу не видела, чтобы Тревиз говорил что-нибудь компьютеру, но знала, чего она хочет всем своим сердцем. Она хотела вернуться на Солярию, в удобную бесконечность особняка, к Джемби… Джемби… Джемби…
Она хотела отправиться туда и, подумав о мире, который любила, представила его на экране, как видела другие миры, которые были ей не нужны. Открыв глаза, она взглянула на экран, желая увидеть на нем какой-то другой мир, вместо ненавистной Земли, и смотрела на то, что видит, представляя, что это Солярия. Она ненавидела пустую Галактику, в которую была вывезена помимо своей воли. Слезы потекли по ее щекам, и корабль задрожал.
Фоллом ощутила эту дрожь и пошатнулась.
А потом в коридоре послышались быстрые шаги и, когда она открыла глаза, перед ней было искаженное лицо Тревиза, закрывавшее экран, содержавший все, нужное ей. Он что-то кричал, но она не обращала внимания. Это он забрал ее с Солярии, убив Бэндера, он не давал ей вернуться, думая только о Земле, и она не собиралась слушать его.
Она собиралась направить корабль к Солярии и от напряжения ее решимости он содрогнулся вновь.

96

Блисс изо всех сил вцепилась в руку Тревиза.
- Нет! Нет! - кричала она, оттаскивая его назад, пока Пилорат стоял неподвижно, не в силах шевельнуться.
- Убери руки от компьютера! - крикнул Тревиз. - Блисс, не мешайте мне. Я не хочу причинять вам вред.
- Я не допущу насилия над ребенком, - глухо ответила Блисс. - Скорее я причиню вред ВАМ… вопреки всем инструкциям.
Тревиз перевел взгляд с Фоллом на Блисс.
- Тогда уберите ее сами. Ну!
С удивительной силой (вероятно, полученной от Геи, подумал Тревиз, когда все кончилось) она оттолкнула его в сторону.
- Фоллом, - сказала она, - подними руки.
- Нет! - закричала Фоллом. - Я хочу, чтобы корабль шел к Солярии. Я хочу, чтобы он шел туда… туда… - Кивком головы она указала на экран, не желая, видимо, освобождать для этой цели руки.
Блисс дотянулась до плеча ребенка, и как только она коснулась Фоллом, та начала дрожать.
Голос Блисс нежно произнес:
- А сейчас, Фоллом, скажи компьютеру, чтобы он оставался как есть и иди со мной. Иди со мной… - Ее руки гладили ребенка, заходившегося в плаче.
Руки Фоллом поднялись со стола, и Блисс, держа ее подмышки, поставила на ноги. Потом она повернула ее и прижала к своей груди, дожидаясь, пока стихнут рыдания.
Глядя на Тревиза, молча стоявшего в дверях, она сказала:
- Уйдите с дороги, Тревиз, и не касайтесь нас, когда мы будем проходить.
Тревиз быстро шагнул в сторону, а Блисс на мгновение задержалась и добавила:
- Я на секунду входила в ее разум. Если я случайно причинила какой-то вред, вам это так просто не пройдет.
Тревизу очень хотелось сказать, что его не волнует даже кубический миллиметр мозга Фоллом и что он боится только за компьютер, однако под свирепым взглядом Геи (наверняка, это она, а не Блисс, заставила его пережить мгновение холодного ужаса), он счел разумнее промолчать.
Он продолжал молчать и не двигался до тех пор, пока Блисс и Фоллом скрылись в своей комнате, и очнулся только тогда, когда Пилорат сказал:
- Голан, с вами все нормально? Она не повредила вам?
Тревиз энергично потряс головой, как будто стряхивая паралич, овладевший им.
- Со мной все в порядке. Другое дело, в порядке ли ЭТО. - Он сел за пульт компьютера и положил руки на метки, которые так недавно закрывали руки Фоллом.
- Ну? - с тревогой спросил Пилорат.
Тревиз пожал плечами.
- Кажется, отвечает нормально. Возможно, потом я найду неисправность, но сейчас ничего не вижу. - Он помолчал и продолжал: - Компьютер не может эффективно сочетаться ни с чьими руками, кроме моих, но в случае с гермафродитом, дело не только в руках. Я уверен, что это были преобразовательные доли…
- Но что заставило корабль задрожать? Надеюсь, не они?
- Нет. Это гравитационный корабль, и у нас не может быть инерционных эффектов. Но это чудовище… - Он помолчал.
- Да?
- По-моему, она дала компьютеру два взаимоисключающих требования и каждое с такой силой, что у него не оставалось выбора, кроме как попытаться выполнить оба одновременно. Пытаясь совершить невозможное, компьютер временно ослабил свободное от инерции состояние корабля. По крайней мере, это моя версия случившегося.
Потом лицо его как-то смягчилось.
- И, может, это и к лучшему, потому что мне пришло в голову, что все мои разговоры об Альфе Центавра и ее спутнике были глупостью. Я знаю сейчас, куда Земля переместила свою тайну.

97

Пилорат удивленно уставился на него, а затем, игнорируя последнее замечание, вернулся к тому, которое повергло его в изумление:
- Но как Фоллом могла потребовать две взаимоисключающие вещи?
- Она говорила, что хочет, чтобы корабль шел к Солярии.
- Ну, конечно, она этого хотела.
- Но что она подразумевала под Солярией? Она не могла узнать Солярию из космоса, поскольку никогда не видела ее оттуда. Когда мы торопливо покидали ее мир, она спала. И, несмотря на прочитанное из вашей библиотеки и помощь Блисс, мне кажется, она так и не смогла представить, что в Галактике сотне миллионов звезд и миллионы обитаемых планет. Воспитанная под землей и в одиночестве, она смогла уловить только то, что миры различны - но как их много? Два? Три? Четыре? Для нее любой мир, который она видит, похож на Солярию, а поскольку я предложил Блисс попытаться успокоить ее намеком, что если мы не найдем Землю, то вернем ее на Солярию, она могла представить, что Солярия находится рядом с Землей.
- Но откуда вы можете знать это, Голан?
- Она сама сказала нам, Яков, когда мы ворвались сюда. Она крикнула, что хочет отправиться на Солярию, а потом добавила: «туда… туда…», кивая головой на экран. А что было на экране? Спутник Земли. Его не было там, когда я выходил из рубки перед обедом. - На экране была Земля. Видимо, говоря о Солярии, Фоллом мысленно представила спутник, а компьютер в ответ сфокусировался на нем. Поверьте мне, Яков, я знаю, как работает компьютер. Кто может знать это лучше?
Пилорат посмотрел на полумесяц, видневшийся на экране, и задумчиво сказал:
- На одном из языков Земли его называли «Moon», на другом «Луна». Вероятно, были и другие названия. Вы только представьте, старина, мир со многими языками: непонимание, осложнения…

Предыдущая страница 33 Следующая страница


Основание и Земля 34

- Луна? - сказал Тревиз. - Что ж, это довольно просто… Кстати, может быть, ребенок инстинктивно попытался двинуть корабль своими преобразовательными долями, используя корабельный источник энергии, и это вызвало временные инерционные возмущения… Впрочем, все это не важно, Яков. Важно лишь то, что все это привело Луну - мне нравится ее название - на экран, увеличило и оставило там. Я смотрю на нее и удивляюсь.
- Чему, Голан?
- Ее размерам. Обычно мы не обращаем внимания на спутники, Яков: они такие маленькие, если вообще существуют. Но с этим дело другое. Это МИР. Его диаметр около 3500 километров.
- Мир? Вряд ли его можно назвать так. Он не может быть обитаем. Даже диаметра в 3500 километров недостаточно. У него нет атмосферы, я могу сказать это едва взглянув на него. Его окружность резко отделяется от пространства, так же как светлые участки от темных.
Тревиз кивнул.
- Вы становитесь опытным космическим путешественником, Яков. Да, вы правы, там нет воздуха и воды. Но это значит только, что необитаема незащищенная поверхность Луны. А под поверхностью?
- Под землей? - с сомнением повторил Пилорат.
- Да, под землей. А почему бы и нет? Вы говорили мне, что земные города находились под землей. Мы знаем, что Трантор был под землей, большая часть Компореллона под землей, а солярианские особняки почти полностью под поверхностью планеты. Это вполне обычное положение дел.
- Но, Голан, в каждом из этих случаев люди жили на обитаемых планетах. Их поверхность была пригодна для жизни, с атмосферой и океаном. Но разве можно жить под землей, если поверхность необитаема?
- Яков, подумайте хорошенько! Где мы с вами живем сейчас? «Далекая Звезда» - это крошечный мир с необитаемой поверхностью. Снаружи нет ни воды ни воздуха, и все же мы живем в полном достатке. Галактика полна космических станций и поселений, необитаемых за исключением своих внутренних помещений. Представьте эту Луну как гигантский космический корабль.
- С экипажем внутри?
- Да… Миллионы людей, растения, животные, развитая технология… Смотрите, Яков, разве это не имеет смысла? Если Земля в свои последние дни смогла отправить отряд колонистов на планету, вращающуюся вокруг Альфы Центавра, и - возможно с помощью Империи - сумела приспособить ее к жизни, населив ее океаны и создав остров там, где его не было, разве не могла она также послать отряд к своему спутнику и подготовить к жизни его внутренность?
Пилорат неохотно кивнул.
- Полагаю, могла.
- Она ДОЛЖНА была это сделать. Если Земля что-то скрывала, зачем отправлять это за парсек, если можно спрятать на мире, находящемся менее чем в одной стомиллионной расстояния до Альфы Центавра? С психологической точки зрения Луна должна быть даже более подходящим местом. Никто даже не подумает, что на спутнике могут быть созданы условия для жизни… как не подумал я. Видя Луну перед самым своим носом, я мысленно устремлялся к Альфе Центавра. Если бы не Фоллом… - Его губы сжались, и он покачал головой. - Думаю, нужно поблагодарить ее за это.
- Но послушайте, старина, - сказал Пилорат. - Если что-то спрятано под поверхностью Луны, как мы найдем это? Ее поверхность должна занимать миллионы квадратных километров…
- Примерно сорок миллионов.
- И вы хотите осмотреть все это? Но что мы будем искать? Отверстие? Что-то вроде воздушного шлюза?
- С таким подходом, - сказал Тревиз, - это действительно должно казаться неразрешимым, но мы будем искать не предметы, а жизнь, и прежде всего разумную жизнь. Разве с нами нет Блисс, которая может обнаруживать разум?

98

Блисс обвиняюще посмотрела на Тревиза.
- В конце концов я уложила ее спать. Это было не так то легко - она словно обезумела. К счастью, кажется, я ничего ей не повредила.
Тревиз холодно предложил:
- Попытайтесь убрать из ее разума навязчивую мысль о Джемби, поскольку я не собираюсь доставлять ее обратно на Солярию.
- Убрать навязчивую мысль? Да что вы знаете о таких вещах, Тревиз? Вы никогда не чувствовали разума и не имеете ни малейшего понятия о его сложности. Если вы ничего не знаете об этом, незачем говорить об удалении навязчивой мысли словно это вычерпывание варенья из банки.
- В таком случае хотя бы ослабьте ее.
- Я могу немного ослабить ее после месяца тщательного пронизывания.
- Что вы имеете в виду?
- То, чего вы не знаете, а я не могу объяснить.
- Но что вы собираетесь делать с ребенком?
- Пока не знаю. Это будет зависеть от многих соображений.
- В таком случае, - сказал Тревиз, - я скажу вам, что мы собираемся делать с кораблем.
- Я знаю это. Вернуться на Новую Землю к своей любимой Хироко, если на этот раз она пообещает не заражать вас.
Выражение лица Тревиза не изменилось, и он сказала:
- Нет, я изменил свое решение. Мы отправляемся на Луну… по словам Якова, так называется этот спутник.
- Этот спутник? Потому что это ближайший мир? Я не подумала о нем.
- Так же как и я. Вообще никто не подумал о нем. Нигде в Галактике нет спутника, о котором стоило бы думать, но этот - исключение. Более того, анонимность Земли распространяется и на него. Тот, кто не сможет найти Землю, не найдет и его.
- Он пригоден для жизни?
- Поверхность нет, но там нет радиоактивности и, значит, он не совершенно непригоден. На нем может быть жизнь - возможно, она буквально кишит там - под его поверхностью. И, разумеется, вы будете в состоянии сказать так ли это, когда подойдем достаточно близко.
Блисс пожала плечами.
- Я попытаюсь. Однако, что заставило вас подумать о спутнике?
Тревиз тихо ответил:
- Кое-что из сделанного Фоллом, пока она сидела за управлением.
Блисс помолчала, как будто ожидая продолжения, затем снова пожала плечами.
- Что бы это ни было, вы бы ничего не узнали, поддавшись своему импульсу и убив ее.
- Я не собирался убивать ее, Блисс.
Девушка махнула рукой.
- Ну, хорошо, пусть будет так. Значит, сейчас мы направляемся к Луне?
- Да. По соображениям безопасности я не собираюсь спешить, но если все пойдет нормально, мы будем рядом с ней через тридцать часов.

99

Луна была пустыней. Тревиз смотрел на ярко освещенные солнцем участки, проплывавшие внизу. Это была монотонная панорама кратерных колец и горных пиков, черноты теней, чередующейся с солнечными лучами. Цветовые оттенки почвы иногда слегка изменялись и изредка попадались значительных размеров равнины с мелкими кратерами.
По мере приближения к ночной стороне, тени становились все больше и, наконец, слились воедино. Еще какое-то время вершины гор ярко сияли на солнце, как звезды, немного походя на своих небесных братьев, но потом они исчезли, и поверхность освещалась только слабым светом Земли, голубовато-белая сфера которой висела в небе. Затем корабль обогнал и Землю, которая скрылась за горизонтом, так что внизу осталась только однообразная чернота, а вверху слабая пыль звезд, которые для Тревиза, воспитанного на беззвездном Терминусе, всегда были чудом.
А потом новые яркие звезды появились впереди, сначала одна или две, затем другие, становясь все шире и шире, пока не слились. Сразу после этого они пересекли терминатор и оказались на дневной стороне. Солнце поднялось в своем адском великолепии, и экран тут же переместился в сторону от него, включив поляризацию.
Тревиз прекрасно понимал, что бесполезно искать какой-то путь в обитаемые внутренности (если он вообще существовал), просто разглядывая этот огромный мир.
Он повернулся к Блисс, сидевшей рядом с ним. Она не смотрела на экран - глаза ее были закрыты. Сомневаясь, не спит ли она, Тревиз тихо спросил:
- Вы что-нибудь чувствуете?
Блисс слабо покачала головой и прошептала:
- Нет. Хотя был какой-то очень слабый намек. Лучше всего доставить меня туда еще раз. Вы знаете, где был этот район?
- Компьютер знает.
Это было похоже на стрельбу в мишень, которая постоянно изменялась, а потом поиски ее. Подозрительный район был еще в пределах ночной стороны и, за исключением слабого сияния Земли, висевшей низко над горизонтом, и заливавшей поверхность призрачным пепельным светом, ничего не было заметно, хотя свет в пилотской рубке выключили, чтобы лучше видеть.
Вошедший Пилорат остановился в дверях.
- Что-нибудь нашли? - спросил он хриплым шепотом.
Тревиз поднял руку, требуя тишины. Он смотрел на Блисс. Он знал, что должны пройти дни, прежде чем Солнце осветит это место Луны, но знал также, что для того, что пытается почувствовать Блисс, свет не играет роли.
- Здесь, - сказала она.
- Вы уверены?
- Да.
- Это единственная точка?
- Это единственная точка, которую я обнаружила. Мы побывали над каждой частью поверхности Луны?
- Над значительной ее частью.
- В таком случае в этой значительной части я обнаружила всего одну точку. Сейчас она сильнее, будто ОНА обнаружила НАС, и не кажется опасной. Наоборот, я чувствую, что нас приглашают.
- Вы уверены?
- Такое у меня чувство.
- А разве его нельзя подделать? - спросил Пилорат.
Блисс ответила почти надменно:
- Уверяю тебя, я могу обнаружить подделку.
Тревиз буркнул что-то об излишней самоуверенности, затем сказал:
- Надеюсь, то, что вы обнаружили, разумно.
- Весьма разумно. Вот только… - в голосе ее появилась какая-то странная нота.
- Что «только»?
- Тссс… Не мешайте мне. Дайте сосредоточиться. - Последнее слово было всего лишь движением губ.
А потом она сказала с легким удивлением:
- Это не человек.
- Не человек? - Удивление Тревиза было гораздо большим. - Снова роботы? Как на Солярии?
- Нет. - Блисс улыбнулась. - Это не совсем похоже на робота.
- Это может быть либо то, либо другое.
- Ни то, ни другое. - Она хихикнула. - Это не человек и вместе с тем это не похоже на роботов, которых я чувствовала прежде.
- Хотел бы я взглянуть на это, - сказал Пилорат, энергично кивая головой. Глаза его расширились от удовольствия. - Это может быть любопытно. Что-то новое.
- Что-то новое… - повторил Тревиз, ощутив прилив бодрости, и неожиданно его осенило.

100

Они начали спуск к поверхности Луны испытывая почти ликование. Даже Фоллом присоединилась к ним и, со свойственной юности забывчивостью, радовалась, словно они действительно возвращались на Солярию.
Что касается Тревиза, то здравый смысл говорил ему, что довольно странно, когда Земля - или что-то с Земли, оказавшееся на Луне - так старавшееся отогнать их, теперь буквально притягивает к себе. Может, они решили достичь цели другим путем? «Если нельзя избавиться от них, притянем их к себе и уничтожим»? Не все ли равно, каким образом тайна Земли останется нетронутой?
Однако эта мысль потерялась в радости, углублявшейся по мере того, как они приближались к поверхности Луны.
Казалось, он не испытывает сомнений в том, куда направляется корабль. Сейчас они были над вершинами округлых холмов и Тревиз, соединенный с компьютером, чувствовал, что ничего делать не нужно. Это было так, словно его и компьютер что-то вело, и он испытывал наслаждение, избавившись от тяжкого груза ответственности.
Они скользили параллельно почве, направляясь к скальной стенке, барьером поднимавшейся перед ними на угрожающую высоту. Этот барьер слабо сверкал в сиянии Земли, и в луче «Далекой Звезды». Близость неизбежного столкновения, казалось, ничего не значила для Тревиза, и он не удивился, когда секция скалы прямо перед ними опустилась вниз, открыв коридор, освещенный искусственным светом.
Корабль притормозил и скользнул в отверстие. Оно закрылось за ним, а впереди появилось другое, пройдя через которое, корабль оказался в огромном зале, заполнявшем, казалось, всю внутренность горы.
Корабль остановился, и все на борту с нетерпением бросились к воздушному шлюзу. Никому, даже Тревизу, не пришло в голову проверить, есть ли снаружи пригодная для дыхания атмосфера и есть ли там атмосфера вообще.
Однако, там был воздух, пригодный для дыхания. Они огляделись вокруг с удовольствием людей, наконец-то вернувшихся домой, и только после этого заметили мужчину, который ждал их прибытия.
Он был высок, и лицо его было серьезно. Волосы были бронзового цвета и коротко острижены, скулы широкие, глаза живые, а одежда была того фасона, который они видели в старых исторических фильмах. Хотя он казался крепким и несомненно был таким, в нем чувствовалась какая-то усталость, что-то, чего нельзя было увидеть, а только почувствовать.
Первой опомнилась Фоллом. С громким, ликующим воплем она бросилась к мужчине, размахивая руками и крича:
- Джемби! Джемби!
Когда она оказалась рядом с ним, мужчина нагнулся и поднял ее высоко в воздух. Она обхватила его руками за шею, плача и продолжая повторять:
- Джемби!
Остальные подошли более спокойно и Тревиз медленно и отчетливо сказал (на случай, если мужчина понимал Галактический):
- Простите нас, сэр. Этот ребенок потерял своего опекуна и отчаянно искал его. Не знаю, почему она бросилась к вам, ведь ее опекун был роботом - механическим…
И тут мужчина заговорил. Голос его был скорее утилитарен, чем музыкален, и звучал несколько архаично, но он говорил на Галактическом и понимать его было просто.
- Я приветствую всех вас, - сказал он, несомненно, дружелюбно, хотя лицо его продолжало оставаться серьезным. - Что касается этого ребенка, она выказала большую восприимчивость, чем вы думаете, потому что я - робот. Меня зовут Дэниел Оливо.

101

Состояние Тревиза можно было описать одним словом - недоверие. Он пришел в себя от странной эйфории, охватившей его до и после спуска на Луну, эйфории, которая как он теперь подозревал, была навязана ему роботом, стоявшим сейчас перед ним.
Тревиз продолжал смотреть на него, и в его совершенно здравом и неприкосновенном мозгу не осталось даже удивления. Он говорил, почти не понимая того, что говорит и слышит, пытаясь обнаружить во внешнем виде этого якобы мужчины, в его поведении и манере говорить признаки того, что он робот.
Ничего удивительного, подумал Тревиз, что Блисс обнаружила нечто, не бывшее ни человеком, ни роботом, а Пилорат назвал это «чем-то новым». Именно это повернуло мысли Тревиза на новый, более перспективный путь, но даже это было погребено сейчас в его памяти.
Блисс и Фоллом бродили где-то, осматривая окрестности. Это было предложением Блисс, но Тревизу показалось, что она сделала его после молниеносного обмена взглядами с Дэниелем. Когда Фоллом отказалась и попросила остаться с этим существом, упорно называя его Джемби, одного слова Дэниела и поднятого пальца было достаточно, чтобы она тут же умчалась. Тревиз и Пилорат остались.
- Они не относятся к Основанию, сэр, - сказал робот, как будто объясняя все это. - Одна из них Гея, а вторая - космонит.
Тревиз молчал, пока они шли к простым стульям, стоявшим под деревом. Там робот предложил им садиться, а когда сел сам совершенно человеческим движением - Тревиз спросил:
- Вы действительно робот?
- Действительно, сэр, - сказал Дэниел.
Лицо Пилората, казалось, вспыхнуло от радости.
- В древних легендах есть упоминание о роботе по имени Дэниел, - сказал он. - Вас назвали в его честь?
- Я и есть этот робот, - ответил Дэниел. - Это вовсе не легенда.
- О, нет, - сказал Пилорат. - Если вы тот самый робот, вам должно быть тысячи лет.
- Двадцать тысяч, - спокойно сказал Дэниел.
Пилорат смутился и посмотрел на Тревиза, который гневно сказал:
- Если вы робот, я приказываю вам говорить правду.
- Мне не нужно приказывать говорить правду, сэр. Я ДОЛЖЕН говорить правду. Сейчас перед вами, сэр, три возможности. Либо я человек, который лжет вам, либо робот, запрограммированный верить, что мне двадцать тысяч лет, но на самом деле моложе, либо робот, которому действительно двадцать тысяч лет. Вы должны решить, какую из этих возможностей принять.
- Этот вопрос решится сам собой в результате дальнейшего разговора, - сухо сказал Тревиз. - Кстати, трудно поверить, что это внутренность Луны. И свет… - говоря это, он посмотрел вверх, поскольку свет идеально соответствовал мягкому, рассеянному солнечному свету, хотя никакого солнца на небе не было, да и само небо не было видно, - и гравитация вполне привычны для нас. А в этом мире на поверхности гравитация должна быть менее 0.2 G.
- Гравитация на поверхности должна быть 0.15 G, сэр. Однако, здесь действуют те же силы, которые на вашем корабле дают вам ощущение нормальной силы тяжести даже, когда он в свободном падении или ускоряется. Потребность в энергии, включая свет, удовлетворяется за счет гравитационных сил, хотя мы используем и солнечную энергию, если это удобно. Наши потребности в материалах удовлетворяются лунной почвой, за исключением легких элементов - углерода, водорода и азота, которых на Луне нет. Мы получаем их, захватывая время от времени кометы. Один такой захват в столетие с лихвой покрывает все наши нужды.
- Полагаю, Земля бесполезна для вас, как источник сырья?
- К несчастью, сэр. Наши позитронные мозги так же чувствительны к радиации, как человеческие протеиновые.
- Вы использовали множественное число, а ваше жилище выглядит огромным, прекрасным и тщательно сделанным, по крайней мере на первый взгляд. Видимо, здесь есть и другие существа. Это люди? Роботы?
- Да, сэр. У нас совершенная экология на Луне, и обширные, сложные помещения, внутри которых эта экология существует. Однако все разумные существа - это роботы, более-менее подобные мне. Вы их не увидите. Что касается этого места, то им пользуюсь я один. Оно создано для одного обитателя, и я живу здесь уже двадцать тысяч лет.
- Которые помните в деталях, не так ли?
- Да, сэр. Я был создан и временно существовал - каким коротким кажется мне это время сейчас - на одном из миров космонитов: Авроре.
- Это там, где… - Тревиз замолчал.
- Да, сэр. Это там, где собаки.
- Вам известно о них?
- Да, сэр.
- Как же вы оказались здесь, если сначала жили на Авроре?
- Я пришел сюда в самом начале заселения Галактики, для предотвращения увеличивающейся радиоактивности. Со мной был другой робот, по имени Жискар, который мог чувствовать и управлять разумами.
- Как это делает Блисс?
- Да, сэр. Мы ослабели в пути, и Жискар прекратил существование. Однако, перед остановкой он передал мне свой талант и возложил на меня заботу о Галактике и, особенно, о Земле.
- А почему особенно о Земле?
- Частично из-за землянина по имени Илайдж Бейли.
Пилорат возбужденно заметил:
- Это тот кумир, о котором я говорил вам, Голан.
- Кумир?
- Доктор Пилорат имеет в виду, - объяснил Тревиз, - человека, которому многое приписывается, и который может быть слиянием многих действительных исторических личностей или же всецело выдуманным.
Дэниел на мгновение задумался, затем совершенно спокойно сказал:
- Это не так, сэр. Илайдж Бейли - вполне реальный человек, к тому же ОДИН человек. Я не знаю, что говорят о нем ваши легенды, но в действительной истории Галактика никогда не была бы заселена без него. В его честь я сделал все, что мог, чтобы предотвратить усиливающуюся радиоактивность Земли. Мои друзья-роботы отправились по Галактике, стараясь повлиять на разных людей тут и там. Одно время я пытался рекультивировать почву Земли, позднее начал переделку планеты, вращающейся вокруг соседней звезды под названием Альфа, однако ни в том, ни в другом случае полного успеха не добился. Мне никак не удавалось управлять человеческими разумами так, как я хотел, ибо всегда имелся шанс повредить эти разумы. Понимаете, я был связан - и связан до сего дня - Законами Робототехники.
- Да?
- Первый Закон, - сказал Дэниел, - гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Второй Закон: «Робот должен повиноваться всем приказам, которые дает человек, кроме тех случаев, когда эти приказы противоречат Первому Закону». Третий Закон: «Робот должен заботиться о своей безопасности в той мере, в какой это не противоречит Первому и Второму Закону». Разумеется, я даю эти законы в максимально упрощенной форме. Фактически они представлены сложными математическими конфигурациями в наших позитронных мозгах.
- Вы не находите, что довольно трудно жить с этими Законами?
- Я вынужден, сэр. Первый Закон почти полностью запрещает мне использование моих ментальных талантов. Когда имеешь дело с Галактикой, любые поступки могут причинить кому-нибудь вред. Всегда будут страдать люди, возможно, много людей, так что робот должен выбирать минимальный вред. Вся сложность состоит в том, что для выбора требуется время, но даже после этого полной уверенности нет.
- Понимаю, - сказал Тревиз.
- За всю историю Галактики, - продолжал Дэниел, - я пытался улучшать жизнь и отводить несчастья. Иногда мне это удавалось, но если вы знаете галактическую историю, вам известно, что успехи были не часты и невелики.
- Уж это я знаю, - криво улыбнулся Тревиз.
- Перед самым концом Жискара он придумал закон робототехники, который по силе превосходит даже Первый, мы назвали его «Нулевым Законом», потому что не смогли придумать ничего более подходящего. Нулевой Закон гласит: «Робот не может причинить вред человечеству или своим бездействием допустить, чтобы человечеству был причинен вред». Это автоматически обозначает, что Первый Закон должен быть изменен следующим образом: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы ему был причинен вред, кроме случаев, противоречащих Нулевому Закону». Подобные исправления должны быть внесены во Второй и Третий Законы.
Тревиз нахмурился.
- А как вы решаете, что вредно, а что нет для человечества в целом?
- Совершенно верно, сэр, - сказал Дэниел. - Теоретически, Нулевой Закон был ответом на все наши вопросы, практически же мы ничего не могли решить. Человек - это конкретный объект, и вред, нанесенный ему, можно оценить. Человечество же - это абстракция. Как быть с ним?
- Не знаю, - сказал Тревиз.
- Подождите, - вставил Пилорат. - Вы должны превратить человечество в единый организм - Гею.
- Это я и пытался сделать, сэр. Я занялся созданием Геи. Если человечество будет единым организмом, оно превратится в конкретный объект и с ним можно будет иметь дело. Однако, создать суперорганизм было не так просто, как я надеялся. Прежде всего, этого нельзя достичь, если люди не будут ценить этот суперорганизм больше, чем свою индивидуальность. Прошло немало времени, прежде чем я подумал о Законах Робототехники.
- Так значит, обитатели Геи - роботы! Я подозревал это с самого начала.

Предыдущая страница 34 Следующая страница


35 Айзек Азимов

- В таком случае вы ошибались, сэр. Они люди, но в их разумах жестко закреплен эквивалент Законов Робототехники. Они ценят жизнь, ДЕЙСТВИТЕЛЬНО ценят ее… Однако, даже после того, как это было сделано, остались серьезные недостатки. Суперорганизм, состоящий только из людей - неустойчив. Он не может быть создан. Нужно добавить других живых существ, потом растения и, наконец, неорганическую жизнь. Такой суперорганизм является целым миром, миром, достаточно крупным и сложным, чтобы иметь стабильную экологию. Потребовалось много времени, чтобы понять это, поэтому прошли века, прежде чем Гея была ПОЛНОСТЬЮ создана и готова для превращения в Галаксию - что тоже должно занять немало времени. Впрочем, не так много, как уже пройденный путь, поскольку тогда мы не знали правил.
- Но вам нужен был я, чтобы принять за вас решение. Верно, Дэниел?
- Да, сэр. Законы Робототехники не позволяют мне, да и Гее тоже, принять решение, которое может нанести вред человечеству. Поэтому, пять столетий назад, когда казалось, что мне никогда не разработать методов устранения всех трудностей, стоявших на пути к возникновению Геи, я вызвал к жизни и помог развитию психоистории.
- Можно было догадаться, - буркнул Тревиз. - Знаете, Дэниел, я начинаю верить, что вам действительно двадцать тысяч лет.
- Спасибо, сэр.
- Подождите, - сказал Пилорат. - Мне кажется, я кое-что понял. Вы сами являетесь частью Геи, Дэниел? И поэтому знаете о собаках на Авроре? Через Блисс, верно?
- Вы почти правы, сэр, - ответил Дэниел. - Я связан с Геей, хотя и не являюсь ее частью.
Тревиз поднял брови.
- Это напоминает мне Компореллон, мир, который мы посетили сразу после Геи. Там утверждают, что они не часть Федерации Основания, а просто связаны с ней.
Дэниел медленно кивнул.
- По-моему, это подходящая аналогия, сэр. Как связанный с Геей, я могу знать то, что знает она, например, через Блисс. Однако, Гея не может знать того, что знаю я, поэтому я сохраняю свободу действий. Эта свобода действий необходима, пока не возникнет Галаксия.
Тревиз некоторое время смотрел на робота, затем сказал:
- И вы воспользовались сведениями, полученными от Блисс, чтобы влиять на нас, заставляя совершать выгодные вам поступки?
Дэниел удивительно по-человечески вздохнул.
- Мои возможности ограничены, сэр. Законы Робототехники постоянно удерживают меня. Однако, я облегчал нагрузку на разум Блисс, беря на себя дополнительную ответственность, так что она смогла справиться с волками на Авроре и космонитом на Солярии с большей легкостью и с меньшим вредом для себя. Кроме того, я повлиял через Блисс на женщин на Компореллоне и Новой Земле, чтобы они отнеслись к вам благосклонно, и вы смогли продолжить свое путешествие.
Тревиз печально улыбнулся.
- Я так и знал, что это не я.
- Наоборот, сэр, - возразил Дэниел. - В значительной степени это были именно вы. Каждая из этих двух женщин относилась к вам благосклонно с самого начала. Я просто усилил уже имевшийся импульс… большего мне не позволяли контуры Законов Робототехники. Именно эти контуры - хотя были и другие причины - заставили меня с великими трудностями привести вас сюда. Было несколько моментов, когда я мог потерять вас.
- И вот я здесь, - подвел итог Тревиз. - Чего вы хотите от меня? Подтверждения моего решения в пользу Галаксии?
Обычно бесстрастное лицо Дэниела сейчас выражало почти отчаяние.
- Нет, сэр. Одного решения недостаточно. Я привел вас сюда по причине гораздо более важной. Я умираю.

102

То ли от того, что это была простая констатация факта, то ли потому, что двадцать тысяч лет жизни делали смерть не такой уж трагедией для того, чья жизнь составляла менее половины процента от этого периода, но Тревиз не испытал никакого сочувствия.
- Умираете? Разве может машина умереть?
- Я могу прекратить существование, сэр. Можете называть это как вам угодно. Я стар. Ни одно чувствующее существо в Галактике, жившее, когда я впервые получил сознание, не уцелело до сих пор - ни человек, ни робот. Даже мне самому не хватило продолжительности жизни.
- Что вы имеете в виду?
- Нет ни одной физической части моего тела, сэр, которая избежала бы замены, причем многократной. Даже мой позитронный мозг заменялся пять раз. И каждый раз содержимое моего старого мозга переписывалось на новый. Каждый раз новый мозг имел большие возможности и сложность, чем старый, так что в нем было место для большего числа воспоминаний и для скорейшего действия. Но…
- Чем больше сложность мозга, тем больше его неустойчивость, и тем быстрее он портится. Мой нынешний мозг в сто тысяч раз объемнее, но, если первый мозг продержался десять тысяч лет, нынешнему всего шестьсот и он неудержимо стареет. С воспоминаниями о двадцати тысячах лет мозг переполнен, а это резко снижает возможность принятия решений и еще более резко возможность влиять на разумы людей через гиперпространство. В то же время шестой мозг я создать не могу. Дальнейшая миниатюризация заведет в тупик принципа неопределенности, а дальнейшее усложнение обеспечит почти немедленный распад.
- Но, Дэниел, - сказал обеспокоенный Пилорат, - Гея наверняка может развиваться и без вас. Сейчас, когда Тревиз выбрал Галаксию…
- Этот процесс продлится слишком долго, сэр, - сказал Дэниел, как обычно не выказывая никаких чувств. - Я дождался, пока Гея полностью разовьется, несмотря на возникавшие непредвиденные трудности. К тому времени как был обнаружен человек - мистер Тревиз - способный принять ключевое решение, было слишком поздно. Однако, не думайте, что я не представлял продолжительности своей жизни. Мало-помалу я сворачивал свою деятельность, чтобы сберечь свои способности на крайний случай. Когда стало невозможно рассчитывать на активные действия по сохранению изоляции системы Земля-Луна, я перешел на пассивные. В течение нескольких лет человекообразные роботы, работавшие со мной, были один за другим отозваны домой. Последним их заданием перед этим было убрать все упоминания о Земле из планетарных архивов. Без меня и моих друзей-роботов Гея лишилась бы возможности выполнить развитие Галаксии за обозримый промежуток времени.
- И вы знали все это, - сказал Тревиз, - когда я принимал свое решение?
- Значительно раньше, сэр, - ответил Дэниел. - Разумеется, Гея ничего не знала.
- Но тогда зачем было устраивать все это? Уже после своего решения я прочесал Галактику в поисках Земли и того, что считал ее «тайной» - не зная, что «тайной» были ВЫ - только для того, чтобы подтвердить свое решение. Хорошо, я ПОДТВЕРЖДАЮ его. Я знаю теперь, что Галаксия совершенно необходима… но, кажется, все это зря. Почему вы не предоставите Галактику самой себе, а меня - мне самому?
- Потому, сэр, - сказал Дэниел, - что я искал выход и надеялся найти его. Думаю, что я его нашел. Вместо очередной замены своего позитронного мозга, я могу просто соединить его с мозгом человека. Человеческий мозг не подвержен воздействию Трех Законов и не просто добавит объема моему мозгу, но переведет его возможности на новый уровень. Вот почему я привел вас сюда.
Тревиз испуганно уставился на него.
- Вы хотите соединить человеческий мозг с нашим? Заставить человека потерять свою индивидуальность? Как это сделано на Гее?
- Да, сэр. Это не сделает меня бессмертным, но позволит дожить до возникновения Галаксии.
- И вы привели МЕНЯ сюда для этого? Вы хотите мою независимость от Трех Законов и мой здравый смысл сделать частью себя ценой моей индивидуальности? Нет!
- Однако, вы только что сказали, что Галаксия совершенно необходима для блага человечества, - напомнил Дэниел.
- Даже если это так, возникновение ее потребует много времени, и я могу остаться индивидуальностью всю свою жизнь. С другой стороны, если она возникнет быстро, индивидуальность потеряет вся Галактика, и моя собственная потеря будет лишь частью непредставимо большего целого. Однако, я не согласен терять индивидуальность, пока остальная Галактика сохраняет ее.
- Так я и думал, - сказал Дэниел. - С вашим мозгом слияние невозможно, и будет лучше, если вы сохраните свои независимые способности.
- Когда вы изменили свое решение? Ведь по вашим словам, я доставлен сюда именно для слияния с вами.
- Да, только для пополнения моей значительно уменьшившейся мощи. Я сказал вам: «Вот почему я привел вас сюда». Однако, вспомните, что на Галактическом языке слово «вы» может означать множественное число так же, как и единственное. Я имел в виду всех вас.
Пилорат замер на своем стуле.
- Правда? Тогда скажите мне, Дэниел, человеческий мозг, слившийся с вами, разделит все ваши воспоминания? За все двадцать тысяч лет, вплоть до легендарного времени?
- Конечно, сэр.
Пилорат глубоко вздохнул.
- Это будет осуществлением мечты всей моей жизни и за это я с радостью отдам свою индивидуальность. Окажите мне честь разделить с вами мозг.
Тревиз мягко сказал:
- А Блисс? Как быть с ней?
Пилорат заколебался не более, чем на мгновенье.
- Блисс поймет, - сказал он. - В любом случае она останется без меня… через некоторое время.
Дэниел покачал головой.
- Ваше предложение, доктор Пилорат, весьма щедро, но я не могу принять его. Ваш мозг стар и проживет не более двух или трех десятков лет, даже соединившись с моим. Мне нужно кое-что другое… Смотрите! - Он указал рукой и сказал: - Я позвал ее обратно.
Подпрыгивая на ходу, к ним приближалась счастливая Блисс.
- Блисс?! О, нет!
- Не тревожьтесь, доктор Пилорат, - сказал Дэниел. - Я не могу использовать Блисс. Это соединит меня с Геей, а, как я уже объяснил, я должен оставаться независимым от нее.
- Но в таком случае, кто… - начал Пилорат.
Тревиз, увидевший стройную фигурку, бегущую следом за Блисс, сказал:
- Робот имеет в виду Фоллом, Яков.

103

Блисс подошла к ним улыбающаяся и явно очень довольная.
- Мы не смогли выйти за пределы имения, - сказала она, - но все это очень напоминает Солярию. Фоллом, конечно, убеждена, что это и есть Солярия. Я спросила ее, не отличается ли Дэниел по внешнему виду от Джемби - в конце концов Джемби был металлическим - и она сказала: «Нет, не очень». Не знаю, что она имела при этом в виду.
Она посмотрела туда, где Фоллом играла на флейте для серьезного Дэниела, который время от времени кивал. Звуки неслись к ним - тонкие, чистые и прелестные.
- Вы знаете, что она взяла флейту с собой, когда мы выходили с корабля? - спросила Блисс. - Думаю, мы не сможем оторвать ее от Дэниела надолго.
Ответом на эти слова было тяжелое молчание, и Блисс посмотрела на мужчин с внезапной тревогой.
- В чем дело?
Тревиз махнул рукой в сторону Пилората, как бы предлагая говорить ему.
Пилорат откашлялся и сказал:
- Видишь ли, Блисс, мне кажется, что Фоллом останется с Дэниелем навсегда.
- Вот как? - Блисс нахмурилась и уже собиралась идти к Дэниелу, но Пилорат поймал ее за руку.
- Блисс, дорогая, ты ничего не сделаешь. Он более могущественен, чем Гея, и Фоллом придется остаться с ним, чтобы Галаксия могла возникнуть. Я сейчас объясню тебе… Голан, поправьте меня, если я что-то напутаю.
Блисс выслушала его рассказ, и лицо ее по мере того, как он подходил к концу, выражало все большее отчаяние.
- Вы видите, как обстоят дела, Блисс, - сказал Тревиз. - Этот ребенок - космонит, а Дэниел был спроектирован и собран космонитами. Ребенок был воспитан роботом, не видя никого больше в поместье, таком же пустом, как это. У нее есть возможность к преобразованию, которая может понадобиться Дэниелу, и она будет жить три или четыре столетия, которые, возможно, потребуются для возникновения Галаксии.
Щеки Блисс горели, а глаза были мокрыми, когда она ответила ему:
- Полагаю, этот робот вел нас к Земле так, чтобы наш маршрут прошел мимо Солярии, и мы могли подобрать для него этого ребенка.
Тревиз пожал плечами.
- Он мог просто воспользоваться удобным случаем. Не думаю, чтобы его способности были достаточно велики, чтобы управлять нами как марионетками через гиперпространство.
- Нет, это было умышленно. Наверняка, он сделал так, чтобы я почувствовала привязанность к ребенку и взяла ее с собой, вместо того, чтобы оставить, обрекая на смерть; чтобы я защищала ее даже от вас, когда вы негодовали, что она находится среди нас.
- Но ведь того же самого требовала этика Геи, которую Дэниел лишь чуточку усилил. К тому же, Блисс, это ни к чему не ведет. Допустим, вы сумеете забрать Фоллом. Куда вы сможете доставить ее, чтобы она чувствовала себя так же счастливо, как здесь? На Солярию, где ее ждет безболезненная смерть? На какой-нибудь переполненный мир, где она заболеет и умрет? На Гею, где она истомится по своему Джемби? Или, может, в бесконечное путешествие через Галактику, где она будет думать, что каждый мир, мимо которого вы пролетите, был Солярией? А может, вы найдете замену Дэниелу и Галаксия все же будет создана?
Блисс печально молчала.
Пилорат вытянул к ней руку и робко сказал:
- Блисс, я предлагал соединить свой мозг с Дэниелем, но он не захотел этого, потому что я слишком стар. Я попробую еще раз, если это сохранит Фоллом для тебя.
Блисс взяла его за руку и поцеловала.
- Спасибо тебе, Пил, но это слишком высокая цена даже за Фоллом. - Она глубоко вздохнула и попыталась улыбнуться. - Возможно, когда мы вернемся на Гею, в глобальном организме найдется место для моего ребенка… и я вставлю «Фоллом» в его имя.
А потом Дэниел, как будто чувствуя, что вопрос решен, направился к ним вместе с Фоллом, скачущей сзади.
Перейдя на бег, она первой достигла их и сказала:
- Спасибо тебе, Блисс, что отвезла меня домой, к Джемби и заботилась обо мне, пока мы были на корабле. Я всегда буду помнить это. - Она бросилась к девушке, и они крепко обнялись.
- Надеюсь, ты всегда будешь счастлива, - сказала Блисс. - Я тоже буду помнить тебя, Фоллом. - Она неохотно разжала объятия.
Фоллом повернулась к Пилорату.
- Тебе тоже спасибо, Пил, что научил меня читать свои книгофильмы. - Потом, не говоря ни слова и после некоторого колебания она протянула тонкую девичью руку Тревизу. Он на мгновение взял ее и тут же отпустил.
- Удачи тебе, Фоллом, - буркнул он.
- Я благодарю вас, сэры, и вас, мадам, за сделанное каждым из вас, - сказал Дэниел. - А сейчас вы вольны уйти, ибо ваши поиски закончились. Что касается моей работы, она тоже будет довольно скоро завершена, и завершена успешно.
- Подождите, - сказала Блисс, - это еще не все. Мы еще не знаем, согласен ли Тревиз с тем, что будущее человечества - это Галаксия, в противовес конгломерации изолянтов.
- Он уже ответил на это, мадам, - заметил Дэниел. - Его решение в пользу Галаксии.
Блисс поджала губы.
- Я бы хотела услышать это от него. Что вы скажете, Тревиз?
- А чего хотите вы, Блисс? - спокойно спросил Тревиз. - Если я решу против Галаксии, вы сможете забрать Фоллом.
- Я - Гея, - ответила Блисс, - и должна знать ваше решение ради торжества истины.
- Скажите ей, сэр, - попросил Дэниел. - Ваш разум, как это известно Гее, неприкосновенен.
И Тревиз сказал:
- Решение в пользу Галаксии. Больше у меня нет сомнений в этом.

104

Блисс оставалась стоять неподвижной столько, сколько требуется, чтобы неторопливо сосчитать до пятидесяти, как будто позволяя информации дойти до всех частей Геи, а затем спросила:
- Почему?
- Выслушайте меня, - сказал Тревиз. - Я знал с самого начала, что у человечества есть два возможных будущих: Галаксия или Вторая Империя из Плана Сэлдона. Причем эти две возможности взаимно дополняли друг друга. Мы не могли иметь Галаксию, если по какой-то причине в Плане Сэлдона имелась фундаментальная ошибка.
К несчастью, я ничего не знаю о Плане Сэлдона, за исключением двух аксиом, на которых он основан: во-первых, что в него вовлечено огромное количество людей, что позволяет рассматривать человечество статистически, как группу случайно взаимодействующих индивидуумов; и во-вторых, что человечество не узнает результатов психоисторических заключений, прежде чем эти результаты будут достигнуты. Поскольку я уже решил в пользу Галаксии, то подсознательно чувствовал, что в Плане есть изъяны, и что эти изъяны могут быть только в аксиомах, ибо это все, что известно мне о Плане. Однако, я не видел в них ничего ошибочного. Это привело меня к поискам Земли, вселив уверенность, что она так тщательно спрятана не просто так. И я решил найти причину этого.
- У меня не было оснований надеяться найти решение сразу по достижению Земли, но я был в отчаянии и не мог больше ничего придумать… Возможно, мною двигало желание Дэниела получить себе в помощь ребенка-солярианина.
- Как бы там ни было, мы достигли Земли, а затем Луны, и Блисс обнаружила разум Дэниела, который он, разумеется, старательно подставил ей. Она описала этот разум как принадлежащий не человеку, но и не роботу. Теперь-то мы знаем, что это имело смысл, ибо мозг Дэниела более развит, чем мозг любого когда-либо существовавшего робота. С другой стороны, он не мог ощущаться и как человеческий. Пилорат назвал его «чем-то новым» и это сработало как запал для «чего-то нового» во мне - для новой мысли.
- Как когда-то Дэниел и его коллега разработали четвертый закон робототехники, который был более фундаментальным, чем остальные три, так и я вдруг увидел третью основную аксиому психоистории, которая была более фундаментальной, чем остальные две: настолько фундаментальной, что никто даже не упоминал ее.
Дело вот в чем. Две известные аксиомы имели дело с людьми и базировались на этой неупоминаемой аксиоме, что люди являются ЕДИНСТВЕННЫМ разумным видом в Галактике, и следовательно, единственным организмом, чьи действия влияют на развитие общества и истории. Это и есть третья аксиома: в Галактике имеется только один вид разумных существ и это Homo sapiens. Если бы было - «что-то новое» и отличное по своей природе, его поведение не описывалось бы математикой психоистории, и План Сэлдона не имел бы значения. Понимаете?
Тревиз почти раскачивался от желания втолковать им это.
- Понимаете? - повторил он.
- Да, понимаю, - сказал Пилорат, - но как адвокат дьявола, старина…
- Да? Продолжайте.
- Люди ЯВЛЯЮТСЯ единственными разумными существами в Галактике.
- А роботы? - спросила Блисс. - Гея?
Пилорат задумался, затем неуверенно произнес:
- Роботы не играли значительной роли в истории человечества с тех пор, как исчезли космониты. Гея не играла значительной роли, поскольку очень молода. Роботы созданы людьми, а Гея создана роботами; и роботы, и Гея, как подчиняющаяся Трем Законам, должны уступать воле людей. Несмотря на двадцатитысячелетнюю работу Дэниела и долгое развитие Геи, одно слово Голана Тревиза - человека - могло положить конец и этой работе и этому развитию. Следовательно, человечество единственная форма разума в Галактике, и психоистория по-прежнему имеет силу.
- Единственная форма разума в Галактике, - медленно повторил Тревиз.
- Согласен. Мы так много и так часто говорили о Галактике, что никто из нас не мог заметить, что этого недостаточно. Галактика - это не Вселенная. Есть и другие галактики.
Пилорат и Блисс неуверенно шевельнулись. Дэниел слушал с милостивой серьезностью, рука его медленно гладила волосы Фоллом.
- Послушайте меня еще, - сказал Тревиз. - Рядом с нашей Галактикой находятся Магеллановы Облака, которых не изучал ни один человек. За ними есть другие мелкие галактики, а не очень далеко расположена гигантская галактика Андромеды, более крупная, чем наша собственная. Вдалеке же насчитываются миллиарды галактик.
- Наша собственная Галактика развила всего один вид разума, создавший технологическое общество, но что нам известно о других? Наш пример может быть нетипичным. В некоторых других - возможно, даже во всех - может быть множество конкурирующих разумных видов, борющихся друг с другом и непостижимых для нас. Возможно, эта борьба целиком поглощает их внимание, но что если в какой-то Галактике один вид получит преобладание над остальными, а затем найдет время и возможность изучить другие галактики.
- Гиперпространственно Галактика является точкой… так же как вся Вселенная. Мы не посещали никакой другой галактики и, насколько мне известно, ни один разумный вид из другой галактики не посещал нас. Но такое положение дел однажды может кончиться. И если к нам придут захватчики, они обязательно найдут способы натравить одних людей на других. Мы так долго сражались между собой, что всегда найдутся какие-нибудь междоусобицы. Захватчик, сумевший разделить нас, покорит или уничтожит нас всех. Единственная действенная защита - это создание Галаксии, которую невозможно будет натравить саму на себя, и которая встретит захватчиков с максимальной мощью.
- Вы нарисовали пугающую картину, - сказала Блисс. - Хватит ли времени, чтобы сформировать Галаксию?
Тревиз поднял голову, как будто изучал слой лунных пород, отделявших его от поверхности и от пространства, и стараясь увидеть эти далекие галактики, медленно движущиеся сквозь невообразимые просторы космоса.
- По нашим сведениям, - сказал он, - за всю человеческую историю ни один чужой разум не вторгался к нам. Нужно, чтобы это продолжалось всего несколько веков, возможно, чуть больше одной десятитысячной от времени существования цивилизации - и мы будем в безопасности. В конце концов, - тут Тревиз почувствовал внезапный приступ беспокойства, но заставил себя пренебречь им, - враг еще не здесь, не среди нас.
Говоря это, он не смотрел вниз, чтобы не встретиться взглядом с задумчивыми, бездонными глазами Фоллом - гермафродита, преобразователя, ИНОГО…

Предыдущая страница 35


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. Гея (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
  • Часть вторая. Компореллон (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 6)
    • 15 (Страница 6)
    • 16 (Страница 6)
    • 17 (Страница 7)
    • 18 (Страница 7)
    • 19 (Страница 7)
    • 20 (Страница 8)
    • 21 (Страница 8)
    • 22 (Страница 8)
    • 23 (Страница 9)
    • 24 (Страница 9)
    • 25 (Страница 10)
    • 26 (Страница 10)
    • 27 (Страница 11)
    • 28 (Страница 11)
    • 29 (Страница 11)
    • 30 (Страница 11)
  • Часть третья. Аврора (Страница 12)
    • 31 (Страница 12)
    • 32 (Страница 12)
    • 33 (Страница 13)
    • 34 (Страница 13)
    • 35 (Страница 13)
    • 36 (Страница 14)
    • 37 (Страница 14)
    • 38 (Страница 14)
    • 39 (Страница 14)
    • 40 (Страница 14)
  • Часть четвертая. Солярия (Страница 15)
    • 41 (Страница 15)
    • 42 (Страница 15)
    • 43 (Страница 15)
    • 44 (Страница 15)
    • 45 (Страница 16)
    • 46 (Страница 16)
    • 47 (Страница 16)
    • 48 (Страница 17)
    • 49 (Страница 17)
    • 50 (Страница 18)
    • 51 (Страница 18)
    • 52 (Страница 18)
    • 53 (Страница 19)
    • 54 (Страница 19)
    • 55 (Страница 19)
  • Часть пятая. Мельпомения (Страница 20)
    • 56 (Страница 20)
    • 57 (Страница 20)
    • 58 (Страница 21)
    • 59 (Страница 21)
    • 60 (Страница 22)
    • 61 (Страница 22)
    • 62 (Страница 22)
    • 63 (Страница 23)
    • 64 (Страница 23)
    • 65 (Страница 23)
    • 66 (Страница 23)
    • 67 (Страница 24)
    • 68 (Страница 25)
  • Часть шестая. Альфа (Страница 25)
    • 69 (Страница 25)
    • 70 (Страница 25)
    • 71 (Страница 26)
    • 72 (Страница 26)
    • 73 (Страница 26)
    • 74 (Страница 26)
    • 75 (Страница 27)
    • 76 (Страница 27)
    • 77 (Страница 28)
    • 78 (Страница 28)
    • 79 (Страница 29)
    • 80 (Страница 29)
    • 81 (Страница 29)
    • 82 (Страница 29)
    • 83 (Страница 30)
    • 84 (Страница 30)
  • Часть седьмая. Земля (Страница 31)
    • 85 (Страница 31)
    • 86 (Страница 31)
    • 87 (Страница 31)
    • 88 (Страница 31)
    • 89 (Страница 31)
    • 90 (Страница 31)
    • 91 (Страница 32)
    • 92 (Страница 32)
    • 93 (Страница 33)
    • 94 (Страница 33)
    • 95 (Страница 33)
    • 96 (Страница 33)
    • 97 (Страница 33)
    • 98 (Страница 34)
    • 99 (Страница 34)
    • 100 (Страница 34)
    • 101 (Страница 34)
    • 102 (Страница 35)
    • 103 (Страница 35)
    • 104 (Страница 35)


Айзек Азимов

Основание и Земля

Цикл: "Основание" - 7

 Читать книгу

Аннотация

Через пятьсот лет после создания великого Плана Селдона человечество стоит перед выбором двух возможных путей своего развития – создания Второй Галактической Империи, предсказанной Селдоном, или объединения всех людей в единый суперорганизм и суперразум, охватывающий всю Галактику. Чтобы разрешить сомнения, Голан Трейваз, Советник Академии, направляется на поиск забытой колыбели человечества – Земли, ибо там, как он думает, находится ключ к решению всех проблем

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel