айзек азимов - Основание

1 айзек азимов

Часть первая.
Психоисторики

Хари Сэлдон - …родился в 11968 г. Галактической эры, скончался в 12069г. Обычно эти даты даются в текущем исчислении эры Основания: 79-й год будущей эры (б.э.). Родился на Геликоне, зона Арктура, где его отец, если верить сомнительной легенде, занимался выращиванием табака на гидропонных плантациях планеты, и с малых лет проявил незаурядные способности к математике.
Многочисленные рассказы о том, как проявлялись эти способности, анекдотичны и часто противоречат друг другу.
Говорят, что в возрасте двух лет…
…Несомненно, что самый большой вклад был сделан им в области науки, называемой психоисторией. Сэлдон рассчитал поле, как ряд непонятных аксиом. Этим он значительно углубил и дал полную картину статистике, как науке…
…Лучшей и наиболее полной его биографией является труд Гаала Дорника, который, будучи еще совсем молодым человеком, встретил Сэлдона за два года до его смерти. Рассказ об их встрече…
Галактическая энциклопедия

1

Звали его Гааль Дорник, был он родом из провинции и никогда ранее не видел Трантор собственными глазами. Конечно, по гипервидео, в помпезных трехмерных передачах новостей, посвященных коронации императора или открытию Галактического Совета, он неоднократно видел столицу на экране. Хотя Гааль и проживал на планете Синнакс, обращавшейся вокруг одной из звезд на самом краю Голубого Дрейфа, он отнюдь не был оторван от цивилизации. В те времена все обитаемые планеты Галактики были связаны единой информационной сетью: двадцать пять миллионов планет - и каждая из них являлась составной частью Империи, со столицей на Транторе. Именно так обстояли дела во вторую половину того памятного века.
…Это путешествие, несомненно, было пока что наиболее ярким событием в совсем недолгой жизни молодого ученого Гааля Дорника. Впрочем, в космосе он бывал и раньше, так что сам полет оставил его равнодушным. Честно говоря, до этого он летал только на единственный спутник Синнакса - собирал материалы о закономерностях дрейфа метеоритов для своей диссертации, - однако перелет на полмиллиона миль мало чем отличается от путешествия длиной в полмиллиона световых лет.
Правда, Гааль немного напрягся перед скачком через гиперпространство, который не применялся при коротких межпланетных перелетах. Скачок был и, наверное, навсегда останется единственным практически возможным способом межзвездных путешествий. Как известно, в обычном пространстве скорость движения любого объекта не может превышать скорости света (это одна из основополагающих истин, открытых еще в далеком прошлом, на самой заре человеческой истории) - и это означает долгие годы, необходимые, чтобы долететь даже до ближайшей обитаемой звездной системы. Но скачок через гиперпространство, этот непостижимый для человека континуум, не являющийся ни пространством, ни временем, ни материей, ни энергией - этот скачок давал возможность пересечь Галактику за исчезающе малый отрезок времени между двумя соседними мгновениями.
Первого в своей жизни скачка через гиперпространство Гааль ожидал с некоторым страхом, который свернулся калачиком где-то в низу живота; но все произошло практически мгновенно - легкая вибрация, небольшой внутренний толчок - Гааль даже не сразу понял, что ощутил его, - и все.
После этого остался огромный сверкающий звездолет - совершенный продукт двенадцати тысячелетий развития Империи - и он сам, недавно получивший докторскую степень и приглашенный знаменитым Хари Селдоном на Трантор для участия в каком-то загадочном эпохальном проекте.
Дорник разочаровался в гиперскачке и стал ждать появления Трантора, постоянно околачиваясь в обзорном отсеке. В назначенное время, когда стальные шторы на иллюминаторах раскрылись, он был уже на месте и смотрел на величественное сияние звезд, упиваясь захватывающим зрелищем мерцающего шарового скопления, напоминавшего гигантский рой светящихся мошек, застывший в космосе. Одно время Гааль мог видеть морозную бледно-голубую дымку газовой туманности на расстоянии пяти световых лет от корабля, молоком разлившуюся за иллюминаторами и наполнявшую обзорный отсек ледяным сиянием. Через два часа, после очередного скачка, это зрелище исчезло.
Впервые Гааль Дорник увидел солнце Трантора в виде размытого бледного пятнышка, затерянного среди мириад ему подобных, и выяснил, что это именно оно, только благодаря корабельному гиду. Здесь, поблизости от ядра Галактики, вокруг было неисчислимое множество звезд. Но после каждого скачка указанное пятнышко становилось все ярче, затмевая своим сиянием другие звезды, которые блекли на его фоне.
- Обзорный отсек задраивается до конца полета. Всем приготовиться к посадке, - возвестил внезапно появившийся в дверях офицер.
Гааль поспешил за ним и уцепился за рукав белой униформы с эмблемой Империи - Звездолетом и Солнцем.
- Не позволите ли вы мне остаться? Мне бы очень хотелось увидеть Трантор!
Офицер улыбнулся, и Гааль слегка покраснел. До него дошло, что он говорит с провинциальным акцентом.
- Утром мы совершим посадку на Транторе.
- Но я бы хотел полюбоваться им из космоса.
- К сожалению, молодой человек, это невозможно. Это не космическая яхта. Мы заходим на посадку со стороны звезды. Вы ведь не хотите одновременно ослепнуть, обгореть и получить дозу радиации?
Гааль отпустил рукав мундира и направился прочь по коридору. Офицер крикнул ему вслед:
- Эй, парень, Трантор все равно показался бы тебе только серым пятном. Но по приезде я рекомендую вам купить билет на космическую экскурсию - это совсем недорого.
Гааль обернулся.
- Благодарю вас.
Он испытывал глупое мальчишеское разочарование - но подобным слабостям подвержены не только мальчишки, но и вполне взрослые мужчины. В горле у Гааля Дорника стоял комок. Он еще никогда не видел Трантор своими глазами - Трантор, великий и огромный - как… как жизнь! А теперь ожидание затягивалось…

2

Корабль опустился под какофонию звуков - сквозь обшивку пробивалось шипение атмосферы, протыкаемой кораблем и трущейся о его металлический корпус, монотонно гудели кондиционеры, компенсирующие нагрев от трения, ревели тормозные двигатели.
Затем послышались голоса людей, готовившихся к высадке, скрип подъемников, выгружающих багаж, почту и грузы в длинный центральный коридор корабля, откуда потом все это подадут на специальные грузовые платформы.
Гааль почувствовал легкую дрожь, которая свидетельствовала о том, что звездолет прекратил движение. В течение последних нескольких часов корабельная гравитация постепенно увеличивалась и сейчас сравнялась с силой тяжести на планете. Тысячи пассажиров терпеливо ждали в шлюзовых отсеках, слегка покачивавшихся на силовых подушках, которые обеспечивали их ориентацию по линиям все время менявшегося гравитационного поля. Теперь они, наконец, были зафиксированы на изогнутых наклонных пандусах, и в конце их открылись огромные зияющие люки.
Гааль путешествовал налегке. Пока таможенники быстро и умело распаковывали и снова запаковывали его багаж, проверяли визу и ставили печати, он стоял у стойки, не обращая ни малейшего внимания на все эти процедуры.
Это был Трантор! Воздух здесь казался чуть более густым, а сила тяжести - чуть выше, чем на его родной планете, но к этому можно было привыкнуть. Но можно ли было привыкнуть к этой необъятности?! Здание космопорта было огромно. Крыша его почти не просматривалась в вышине - легко можно было представить себе, что где-то под ней клубятся облака. Противоположной стены не было видно - только люди и стойки, люди и стойки, постепенно исчезающие вдалеке…
Человек у стойки в очередной раз с раздражением произнес:
- Проходите же… Дорник, - ему пришлось заглянуть в визу, чтобы вспомнить имя.
- К-куда? - переспросил Гааль.
- К такси: направо и третий поворот налево.
Дорник отошел, оглядываясь на повисшие в воздухе дымные завитушки, которые образовывали надпись: «ТАКСИ ВО ВСЕ НАПРАВЛЕНИЯ». Когда он отвернулся, от безликой толпы отделился человек и подошел к стойке. Чиновник взглянул на него и коротко кивнул. Человек кивнул в ответ и двинулся вслед за приезжим. Он знал, куда направляется Гааль.
Толпа прижала Дорника к перилам, но он все же успел разглядеть небольшую надпись: «РАСПОРЯДИТЕЛЬ». Человек, на которого она указывала, даже не взглянул на Гааля.
- Вам куда?
Поскольку молодой человек и сам толком не знал ответа на этот вопрос, он замешкался, и очередь за ним стала быстро расти. Распорядитель, наконец, взглянул на него:
- Куда вы направляетесь?
Денег у Гааля было маловато, но сейчас речь шла только об одной ночи - а потом у него будет работа; поэтому он постарался произнести как можно небрежнее:
- В хороший отель, пожалуйста.
Однако на распорядителя это заявление не произвело никакого впечатления.
- Они все хорошие. В какой именно?
- Тогда в ближайший, - отчаянно произнес Гааль.
Распорядитель нажал кнопку, и на полу тут же появилась тонкая светящаяся полоска, извивающаяся среди других подобных ей разноцветных линий. В руку Гаалю сунули слегка светившийся билет.
- Один - двенадцать, - изрек распорядитель.
Дорник стал рыться в карманах в поисках мелочи.
- Куда мне идти?
- Идите по светящейся линии. Пока вы движетесь в правильном направлении, ваш билет будет светиться.
Гааль двинулся вперед, стараясь не потерять свою линию. Сотни людей двигались по огромному пространству космопорта, следуя за своими светящимися полосами, останавливаясь в нерешительности в точках пересечения, и снова устремлялись к своим персональным пунктам назначения, скрываясь вдали.
Линия Гааля закончилась. Служащий, одетый в яркую желто-голубую форму из блестящей пластоткани, отталкивающей грязь, подхватил оба его чемодана.
- Прямая линия к «Люксору», - сообщил он.
Следивший за Дорником человек слышал эти слова и подождал, пока тот сядет в тупоносую машину.
Такси сразу же взмыло вверх. Молодой человек глядел вниз сквозь изогнутое стекло широко раскрытыми глазами. Непривычное ощущение полета в замкнутом пространстве заставило его инстинктивно вцепиться в спинку водительского кресла. Необъятность пространства мгновенно исчезла, сжалась, люди внизу превратились в муравьев, беспорядочно ползающих по полу, который продолжал быстро сжиматься и уноситься назад.
Впереди показалась стена, испещренная отверстиями входов в тоннели. Она начиналась далеко в вышине и тянулась во все стороны, исчезая из поля зрения. Такси, в котором сидел Гааль, подлетело к одному из отверстий и нырнуло в него. На мгновение Дорник задумался: как удалось водителю из множества тоннелей выбрать именно этот?
Вокруг была непроглядная тьма, которую лишь изредка прорезали проносившиеся мимо сигнальные огни. Воздух был наполнен звуками машин, мчавшихся вокруг с огромной скоростью.
Гааля мягко толкнуло вперед, когда такси затормозило, вылетая из тоннеля, и опустилось на землю.
- Отель «Люксор», - объявил водитель, хотя это и так было ясно. Он помог Гаалю вытащить багаж, с невозмутимым видом сунул в карман десять кредиток «на чай», забрал ожидавшего на стоянке пассажира и улетел. За все время, прошедшее с момента посадки корабля, Дорник не увидел ни клочка чистого неба.

3

Трантор - …В начале тринадцатого тысячелетия эта тенденция достигла своего апогея. Планета Трантор, на которой еще сотни поколений назад обосновалось правительство Империи, расположенная в центральном районе Галактики, окруженная большим количеством высокоразвитых густонаселенных миров, не могла не стать самым мощным центром цивилизации за всю историю существования человечества. Растущая урбанизация планеты, в конце концов, достигла предела. Вся поверхность Трантора площадью в 75.000.000 квадратных миль представляла собой единый город. Население планеты в период ее наибольшего расцвета превысило сорок миллиардов человек. И вся эта огромная масса людей отдавала свои силы административным нуждам Империи - и, казалось, этих людей не хватало для выполнения задач, стоявших перед ними - столь сложны были эти задачи. (Здесь, однако, необходимо учитывать, что последние правители, безразличные к судьбе Галактической Империи, не могли обеспечить адекватного управления ею, что и явилось решающим фактором, приведшим к падению Империи.) Ежедневно десятки тысяч кораблей доставляли с двадцати сельскохозяйственных планет продукты питания к обеденному столу жителей Трантора… Эта зависимость столицы от регулярности поставок пищевых и других жизненно важных продуктов из других миров делала Трантор все более уязвимым для попыток захвата путем блокады. Многократно повторявшиеся в течение последнего тысячелетия восстания заставили императоров осознать эту опасность, и в результате имперская политика свелась в основном к защите жизненно важных артерий Трантора…

Галактическая Энциклопедия

Гааль не знал, светит ли сейчас Солнце; он не знал даже, день сейчас или ночь, и ему было неловко спрашивать об этом. Казалось, вся планета обитала под огромным металлическим колпаком. Ему только что принесли «второй завтрак», но это ничего не значило - обитатели многих планет жили по стандартному времени, не принимая во внимание вносившие неразбериху смены дня и ночи. Скорости вращения разных планет вокруг оси были различны, а скорости вращения Трантора Гааль не знал.
Поначалу, обнаружив указатель с надписью «Солярий», он двинулся в этом направлении, но это оказалось всего лишь помещение, где можно было загорать при искусственном солнечном свете. Простояв там в растерянности пару минут, Дорник вернулся в главный вестибюль «Люксора» и осведомился у портье:
- Где бы я мог купить билет на экскурсию по планете?
- Прямо здесь.
- Когда она начинается?
- К сожалению, сегодняшнюю вы уже пропустили. Следующая - завтра. Вы можете приобрести билет сейчас, и вам будет забронировано место.
Но завтрашний день не устраивал Гааля - завтра он должен быть в Университете.
- А у вас нет обзорной башни или чего-нибудь в этом роде - под открытым небом?
- Конечно, есть. Если хотите - можете купить билет. Подождите минутку - я только проверю, не идет ли дождь. - Он нажал кнопку у своего локтя и прочел текст, возникший на матовом экране. Дорник читал вместе с ним.
- Погода ясная. Вообще-то сейчас довольно сухое время года, - сообщил портье и доверительно добавил. - Сам я не очень люблю выбираться наружу. Последний раз я там был года три назад. Вполне достаточно взглянуть на это один раз - потом уже ничего нового там не увидишь. Вот ваш билет. Специальный лифт позади вас - там есть надпись: «На башню».
Лифт был новой конструкции и приводился в действие антигравитационным устройством. Гааль вошел внутрь, и за ним последовали остальные пассажиры. Оператор нажал кнопку. На мгновение Дорник завис в воздухе, но потом снова стал обретать вес, по мере того, как лифт набирал скорость. Затем началось торможение, и его ноги вновь оторвались от пола. Он невольно ойкнул. Оператор крикнул ему:
- Суньте ноги под перекладину! Вы что, читать не умеете?
Остальные пассажиры уже давно это проделали. Улыбаясь, они наблюдали, как Гааль тщетно пытается сползти вниз по стене. Их ноги были прижаты хромированными перекладинами, расположенными у пола параллельно друг другу на расстоянии около двух футов. Он заметил эти приспособления, еще входя в лифт, но не понял, для чего они предназначены.
Но тут чья-то рука стащила его вниз. Гааль промычал благодарность, и тут лифт остановился. Они вышли на открытую площадку, залитую ослепительным солнечным светом. Человек, который помог Гаалю, оказался позади него.
- Здесь мест хватает, - любезно сообщил он.
Гааль захлопнул рот, который было раскрыл от изумления.
- Да, вы правы, - он автоматически направился к креслам, но тут же остановился.
- Если вы не возражаете, я лучше подойду к перилам. Хочется посмотреть на все это.
Человек добродушно махнул рукой, и Дорник подошел к перилам и остановился, упиваясь раскинувшейся перед ним панорамой.
Земли нигде не было видно - она была скрыта сложнейшими рукотворными конструкциями. Горизонта тоже не наблюдалось - на фоне неба всюду возвышались металлические постройки, сливавшиеся вдали в однообразную серую массу. Гааль догадался, что ту же картину можно было увидеть в любой точке планеты. Планета-город застыла, и лишь несколько прогулочных яхт лениво плыли по небу, но молодой человек знал, что миллиарды людей находились в постоянном движении под металлической скорлупой этого мира.
Зелени тоже не было. Не видно было ни растительности, ни почвы, ни каких-либо живых существ, кроме людей. Гааль знал, что где-то на планете находится дворец Императора и сад, разбитый более чем на сотне квадратных миль первозданной земли, утопающий в зелени деревьев и буйстве красок цветов на многочисленных клумбах, - маленький островок живой природы в безбрежном океане стали - но с того места, где он стоял, этого оазиса не было видно. Он мог находиться за тысячи миль отсюда - но где именно - Гааль не знал.
Но он надеялся, что через некоторое время сможет увидеть его во время экскурсии.
Гааль Дорник глубоко вздохнул, осознавая, наконец, что он находится на Транторе, в центре Галактики и человеческой цивилизации. Он не видел ее слабых сторон. Не видел то и дело прибывающих кораблей с продовольствием; не сознавал, что жизнь сорока миллиардов обитателей Трантора зависела от тоненькой, но жизненно важной ниточки, соединявшей столицу с остальной Галактикой. Он думал лишь о величайшем подвиге Человека, окончательно и даже с некоторым пренебрежением покорившего Вселенную.
Продолжая рассеянно глядеть куда-то вдаль, он отошел от барьера. Спутник по лифту жестом указал на кресло по соседству, и Гааль сел.
Мужчина улыбнулся:
- Меня зовут Джиррил. Вы впервые на Транторе?
- Да, мистер Джиррил.
- Я так и понял. Кстати, Джиррил - это не фамилия, а имя. Да, Трантор поражает воображение людей с поэтическим складом ума; хотя сами транторцы редко поднимаются сюда - это зрелище действует им на нервы.
- Действует на нервы?! Кстати, мое имя - Гааль. Но это же великолепное зрелище!
- Это все из-за субъективности восприятия. Если человек родился, вырос и работает в тесных комнатах и узких коридорах, то выход сюда, на открытое пространство, когда над головой - одно бездонное небо, - может привести к серьезному нервному потрясению. Правда, с пяти лет сюда начинают поднимать детей - по разу в год. Хотя я сомневаюсь, что в этом есть смысл - первые несколько раз ребятишки просто впадают в истерику. Следовало бы поднимать их сюда с грудного возраста, и не реже раза в неделю.
- Действительно, в этом, наверное, нет особого смысла. Даже если они никогда не выйдут наверх - они будут счастливы там, внизу, - ведь это они управляют Империей. Кстати, вы не знаете, на какой высоте мы находимся?
- Наверное, где-то около полумили? - Гааль спохватился, не звучит ли его вопрос слишком наивно.
Джиррил мягко усмехнулся:
- Нет, всего пятьсот футов.
- Как?! Мы ведь поднимались на лифте около…
- Совершенно верно. Только больше половины времени занял подъем к поверхности земли. Город на Транторе уходит более чем на милю в глубину. Это как айсберг - девять десятых всех конструкций скрыты под землей. Часть из них уходят даже на несколько миль под дно бывшего океана. Здесь зарылись так глубоко, что используют перепад температур между поверхностью планеты и глубинными слоями для выработки электроэнергии. Вы не знали об этом?
- Нет. Я думал, вы используете атомные генераторы.
- Раньше так и было, но этот способ оказался дешевле.
- По-видимому.
- А вы что думаете обо всем этом? - на миг добродушное выражение исчезло с лица Джиррила.
Гааль замялся.
- Это потрясающее зрелище, - выговорил он.
- Вы здесь в отпуске? Путешествуете? Осматриваете достопримечательности?
- Не совсем. Я давно уже хотел посетить Трантор, а сейчас мне предложили здесь работу.
- Работу?
- Меня пригласили участвовать в проекте доктора Селдона из Транторского Университета, - счел нужным пояснить Дорник.
- Ворона-Селдона?
- Не понял… Я имел в виду доктора Хари Селдона, психоисторика. А никакого ворона-Селдона я не знаю…
- Так я о нем и говорю. Его прозвали вороном - Селдон постоянно каркает и предсказывает всякие несчастья.
- Серьезно? - Гааль был искренне удивлен.
- Вам бы следовало это знать - ведь вы же собираетесь работать у него?
- Да, собираюсь. Я математик. А что за несчастья он предсказывает?
- А вы не знаете?
- Боюсь, что не имею ни малейшего представления. Я читал статьи Селдона и его коллег. По теоретической математике.
- Далеко не все его работы были опубликованы.
Гааль начал испытывать раздражение.
- Пожалуй, мне пора идти. Приятно было с вами познакомиться.
Джиррил равнодушно помахал рукой ему вслед.
В номере Гааля Дорника ожидал человек. От неожиданности Гааль не задал обычный в таких случаях вопрос: «Вы что здесь делаете?» Человек поднялся ему навстречу. Был он стар, почти лыс и при ходьбе прихрамывал, но Дорник увидел лишь его ясные голубые глаза.
«Меня зовут Хари Селдон», - произнес он за мгновение до того, как затуманенный мозг Гааля Дорника сопоставил обращенное к нему лицо с многочисленными фотографиями, которые он неоднократно видел ранее.

4

Психоистория - …Гааль Дорник с помощью нематематических понятий определил психоисторию, как раздел математики, рассматривающий реакции больших групп людей на долгодействующие социально-экономические стимулы… …На основании вышеупомянутых определений было сделано заключение, что рассматриваемые группы людей достаточно велики, чтобы стать объектами точного статистического анализа. Необходимые размеры таких групп определяются по первой теореме Селдона, которая… Другим необходимым условием является отсутствие у указанных групп людей информации о том, что они являются объектами психоисторического анализа, чтобы их реакции являлись действительно произвольными… В основе психоисторического анализа лежат разработанные Селдоном функции, которые проявляют свойства, соответствующие таким социальным и экономическим факторам, как…

Галактическая Энциклопедия

- Добрый день, сэр, - произнес Гааль, - я, я…
- Вы думали, что мы увидимся только завтра? Так оно и было бы в нормальной ситуации, но сейчас, чтобы воспользоваться вашими услугами, приходится действовать немедленно. Нам становится все труднее подбирать себе сотрудников.

1 Следующая страница


Основание 2

- Извините, сэр, но я вас не понимаю.
- Вы ведь разговаривали с человеком на обзорной башне?
- Да. Его звали Джиррил. Больше я о нем ничего не знаю.
- Имя - не важно. Он агент Комиссии общественной безопасности, и он следил за вами от самого космопорта.
- Но почему? Я ничего не понимаю…
- Он говорил что-нибудь обо мне?
Гааль замялся.
- Он назвал вас вороном-Селдоном.
- А он сказал, почему?
- Сказал, что вы предсказываете несчастья.
- Правильно. Как вам нравится Трантор?
Дорник не нашел другого эпитета, кроме «великолепно».
- Вы произнесли это рефлекторно; ну, а что по этому поводу может сказать психоистория?
- Я не пробовал применить ее к этому вопросу…
- Пока я жив, вы, молодой человек, должны будете научиться применять психоисторию к любым проблемам - это должно стать само собой разумеющимся. Смотрите.
Селдон извлек из карманчика у пояса калькулятор. Говорили, что он кладет калькулятор даже под подушку, чтобы пользоваться им в минуты бессонницы. Серая блестящая поверхность приборчика была потерта от долгого пользования. Уже покрытые возрастными пятнами, но еще проворные пальцы Селдона забегали по пластиковой панельке. На табло стали появляться красные светящиеся значки.
- Вот положение Империи на сегодняшний момент, - заявил Селдон и сделал паузу, ожидая, что скажет Гааль.
- Но это, наверное, не полная картина? - проговорил, наконец, молодой человек.
- Совершенно верно. Я рад, что вы не верите людям на слово. Но это приближение является доказательством теоремы. Надеюсь, с этим вы согласны?
- Согласно результатам последней проверки производной функции, это так, - Дорник очень старался избежать возможной ловушки.
- Хорошо. Но добавим к этому вероятность убийства Императора, возможность восстания под предводительством вице-короля, периодические экономические кризисы, снижение активности по исследованию новых планет и кроме того…
Он все продолжал. Упоминая очередной фактор, он каждый раз касался панельки, и на табло появлялся новый символ, тут же включавшийся в основную функцию, в результате чего та постепенно расширялась и изменялась.
Гааль перебил старика только один раз:
- Такое преобразование этого множества мне кажется сомнительным.
Селдон повторил операцию медленнее.
- Но ведь вы произвели это с помощью запрещенной социальной операции!
- Хорошо, молодой человек, соображаете вы быстро - но все же недостаточно быстро. В такой комбинации она не запрещена. Давайте-ка разложим по рядам.
На этот раз процедура заняла куда больше времени; но, когда Селдон закончил ее, Дорник смущенно произнес:
- Да, теперь я понял. Вы были правы.
Наконец Селдон завершил все преобразования.
- Вот Трантор через пятьсот лет. Что вы можете сказать по этому поводу? - он склонил набок голову, ожидая.
Гааль не верил своим глазам.
- Полный крах! Но этого не может быть!.. Трантор всегда был…
Возбужденное напряжение, свойственное обычно лишь молодым, переполняло Хари Селдона - казалось, у него состарилось только тело.
- Но вы сами видели, как мы получили этот результат! Выразите его словами, забудьте на минуту о символах.
Дорник медленно заговорил:
- С постепенным углублением специализации Трантор оказывается все более уязвимым, неспособным защитить себя. Одновременно, как административный центр Империи, он становится все более ценной добычей. Линия наследования престола становится все более спорной, а вражда между знатными семействами - открытой. Социальная ответственность исчезает начисто.
- Достаточно. Какова численная вероятность полного уничтожения столицы в течение пяти веков?
- Я затрудняюсь сказать.
- Но вы, конечно, могли бы провести дифференцирование поля?
Дорник почувствовал оказываемое на него давление. Селдон не предложил ему свой калькулятор, хотя панель его была всего лишь на расстоянии фута от глаз молодого человека. Гааль стал лихорадочно считать в уме, чувствуя, как на лбу его проступает пот. Наконец, он выдал ответ:
- Примерно восемьдесят пять процентов.
- Неплохо, - протянул Селдон, выпятив нижнюю губу, - но и не блестяще. Точный ответ - девяносто два с половиной процента.
- За это вас и прозвали вороном-Селдоном? Подобных расчетов в журналах я не встречал, - сказал Гааль.
- Естественно. Это - не для печати. Не может же Империя позволить открыто заявлять о ее нестабильности! Но для психоистории это довольно простое упражнение. Однако недавно в аристократические круги просочилась информация о некоторых наших исследованиях.
- Это плохо?
- Не обязательно. Мы стараемся учитывать все факторы.
- Так вот почему за мной следили!
- Да. Все, имеющее отношение к моему проекту, находится под их наблюдением.
- Вам грозит опасность, сэр?
- О, да. Существует вероятность - одна целая семь десятых процента - что меня приготовят к смертной казни. Разумеется, проект это не остановит - такую возможность мы тоже учли. Ну хорошо, думаю, завтра мы увидимся в Университете.
- Конечно!

5

Комиссия Общественной Безопасности - …После убийства Клеона I, последнего императора из династии Антунов, власть перешла в руки группы аристократов. Обычно в течение многих веков аристократические группы вносили элемент порядка в положение Империи, периодически характеризовавшееся нестабильностью и неопределенностью. Группы эти находились под контролем влиятельных семейных кланов Ченов и Дивартов и служили в основном слепым орудием для поддержания существующего строя. …Они еще сохраняли некоторую власть в государстве, пока на престол не взошел последний сильный император Клеон II. Первый Верховный комиссар… …С определенной долей достоверности можно считать, что ослабление влияния Комиссии началось после процесса Хари Селдона, который состоялся за два года до начала Эры Основателей. Процесс этот был описан Гаалем Дорником в его биографии Хари Селдона…

Галактическая Энциклопедия

Гааль не смог сдержать своего обещания. Наутро его разбудил негромкий звонок. Он взял трубку и услышал голос портье - также негромкий, вежливый, но вместе с тем укоризненный, - что, впрочем, было вполне естественно при данных обстоятельствах, - ибо голос этот сообщил, что по распоряжению Комиссии общественной безопасности Гааль находится под домашним арестом. Он тут же кинулся к двери и убедился, что она не открывается. Оставалось только одеться и ждать.
Вскоре за ним пришли и куда-то повели - он по-прежнему был под арестом. Потом ему стали задавать вопросы - все очень вежливо, в рамках приличий. Гааль Дорник честно рассказал, что он прилетел из провинции, с планеты Синнакс, учился, получил докторскую степень по математике, подал заявление о принятии на работу в группу доктора Селдона - и был принят. Он вновь и вновь повторял свой рассказ со всеми подробностями - и каждый раз они снова возвращались к вопросу об его участии в проекте Селдона. Как он узнал о нем, какие должен был выполнять обязанности, какие ему были даны секретные инструкции, в чем состоит суть проекта?
Всякий раз Дорник отвечал, что ничего не знает, что никаких секретных инструкций он не получал - что он только ученый, математик, и политикой не интересуется…
Наконец, ласковый инквизитор осведомился:
- И когда же будет уничтожен Трантор?
- Об этом я ничего не знаю, - с запинкой проговорил Гааль.
- А кто знает?
- За других я отвечать не могу, - его вдруг бросило в жар.
- Вам кто-либо говорил об уничтожении Трантора? Называл конкретные сроки?
Молодой человек заколебался, а инквизитор тем временем продолжал:
- За вами следили, доктор. Наши люди находились в космопорте, когда вы прилетели, и на обзорной башне, где вы ждали встречи. И, разумеется, мы слышали вашу беседу с доктором Селдоном.
- Тогда вы и сами знаете, что он думает по этому поводу, - заметил Гааль.
- Но нам бы хотелось услышать и ваше мнение.
- Доктор Селдон считает, что Трантор будет разрушен в течение ближайших пяти веков.
- И у него есть… математические доказательства?
- Да, безусловно, - вызывающе ответил Дорник.
- И вы считаете, что его… расчеты - верны?
- Раз доктор Селдон ручается за них, то вероятность ошибки практически исключена.
- Позже мы еще вернемся к этому вопросу.
- Подождите! Я требую присутствия адвоката! - спохватился вдруг Гааль. - Как гражданин Империи, я имею на это право!
- Ваши права будут соблюдены.
Это оказалось правдой.
Вскоре вошел высокий человек с лицом, состоявшим, казалось, из одних вертикальных линий, и таким хмурым, что улыбка, скорее всего, просто не смогла бы на нем уместиться.
Гааль устало поднял голову навстречу вошедшему. Он пробыл на Транторе не более тридцати часов, а за это время уже произошло столько событий!
- Меня зовут Лорс Эваким. Я буду защищать вас по поручению доктора Селдона, - заявил высокий человек.
- Да? Тогда слушайте: я требую немедленной апелляции к Императору! Меня арестовали незаконно. Я ни в чем не виноват. Ни в чем! - он резко развел руками. - Я хочу срочно добиться слушания дела у Императора.
Пока он говорил, Эваким методично раскладывал на полу содержимое принесенной с собой тонкой папки. Если б Дорник находился в более спокойном настроении, он бы обратил внимание на юридические бланки из целломета - тонкие пленки, предназначенные для зарядки в персональную капсулу. Потом на свет появился миниатюрный магнитофон.
- Уверен, что Комиссия держит нас под контролем прослушивающих лучей. Это незаконно, но их это не остановит.
Гааль тут же замолчал и скрипнул зубами.
- Но магнитофон, который я принес, - невозмутимо продолжал Эваким, усаживаясь в кресло, - внешне самый обыкновенный - снабжен одним дополнительным устройством, которое полностью нейтрализует эти лучи. Но об этом они догадаются не сразу.
- Значит, мы можем спокойно разговаривать?
- Разумеется.
- Я настаиваю на слушании у Императора.
Эваким холодно улыбнулся. Как выяснилось, на его вытянутом лице все же нашлось место для улыбки - при этом щеки его собрались гармошкой.
- Вы ведь из провинции? - осведомился он.
- Да, но я такой же гражданин Империи, как вы или члены той же самой Комиссии общественной безопасности.
- Естественно. Просто вы, как провинциал, не осведомлены о жизни Трантора. У Императора не бывает слушаний.
- К кому же тогда можно подать апелляцию на действия Комиссии? Такая процедура предусмотрена?
- Нет. Формально вы можете апеллировать к Императору, но слушания все равно не будет. Поймите, теперешний Император - это отнюдь не правитель времени династии Антунов. Фактически власть на Транторе находится в руках аристократических кланов, а Комиссия общественной безопасности как раз из них и состоит. Это развитие событий было достаточно точно предсказано психоисторией.
- Действительно? - удивился Дорник. - Но если доктор Селдон может предсказать развитие событий на Транторе на пять столетий вперед…
- Может и на пятнадцать.
- Не сомневаюсь. Но почему же тогда он не смог предугадать события сегодняшнего утра и не предупредил меня вчера? - Гааль Дорник сел и оперся щекой о вспотевшую ладонь. - Конечно, я знаю, что психоистория - наука статистическая, и с ее помощью трудно предсказать будущее отдельного человека - но, тем не менее, все эти события меня весьма расстроили.
- Вы ошибаетесь. Доктор Селдон предполагал, что именно сегодня утром вас могут арестовать.
- Что?!
- Мне очень жаль, но это так. Отношение Комиссии к его работе становилось все более подозрительным. Они чинили все большие препятствия к привлечению к проекту новых сотрудников. И графики показали, что для достижения конечной цели события следует довести до кульминации именно теперь. Доктор Селдон специально посетил вас вчера, чтобы ускорить развитие событий - так как Комиссия действовала слишком нерешительно.
Гааль чуть не задохнулся от возмущения:
- Я протестую!..
- Поймите, это было необходимо. Вас выбрали отнюдь не по каким-то личным соображениям. Вам следует знать, что проект доктора Селдона разрабатывался на основе новейших достижений математики в течение восемнадцати лет, и он учитывает практически все возможные факторы с большой степенью вероятности. Сегодняшние события - только один из этих факторов. Меня прислали, чтобы успокоить вас и заверить, что опасаться нечего. Для вас все закончится благополучно; о самом проекте с большой вероятностью можно сказать то же самое. Что касается вас лично, то расчеты дают благоприятный исход с большой степенью достоверности.
- Какова численная вероятность этого? - осведомился Гааль.
- Относительно проекта - девяносто девять и девять десятых процента.
- А относительно меня?
- Как мне сказали - семьдесят семь и две десятых процента.
- Значит, у меня куда больше одного шанса сесть в тюрьму или быть приговоренным к смертной казни!
- Вероятность последнего не больше одного процента.
- Да? Я понял, что расчеты судьбы отдельного человека ничего не говорят. Я хочу видеть доктора Селдона.
- К сожалению, это невозможно. Доктор Селдон тоже арестован.
Дверь распахнулась. Дорник испуганно вскочил со стула. Вошедший охранник подобрал магнитофон, внимательно осмотрел его и сунул в карман.
- Он нужен мне для работы, - негромко произнес Эваким.
- Мы предоставим вам другой магнитофон, господин советник, который не излучает статическое поле.
- Тогда наша беседа закончена.
Гааль проводил его долгим взглядом.

6

Процесс длился сравнительно недолго и мало напоминал те изощренные судебные процедуры, о которых Гааль читал. Наступил третий день суда, хотя Дорник уже с трудом мог вспомнить его начало.
На его долю достались лишь комариные укусы - вся тяжелая артиллерия была нацелена на доктора Селдона. И, тем не менее, Хари Селдон оставался невозмутимым. Гаалю казалось, что этот человек был единственным воплощением спокойствия и стабильности среди всех окружающих.
Присутствовали немногие, и те - исключительно бароны Империи. Ни пресса, ни общественные представители допущены не были. Впрочем, вряд ли кто-либо, кроме присутствующих, знал, что проходит суд над Хари Селдоном. Сама атмосфера зала была наполнена враждебностью по отношению к обвиняемым.
За длинным столом, установленным на возвышении, расположились пятеро членов Комиссии общественной безопасности. Они были облачены в пурпурные с золотой каймой одеяния и облегающие голову шапочки из пластика - символ судебной власти. Посередине восседал Верховный комиссар Линь Чен. Дорник наблюдал за ним с почтительным трепетом - ему еще никогда не приходилось видеть вельможу столь высокого ранга. В течение процесса Чен редко произносил что-нибудь, давая понять, что многословие ниже его достоинства.
Адвокат Комиссии перелистал свои записи, и слушание дела продолжилось. Селдон снова занял место за кафедрой.
Вопрос: - Итак, доктор Селдон, сколько человек занято сейчас в возглавляемом вами проекте?
Ответ: - Пятьдесят математиков.
Вопрос: - Входит ли в их число доктор Гааль Дорник?
Ответ: - Он - пятьдесят первый.
Вопрос: - Значит, всего пятьдесят один? А, может быть, пятьдесят два или пятьдесят три? Или еще больше? Вспомните как следует, доктор Селдон.
Ответ: - Формально доктор Дорник еще не является моим сотрудником. Когда я приму его на работу, у меня будет пятьдесят один человек. Сейчас нас пятьдесят, как я уже говорил.
Вопрос: - По нашим данным, на вас работает сто тысяч человек.
Ответ: - Сто тысяч математиков? Вы ошибаетесь.
Вопрос: - Я не говорил - математиков. Если взять всех людей, работающих на ваш проект в разных областях, наберется их сто тысяч?
Ответ: - Если так ставить вопрос, ваша цифра, возможно, и верна.
Вопрос: - Возможно? Я утверждаю, что так оно и есть! Всего в вашем проекте задействовано девяносто восемь тысяч пятьсот семьдесят два человека.
Ответ: - Видимо, в эту цифру входят также женщины и дети.
Вопрос (повысив голос): - Суть состоит в том, что всего их девяносто восемь тысяч пятьсот семьдесят два человека. Это факт, и нечего от него увиливать!
Ответ: - Хорошо, я согласен с этой цифрой.
Вопрос (заглянув в записи): - Теперь отставим это на время в сторону и вернемся к другому вопросу, который мы уже довольно долго обсуждали. Доктор Селдон, повторите ваши прогнозы относительно будущего Трантора.
Ответ: - Я говорил уже и снова повторяю: через пять веков Трантор будет разрушен.

Предыдущая страница 2 Следующая страница


3 айзек азимов

Вопрос: - Как вы считаете, лояльно ли ваше заявление по отношению к Императору?
Ответ: - Нет, сэр. Научная истина не бывает лояльной или нелояльной.
Вопрос: - Вы уверены, что ваше заявление является научной истиной?
Ответ: - Да.
Вопрос: - На каком основании?
Ответ: - На основании математических расчетов по методике психоистории.
Вопрос: - Можете ли вы доказать, что ваши расчеты верны?
Ответ: - Да, но эти доказательства будут понятны только математику.
Вопрос (с улыбкой): - Значит, вы утверждаете, что ваша истина столь сложна, что простой человек не в состоянии ее понять? Не кажется ли вам, что истина должна быть более понятной, доступной для людей, а не такой таинственной?
Ответ: - Для некоторых людей эта истина является вполне ясной. Физика передачи энергии, известная под названием «термодинамики», была выяснена и оставалась верной на протяжении практически всей истории Человечества, с самых давних времен, но и сейчас существует множество людей (в том числе и здесь присутствующих), которые не смогли бы построить даже простейшую силовую установку. Причем это люди с высокоразвитым интеллектом. Я сомневаюсь, что высокообразованный господин комиссар…
В этот момент один из членов Комиссии наклонился к адвокату. Нельзя было разобрать, что он сказал, но голос его звучал довольно сурово. Покраснев, адвокат прервал Селдона.
Вопрос: - Доктор Селдон, мы собрались здесь не для того, чтобы выслушивать ваши речи. Считайте, что вы доказали свою точку зрения. Однако я считаю необходимым отметить, что ваш прогноз может быть направлен на подрыв доверия народа к правительству Империи и служить вашим личным интересам.
Ответ: - Это не так.
Вопрос: - Однако вы утверждаете, что период, который должен предшествовать так называемому падению Трантора, будет изобиловать различными смутами и беспорядками?
Ответ: - Совершенно верно.
Вопрос: - Но сам факт такого предсказания может привести к указанным вами беспорядкам, а вы в это время окажетесь предводителем стотысячной армии!
Ответ: - Во-первых, это неверно. Но даже если бы дело обстояло именно так, вы сами легко можете выяснить, что из этих ста тысяч наберется не более десяти тысяч мужчин, годных по возрасту к военной службе, и ни один из них не проходил военной подготовки.
Вопрос: - Состоите ли вы на службе у какого бы то ни было лица?
Ответ: - Нет.
Вопрос: - Вас не интересуют материальные блага? Вы утверждаете, что служите исключительно науке?
Ответ: - Вы совершенно правы.
Вопрос: - Хорошо. Посмотрим, как у вас это получается. Скажите, доктор Селдон, возможно ли изменить будущее?
Ответ: - В некоторых пределах. К примеру, в ближайшие несколько часов зал суда может быть взорван, но этого может и не произойти. Если он будет взорван, будущее немного изменится.
Вопрос: - Не уходите от ответа, доктор Селдон. Возможно ли полное изменение хода человеческой истории?
Ответ: - Да.
Вопрос: - Насколько сложно это сделать?
Ответ: - Очень сложно. Для этого необходимы огромные усилия.
Вопрос: - Почему?
Ответ: - Население Трантора огромно, и поэтому психоисторические тенденции этой планеты обладают огромной инерцией. Для их изменения необходимо противостояние объекта, обладающего не меньшей инерцией. Либо необходимо вовлечь в этот процесс огромное количество людей, либо - если будет действовать относительно небольшая группа людей - для перемен потребуется очень большой промежуток времени. Вы меня понимаете?
Вопрос: - Кажется, да. Падения Трантора удастся избежать, если огромное количество людей будет действовать, чтобы предотвратить катастрофу.
Ответ: - Совершенно верно.
Вопрос: - Достаточно ли ста тысяч человек, чтобы справиться с этой задачей?
Ответ: - Нет, сэр. Этого количества недостаточно.
Вопрос: - Вы уверенны в этом?
Ответ: - Подумайте сами: в настоящий момент на Транторе проживает свыше сорока миллиардов человек. Учтите также, что тенденция, ведущая к падению Трантора, связана не только со столицей, но и со всей Империей - а ее население составляет почти квинтиллион человек.
Вопрос: - Ясно. Но, может быть, сто тысяч человек способны изменить эту тенденцию, если на это будут направлены усилия их и их потомков в течение пятисот лет?
Ответ: - По-видимому, нет. Пятьсот лет - слишком малый срок.
Вопрос: - Ага! Тогда из вашего заявления следует вполне определенный вывод. В вашем проекте задействовано сто тысяч человек, однако этого недостаточно, чтобы в течение пяти веков предотвратить падение Трантора - это им не удастся, что бы они ни предпринимали.
Ответ: - К счастью, это так.
Вопрос: - Но, с другой стороны, никаких противозаконных целей эти люди не преследуют.
Ответ: - Абсолютно верно.
Вопрос: (медленно и удовлетворенно) - Тогда, доктор Селдон, слушайте как можно внимательнее - нам необходим точный ответ на этот вопрос. Какую цель преследует ваша стотысячная группа сотрудников?
Голос адвоката стал неприятно-скрипучим. Он взвел пружину своего капкана, загнал в него Селдона и, казалось бы, не оставил ему никаких путей к отступлению.
Шум голосов стал громче; он прокатился по всему залу, не оставив равнодушными даже членов Комиссии. Они склонялись друг к другу, шелестя своими пурпурными золочеными мантиями. Молчание сохранял только Верховный комиссар.
Хари Селдон сохранял невозмутимое спокойствие, ожидая, пока гул голосов стихнет.
Ответ: - Их цель - свести к минимуму последствия катастрофы.
Вопрос: - Конкретнее.
Ответ: - Объяснить это несложно. Дело в том, что предстоящее падение Трантора не является изолированным событием в модели развития человеческой цивилизации. Эта тенденция зародилась много столетий назад и сейчас развивается с постоянным ускорением; падение Трантора будет являться кульминацией этого длительного процесса. Я имею в виду начинающийся упадок и последующий полный крах Галактической Империи.
Зал взорвался ревом. Адвокат, на которого никто больше не обращал внимания, вопил: «И вы осмеливаетесь открыто…» Его заглушили выкрики из зала: «Измена!»
Верховный комиссар не спеша поднял свой молоток и опустил его вниз. Негромкий звук гонга прорезал всеобщий шум, и когда он затих, в зале воцарилась тишина. Адвокат глубоко вздохнул.
Вопрос (с театральным пафосом): - Вы отдаете себе отчет, доктор Селдон, что речь идет об Империи, возраст которой составляет двенадцать тысяч лет, которая выстояла, несмотря на все трудности, в течение множества поколений людей, которая опирается на любовь и преданность миллиардов своих подданных?!
Ответ: - Мне хорошо известна история Империи и ее современное положение. При всем моем уважении к собравшимся здесь я могу заявить, что разбираюсь в этом вопросе намного лучше любого из вас.
Вопрос: - И, тем не менее, вы предрекаете крах Империи?
Ответ: - Его предсказывает математика. Лично я рассматриваю такую перспективу с сожалением. Даже если допустить, что Империя не является идеальным вариантом общественного устройства (хотя я этого не заявляю), то анархия, которая неизбежна после ее развала, будет значительно хуже. Поэтому мой проект направлен на борьбу именно с этой анархией. Однако, господа, распад Империи - событие колоссального масштаба и бороться с ним будет очень трудно. О его наступлении свидетельствуют усиление бюрократии, резкое уменьшение проявлений инициативы, жесткая кастовость, подавление всякой любознательности и множество других факторов. Все это, как я уже говорил, началось многие века назад. И процесс этот слишком глубок и обширен, чтобы его можно было повернуть вспять.
Вопрос: - Но ведь для каждого очевидно, что Империя сейчас так же сильна, как и ранее.
Ответ: - Внешне пока действительно все в порядке. Создается даже впечатление, что такое положение будет сохраняться вечно. Однако, господин адвокат, позволю себе заметить, что сгнивший изнутри ствол дерева внешне выглядит целым и могучим, пока не налетит ураган и не переломит его надвое. Первые признаки этого урагана уже налицо. И при помощи слухового аппарата психоистории вы сможете уже расслышать треск дерева.
Вопрос (неуверенный): - Доктор Селдон, мы собрались здесь не для того, чтобы выслу…
Ответ (твердый): - Распад Империи неизбежен, и все хорошее, что в ней было, исчезнет вместе с ней. Накопленные знания будут утеряны, а порядок, который она поддерживала, превратится в хаос. Настанет период нескончаемых звездных войн, космическая торговля придет в упадок, население значительно сократится, а большинство планет потеряют свои связи с центром Галактики. И это будет длиться многие столетия.
Вопрос (робкий голос на фоне гробового молчания): - И так будет длиться вечно?
Ответ: - Психоистория способна предсказать крах Империи; она же делает вывод и о последующих столетиях хаоса. Как здесь уже говорили, Империя успешно продержалась двенадцать тысячелетий - но смутное время, которое наступит после ее распада, продлится тридцать тысяч лет. Несомненно, со временем возникнет Вторая Империя, но до того тысячи поколений людей будут жить и умирать в страданиях и невежестве. И мы должны бороться против этого.
Вопрос (слегка оправившись от шока): - Вы противоречите сами себе! Ранее вы утверждали, что не можете предотвратить разрушение Трантора - а из этого следует, что предотвратить развал Империи тем более невозможно!
Ответ: - Не стану утверждать, что на данном этапе мы можем предотвратить развал. Но есть еще время сократить период безвластия, который за этим последует. Господа, у нас имеется возможность уменьшить время анархии до одного тысячелетия - если моей группе будет позволено немедленно начать действовать. Мы живем в переломный период истории. Огромный массив стремительно развивающихся событий нужно отклонить совсем немного, чуть-чуть… Сделать больше мы все равно не в силах, но, возможно, этого окажется достаточно, чтобы избавить все Человечество от двадцати девяти тысячелетий варварства.
Вопрос: - Каким же образом вы предполагаете достичь этой цели?
Ответ: - Необходимо сохранить знания, накопленные Человечеством. Вся сумма человеческих знаний не может быть постигнута одним человеком, или даже тысячей людей. В результате распада социальной структуры Империи наша наука также рассыплется на мелкие осколки. Лишь немногие люди сохранят достаточно глубокие знания, но лишь в узких областях отдельных дисциплин. Сами по себе эти знания будут практически бесполезны. И даже эти бессмысленные обрывки будут утеряны последующими поколениями. Но если мы сейчас обобщим всю сумму имеющейся на сегодняшний день информации, этого не случится. Последующие поколения будут пользоваться этим наследием в своей деятельности, так что им не придется снова открывать уже известное нам. Цивилизация будет создана вновь в течение одного тысячелетия, а не тридцати.
Вопрос: - Это все…
Ответ: - Это все и есть моя программа, на которую уже работают тридцать тысяч мужчин с женами и детьми - они посвятили себя подготовке Галактической Энциклопедии. Они не успеют закончить этот колоссальный труд при жизни, а я даже не доживу до действительного начала осуществления своей программы. Но к тому времени, когда Трантор будет уничтожен, Энциклопедия будет закончена, и ее экземпляры окажутся во всех крупных библиотеках Галактики.
Верховный комиссар приподнял и опустил свой молоток. Хари Селдон сошел с кафедры и молча опустился рядом с Гаалем.
- И как вам понравилось это представление? - осведомился он, улыбаясь.
- Оно вам удалось, но что дальше? - осведомился, в свою очередь, молодой человек.
- Вот посмотрите, они прервут заседание и попробуют договориться со мной лично.
- Откуда вы можете это знать?
- Честно говоря, - вздохнул Селдон, - я не знаю. Практически все зависит от Верховного комиссара. Много лет я изучал его характер, поведение… Я пытался анализировать его поступки, но вы-то знаете, что уравнения психоистории слабо применимы в анализе личностных характеристик. И все же я надеюсь на успех.

7

Подошедший Эваким, кивнув Гаалю, наклонился к Селдону и что-то тихо сказал ему. Но тут было объявлено о закрытии заседания; Дорника и Селдона увели в разные стороны.
На следующий день все было по-другому. В зале находились только члены Комиссии, Хари Селдон и Гааль Дорник, которые сидели теперь за одним столом с судьями, так что обвиняемых и обвинителей больше ничто не разделяло. Им даже были предложены сигары из пластиковой коробки, переливавшейся всеми цветами радуги - казалось, по крышке ее все время текла тонкая пленка воды, однако под пальцами неизменно оказывалась сухая твердая поверхность.
Селдон сигару взял, Гааль же отказался.
- А где мой адвокат? - осведомился Селдон.
- Это уже не суд, доктор Селдон. Нам необходимо вместе обсудить вопросы безопасности Империи, - ответил один из членов Комиссии.
- Теперь говорить буду я, - произнес Линь Чен, и все остальные члены Комиссии откинулись на спинках своих кресел и приготовились слушать. Вокруг Чена мгновенно образовалась тишина, в которую должны были падать его слова.
Дорник затаил дыхание. Сухощавый изможденный Верховный комиссар казался старше, чем был на самом деле - фактически он являлся властелином всей Галактики. Ребенок, имевший титул Императора, был только символом, за которым стоял Линь Чен - и далеко не первым символом.
- Доктор Селдон, вы возмущаете спокойствие в имперских владениях. Через сотню лет ни одного человека из квадриллиона теперешних жителей Галактики не будет в живых. К чему нам забивать себе голову событиями, которые должны произойти через пять веков?
- Мне не прожить и пяти лет, - ответил Селдон, - и, тем не менее, этот вопрос меня весьма беспокоит. Вы можете считать меня идеалистом, но считайте, что я отождествляю себя с той мистической сущностью, которую принято именовать словом «Человечество».
- Мне нет никакого дела до мистических теорий. Ничто не препятствует мне избавиться от вас и от ненужного мне пятисотлетнего будущего - которое мне никак не угрожает, - казнив вас сегодняшней ночью.
- Неделю назад, - беззаботно бросил Селдон, - вы могли бы это сделать, и у вас, вероятно, даже был бы при этом один шанс из десяти остаться живым в течение года. Но сегодня на это у вас нет даже одного шанса из тысячи.
В зале повисло напряженное молчание; кто-то из членов Комиссии глубоко вздохнул. Гааль ощутил, как короткие волоски у него на шее встают дыбом. Чен слегка опустил веки.
- Почему? - спокойно осведомился он.
- Падение Трантора предотвратить невозможно - но его легко ускорить. Слухи о судебном процессе и моем исчезновении разлетятся по всей Галактике. Будут нарушены мои планы, направленные на смягчение последствий краха Империи, - и люди быстро убедятся, насколько зыбко их будущее. Уже сейчас многие с завистью вспоминают, как жили их деды. До людей дойдет, что революции, мятежи, спад торговли в дальнейшем будут только усиливаться. Новая логика поведения - скорее хватать все, что плохо лежит, - быстро возобладает в Галактике. Честолюбивые и неразборчивые в средствах люди тут же начнут активно действовать. И этими своими действиями они лишь ускорят развал Империи. Вы можете казнить меня - но тогда Трантору придет конец не через пятьсот лет, а через пятьдесят. А вам - менее, чем через год.
- Это все детские сказки, - процедил Чен. - Но ваша смерть - не единственный приемлемый для нас вариант.
Он приподнял свою тонкую руку над бумагами - лишь два пальца продолжали касаться верхнего листа.
- Скажите, - спросил он, - ваша деятельность действительно будет заключаться только в подготовке Энциклопедии, о которой вы упоминали?
- Да.
- Для этого вам обязательно находиться на Транторе?
- Желательно, ваше превосходительство. Ведь на Транторе есть Императорская библиотека, кроме того, здесь находятся ученые, работающие в Транторском университете.
- Но разве не лучше было бы вам заниматься своей работой на какой-нибудь отдаленной планете, где бы суета метрополии не была помехой научным изысканиям?
- Этот вариант также имеет свои преимущества.
- Мы уже нашли для вас такую планету. Там вы со своими людьми сможете спокойно работать. В Галактике будут знать, что вы работаете над предотвращением распада Империи. Будет даже объявлено, что вы в силах его предотвратить, - Чен слегка улыбнулся. - Я мало во что верю, и тем более мне трудно поверить в крах Империи, поэтому я буду искренен в этом заявлении. А вы, доктор, не будете нарушать спокойствие на Транторе и во всей Империи своими предсказаниями. В противном случае мы казним вас и всех ваших последователей, которых сочтем нужным казнить. Угрозы свои можете оставить при себе - я в них не верю. Вам надлежит сделать выбор в ближайшие пять минут.
- Ваше превосходительство, какую планету вы отдаете в наше распоряжение? - осведомился Селдон.
- Кажется, она называется Термин, - ответил Линь Чен. Он небрежно, кончиками пальцев перелистал бумаги и пододвинул их Селдону.
- Она необитаема, но для жизни вполне пригодна. После необходимого обустройства этот мир вполне будет отвечать нуждам ваших ученых. Правда, он находится несколько вдалеке…
- Эта планета - на самом краю Галактики, сэр, - прервал его Селдон.
- Как я сказал, Термин находится несколько вдалеке от других миров. Это даст вам возможность полностью сосредоточиться на научных проблемах.
Вам осталось две минуты на размышление.
- Чтобы перебраться туда, нам понадобится немало времени. Ведь переселяться придется двадцати тысячам семей.
- Время вам будет предоставлено.
На мгновение Селдон задумался. Истекала последняя минута.
- Я согласен на ссылку.
При этих словах у Гааля подпрыгнуло сердце. Главным образом он переживал огромную радость, и это было естественно - ведь он только что избежал верной гибели. Но, несмотря на испытываемое облегчение, остался и привкус сожаления о том, что Селдон потерпел поражение.

8

Они долго молчали, пока такси несло их сквозь сотни миль извивающихся тоннелей в сторону Университета. Потом Гааль шевельнулся и произнес:
- Неужели вы сказали комиссару правду? Ваша смерть действительно ускорила бы распад Империи?
- Когда дело касается психоистории, я никогда не лгу. Кроме того, в этом случае ложь и не спасла бы меня. И Чен знал, что я говорю правду. Как политик, он очень умен, а политики, в силу специфики их занятий, обычно интуитивно чувствуют, что психоистория не врет.
- Тогда почему вы все же выбрали ссылку? - спросил Дорник, но Селдон промолчал.
Когда такси влетело на территорию Университета, мускулы Гааля стали действовать - точнее, бездействовать - независимо от его воли. Из такси его пришлось выносить чуть ли не на руках.
Яркий свет заливал всю территорию Университета. Дорник уже почти забыл о существовании Солнца. Правда, и Университет был расположен не под открытым небом - все его здания были накрыты огромным куполом из прозрачного материала. Материал этот был поляризован, поэтому Гааль мог спокойно смотреть прямо на полыхавшую в зените звезду. Сияние ее бликами отражалось от металлических поверхностей многочисленных зданий.
Здания Университета были серебристого цвета, в отличие от остальных тускло-серых зданий Трантора. Их металлический блеск почему-то вызывал ассоциации со слоновой костью.
- По-моему, это солдаты, - заявил вдруг Селдон.
- Что? - Дорник возвратился из заоблачных высот на грешную землю и узрел перед собой часового.
Они остановились, и тут же из ближайшей двери выглянул предупредительный капитан.
- Доктор Селдон?
- Да, я.
- Мы ждали вашего прибытия. С этого момента вы и ваши сотрудники подчиняетесь законам военного времени. Мне приказано сообщить вам, что вам предоставлено шесть месяцев для подготовки переезда на Термин.
- Всего шесть месяцев!.. - начал было Гааль, но Селдон незаметно сжал его локоть, и юноша умолк.
- Таков приказ, - констатировал капитан.
Когда он скрылся, Гааль повернулся к Селдону.
- Но что можно успеть за шесть месяцев?! Это же просто замедленное убийство!
- Тише, тише. Давайте лучше пройдем в мой кабинет.
Этот небольшой кабинет был абсолютно недоступен для прослушивания. Направленные на него специальные лучи не выявляли ни подозрительной тишины, ни еще более подозрительного статического поля. Воспринимался вполне правдоподобный разговор, произвольно составленный из почти бесконечного набора безобидных фраз, которые произносили реальные голоса с соответствующими интонациями.
- Так вот, - Хари Селдон наконец расслабился. - Нам хватит шести месяцев.
- Я не понимаю, как их может хватить.
- Очень просто. Мальчик мой, в нашем плане действия других людей неизменно играют нам на руку. Я же говорил, что характер Чена, его психологический склад были подвергнуты такому скрупулезнейшему анализу, какому никогда ранее не подвергался ни один человек. И мы не допускали начала процесса надо мной, пока время и обстоятельства не предопределили его завершение в нашу пользу.
- Но как вы смогли устроить…
- …чтобы нас сослали на Термин? А почему бы и нет?
Он коснулся пальцами определенной точки письменного стола, и небольшой участок стены за его спиной отошел в сторону. Только Селдон мог произвести эту операцию, так как скрытое под поверхностью стола сканирующее устройство реагировало лишь на папиллярные линии его пальцев.
- Там есть несколько микрофильмов, - пояснил Селдон. - Возьмите тот, что помечен буквой Т.
Гааль отыскал микрофильм, Селдон зарядил его в проектор и передал Дорнику пару окуляров. Тот отрегулировал их, и перед его глазами поплыло изображение…
- …Но тогда… - произнес он через некоторое время.
- Вас что-то удивляет? - осведомился Селдон.
- Значит, вы уже два года готовились к переезду?
- Два с половиной. Разумеется, мы не были уверены на сто процентов, что будет выбран именно Термин, но вероятность этого была достаточно велика.
- Но зачем, доктор Селдон? Зачем вы устроили так, чтобы вас отправили в ссылку? Не лучше ли было бы остаться контролировать события здесь, на Транторе?
- Зачем? К тому есть несколько причин. Работая на Термине, мы будем пользоваться поддержкой Императора, и в то же время не возникнет опасений, что мы ставим под угрозу безопасность Империи.

Предыдущая страница 3 Следующая страница


Основание 4

- Но ведь до сих пор вы вызывали такие опасения, чтобы навязать Комиссии решение о вашей ссылке. Я все же не понимаю, зачем это было нужно.
- Скорее всего, эти двадцать тысяч семей не пожелали бы отправиться на задворки Галактики по своей воле.
- Но зачем вам вообще переселяться туда? Это вы мне можете объяснить?
- Пока нет. Сегодня вам достаточно знать, что ученые обоснуются на Термине. А второй зародыш будущей цивилизации будет создан, скажем, на другом краю Галактики, - он улыбнулся. - Там, у Границы Звезд. Что же касается дальнейшего, то я скоро умру, и вы сможете увидеть своими глазами куда больше, чем я. И не надо уверять меня в обратном и желать мне доброго здравия. По словам врачей, жить мне осталось не более двух лет. К тому времени я уже добьюсь в жизни всего, чего хотел. А кто может пожелать лучшего момента для завершения своего жизненного пути?
- А что будет потом, после вашей… смерти?
- Дальше мое дело продолжат мои последователи, в том числе, возможно, и вы сами. Они смогут внести последний штрих в мой план и в нужное время соответствующим образом спровоцировать восстание на Анакреоне, после чего события будут развиваться беспрепятственно в нужном направлении.
- Я снова не понимаю.
- Со временем поймете, - на изрезанном морщинами лице Селдона появилось спокойное и в то же время усталое выражение. - Большинство моих людей переправятся вместе со мной на Термин, но кое-кто останется. Устроить это будет нетрудно… Что же до меня лично, - чуть слышно прошептал он, - то моя жизнь закончена…

Часть вторая.
Энциклопедисты

Термин - …Местонахождение этой планеты (см. карту) странно не соответствовало той роли, которую ей было предназначено сыграть в судьбе всей Галактики. Этот мир находится на самом краю одной из спиральных ветвей Галактики и является единственной планетой далекого Солнца. Планета эта бедна полезными ископаемыми и экономического значения практически не имела. В течение пятисот лет, которые прошли с момента ее открытия, она так и не была колонизирована - пока на нее не высадились Энциклопедисты… С появлением нового поколения Термин неизбежно должен был стать чем-то большим, чем просто местом обитания психоисториков с Трантора. Начиная с восстания на Анакреоне, которое ознаменовало приход к власти Сэлвора Хардина, первая великая династия…

Галактическая Энциклопедия

1

Луис Пиренн работал за ярко освещенным письменным столом, находившимся в углу комнаты. Он координировал работу ученых, направляя все их усилия на достижение поставленной цели. Сейчас в рисунок этого сложного плана необходимо было вплести несколько недостающих линий.
Ровно пятьдесят лет ушло на то, чтобы создать этот первый в своем роде центр ученых-Энциклопедистов и превратить его в отлично действующий механизм. Пятьдесят лет ушло на сбор и подготовку материалов.
Теперь оставалось совсем немного - через пять лет первый том самого фундаментального труда, издававшегося когда-либо в Галактике, выйдет в свет. Последующие тома будут выходить через каждые десять лет - машина уже запущена. Кроме того, придется выпускать и дополнения к ним - специальные комментарии последних событий, представляющих интерес, пока…
На столе приглушенно, но словно бы с раздражением, зазвонил звонок, и Пиренн непроизвольно вздрогнул - он чуть не забыл о назначенной на сегодня встрече. Он поспешно коснулся ручки, отпиравшей дверной замок, и краем глаза успел заметить, как открылась дверь, и в проеме возникла крупная фигура Сэлвора Хардина. Однако при этом Луис Пиренн даже не поднял головы.
Хардин про себя усмехнулся. У него было мало времени, но он прекрасно знал, что на Пиренна бессмысленно обижаться за его манеру обращения с людьми, мешающими ему работать. Поэтому Сэлвор опустился в кресло по другую сторону стола и стал ждать.
Еле слышно скрипело перо Пиренна, скользя по бумаге. Так продолжалось довольно долго - больше ни движения, ни звука. Наконец, Хардин извлек из жилетного кармана монету в два кредита и подбросил ее. Нержавеющая сталь сверкнула в воздухе отраженным солнечным светом. Хардин поймал монету и снова подбросил ее, лениво глядя на мелькание солнечных бликов. Нержавеющая сталь оказалась хорошим эквивалентом и средством обмена на планете, которая была вынуждена импортировать металлы.
Пиренн поднял голову и мигнул.
- Перестаньте! - буркнул он.
- Что?
- Перестаньте подбрасывать эту дурацкую монету. Прекратите это… пожалуйста.
- А-а-а, это… - Хардин поймал монету и опустил ее обратно в карман.
- Я бы хотел знать, когда вы освободитесь. Дело в том, что мне необходимо вернуться на заседание Совета до того, как начнут голосование по проекту нового водопровода.
Вздохнув, Пиренн отодвинул в сторону бумаги.
- Я готов. Но только, пожалуйста, не донимайте меня снова этими городскими проблемами. Вы вполне можете решать их сами. Все свое время я посвящаю Энциклопедии.
- А новости вы слушаете? - флегматично осведомился Хардин.
- Какие новости?
- Те самые, которые два часа назад были переданы по ультраволновой связи Термина. Императорский наместник в префектуре Анакреона провозгласил себя королем.
- Да? Ну и что?
- А то, - ответил Сэлвор, - что от внутренних районов Империи мы теперь отрезаны. Мы предполагали подобное развитие событий, но от этого нам не легче. Через Анакреон проходит единственный торговый путь, который связывает нас с Сантэнни, Вегой и самим Трантором. Откуда мы теперь будем получать металлы? Мы уже полгода испытываем нехватку стали и алюминия, а теперь поставки вообще прекратятся; какие бы то ни было грузы мы сможем получать лишь в том случае, если на то будет милостивое разрешение короля Анакреона.
Пиренн нетерпеливо побарабанил пальцами по столу.
- Так и действуйте через него.
- А как? Ведь вы знаете, Пиренн, что согласно Хартии, регламентирующей деятельность нашего Фонда Основателей, вся власть на Термине принадлежит Совету попечителей комитета по делам Энциклопедии. Я же, как мэр города Термина, обладаю властью, дающей мне право только высморкаться или, скажем, чихнуть, если вы решите аннулировать приказ, дающий мне некоторые полномочия. Так что подобные вопросы должен решать ваш Совет и вы лично. От имени города, процветание которого зависит от регулярности поставок из центральных областей Галактики, я прошу вас назначить экстренное заседание…
- Подождите! Не надо предвыборных речей. Вам ведь хорошо известно, что Совет попечителей отнюдь не препятствовал созданию муниципальных органов правления на Термине. Население быстро растет, и мы понимаем необходимость таких органов; кроме того, увеличивается число людей, работающих в отраслях, непосредственно не связанных с выпуском Энциклопедии. Но, тем не менее, наипервейшей и основной целью Фонда остается издание всеобъемлющей Галактической Энциклопедии. Термин - это государственное научное учреждение, Хардин. И мы не собираемся вмешиваться в местную политику.
- «Местную политику!» Да поймите же, Пиренн, клянусь большим пальцем левой ноги Императора, сейчас дело идет о жизни и смерти! Ведь Термин не может самостоятельно обеспечивать существование на нем машинной цивилизации. На нем попросту нет металлов, и вы это прекрасно знаете. Ни железа, ни меди, ни алюминия - вообще ничего. А как вы думаете, что случится с вашей Энциклопедией, если мы чем-нибудь не угодим королю Анакреона?
- Вы забываете, что Термин подчиняется лишь непосредственно Императору. Мы не являемся частью префектуры Анакреона, как и какой-либо другой. Запомните это! Термин - часть личных владений Императора, так что никто не посмеет нас тронуть. Империя вполне способна защитить свои владения.
- Тогда почему же она позволила Анакреону обрести независимость? Да и не ему одному! Не менее двадцати самых удаленных от центра префектур Галактики уже действуют по собственному усмотрению. Честно говоря, я весьма сомневаюсь, что Империя в состоянии защитить нас.
- Ерунда! Не все ли равно - императорские наместники или короли? С помощью несложных политических интриг Империя всегда справлялась с ними - просто соответствующие люди слегка потянут за неизвестные нам тайные ниточки, и все станет на свои места. Восстания губернаторов случались и раньше, даже Императоров не раз заставляли отрекаться от престола или убивали. Но все это практически не отражалось на Империи в целом. Так что выбросьте все из головы. Это не наше дело. Мы - ученые, и наша основная забота - Энциклопедия… Да, чуть не забыл!
- В чем дело?
- Разберитесь с этой вашей газетенкой! - ответил Пиренн довольно зло.
- Вы имеете в виду «Городскую газету»? Она не принадлежит мне. У нее есть частные владельцы. А что, собственно, случилось?
- Эта газета уже несколько недель призывает, чтобы пятидесятилетний юбилей образования Фонда был отмечен всеобщим праздником и какими-то нелепыми торжествами.
- А что в этом плохого? Через три месяца радиевые часы откроют Первое Хранилище. Я бы охарактеризовал это событие, как весьма выдающееся. Вы не согласны с этим?
- Но к чему тут это идиотское поклонение, Хардин? Первым Хранилищем занимается только совет попечителей. А я, как вы знаете, являюсь представителем Императора на Термине, и обладаю всей полнотой власти.
По выражению лица Хардина легко было предположить, что он медленно считает в уме до десяти. Наконец он мрачно произнес:
- Кстати, о вашем статусе представителя Императора - у меня есть для вас еще одно сообщение.
- Опять связанное с Анакреоном? - Пиренн раздраженно сжал губы.
- Да. К нам направляется чрезвычайный посланник с Анакреона. Он будет здесь через две недели.
- Посланник? С Анакреона? Направляется сюда? - некоторое время Пиренн молчал, переваривая услышанное. - А зачем?
Хардин поднялся и придвинул кресло к столу.
- Догадайтесь.
И без всяких церемоний хлопнул дверью.

2

Его высочество Энсельма Родрика Сэлвор Хардин встретил на космодроме со всеми церемониями, полагающимися при таком событии государственной важности. Титул «его высочество» сам по себе указывал благородство происхождения. К тому же Родрик являлся субпрефектом Плуамы, чрезвычайным посланником его величества короля Анакреонского и имел еще множество всяких титулов.
Натянуто улыбнувшись, субпрефект с поклоном извлек свой бластер из кобуры и протянул его Хардину рукояткой вперед. В ответ Сэлвор также передал гостю бластер, который специально одолжил для этого случая. Оба таким образом продемонстрировали чувства дружбы и доброй воли, и хотя Хардин обратил внимание на явную выпуклость у плеча посланника, он благоразумно сделал вид, что не заметил этого.
В окружении целой свиты приличествующих случаю менее важных персон они уселись в наземную машину. Торжественный кортеж медленно двинулся к площади Энциклопедии. По пути народ приветствовал их с достаточным энтузиазмом.
С благодушным безразличием воина и аристократа Энсельм Родрик принимал приветствия.
- Этот город и есть весь ваш мир? - осведомился Родрик у Хардина.
Хардин повысил голос, чтобы перекрыть шум толпы:
- Наш мир молод, ваше превосходительство. За нашу короткую историю нас редко навещали представители высшей аристократии. Поэтому ваше прибытие и вызвало такой энтузиазм.
Видимо, представитель «высшей аристократии» не почувствовал иронии.
- Ваш город основан всего пятьдесят лет назад? Да у вас тут полно неосвоенных земель, мэр. Вам никогда не приходило в голову основать на них поместья?
- Не вижу в этом необходимости. Здесь у нас все централизовано - это необходимо для организации работ по изданию Энциклопедии. Возможно, когда наше население увеличится…
- Удивительный мир! У вас нет крестьянства?
«Ясно, как день, - подумал Сэлвор, - что его превосходительство довольно неумело пытается прозондировать почву».
- У нас нет ни крестьянства, ни аристократии, - небрежно бросил он.
Родрик удивленно приподнял брови:
- А ваш правитель, с которым я должен встретиться?
- Вы имеете в виду доктора Пиренна? Он - председатель Совета попечителей и личный представитель Императора.
- Доктор? У него, что, нет других титулов? Ученый? И он считается выше гражданской власти?
- Разумеется, - дружелюбно ответил Хардин. - Здесь все ученые, в большей или меньшей степени. И вообще, мы скорее не мир, а научное учреждение, которое подчиняется непосредственно Императору.
На последней фразе Сэлвор сделал небольшое ударение, и это немного смутило субпрефекта. Во всяком случае, он хранил задумчивое молчание на протяжении всего оставшегося пути до площади Энциклопедии.
Хардин испытал немалое удовлетворение, заметив, что Пиренн и Родрик, встретившие друг друга громкими изъявлениями взаимной дружбы и уважения, испытывают друг к другу полное отвращение, что весьма сократило все последующие скучнейшие церемонии.
В течение всего «ознакомительного осмотра» здания Энциклопедии его высочество Энсельм Родрик с совершенно пустыми глазами слушал лекцию Пиренна. С застывшей на лице вежливой улыбкой он выслушал скомканные пояснения, пока они проходили по хранилищам справочных фильмов и бесчисленным смотровым залам.
После того, как они миновали бесконечные отделы комплектования, редактирования и просмотра, субпрефект, наконец, изволил высказать свое мнение по поводу увиденного:
- Все это весьма интересно, - изрек он, - но, по-моему, это весьма странное занятие для взрослых людей. Зачем все это нужно?
Ответа на это замечание у Пиренна не нашлось, но Хардин видел, что выражение его лица было более, чем красноречиво.
Ужин, который состоялся вечером, являл собой зеркальное отображение дневного осмотра, так как на этот раз инициативу поспешил захватить его высочество Родрик, и в течение всего ужина с огромным воодушевлением, не пропуская ни одной технической подробности, описывал свои подвиги на посту командира батальона во время недавней войны Анакреона с соседним Смирно, также недавно объявленным независимым королевством.
Рассказы субпрефекта продолжались до тех пор, пока ужин не закончился и присутствовавшие мелкие чиновники не исчезли. Заключительную часть триумфального рассказа о разлетавшихся в пыль космических кораблях пришлось дослушивать только Хардину и Пиренну, когда они выбрались на балкон и Энсельм благодушно расслабился, подставив лицо теплому летнему ветерку.
- А теперь, - жизнерадостно заявил он, - пора приступать к обсуждению более важных вопросов.
- Конечно, - проворчал Хардин, закуривая длинную веганскую сигару. «Сигар маловато осталось», - подумал он, раскачиваясь в кресле так, что пола касались лишь две его ножки.
В черном небе, от края до края, раскинулась огромная эллиптическая Галактика. Несколько ближайших звезд, различимых здесь, на ее задворках, казались маленькими мерцающими точками по сравнению с ее сияющим великолепием.
- Разумеется, - заметил субпрефект, - все официальные переговоры, подписание документов и остальные формальности мы вынесем на заседание… как называется ваш… Совет?
- Совет попечителей, - холодно ответил Пиренн.
- Странное название… Ладно, отложим это на завтра. Но, тем не менее, мы вполне могли бы подготовить почву для дальнейших переговоров сейчас, с глазу на глаз. Не возражаете?
- А конкретнее?.. - осведомился Хардин, явно провоцируя Родрика.
- Хорошо, слушайте. Здесь, на Периферии, за последнее время произошли значительные перемены; в результате положение вашей планеты стало весьма неопределенным. Поэтому мне бы очень хотелось, чтобы мы пришли к общей точке зрения относительно создавшейся ситуации… Господин мэр, не найдется ли у вас еще сигары?
Сэлвор скрипнул зубами и неохотно передал посланнику еще одну сигару. Его высочество Энсельм Родрик понюхал ее и удовлетворенно хмыкнул.
- Это ведь веганский табак, если не ошибаюсь? Где вы его достаете?
- Недавно получили небольшую партию, но от нее уже почти ничего не осталось. Одной Вселенной известно, когда мы сможем получить следующую - если вообще сможем.
Пиренн нахмурился. Он не курил и вообще не переносил табачного дыма.
- Насколько я понял, ваше превосходительство, вы прибыли к нам только для получения информации? - сухо осведомился он.
- Родрик молча кивнул, жадно затягиваясь и пуская клубы дыма.
- В таком случае, это не займет у вас много времени. Статус Первого Фонда Энциклопедии не изменился.
- Ясно. А каким он был до сих пор?
- Фонд представляет собой государственное научное учреждение и является частью личных владений его величества Императора.
Однако на субпрефекта это заявление не произвело никакого впечатления. Он был занят пусканием колечек дыма.
- В теории это выглядит прекрасно, доктор Пиренн. Я уверен, что у вас имеются соответствующие грамоты с императорскими печатями, но как обстоит дело в действительности? Каковы ваши отношения со Смирно? Ведь вы находитесь менее чем в пятидесяти парсеках от их столицы. И как насчет Коноума и Дэрибоу?
- Мы не поддерживаем никаких отношений ни с одной из этих префектур. Как часть владений Импер…
- Это уже королевства, а не префектуры, - уточнил его высочество.
- И с королевствами тоже. Мы не имеем к ним никакого отношения. Как научное учреждение…
- Да черт бы побрал вашу науку! - грубое ругательство мгновенно наэлектризовало и без того напряженную атмосферу. - Причем здесь она?! Смирно в любой момент может захватить вашу планету!
- По-вашему, Император при этом будет сидеть сложа руки?
Немного успокоившись, его высочество продолжил:
- Послушайте, доктор Пиренн: и вы, и мы уважаем собственность Императора, но за короля Смирно в этом отношении я не могу поручиться. Кстати, мы только что подписали договор с Императором - копию его я представлю завтра вашему Совету - и этот договор, от имени его величества, возлагает на нас ответственность за поддержание порядка на территории прежней префектуры Анакреона. Вы поняли меня?
- Разумеется. Но Термин не входит в префектуру Анакреона.
- А Смирно…
- И в префектуру Смирно - тоже. Термин вообще не является частью какой-либо префектуры.
- А известно ли об этом королю Смирно?
- Это меня не интересует.
- Зато нас интересует! Мы только что закончили войну с ними, но они до сих пор оккупируют две принадлежащие нам звездные системы; а Термин занимает очень выгодное стратегическое положение между нашими двумя государствами.
Тут Сэлвор, потеряв терпение, решил вмешаться:
- Что же вы предлагаете, ваше превосходительство?
Субпрефект с готовностью прекратил словоблудие и начал высказываться более определенно:
- Очевидно, что Термин не может защитить себя сам; поэтому Анакреон должен взять вашу планету под свою защиту ради собственной же безопасности. Разумеется, мы отнюдь не собираемся вмешиваться в ваши внутренние дела…
- У-гу, - хмуро промычал Хардин.
- …Но и вы, и мы заинтересованы, чтобы на вашей планете была создана наша военная база.
- Это все? Одна военная база на огромной пустующей территории Термина?
- Конечно, возникнет вопрос содержания воинского контингента, который вас будет защищать…
Сэлвор Хардин опустил свое кресло на все четыре ножки и оперся локтями о колени.
- Вот мы и добрались до сути. Только давайте называть вещи своими именами. Вы хотите, чтобы Термин стал вашим протекторатом и платил вам дань.
- Налоги, - поправил Энсельм с улыбкой, - плата за защиту.
С неожиданной силой Пиренн треснул рукой по подлокотнику кресла.
- Подождите, Хардин, я сам скажу! Ваше превосходительство, я не дам и ржавой полукредитной монеты за Смирно, Анакреон и прочие новоявленные королевства с их войнами и мелкими политическими интригами! Термин является государственным научным учреждением, свободным от налогообложения!
- Государственным? Но наше государство не содержит вас, доктор Пиренн.
- Я являюсь прямым представителем… - от гнева Пиренн даже вскочил.
- …Его августейшего величества Императора, - закончил Энсельм Родрик с издевкой в голосе. - А я являюсь непосредственным представителем короля Анакреона. И до Анакреона куда ближе, доктор Пиренн.
- Давайте вернемся к делу, - прервал ссору Хардин. - Каким образом вы собираетесь взимать с нас эти так называемые налоги, ваше превосходительство? Натурой? Зерном, картофелем, овощами, скотом?
Субпрефект с удивлением посмотрел на мэра:
- Черт возьми! Зачем нам это нужно? Этого добра у нас самих хватает. Золотом, разумеется. А еще лучше - хромом или ванадием, если у вас их много.
Хардин засмеялся:
- Много! У нас даже железа почти нет! Золото!.. Вот, полюбуйтесь на нашу валюту!
Он перебросил посланнику монету.
Родрик поймал ее и вытаращил глаза.

Предыдущая страница 4 Следующая страница


5 айзек азимов

- Что это? Сталь?!
- Она самая.
- Я не понимаю…
- На Термине нет никаких металлов. Мы импортируем их. У нас нет золота, так что нам нечем вам платить, разве что вас устроят несколько тысяч бушелей картофеля.
- А промышленные товары?
- Без металлов? А из чего нам изготавливать машины?
В воздухе повисла пауза, и Пиренн поспешил предпринять еще одну попытку.
- Этот разговор просто не имеет смысла. Термин - это научное учреждение, которое занято исключительно подготовкой Галактической Энциклопедии. Клянусь Вселенной, у меня создается впечатление, что вы вообще не понимаете, что такое наука!
- С помощью вашей Энциклопедии нельзя выиграть войну, - нахмурил брови Родрик. - Промышленность у вас не развита, но ваш мир практически и не заселен. Вы вполне могли бы платить землей.
- Как это? - не понял Пиренн.
- Мир почти пуст, а земли здесь достаточно плодородные, как я понял. Многие аристократы на Анакреоне не отказались бы расширить свои поместья.
- Как вы можете предлагать подобное…
- Не волнуйтесь так, доктор Пиренн. Земли хватит всем. Если мы договоримся и вы окажете нам содействие, то вы фактически ничего не потеряете. Будут пожалованы титулы, дарованы поместья - ну, вы понимаете…
- Благодарю! - ехидно усмехнулся Пиренн.
Неожиданно Хардин простодушно осведомился:
- А не смог бы Анакреон поставлять нам плутоний для наших ядерных энергоустановок? Нашего запаса хватит лишь на несколько лет.
Пиренн поперхнулся от неожиданности. Несколько минут стояла мертвая тишина. Когда, наконец, его высочество Родрик заговорил снова, в его голосе появились новые нотки:
- Так у вас есть ядерная энергетика?
- Естественно. Что тут особенного? Ядерной энергией, насколько я помню, люди пользуются уже больше пятидесяти тысяч лет. Конечно, она есть и у нас. Вот только с плутонием проблемы…
- Да… да.
После паузы посланник неловко произнес:
- Хорошо, господа, завтра мы продолжим обсуждение этой темы. Прошу прощения…
Глядя ему вслед, Пиренн процедил сквозь зубы:
- Недоумок! Полный болван! Этот…
- Не скажите, - прервал его Хардин. - Это всего лишь порождение соответствующей среды. Он знает только один язык: «У меня есть бластер, а у тебя - нет!»
Но тут совершенно озверевший Пиренн набросился на него:
- Что за разговоры о военных базах и дани?! Вы что, с ума сошли?!
- Нет. Я специально подбросил ему эту кость, чтобы он разговорился. И в результате он выболтал истинные намерения Анакреона - разделить Термин на земельные владения. Разумеется, я не собираюсь допускать этого.
- Вы не собираетесь?! Вы? Да кто вы такой?! И какого черта вы выболтали ему, что у нас есть ядерная установка? Теперь из-за этого мы превратимся в мишень!
- Да, - ухмыльнулся Хардин, - но мишень, от которой лучше держаться подальше. Вы еще не поняли, зачем я затронул эту тему? Результат только подтвердил мои догадки.
- Какие догадки?
- Что на Анакреоне больше нет ядерной энергетики. Если бы она у них была, то наш гость знал бы, что плутоний в энергоустановках уже давно не применяется. А это значит, что и на остальной Периферии ядерной энергетики больше не существует; на Смирно ее точно нет - иначе Анакреон не вышел бы победителем из большинства боев недавней войны. Любопытная информация, не правда ли?
- Да уж! - и Пиренн в ярости покинул комнату.
Сэлвор чуть улыбнулся. Он потушил сигару и стал смотреть в небо, на величественную спираль Галактики. «Выходит, они вернулись к нефти и углю…» - пробормотал он. Остальные мысли он оставил при себе.

3

Когда Хардин утверждал, что «Городская газета» принадлежит не ему, формально он не лгал. Сэлвор был вдохновителем кампании за автономию Термина и муниципальное правление, его избрали первым мэром города и планеты, и не было ничего удивительного в том, что, хотя ни одна акция «Газеты» не принадлежала ему, он держал под контролем более шестидесяти процентов этих самых акций - другими, более хитроумными способами.
А такие способы существовали.
Поэтому, когда Хардин начал внушать Пиренну мысль о том, что ему должно быть позволено присутствовать на заседаниях Совета попечителей, «Газета» отнюдь не случайно начала такую же кампанию. Состоялся первый в истории Фонда Основателей массовый митинг, на котором было выдвинуто и поддержано требование, чтобы город был представлен в «национальном» правительстве.
В результате Пиренн с неохотой согласился.
Восседая во главе стола, Хардин отвлеченно думал о том, почему ученые, имеющие дело с точными науками, оказываются никудышными администраторами. Возможно, потому, что они привыкли иметь дело с незыблемыми фактами, и совершенно не привыкли к гибкости людей.
Слева сидели Томаз Сатт и Джорд Фара, справа - Ландин Краст и Йейт Фулэм; Пиренн и Сэлвор председательствовали. Естественно, все присутствующие отлично знали друг друга, но по случаю заседания напускали на себя предельно важный вид.
Пока открывалось заседание, Хардин потихоньку дремал, но когда Пиренн отпил воды из стакана, что служило традиционной прелюдией, Сэлвор несколько оживился.
- С немалым удовлетворением я могу сообщить Совету, - начал Пиренн, - что после нашего предыдущего заседания я получил сообщение о том, что через две недели на Термин прибудет канцлер Империи лорд Дорвин. Как только он информирует Императора об истинном положении дел, можно будет считать, что наши отношения с Анакреоном урегулированы в нашу пользу.
Он с улыбкой обратился через стол к Хардину:
- Я передал эту информацию в «Газету».
Про себя Сэлвор рассмеялся. Было очевидно, что мэр допущен в Совет лишь потому, что Пиренну не терпелось преподнести ему эту новость.
Он невинно осведомился:
- А если серьезно, чего вы ожидаете от лорда Дорвина?
Ответил ему Томаз Сатт - ответил в своей обычной неприятной манере обращаться к собеседнику в третьем лице - для пущей важности.
- Сразу ясно, - заметил он, - что наш мэр Хардин - профессиональный циник. Думаю, даже ему понятно, что Император не допустит посягательств на свои личные владения.
- Да? И что же он предпримет, если на них все-таки посягнут?
Послышался недовольный шум. Пиренн заявил:
- Вы нарушаете порядок. А ваши заявления граничат с изменой, - добавил он.
- Это можно считать ответом?
- Да! И если это все, что вы можете сказать…
- Не стоит делать слишком поспешных выводов. У меня есть еще вопрос. Что было сделано для предотвращения угроз со стороны Анакреона, помимо этого дипломатического хода, который может оказаться бесполезным - хотя я этого и не утверждаю.
- Вы видите угрозу со стороны Анакреона? - осведомился Йейт Фулэм, поглаживая свои свирепые рыжие усы.
- А вы ее не видите?
- Едва ли, - снисходительно ответил Фулэм, - Император…
- Великий Космос! - раздраженно воскликнул Хардин. - Что тут происходит? Периодически кто-либо произносит слово «Император» или «Империя», словно эти слова обладают магической силой. До Императора отсюда пятьсот парсеков, и я абсолютно убежден, что ему наплевать на нас. А если это и не так, то что он может предпринять? Весь императорский флот, базирующийся в этом районе Галактики, теперь находится в руках четырех новоявленных королевств, в том числе Анакреона. Как вы не понимаете, что сражаться надо оружием, а не словами! Только благодаря тому, что мы подбросили Анакреону информацию, что у нас есть ядерное оружие, мы получили два месяца отсрочки. Но нам-то хорошо известно, что это всего лишь ложь во спасение. У нас есть только мирная атомная энергия, да и той совсем мало. Очень скоро они об этом узнают, и, я думаю, им не придется по вкусу наш обман!
- Уважаемый сэр…
- Простите, я еще не закончил, - Сэлвор завелся, и ему самому это нравилось. - Конечно, вызвать канцлера - это хорошо, но лучше бы у нас было несколько мощных осадных орудий с атомными зарядами. Господа, два месяца уже потеряны, и у нас больше не осталось времени. Что вы собираетесь предпринять?
Ландин Краст, наморщив нос от злости, ответил:
- Мы не желаем и слышать о милитаризации Фонда. Это будет означать открытое вступление в политическую борьбу. А мы, господин мэр, - научное учреждение, не более, и не менее.
- Кроме того, мэр не понимает, что производство оружия отвлечет необходимых нам людей от работы над Энциклопедией. Этого нельзя допускать ни в коем случае, - добавил Сатт.
- Совершенно верно, - согласился Пиренн. - Энциклопедия превыше всего - так было, есть и будет.
Хардин застонал от злости. Кажется, Совет в полном своем составе страдал «комплексом Энциклопедии».
Он холодно сказал:
- А членам Совета когда-нибудь приходило в голову, что у Термина могут быть и другие интересы, помимо Энциклопедии?
- У Фонда не может быть других интересов, кроме Энциклопедии, - так же холодно ответил Пиренн.
- Не у Фонда, а у Термина. Боюсь, вы не представляете себе сложившуюся ситуацию. Сейчас на Термине более миллиона людей, и не более ста пятидесяти тысяч из них работают непосредственно над Энциклопедией. Для остальных Термин - их дом. Мы родились здесь. Мы живем здесь. И для нас ваша Энциклопедия почти ничего не значит - по сравнению с нашими домами, фермами, фабриками. И мы требуем надежной защиты…
Его заглушили крики собравшихся.
- Энциклопедия - превыше всего! - проревел Краст. - Мы обязаны исполнить свою миссию!
- К черту вашу миссию! - закричал в ответ Сэлвор. - Может быть, пятьдесят лет назад в ней и был смысл, но мы - новое поколение!
- Это не имеет никакого значения, - ответил Пиренн. - Мы - ученые.
И тут Хардин увидел открывшуюся лазейку - и моментально бросился в нее:
- Неужели? Весьма приятное заблуждение. На вашем примере можно легко понять, почему в Галактике на протяжении тысячелетий творилось столько бед! Какая же это наука - веками сидя на одном месте, раскладывать по полочкам труды ученых последнего тысячелетия?! А вы никогда не пытались пойти дальше, развить их достижения, найти что-то свое? Нет! Вместо этого вы счастливо прозябаете в своем застойном болоте! И вся Галактика находится там же Космос знает сколько времени! Вот потому-то и восстает Периферия, рвутся старые связи, локальные войны длятся столетиями, целые звездные системы утрачивают атомную энергетику и возвращаются к варварской химической!
Спросите меня - и я скажу вам: Галактика распадается!
Он сделал паузу и опустился в кресло, переводя дыхание. На нескольких человек, одновременно пытавшихся ему возразить, он больше не обращал внимания.
Краст взял слово:
- Не знаю, господин мэр, чего вы добиваетесь своими истерическими выкриками, но в нашу дискуссию вы до сих пор ничего конструктивного не внесли. Господин председатель, я предлагаю не принимать во внимание высказывания предыдущего оратора и продолжить обсуждение с того момента, на котором оно было прервано.
Джорд Фара впервые оживился. До сих пор он не принимал участия в полемике, даже когда страсти накалились до предела. Но теперь, наконец, прозвучал его тяжелый бас - такой же тяжелый, как и все его тело, весом фунтов в триста.
- Господа, а вам не кажется, что мы кое о чем забыли?
- О чем? - раздраженно осведомился Пиренн.
- О том, что через месяц состоится празднование пятидесятой годовщины.
Фара, как всегда, изрек эту банальность с крайне многозначительным видом.
- Ну и что?
Фара безмятежно продолжал:
- А то, что в этот день откроется Хранилище Хари Селдона. Вы никогда не задумывались над тем, что в нем находится?
- Не знаю. Наверняка, ничего особенного. Возможно, юбилейная речь. Я не считаю, что Хранилищу стоит придавать особое значение, хотя «Газета», - он в упор посмотрел на Хардина, но тот только ухмыльнулся, - пыталась раздуть это дело. Но я пресек эти попытки.
- Вот как, - заметил Фара. - Возможно, вы были неправы. Не кажется ли вам, - он выдержал паузу, коснувшись пальцем своего маленького кругленького носа, - что Хранилище открывается весьма вовремя?
- Как раз наоборот, - проворчал Фулэм. - У нас хватает и других проблем, о которых надо беспокоиться.
- Более важных, чем послание Хари Селдона? Не думаю, что это так, - Фара, более чем когда-либо, стал похож на оракула, и Хардин с удивлением глядел на него: «На что он намекает?»
- По-моему, - с воодушевлением заявил Фара, - вы все забыли, что Селдон был величайшим психоисториком всех времен и создателем нашего Фонда. Логично было бы предположить, что он использовал свою науку, чтобы установить наиболее вероятное развитие событий в ближайшем будущем. И если это так, то он наверняка изыскал способ предупредить нас о грозящей опасности и, возможно, даже указать нам пути разрешения возникших проблем. Ведь вам известно, что Энциклопедия - его любимое детище.
Заявление Фары всех весьма озадачило. После затянувшейся паузы Пиренн, наконец, промямлил:
- Ну, я не знаю… Психоистория - великая наука, но, насколько мне известно, среди нас сейчас нет специалистов в этой области. По-моему, мы вступаем на зыбкую почву.
Фара повернулся к Хардину.
- Вы ведь изучали психоисторию под руководством Алюрина?
Ответ Хардина был почти благоговейным:
- Да, но весь курс я не прошел. Теория мне надоела. Мне хотелось стать инженером-психоисториком, но таких возможностей здесь не было, так что я избрал занятие, почти столь же интересное - политику. Это почти одно и то же.
- И каково ваше мнение о Хранилище?
- Трудно сказать, - осторожно ответил Сэлвор.
Совещавшиеся постепенно вернулись к вопросу о прибытии Имперского канцлера, и до конца заседания Хардин больше не проронил ни слова. Он даже не прислушивался к обсуждению. Фара дал ему новую пищу для размышлений, и теперь кусочки мозаики в его голове стали понемногу становиться на свои места.
Психоистория давала ответ на все - он был уверен в этом.
Он мучительно пытался вспомнить теорию психоистории, которую изучал когда-то; Сэлвор знал, что путь к истине заключен в ней.
Такой гениальный психоисторик, как Селдон, должен был разбираться в человеческих эмоциях и реакциях настолько, чтобы с достаточной точностью предсказать исторические процессы будущего.
А это означало…

4

Лорд Дорвин понюхал табак. У него были длинные, изысканно вьющиеся - хотя явно не от природы - волосы, которые хорошо дополняли пышные светлые бакенбарды, которые он то и дело любовно подкручивал. Речь его состояла из подчеркнуто точных фраз, но утруждать себя произнесением звука «р» он явно считал ниже своего достоинства.
Хардин пока еще не успел разобраться, почему он сразу невзлюбил канцлера с его аристократическими манерами. Видимо, его раздражали слишком элегантные жесты рук канцлера, которыми последний сопровождал все свои высказывания, а также тщательно отработанный снисходительный тон, которым гость ухитрялся произносить даже самые простые утвердительные междометия.
Но сейчас Сэлвору необходимо было найти его. Канцлер исчез вместе с Пиренном полчаса назад - просто испарился из поля зрения, черт бы его подрал!
Хардин был уверен, что его собственное отсутствие во время предварительных переговоров было подстроено Пиренном.
Пиренна видели только что в этом самом крыле здания и на этом этаже. Теперь оставалось двигаться вперед, методично заглядывая по пути в каждую дверь. Преодолев таким образом половину коридора, Сэлвор наконец удовлетворенно произнес: «Ага» - и шагнул в затемненную комнату. Замысловатая прическа Дорвина отлично вырисовывалась на фоне светлого экрана.
Подняв голову, лорд Дорвин произнес:
- А, это вы, Хагдин. По-видимому, вы ищете нас? - и он протянул мэру свою табакерку, украшенную монументальным орнаментом - как успел заметить Хардин, весьма посредственной работы. Сэлвор вежливо отказался, канцлер же взял понюшку и благосклонно улыбнулся.
Пиренн нахмурился, но Хардин это проигнорировал.
Наступившее затем непродолжительное молчание нарушил лишь щелчок табакерки лорда Дорвина. Спрятав ее, он сказал:
- Ваша Энциклопедия - это оггомное достижение науки, Хагдин. Это научный подвиг, г'авный, или даже пгевосходящий все величайшие достижения всех времен. - Он кивнул Пиренну, в ответ на что доктор отвесил благодарный поклон.
«Какой-то праздник любви», - подумал Сэлвор.
- Я не жалуюсь на пассивность Анакреона, а, скорее, наоборот, на чрезмерную активность с их стороны, направленную почему-то в разрушительную сторону.
- Ах, этот Анакгеон, - канцлер пренебрежительно махнул рукой. - Я только что оттуда. Вагвагская планета. Мне даже тгудно себе пгедставить, как здесь, на Пегифегии, могут жить люди. Ведь здесь отсутствуют даже самые элементагные условия, необходимые культугному джентльмену; никакого комфогта, никаких удобств - полный упадок - и они…
Хардин бесцеремонно перебил канцлера:
- К сожалению, на Анакреоне имеются все элементарные условия для ведения войны - оружия у них достаточно.
- Ну, газумеется, газумеется, - кажется, лорд Дорвин остался недоволен тем, что его перебили на середине фразы. - Но, знаете ли, сейчас у нас не деловой газговог. Мы заняты дгугим. Доктог Пигенн, вы, кажется, собигались показать мне втогой том? Пожалуйста.
Пиренн погасил свет, и в следующие полчаса Хардин мог бы с тем же успехом находиться хоть на Анакреоне, поскольку Дорвин и Пиренн больше не обращали на него никакого внимания. Он мало что мог понять в книге на экране, да особо и не следил за пояснениями Пиренна, в то время как лорд Дорвин то и дело восторженно ахал, что выглядело вполне по-человечески. От Сэлвора не ускользнуло, что когда канцлер волновался, то произносил звук «р» вполне нормально.
Когда вновь зажегся свет, лорд Дорвин подытожил:
- Восхитительно, пгосто восхитительно! Послушайте, Хагдин, вы случайно не занимаетесь агхеологией?
- Что? - Сэлвор с трудом вышел из задумчивого оцепенения. - К сожалению, нет, милорд. Поначалу я намеревался стать психоисториком, но потом занялся политикой.
- О! Тоже весьма интегесные занятия. А я, знаете ли, - он достал табакерку, - балуюсь агхеологией.
- В самом деле?
- Его превосходительство, - вмешался Пиренн, - выдающийся специалист в этой области.
- Ну, возможно, возможно, - самодовольно проговорил его превосходительство. - Я много габотал в этой области науки. Я читал Джаадуна, Обияси, Кгомвилля - пгактически всех авторитетов.
- Да, я, разумеется, слышал о них, - сказал Хардин, - но читать не приходилось.
- Почитайте обязательно, догогой мой - вы значительно обогатите свои знания. И я считаю, что съездил сюда не згя, хотя бы уже потому, что здесь я обнагужил экземпляг тгуда Ламета. Пгедставьте себе, в моей библиотеке нет ни одной его габоты! Кстати, доктог Пигенн, вы не забудете сделать для меня копию до моего отъезда?
- С превеликим удовольствием!
- Ламет, как вам, навегное, известно, - продолжал канцлер назидательно, - составил новое и чгезвычайно интегесное дополнение к «Пгоблеме пгоисхождения», котогую я изучал ганее.
- К какой проблеме? - переспросил Хардин.
- К «Пгоблеме пгоисхождения». Имеется в виду пгоблема пгоисхождения Человечества. Ведь считается, что человеческая гаса пегвоначально населяла всего одну планетагную систему.
- Да, это мне известно.
- Но никто до сих пог так и не выяснил, какую именно. - Эта тайна покгыта мгаком дгевности. Существует несколько газных теогий. Одни утвегждают, что это был Сигиус; дгугие настаивают на Альфе Центавга или на Солнце - они все в сектоге Сигиуса. Еще по одной вегсии это 61 Лебедя.
- А что написано у Ламета?

Предыдущая страница 5 Следующая страница


Основание 6

- Ламет газвивает совегшенно дгугую гипотезу. Он пытается доказать, что агхеологические гаскопки на тгетьей планете системы Агктуга свидетельствуют, что люди жили там еще задолго до появления возможности межзвездных пеелетов.
- Значит, человеческая раса зародилась на этой планете?
- Возможно. Мне необходимо более внимательно изучить этот тгуд, пгежде чем высказывать собственное суждение. Надо убедиться в достовегности его доказательств.
Помолчав некоторое время, Сэлвор осведомился:
- А когда Ламет написал эту книгу?
- Ну… лет восемьсот назад. Конечно, он главным обгазом основывался на более ганних тгудах Глина.
- Так стоит ли полагаться на его трактат? Не лучше ли отправиться на Арктур и лично изучить остатки этой древней культуры?
Лорд Дорвин удивленно приподнял брови и поспешил отправить в нос щепотку табака.
- Догогой мой, но зачем?
- Как - зачем? Чтобы убедиться собственными глазами.
- Это совегшенно ни к чему - такой способ слишком сложен и, несомненно, погочен; так ничего не узнаешь. Ведь у меня есть тгуды всех великих агхеологов пгошлого. Сопоставляя их дгуг с дгугом и выявляя наиболее достовегные факты, можно легко установить истину. Это и есть истинно научный метод. Во всяком случае, я так его понимаю, - добавил он снисходительно. - Ведь это было бы пгосто глупо - отпгавляться к Агктуу или Солнцу и искать вслепую - в то вгемя как дгевние ученые так скгупулезно все изучили, что уже нет никакой надежды отыскать что-то новое.
- Понятно, - вежливо пробормотал Хардин.
«И это называется «научный метод»! Теперь понятно, почему Галактика разваливается ко всем чертям!»
- Пойдемте, милорд, - вмешался Пиренн, - пора возвращаться.
- Да-да, вы пгавы…
Они уже выходили из комнаты, когда Хардин вдруг спросил:
- Можно задать вам один вопрос, милорд?
Лорд Дорвин вежливо улыбнулся и сделал грациозный жест рукой:
- Конечно, дорогой мой. Если мои скгомные знания могут вам помочь…
- Но мой вопрос не относится к археологии, милорд.
- Вот как?
- Я хотел спросить вас вот о чем: в прошлом году промелькнуло сообщение о взрыве атомной электростанции на пятой планете Гаммы Андромеды. Но это была лишь краткая информация, без всяких подробностей. Не знаете ли вы, что там произошло?
- Не надоедайте его превосходительству вопросами, не имеющими отношения к нашему разговору, - снова вмешался Пиренн.
- Не стгашно, доктог Пигенн, - прервал его канцлер, - я отвечу на этот вопгос, но, к сожалению, мне мало что известно об этом случае. У них действительно взогвалась электгостанция. Это была настоящая катастгофа - кажется, погибло несколько миллионов человек, половина планеты до сих пог лежит в гуинах. В связи с этим пгавительство намегевается ввести стгогие ог'аничения на использование атомной энейгии. Но это инфогмация не для газглашения, вы меня понимаете…
- Я понимаю, - сказал Сэлвор, - но что произошло на электростанции?
- А кто его знает? - безразлично ответил лорд Дорвин. - Там уже что-то выходило из стгоя несколько лет назад, и отгемонтиговали это весьма посгедственно. Ведь сейчас непгосто найти людей, котогые бы во всех тонкостях газбигались в наших энейгосистемах. - И он с печальным видом извлек из табакерки очередную понюшку.
- А вам известно, что независимые королевства на Периферии вообще утратили ядерную энергетику?
- Действительно? Впгочем, это и не удивительно. Вагвагские мигы. И, кстати, догогой мой, не надо называть их независимыми - ведь они ими не являются. Свидетельство тому - их договогы с Импегией. Они пгизнают вегховную власть Импегатога. Естественно, они вынуждены были пойти на это, иначе мы пгосто не стали бы иметь с ними дела.
- Надеюсь, вы правы, но, тем не менее, они обладают немалой свободой действий.
- Да, возможно. Но это несущественно. Импегия заинтегесована в том, чтобы Пегифегия полагалась только на свои гесугсы. К чему нам заботиться о них? Это же почти нецивилизованные, вагвагские планеты.
- Но ведь раньше они были цивилизованными! Тот же Анакреон был одной из самых богатых провинций. Он почти не уступал самой Веге!
- Ах, Хагдин, это было сотни лет назад. Из подобных фактов нельзя делать далеко идущие выводы. В стагые добгые вгемена все было по-дгугому. И мы уже не те, что ганьше. Но вы, Хагдин, очень упгямый человек. Ведь я уже говоил, что не собиаюсь заниматься делами сегодня. Доктог Пигенн пгедупгеждал меня о вас. Он говоил, что вы попытаетесь повлиять на меня, но я слишком опытен, чтобы поддаться этому. Оставим все дела на завтга.
К этому разговору они больше не возвращались.

5

Это было второе заседание Совета, на котором присутствовал Хардин, - не считая состоявшейся ранее неофициальной беседы членов Совета с теперь уже отбывшим лордом Дорвином. Хотя у мэра были довольно обоснованные подозрения, что на одно заседание - а возможно, даже на два или три - его просто не пригласили.
Хардин допускал, что его не уведомили бы и об этом заседании, если б не ультиматум.
Это действительно был ультиматум, хотя при первом чтении этот полученный по визографу документ производил впечатление приветственного послания одного правителя другому.
Сэлвор осторожно разгладил его пальцами. Документ начинался с пышного приветствия: «От его всемогущего величества короля Анакреонского его другу и брату доктору Луису Пиренну, председателю Совета попечителей Первого Энциклопедического Фонда» - и заканчивался еще более роскошной огромной разноцветной печатью с весьма витиеватой символикой.
И все же это был ультиматум.
- Значит, у нас изначально было мало времени - всего три месяца, - заметил Хардин, - но мы все равно истратили его впустую. Согласно этой штуке, нам дается еще неделя. Что нам теперь делать?
Пиренн озабоченно нахмурился.
- Должна существовать хоть какая-то лазейка. Не может быть, чтобы они довели ситуацию до чрезвычайного положения - особенно после того, как лорд Дорвин заверил нас относительно позиции Империи и Императора по этому вопросу.
Хардин заметно заинтересовался.
- Ясно. Вы информировали короля Анакреона о позиции Императора по поводу происходящих здесь событий.
- Это было сделано лишь после того, как это предложение получило единогласное одобрение Совета.
- И когда же это голосование состоялось?
Пиренн попытался ответить с еще большим достоинством:
- Я в своих действиях никоим образом не подотчетен вам, мэр Хардин.
- Ладно, это-то меня особо и не интересует. Но, по всей видимости, именно ваше дипломатическое послание о весьма ценном вкладе лорда Дорвина в сложившуюся ситуацию, - Сэлвор приподнял уголки губ в саркастической улыбке, - как раз и породило эту милую дружескую ноту. Иначе они не состряпали бы ее так быстро - хотя, принимая во внимание позицию Совета, отсрочка вряд ли помогла бы Термину.
- И что же привело вас к такому странному заключению, господин мэр? - язвительно осведомился Йейт Фулэм.
- Весьма несложные соображения. Потребовалось лишь то, чем многие часто пренебрегают, - здравый смысл. Видите ли, существует такая область человеческих знаний, как «символическая логика». И она хорошо применима для очистки человеческой речи от всяческой засоряющей ее ерунды, не имеющей никакого значения.
- Ну и что?
- Я применил эту систему. Кроме всего прочего, я использовал ее для анализа этого документа. Лично для меня в этом не было необходимости, поскольку я и так сразу прекрасно понял, каково его истинное содержание. Но мне показалось, что объяснить его суть пяти ученым-физикам при помощи символов будет куда проще, чем при помощи слов.
Хардин извлек из папки несколько листов бумаги и разложил их на столе.
- Кстати, анализ проводил не я, а Мюллер Хоулк из Отдела логики. Здесь стоит его подпись - можете убедиться.
Пиренн перегнулся через стол, чтобы лучше разглядеть подпись. Хардин продолжал:
- Расшифровка послания короля Анакреона была несложной; это и неудивительно, так как люди, писавшие его, больше привыкли действовать, чем изощряться в дипломатии. Все достаточно прямо и определенно сводится к заявлению, суть которого, представленная в символах, сейчас перед вами. Словами его можно выразить следующим образом: «Вы должны отдать нам то, что мы требуем, а если не отдадите добровольно, то вам же хуже - отберем силой, так или иначе».
Пока пятеро членов Совета изучали ряды символов, в зале царило молчание. Потом Пиренн откинулся на спинку кресла и нервно закашлялся. Хардин осведомился:
- Ну что, вы не видите лазейки, доктор Пиренн?
- Похоже, что ее действительно нет.
- Хорошо, - Сэлвор достал из папки следующую пачку листов. - А теперь перед вами копия договора между Империей и Анакреоном. Договор этот, кстати, подписал от имени Императора тот самый лорд Дорвин, который отбыл отсюда неделю назад. К этому документу также приложен анализ в символах.
Договор был отпечатан мелким шрифтом на пяти листах, в то время как нацарапанный от руки анализ занимал не более половинки страницы.
- Как видите, господа, более девяноста процентов текста при анализе просто улетучилось, так как не имеет никакого смысла, а суть того, что осталось, можно выразить следующим образом:
«Анакреон не имеет пред Империей никаких обязательств».
«Империя не имеет над Анакреоном никакой власти».
Все пятеро снова с немалым интересом занялись изучением результатов анализа, то и дело сверяя их с договором. Когда они закончили, Пиренн с беспокойством в голосе произнес:
- Кажется, все верно.
- Тогда вам ясно, что этот договор - не что иное, как декларация полной независимости Анакреона и признание этого Империей?
- Похоже, вы правы.
- И Анакреон прекрасно понимает это, и будет стремиться подчеркнуть свою независимость таким образом, чтобы навсегда исключить любую возможность давления и угроз со стороны Империи. Особенно теперь, когда всем уже ясно, что Империя не в состоянии осуществить свои угрозы - иначе она никогда бы не допустила отделения Анакреона.
- Но в таком случае, - вмешался Сатт, - как объяснит мэр Хардин заверения лорда Дорвина в поддержке Императора? Мне они кажутся… - он пожал плечами, - вполне надежными.
Хардин откинулся на спинку кресла.
- Это и есть самое интересное. Честно говоря, поначалу я принял его превосходительство за совершенно безнадежного осла, но оказалось, что это умнейший человек и прекрасный дипломат. Я позволил себе записать все разговоры с ним.
Послышался возмущенный гул, и Пиренн уже открыл рот, чтобы высказать общее мнение.
- Ну и что? - упредил его Хардин. - Я знаю, что это серьезное нарушение законов гостеприимства и джентльменского кодекса чести. И если бы его превосходительство заметил это, я оказался бы в пренеприятном положении, но этого не произошло, и теперь у нас есть запись - а это главное. Запись эту мне размножили, и я передал Хоулку копию для анализа.
- И где же текст анализа? - осведомился Ландин Краст.
- Вот это и есть самое главное. Когда после двух суток напряженной работы Хоулку наконец удалось избавиться от всех бессмысленных банальностей, многозначительной чепухи и ничего не значащих высказываний, то обнаружилось, что в тексте не осталось НИЧЕГО! Он самоликвидировался.
За все пять дней переговоров лорд Дорвин, господа, не сказал ни черта и ухитрился сделать это так, что вы ничего и не заметили. Вот вам все заверения вашей любимой Империи!
Наверное, если бы Хардин швырнул на стол бомбу, это не произвело бы большего переполоха, чем его последнее заявление. Сэлвор устало и терпеливо ждал, пока члены Совета успокоятся.
- Поэтому, когда вы отправили свою угрозу - а ваше послание с описанием действий Империи по отношению к Анакреону в случае конфликта выглядело именно так, - вы только вызвали раздражение у монарха, который был знаком с истинным положением дел куда лучше вас. Естественно, оскорбление его достоинства потребовало немедленных ответных действий. Вот вам и ультиматум. Теперь вернемся к началу нашей беседы. У нас в распоряжении одна неделя. Что нам теперь делать?
- Похоже, нам придется разрешить Анакреону создать свою военную базу на Термине. У нас просто нет другого выхода.
- В этом я с вами согласен, - кивнул Сэлвор. - Но вопрос состоит в том, что нам нужно сделать для того, чтобы вышвырнуть их отсюда при первой возможности?
Усы Фулэма зашевелились.
- Вы говорите так, словно уже решили применить против них силу.
- Сила, насилие, - последовал ответ, - это крайнее средство некомпетентных людей. Но я совсем не намерен расстилать перед ними красный ковер, предлагать им лучшую мебель в доме и благоговейно сдувать с нее пыль.
- Все равно мне не нравится, как вы об этом говорите, - не уступал Фулэм. - Это опасный подход, тем более, что в последнее время мы замечаем, что большинство населения именно так понимает ваши выступления. Должен сказать вам, мэр Хардин, что Совет уже давно следит за вашей деятельностью.
Фулэм выдержал паузу. Остальные согласно закивали головами. Сэлвор пожал плечами.
Йейт Фулэм продолжил:
- Если из-за вас в городе вспыхнет пламя насилия, то лично для вас это окажется лишь весьма сложным способом самоубийства. Мы не допустим подобного развития событий. В основе нашей политики лежит один-единственный важнейший принцип: все для Энциклопедии. Любое решение, которое мы примем, будет направлено лишь на обеспечение безопасности проекта Энциклопедии.
- Таким образом, - подытожил Хардин, - вы решили продолжать все ту же напряженную кампанию сидения сложа руки.
Пиренн с горечью в голосе ответил ему:
- Но вы же сами заявили, что Империя не в состоянии помочь нам, хоть я до сих пор не понимаю, как такое могло случиться. Так что если необходим компромисс…
Словно в кошмарном сне, у Хардина возникло ощущение, что он со все возрастающей скоростью мчится в никуда.
- Да поймите же вы, что никакого компромисса быть не может! Вся эта болтовня насчет военных баз - не что иное, как самое бессовестное вранье! Его высочество Родрик выболтал нам, к чему в действительности стремится Анакреон - открытая аннексия, раздел Термина на феодальные владения и навязывание нам своей системы экономики, основанной на принципе «аристократ - крестьянин». Если они хотя бы частично поверили в наш блеф насчет атомной энергии, то это даст нам некоторую отсрочку - но действовать они все равно будут.
Возмущенный, он вскочил на ноги, остальные тоже поднялись со своих мест, и только Джорд Фара остался сидеть.
В повисшей в зале напряженной тишине раздался его голос:
- Я попросил бы всех сесть. По-моему, вы зашли уже слишком далеко. И не смотрите, господин мэр, на нас с такой злостью - никто из нас измены не совершал.
- Это вам надо еще доказать!
Фара мягко улыбнулся:
- Вы же сами понимаете, что это несерьезно. Лучше послушайте, что я вам скажу.
Джорд наполовину прикрыл свои маленькие хитрые глазки, на его гладком подбородке поблескивали капли пота.
- Я считаю, не стоит скрывать тот факт, что Совет выяснил, что правильное решение проблемы Анакреона может обнаружиться, когда через шесть дней откроется Хранилище.
- Это и есть ваш вклад в решение проблемы?
- Да.
- И нам не следует ничего предпринимать, кроме как уверовать и почтительно ждать, пока из Хранилища явится dеis ех mасhinа?
- Если оставить в сторону вашу излишне эмоциональную формулировку, то дело обстоит именно так.
- Но это же откровенный уход от решения проблемы! Мне кажется, доктор Фара, что подобная глупость граничит с гениальностью. Чтобы до такого додуматься, необходим незаурядный разум!
Фара снисходительно улыбнулся.
- Очень милая любовь к эпиграммам, Хардин, но в данном случае она не к месту. Надеюсь, вы помните ход моих рассуждений относительно Хранилища, которые я высказывал недели три назад.
- Да, я помню их. И не отрицаю, что они были отнюдь не глупыми, если исходить из чисто дедуктивной логики. Вы говорили - если я допущу ошибку, прервите меня, - что Хари Селдон был величайшим в Галактике психоисториком, и, следовательно, он должен был предвидеть то сложное положение, в котором мы сейчас оказались, и что Хранилище создано им для того, чтобы подсказать нам выход из него.
- Вы уловили суть моих рассуждений.
- Возможно, вы будете удивлены, но последние три недели я очень много думал над этим вопросом.
- Это мне льстит. И каковы же результаты ваших размышлений?
- Результат таков: чистой дедукции здесь недостаточно. Необходимо привлечь на помощь еще и здравый смысл.
- А конкретнее?
- К примеру, если он предвидел неприятности с Анакреоном, то почему он не разместил Фонд на какой-нибудь другой планете, поближе к центру Галактики? Ведь всем нам отлично известно, что путем хитроумных маневров он вынудил комиссаров с Трантора поместить Энциклопедический Фонд на Термине. Зачем тогда он это сделал? Почему необходимо было основать Фонд именно здесь, если он мог заранее предугадать разрыв экономических связей, изоляцию нашего сектора от центральных частей Галактики, угрозу со стороны соседей и нашу беспомощность из-за отсутствия на Термине металлов? И если он все это предвидел, то почему не предупредил первых поселенцев Термина, чтобы они могли заранее подготовиться к кризису, а не ждать, как сейчас, того момента, когда лишь один шаг будет отделять нас от падения в пропасть?
Кроме того, не забывайте: если Селдон еще тогда мог видеть подстерегающую нас опасность, то мы сейчас видим ее не хуже его. Поэтому, если он еще тогда нашел способ ее предотвращения, то и мы должны быть в состоянии найти его. В конце концов, не был же он волшебником! Не может быть каких-либо способов решения дилеммы, которые знал он, а мы не знаем.
- Но, Хардин, мы не можем знать их! - напомнил Фара.
- Да вы даже и не пытались их найти! Долгое время вы вообще не хотели признавать, что опасность существует. Затем вы слепо возложили все свои надежды на Императора. А теперь вы так же свято верите во всемогущего Хари Селдона. Вы каждый раз возлагаете все свои надежды или на центральные власти, или на прошлое. И ни разу даже не попытались начать действовать самостоятельно!
Он судорожно сжал кулаки.
- Это какая-то болезнь, стереотип, условный рефлекс, сковывающий мышление, когда речь заходит о противостоянии силе. Вы ни разу ни на йоту не усомнились в том, что Император сильнее вас, а Хари Селдон - мудрее. А ведь это не так - неужели вы до сих не можете этого понять?!
На этот раз ответом ему было молчание.
Сэлвор продолжал:
- Это беда не только ваша, но и всей Галактики. Доктор Пиренн может подтвердить, как лорд Дорвин понимает суть научного исследования. Он считает: чтобы стать хорошим археологом, достаточно прочесть все книги по этой специальности, написанные людьми, умершими столетия назад. А чтобы разрешить археологические загадки, надо только проанализировать мнения авторитетов, придерживающихся различных точек зрения по данному вопросу. И доктор Пиренн ничего не возразил ему. Неужели вы не осознаете всей порочности такого подхода?
В его голосе зазвучали чуть ли не умоляющие нотки. И снова никто ему не ответил.
Он продолжил:
- И вы все, и большая часть людей на Термине страдает этим недостатком. Мы засели здесь и обдумываем все аспекты выпуска Энциклопедии, считая, что основной целью науки является упорядочение уже добытых знаний. Конечно, это тоже необходимо, но ведь надо идти дальше! Мы катимся назад, теряем знания. Неужели вы не замечаете этого? На Периферии утрачена ядерная энергетика; на Гамме Андромеды из-за плохого ремонта взорвалась атомная электростанция, и канцлер Империи жалуется на нехватку специалистов в области ядерной физики. Каков же выход? Подготовить новых специалистов? Никогда! Вместо этого правительство решает ограничить использование ядерной энергии!
Неужели вы не понимаете, что происходит?! - в третий раз спросил Хардин. - Ведь дела обстоят так же по всей Галактике. Можно назвать это поклонением прошлому. Это упадок, застой, деградация!
Он переводил взгляд по очереди на каждого из членов Совета, а они все пристально смотрели на него.
Первым пришел в себя Джорд Фара:
- Ну, вряд ли нам поможет мистическая философия. Будем говорить о вещах конкретных. Надеюсь, вы все же не отрицаете того, что Хари Селдон мог предсказать будущие исторические тенденции, основываясь на своем психоисторическом методе?
- Конечно же, я этого не отрицаю! - воскликнул Сэлвор. - Но нельзя полагаться только на него в поисках путей решения наших проблем. В лучшем случае, он может указать на саму проблему, но если у нее есть решение, то мы сами должны найти его. Хари Селдон не станет делать этого за нас!
- А что вы имели в виду под словами «указать на саму проблему»? - вмешался неожиданно Фулэм. - Мы и так знаем проблему!
Хардин резко обернулся к нему:
- Вы так думаете? Неужели вы считаете, что все, что могло беспокоить Хари Селдона, - это Анакреон? Я так не думаю! Господа, я должен заявить вам, что до сих пор ни один из вас не имеет представления о том, что происходит на самом деле!
- А вы имеете? - ядовито осведомился Пиренн.
- По-моему, да! - Хардин резко встал, оттолкнув кресло. Взгляд его был холоден и жесток. - Определенно можно сказать только то, что все далеко не так просто, как вам кажется. Сейчас происходит нечто очень значительное, нечто такое, о чем мы до сих пор ни разу не говорили. Подумайте-ка вот над чем: почему в числе первых поселенцев Термина, за исключением Бора Алюрина, не было ни одного хорошего психоисторика? Да и Алюрин давал своим ученикам лишь самые основы этой науки.
Последовала непродолжительная пауза. Затем Джорд Фара спросил:
- Хорошо. И почему же?
- Видимо, потому, что психоисторик смог бы быстро разобраться в том, что затеял Селдон. А Хари Селдона это не устраивало. В результате мы спотыкаемся на каждом шагу и можем видеть лишь тень истины, не более того. А именно этого и добивался Хари Селдон, - он хрипло рассмеялся. - Всего хорошего, господа, - и легкой походкой вышел из зала.

6

Предыдущая страница 6 Следующая страница


7 айзек азимов

Мэр Хардин сосредоточенно жевал кончик давно погасшей сигары. Прошлую ночь он провел без сна и почти наверняка знал, что не будет спать и сегодня. По его глазам об этом можно было догадаться.
- Ну что, кажется, все? - устало спросил он.
- Кажется, все. - Иоган Ли потрогал рукой подбородок. - И как это все звучит?
- Не так уж плохо. Понимаете, тут необходима решительность. Раздумывать некогда: нам нельзя позволять им овладеть ситуацией. Как только у нас появится возможность приказывать - нужно будет приказывать - так, словно вы делаете это с самого рождения. И по привычке они станут подчиняться. Именно на это и рассчитан наш переворот.
- Если Совет проявит нерешительность, даже…
- Совет? О нем забудьте. После завтрашних событий он не будет играть никакой роли во внутренних делах Термина.
Ли не спеша кивнул:
- А все-таки странно, что они до сих пор не предприняли ничего, чтобы помешать нам. Вы же говорили, что они не могут ни о чем не догадываться.
- Фара пытается нащупать решение. Иногда он начинает беспокоить меня. Пиренн же относится ко мне с подозрением с самого дня моего избрания. Но дело в том, что все они просто не способны понять, что же происходит на самом деле. Они воспитаны на авторитарных традициях и убеждены, что Император всемогущ уже потому, что он - Император. Они полностью уверены, что раз Совет попечителей - это Совет попечителей, действующий от имени Императора, то он просто обязан отдавать приказания. Наш лучший союзник - это их неспособность признать саму возможность восстания.
С усилием поднявшись, он добрался до графина с водой.
- Пока они занимаются своей Энциклопедией, они все неплохие люди и хорошие специалисты - и уж мы постараемся, чтобы в будущем они занимались только ею. Но когда они начинают пытаться управлять Термином, они оказываются чудовищно некомпетентны. Ну, а теперь идите приводить в исполнение наши планы. Я хочу побыть один.
Усевшись на край письменного стола, он долго смотрел на чашку с водой.
О, Великий Космос! Если бы он был действительно настолько уверен в себе, как хотел это показать! Через два дня анакреонцы высадятся на Термине. А ему пока что, кроме неясных догадок о том, чего хотел добиться Хари Селдон за эти пятьдесят лет, не на что было опереться. Ведь он даже не был настоящим психоисториком - а ему предстояло на ощупь разгадывать замыслы величайшего ума своего века!
А что, если прав Фара? Если единственной проблемой, которая волновала Хари Селдона, была проблема Анакреона? А единственной заботой его была Энциклопедия? Чего тогда добьется он этим государственным переворотом?
Пожав плечами, он залпом выпил воду из чашки.

7

В Хранилище оказалось не шесть стульев, а куда больше, словно ожидалось присутствие большого числа людей. Мысленно отметив это, Хардин устало опустился на стул в углу, постаравшись оказаться как можно дальше от остальных пяти присутствующих.
Похоже, члены Совета не имели ничего против этого. Из переговоров, которые они вели шепотом, до мэра долетали лишь шипящие обрывки слов. Наконец все замолчали. Из всех членов Совета только Джорд Фара старался казаться спокойным. Достав часы, он мрачно уставился на них.
Хардин тоже взглянул на свои часы, а потом перевел взгляд на огромный абсолютно пустой стеклянный куб, занимавший половину помещения. Это был единственный необычный элемент убранства комнаты, поскольку, кроме него, ничто не указывало на то, что где-то здесь спрятана мельчайшая крупица радия, излучающая энергию, достаточную для того, чтобы в точно определенный момент замкнуть какой-то контакт и…
Свет потускнел.
Он не погас, но пожелтел и начал тускнеть совершенно неожиданно, так что Хардин даже вздрогнул. Он с тревогой поглядел на расположенные на потолке светильники, а когда опустил глаза обратно, стеклянный куб уже не был пуст.
В нем находилась человеческая фигура - старик в инвалидном кресле. Несколько секунд фигура молчала. Потом человек закрыл лежавшую у него на коленях книгу и, поглаживая ее переплет, улыбнулся, при этом лицо его сразу ожило.
- Я Хари Селдон, - раздался мягкий старческий голос.
Сэлвор чуть было почтительно не встал, чтобы представиться в ответ, но вовремя удержался.
Весьма обыденно голос продолжил:
- Как видите, я прикован к этому креслу и не могу встать, чтобы приветствовать вас. В мое время ваши деды переселились на Термин, а меня вскоре после этого разбил паралич, который и сейчас доставляет мне массу неприятностей. Кстати, я ведь не вижу вас, поэтому и не могу приветствовать подобающим образом. Я даже не знаю, сколько человек передо мной, так что нам придется обойтись без церемоний. Если кто-то из вас стоит - сядьте, пожалуйста. Если кто-то хочет курить - я не возражаю. - Селдон чуть усмехнулся. - Да и почему я должен возражать? Меня ведь на самом деле нет.
Хардин машинально полез за сигарой, но передумал.
Хари Селдон отложил книгу. Видимо, он положил ее на стоявший рядом письменный стол, но когда он разжал пальцы, книга тут же исчезла. Он вновь заговорил:
- С момента создания Фонда минуло пятьдесят лет. Все эти пятьдесят лет его работники находились в неведении относительно задач, ради решения которых они трудились. До сих пор это было необходимо, но теперь эта необходимость отпала.
Я начну с того, что скажу вам, что Энциклопедический Фонд - это сплошной обман и всегда был обманом! Изначально.
Позади Хардина послышалась какая-то возня и несколько приглушенных восклицаний, но он не обернулся.
Хари Селдон, естественно, сохранял спокойствие.
- Это обман в том смысле, что мне и моим коллегам было совершенно безразлично, увидит ли свет хоть один том Энциклопедии. Свою задачу Энциклопедия уже выполнила - она была нужна для того, чтобы получить указ Императора, который помог нам собрать на Термине сто тысяч людей, необходимых для осуществления наших планов. Энциклопедия обеспечила их занятость, а события тем временем шли своим чередом, и теперь для вас уже поздно выходить из игры.
За те пятьдесят лет, которые вы были заняты осуществлением этого мифического проекта - пора назвать вещи своими именами - ваш мир оказался отрезанным от остальной Галактики, и теперь у вас не осталось другого выбора, кроме как перейти к осуществлению куда более важного плана, который является вашей истинной целью.
Именно поэтому мы поместили вас на такой планете, как Термин, и сделали это в такое время, чтобы через пятьдесят лет вы оказались в положении, когда у вас уже не осталось свободы выбора. Начиная с настоящего момента, и в течение многих веков, вы неизбежно будете двигаться одним, заранее предначертанным путем. Вы столкнетесь с рядом кризисов - сейчас вы переживаете первый из них, - и каждый раз у вас не будет выбора, так что действовать придется только одним способом.
Этот ваш путь был просчитан на основе нашей психоисторической науки, и на то у нас есть свои причины.
Уже многие века Галактическая цивилизация находится в состоянии застоя и деградации, но лишь немногие понимали это. Теперь, наконец, Периферия отделилась от Империи. Политическая целостность последней расшатана. И где-то внутри этого только что закончившегося пятидесятилетнего периода историки будущего произвольно проведут условную черту и скажут: «С этого момента начался развал Галактической Империи».
И они будут правы, хотя почти никто не будет признавать ее краха еще в течение нескольких веков.
А после распада Империи неизбежно начнется период варварства - период, который, по прогнозам психоистории, при обычных условиях продлился бы тридцать тысяч лет. Само падение Империи мы предотвратить не в силах. Да мы и не хотим этого, потому что ее культура исчерпала себя, утратила свое совершенство и целостность, которыми когда-то обладала. Но мы способны сократить надвигающийся неизбежный период варварства всего лишь до одного тысячелетия.
Пока мы не можем сообщить вам все подробности того, как мы собираемся добиться этой цели - точно так же, как не могли рассказать вам всю правду о Фонде Основателей пятьдесят лет тому назад. Если вы будете знать всю правду, наш план может потерпеть неудачу; это случилось бы и в том случае, если бы преждевременно раскрылся наш обман с Энциклопедией, - потому что благодаря этой информации вы обрели бы свободу действий, и число дополнительных переменных в уравнении возросло бы настолько, что даже психоистория не смогла бы с ним справиться.
Но вы ничего не узнаете, потому что на Термине нет психоисториков, да никогда и не было, кроме Алюрина - а он был одним из нас.
Но кое-что я все же могу сообщить вам. Слушайте: Термин и аналогичный Фонд на другом краю Галактики являются центрами будущего возрождения цивилизации, а вы - будущими основателями Второй Галактической Империи. И именно внешний кризис подтолкнет Термин на этот путь.
Кстати, кризис, который вы преодолеваете сейчас, далеко не самый тяжелый - преодолеть его куда легче, чем многие из тех, что предстоят вам в будущем. Если ограничиться перечнем его основных параметров, то он заключается в следующем: ваш мир неожиданно оказался отрезанным от всей цивилизованной части Галактики; более сильные соседи угрожают вам; вы представляете собой небольшой оазис науки, окруженный все расширяющимся морем варварства; но ваш небольшой островок имеет атомную энергетику - в отличие от окружающего вас варварского мира, использующего более примитивные виды энергии; однако, несмотря на это, вы беспомощны и беззащитны, потому что у вас нет металлов.
Теперь вы и сами видите, что вы оказались перед лицом суровой необходимости. Все ваши действия вам навязаны. Суть этих действий, то есть решение проблемы, очевидна.
Изображение Хари Селдона потянулось в пустоту, и в руке его снова появилась книга. Открыв ее, он произнес:
- Но как бы ни была запутана ваша дальнейшая история - всегда внушайте своим детям, что путь этот предопределен и что в конце его - новая, еще более великая Империя!
И в тот момент, когда взгляд Селдона опустился на книгу, его изображение исчезло. Свет снова вспыхнул ярче.
Подняв глаза, Хардин обнаружил, что взгляд Пиренна обращен к нему. В глазах его застыло трагическое выражение, губы дрожали.
Но твердый голос председателя был лишен каких-либо оттенков:
- Кажется, вы были правы. Я приглашаю вас сегодня на шесть часов. Совет хотел бы проконсультироваться с вами относительно наших дальнейших действий.
Один за другим члены Совета пожали ему руки и покинули Хранилище. Сэлвор про себя улыбнулся. Они повели себя достаточно разумно: все же, как настоящие ученые, они оказались в состоянии признать, что были неправы. Но они опоздали.
Он посмотрел на часы. Все было кончено. Люди Ли уже захватили бразды правления. Больше Совет не сможет отдавать приказы.
Завтра на Термин приземлится первый корабль с Анакреона, но об этом тоже можно было особо не беспокоиться. Через полгода их вышвырнут отсюда.
Как говорил Хари Селдон и как сам Хардин догадался еще в тот момент, когда его высочество Энсельм Родрик впервые дал понять, что на Анакреоне нет атомной энергии, путь выхода из кризиса был очевиден.
Очевиден, черт возьми!

Часть третья.
Мэры

Четыре Королевства - название это закрепилось за теми районами провинции Анакреона, которые в начале Эры Основателей отделились от Первой Империи и образовали самостоятельные, но недолговечные королевства. Наибольшим и самым сильным из них являлся Анакреон, который в области… Бесспорно, наиболее интересным явлением в истории Четырех Королевств был странный общественный порядок навязанный им во времена правления Сэлвора Хардина…
Галактическая Энциклопедия

1

Делегация!
То, что Сэлвор Хардин предвидел это событие, отнюдь не делало его более приятным. Более того, ожидание приводило его в раздражение.
Иоган Ли склонялся к мысли, что следует принять радикальные меры.
- Я считаю, - заявил он, - что вам не следует тянуть с этим. До следующих выборов они бессильны - по крайней мере, официально. Так что у вас в распоряжении есть еще год. Дайте им от ворот поворот.
Хардин поджал губы.
- Вы так ничему и не научились, Ли. За те сорок лет, что мы с вами знакомы, вы так и не освоили тонкое искусство подкрадываться сзади.
- Это не мой метод, - пробурчал Ли.
- Это мне известно. Возможно, именно поэтому вы сейчас единственный человек, кому я доверяю, - он сделал паузу и достал сигару. - Со времени нашего заговора против Энциклопедистов мы прошли большой путь. Я старею. Мне уже шестьдесят два. Вы никогда не задумывались о том, как быстро пролетели эти тридцать лет?
Иоган фыркнул.
- Мне уже шестьдесят шесть, но я до сих пор не чувствую себя старым!
- Да, но у меня расстроено пищеварение. - Хардин лениво посасывал сигару. Он уже давно не вспоминал о мягком веганском табаке, который курил в юности. Те дни, когда на Термин шли поставки со всех концов Империи, давно канули в Лету. Туда, куда катилась и сама Галактическая Империя. Интересно было бы узнать, кто сейчас Император, существует ли он вообще, и существует ли еще сама Империя? Великий Космос! Вот уже тридцать лет, как оборвалась всякая связь с нею; теперь вся Галактика для Термина состояла из него самого и четырех окружающих королевств.
Где оно, былое могущество Империи?! Королевства! Раньше все они были префектурами, входившими в одну-единственную провинцию, которая, в свою очередь, была частью сектора, являвшегося частью квадрата необъятной Галактической Империи. Но теперь, когда Империя утратила контроль над наиболее отдаленными областями Галактики, эти отделившиеся группы планет приобрели статус королевств с опереточными королями, аристократами, бессмысленными войнами, и прозябали в варварстве и разрухе.
Цивилизация деградирует… Атомная энергетика утеряна. Наука превращается в мифологию. Но тут объявляется созданный Хари Селдоном Фонд Основателей.
Голос подошедшего к окну Ли прервал мысли Сэлвора:
- Эти щенки, - процедил он сквозь зубы, - приехали в наземной машине последней модели. - Он неуверенно сделал несколько шагов к двери, потом оглянулся на Хардина.
Улыбнувшись, тот жестом подозвал Ли к себе.
- Я распорядился провести их сюда.
- Сюда?! Зачем? Они еще больше возомнят о себе.
- Можно обойтись и без всех этих церемоний официальной аудиенции у мэра. Для бюрократических игр я уже слишком стар. Кроме того, когда имеешь дело с молодыми людьми, лесть может оказаться весьма полезной. Особенно, когда она ни к чему тебя не обязывает, - он подмигнул. - Присаживайтесь, Иоган, и окажите мне моральную поддержку. При разговоре с молодым Сермаком она мне может понадобиться.
- Этот Сермак, - мрачно заметил Ли, - весьма опасен. Не следует недооценивать его, Сэлвор, - его многие поддерживают.
- Разве я когда-либо кого-то недооценивал?
- Тогда арестуйте его! Придумать обвинение мы сможем и потом.
Этот совет Хардин пропустил мимо ушей.
- Они уже здесь, Ли.
Получив сигнал, Хардин придавил ногой педаль под столом, и двери раскрылись.
Вошли четыре человека, составлявшие делегацию. Хардин вежливо указал им на кресла, полукругом расставленные перед его письменным столом. Вошедшие поклонились и расселись в ожидании, что мэр заговорит первым.
Хардин не спеша открыл серебряную, покрытую витиеватым резным орнаментом крышку шкатулки для сигар; шкатулка эта когда-то принадлежала Джорду Фара, члену Совета попечителей в давно прошедшие дни Энциклопедистов. Эта была старая добрая имперская работа, с планеты Сантэнни - хотя сигары, покоящиеся в ней сейчас, были сделаны из доморощенного табака. Члены делегации, один за другим, с мрачным почтением приняли сигары и закурили. Это был своего рода ритуал.
Сеф Сермак сидел вторым справа. Он был самым молодым и самым запоминающимся - с тщательно подстриженными рыжими усиками и глубоко сидящими глазами неопределенного цвета. Хардин сразу понял, что на остальных не стоит обращать внимания. По их лицам сразу было ясно, что они - только пешки. Поэтому он сосредоточил все свое внимание на Сермаке. Сеф Сермак еще в первый срок, в качестве члена городского Совета, регулярно будоражил эту застойную организацию. Поэтому Сэлвор обратился именно к нему:
- Именно с вами, советник, мне было особо интересно встретиться; этот интерес появился у меня с тех пор, как вы произнесли месяц назад свою знаменитую речь. Ваши выпады против внешней политики руководимого мной правительства были весьма удачными.
Глаза Сермака вспыхнули:
- Мне делает честь ваша заинтересованность. Эти выпады, удачные или нет, были полностью оправданы.
- Не исключено. Конечно, вы имеете право на собственное мнение. Но вы слишком молоды.
- Это недостаток большинства людей в определенный период их жизни. Вы были на два года моложе меня, когда стали мэром города, - сухо заметил Сермак.
Хардин про себя улыбнулся. Этот птенец был серьезным противником.
- Полагаю, вы хотели встретиться со мной по поводу той самой внешней политики, которая так раздражает вас в палате Совета. Вы выступите от лица ваших коллег, или мне следует выслушать каждого из вас по очереди?
Делегаты быстро обменялись взглядами между собой. Сермак мрачно заявил:
- Я выступаю от имени всего народа Термина, от имени всех тех, кто не имеет достойного представительства в вашей бюрократической организации, именуемой Советом.
- Ясно. Продолжайте.
- Так вот, господин мэр, мы недовольны…
- Под словом «мы» вы подразумеваете весь народ, я правильно понял?
Сермак настороженно взглянул на Хардина, опасаясь ловушки, и холодно ответил:
- Я считаю, что мои взгляды отражают интересы большинства избирателей Термина. Такой ответ вас устроит?
- Ну, подобное заявление еще нуждается в доказательствах… Но продолжайте. Итак, «вы» недовольны.
- Да, мы недовольны политикой, которая за тридцать лет привела к тому, что Термин оказался лишенным возможности защищаться от неизбежных нападений извне.
- Ясно. Продолжайте дальше.
- Очень мило с вашей стороны, что вы согласны выслушать нас до конца. Так вот, мы создаем новую политическую партию - партию, которая будет отстаивать насущные интересы жителей Термина, а не мистическую судьбу будущей «Великой Империи». И мы вышвырнем вас вместе с вашей кликой льстецов-миротворцев из городского Совета - и очень скоро.
- Если? Ведь вы хорошо знаете, что всегда существует «если».
- В данном случае «если» сводится к минимуму: если вы добровольно не уйдете в отставку. И немедленно. Я не прошу вас об изменении внешней политики - даже если бы вы и пообещали это сделать, я бы вам все равно не поверил. Вашим обещаниям - грош цена. Нас удовлетворит только незамедлительная отставка.
- Понятно, - Хардин заложил ногу за ногу и стал раскачиваться в кресле на задних ножках. - Это ваш ультиматум. Очень мило с вашей стороны, что предупреждаете меня. Но я, пожалуй, его проигнорирую.
- Не думайте, что это - предупреждение, господин мэр. Это декларация наших принципов и ближайших действий. Новая партия уже создана, и завтра она начнет свою официальную деятельность. Никакие компромиссы нас не устраивают. Честно говоря, только из-за ваших прежних заслуг перед городом мы предлагаем вам этот наиболее легкий выход. Я и не надеялся, что вы примете это предложение, но теперь совесть моя чиста. Следующие выборы окажутся куда более серьезным и неоспоримым напоминанием, что ваша отставка необходима.
Он поднялся и сделал знак остальным; те тут же встали.
Но тут мэр поднял руку:
- Подождите! Сядьте!
Сеф Сермак вернулся на свое место, и в его движениях Хардин уловил едва заметную излишнюю готовность. Сохраняя на лице маску серьезности, Сэлвор про себя улыбнулся. Несмотря на категоричность своих заявлений, Сермак ждал, что ему предложат компромисс.
- Какой конкретно вы хотели бы видеть нашу внешнюю политику? Может, вы хотите, чтобы мы немедленно напали сразу на все Четыре Королевства?
- Нет, конечно, господин мэр. Но мы считаем, что необходимо прекратить всякие действия по их умиротворению. Вы проводили политику оказания научной помощи Королевствам все то время, которое ваша администрация находится у власти. Вы снабдили их атомной энергией. Оказали помощь в восстановлении электростанций на их территориях. Вы строили для них больницы, химические лаборатории, заводы…
- И что же вам не нравится?
- Вы делали это, чтобы не дать им напасть на нас. Это были взятки - и в результате вы стали играть роль шута в широкомасштабной игре под названием шантаж. В результате вашего попустительства все ресурсы Термина были высосаны начисто, и теперь мы оказались во власти этих варваров.
- Это почему же?
Да потому, что вы дали им все - энергетику, оружие; ваши люди обслуживают корабли их флотов - и теперь они стали во много раз сильнее, чем тридцать лет назад. Их запросы растут, а обладая новыми типами вооружений, они, рано или поздно, удовлетворят их все разом, просто аннексировав наш Термин. Ведь вам известно, как обычно заканчивается всякий шантаж?
- И что же предлагаете вы?
- Немедленно прекратить давать им взятки, пока мы еще можем это сделать. Все усилия сосредоточить на повышении обороноспособности Термина - и атаковать первыми!
Мэр с почти болезненным интересом рассматривал рыжеватые усы молодого человека. Несомненно, он выражал настроения весьма значительной части населения планеты.
Но внутреннее беспокойство никак не отразилось в голосе Сэлвора. Слова его прозвучали почти небрежно:
- Вы закончили?
- Пока - да.
- Так вот, вы видите изречение, висящее в рамке на стене за моей спиной? Пожалуйста, прочтите его.
Скривив губы, Сеф Сермак прочел:
- Там написано: «Насилие - крайнее средство некомпетентных людей». Но такая доктрина годна только для стариков, господин мэр.
- Я вполне успешно применил ее, когда был еще молод, господин советник. Вы еще только находились в процессе рождения, когда это произошло - но, возможно, вам что-либо рассказывали об этом в школе.
Пристально глядя в глаза Сермаку, он продолжал говорить своим обычным размеренным тоном:
- Хари Селдон основал Фонд под предлогом составления Галактической Энциклопедии - и пятьдесят лет мы следовали за этим блуждающим огоньком, пока не узнали, какова была истинная цель Селдона. Мы чуть не опоздали тогда. Когда оборвались все связи с центральными районами старой Империи, то оказалось, что Термин - всего лишь мирок ученых, собранных в единственном на планете городе, и что у нас полностью отсутствует промышленность. Нас окружали новоявленные варварские королевства, к тому же враждебно к нам настроенные. Термин был крохотным островком атомной энергетики в океане варварства. И для соседей-варваров мы были невероятно ценной добычей.
Анакреон тогда, как и сейчас, был самым сильным из Четырех Королевств. Они пытались добиться нашего согласия на постройку военной базы на Термине и фактически основали ее, хотя тогдашние правители города - Энциклопедисты - отлично понимали, что это только прелюдия к захвату всей нашей планеты. Вот как обстояли дела, когда я… гм… фактически принял бразды правления в свои руки. А что на моем месте сделали бы вы?
Сермак пожал плечами:
- Это вопрос чисто академический. Разумеется, мне известно, как вы поступили.
- И все же имеет смысл напомнить об этом еще раз. Возможно, вы не вполне осознали суть моих действий. Тогда тоже имелся величайший соблазн собрать все наличные силы и начать вооруженную борьбу. Это наиболее очевидный выход из положения, он тешит ваше чувство собственного достоинства - но этот выход обычно оказывается и самым неразумным. Вы, с вашими призывами «напасть первыми», несомненно, так бы и поступили. А я вместо этого посетил по очереди все три остальных королевства и объяснил их правителям, что если они позволят Анакреону завладеть секретом атомной энергии, то для них это будет то же самое, что собственными руками перерезать себе горло. А потом я подсказал им самый простой выход из создавшегося положения. Вот и все. И через месяц после высадки анакреонской армии на Термине король Анакреона получил от трех соседних королевств совместный ультиматум. Ровно через неделю после этого последний анакреонец покинул землю Термина. Ну что, нужно ли было применять насилие?
Молодой советник задумчиво рассматривал окурок сигары.

Предыдущая страница 7 Следующая страница


Основание 8

- Здесь нет аналогии. Больному диабетом приносит облегчение инсулин, в хирургическом вмешательстве здесь нет нужды, но при аппендиците операция необходима. Без этого не обойтись. Когда другие меры не приводят к успеху, остается, как вы сами говорите, крайнее средство. И это вы виновны в том, что нам придется к нему прибегнуть.
- Я? Ах, да, моя политика умиротворения. Кажется, вы до сих пор не уяснили себе нашей главной проблемы. С уходом анакреонцев наши трудности не закончились. Они только начались. Каждое из Четырех Королевств жаждало заполучить для себя атомную энергетику, поэтому все они стали еще большими нашими врагами, чем раньше. Но ни одно из них не решалось напасть на нас - исключительно из-за страха перед другими тремя. Мы балансировали на остром лезвии ножа - малейшее отклонение в любую сторону - к примеру, чрезмерное усиление одного из королевств, или если бы два королевства образовали союз… - вы меня понимаете?
- Естественно. Вот тогда и надо было начинать милитаризацию Термина.
- Наоборот! Необходимо было приложить все силы, чтобы не допустить войны. Я натравливал королевства друг на друга, оказывая помощь каждому по очереди, предлагал им науку, торговлю, образование, современную медицину… И в результате Термин стал представлять для них большую ценность, чем любой самый процветающий мир, который можно было бы захватить в качестве военной добычи. Тридцать лет эта политика работала на нас…
- Да, но вам пришлось сопровождать все эти научные дары каким-то неимоверным шаманством. Вы превратили науку в какую-то странную религию. Создали иерархию священнослужителей и запутанные, дурацкие ритуалы.
Сэлвор Хардин нахмурился:
- Ну и что? По-моему, к нашему спору это не имеет никакого отношения. Эти варвары смотрели на науку, как на какую-то магию, и в таком виде им легче было ее принять - вот мы и действовали соответствующими методами. Духовенство возникло само собой, и если мы и содействовали этому процессу, то лишь потому, что шли по пути наименьшего сопротивления. Но это уже второстепенный вопрос.
- Но ваши жрецы управляют электростанциями - а это отнюдь не второстепенный вопрос.
- Да, это правда - но обучали их мы. Их технические знания являются чисто эмпирическими, и они уверены в необходимости всех этих мистических ритуалов.
- А если кто-либо из них сумеет проникнуть сквозь всю эту религиозную ерунду и, если он окажется достаточно способным, то отбросит всю вашу эмпирику и докопается до истины? Кто тогда помешает ему продать все эти секреты тому, кто больше заплатит? И тогда мы будем больше не нужны королевствам!
- Это почти невозможно. Ваше мышление поверхностно. Королевства направляют лучших людей со своих планет сюда, в Фонд Основателей, чтобы те учились на жрецов. А наиболее способных из них мы оставляем здесь, чтобы они занимались исследовательской работой. И напрасно вы думаете, что остальные, не обладающие практически никакими фундаментальными научными знаниями или, более того, имеющие искаженные знания, которые даются жрецам, смогут самостоятельно проникнуть в тайны атомной энергетики, электроники или теории гиперискривлений, то у вас слишком наивное и романтическое представление о науке. Чтобы так далеко продвинуться, необходимо всю жизнь потратить на образование и, кроме того, обладать выдающимся интеллектом.
В середине этой речи Иоган Ли неожиданно встал и вышел из комнаты. Через некоторое время он возвратился и, когда Хардин закончил свою речь, наклонился к уху своего патрона. Шепотом обменявшись с мэром несколькими словами, он передал Сэлвору свинцовый цилиндр. Враждебно взглянув на делегатов, Ли снова опустился в свое кресло.
Хардин повертел цилиндр в руках, сквозь ресницы поглядывая на делегатов, затем резким вращательным движением раскрыл его. У одного Сермака хватило выдержки не бросить быстрый взгляд на выпавший из цилиндра свиток бумаги.
- Короче говоря, господа, - заявил мэр, - мое правительство нисколько не сомневается в своей правоте.
Произнося это, он уже читал документ. Лист был испещрен сложным бессмысленным шрифтом, а в правом нижнем углу карандашом были нацарапаны три слова. Одним взглядом охватив послание, мэр небрежно бросил его в мусоросжигатель.
- Боюсь, - произнес он, - что наш разговор на этом закончен. Рад был познакомиться с вами. Спасибо, что зашли, - он механически пожал руку каждому из делегатов, и все четверо покинули помещение.
Хардин уже почти разучился смеяться, но когда Сермак и трое его молчаливых спутников скрылись за дверью и уже не могли слышать его, он сухо рассмеялся и весело посмотрел на Ли.
- Как вам понравился этот блеф, Ли?
- Не уверен, что это был блеф, - проворчал Ли. - Если смотреть на его выходки сквозь пальцы, то он вполне может одержать победу на следующих выборах, о чем он и заявлял.
- Вполне возможно - если только раньше ничего не случится.
- Но что бы ни случилось, Хардин, - это должно происходить в нужном нам направлении. Я уже говорил вам, что у Сермака есть сильная поддержка. Возможно, он и не станет дожидаться следующих выборов. Ведь в свое время и мы с вами применили насилие для достижения своих целей - несмотря на ваши взгляды на этот вопрос.
Брови Хардина поползли вверх:
- Сегодня вы пессимистично настроены, Ли. По-видимому, вас раздирают противоречия - иначе вы не стали бы говорить о насилии. Если вы помните, наш маленький переворот обошелся без жертв. Это была необходимая мера, предпринятая в соответствующий момент, и все прошло без сучка, без задоринки. Ну а Сермаку придется потрудней. Мы с вами - не Энциклопедисты. Мы всегда настороже. Пустите за этими молокососами своих людей, но поаккуратнее, Иоган. Они не должны догадаться, что за ними следят - ну а мы должны быть все время в курсе событий, понимаете?
Ли невесело рассмеялся:
- Хорош бы я был, если б ждал ваших указаний, Хардин! Сермак и его люди уже месяц «под колпаком».
Сэлвор хмыкнул:
- Так вы еще раньше додумались до этого? Отлично! Кстати, - как бы между прочим заметил он, - посол Верисов возвращается на Термин. Надеюсь, что временно.
Повисла короткая пауза, за которой стоял страх.
- Об этом было в послании? Уже начинается? - с тревогой спросил Ли.
- Не знаю. Сначала необходимо послушать, что скажет посол. Возможно, действительно начинается. В конце концов, что-то просто обязано случиться до выборов. Кстати, а почему вы выглядите таким испуганным?
- Потому что я не знаю, чем все это закончится. Вы, Хардин, зашли слишком далеко. Вы ведете слишком рискованную игру.
«И ты, Брут!» - подумал Сэлвор, но вслух сказал:
- Вы не намерены случайно вступить в новую партию Сермака?
Ли против воли улыбнулся:
- Ладно, ваша взяла. Может быть, теперь мы, наконец, пообедаем?

2

Хардина считают автором множества афоризмов - он был признанным мастером в этой области - но многие изречения ему приписывают ошибочно. Считается, в частности, что ему принадлежит фраза: «Полезно иногда быть прямолинейным - особенно если у вас сложилась репутация хитроумного человека».
Поули Верисов неоднократно имел возможность последовать этому совету, потому что он уже четырнадцатый год находился на Анакреоне в двойственном положении, и жизнь его нередко представляла собой танец босиком на раскаленном железе.
Для жителей Анакреона он являлся Верховным жрецом, представляющим таинственный Фонд, который для «варварских» планет был оплотом той религии, которую в последние тридцать лет усиленно насаждал Сэлвор Хардин. В этой ипостаси ему оказывались всякие почести, которые его ужасно утомляли - он от души презирал все эти ритуалы, в которых был вынужден участвовать.
Но для предыдущего короля Анакреона, как и для его молодого внука, который теперь взошел на трон, он был всего лишь послом державы, которой они одновременно боялись и страстно желали завоевать.
Короче, это была весьма неприятная работа, и это его первое возвращение на Термин за последние три года было для него своеобразным отпуском, несмотря на вызвавший его неприятный инцидент.
Поскольку Верисову не впервой было путешествовать в условиях строжайшей секретности, то он в очередной раз воспользовался афоризмом Хардина о пользе прямолинейности.
Переодевшись в гражданскую одежду - что само по себе было маленьким праздником - он отправился на Термин на пассажирском лайнере вторым классом.
По прибытии он смешался с толпой в космопорте и из кабины видеофона позвонил в городскую ратушу.
- Мое имя - Ян Смайт. На сегодня мне назначена аудиенция у мэра.
Подключившись тут же к другой линии, деловитая молодая дама с неприветливым голосом произнесла несколько неразборчивых слов, а затем сухо сообщила Верисову: «Через полчаса мэр Хардин примет вас, сэр». Экран видеофона погас.
Выйдя из кабинки, посол Термина на Анакреоне купил номер «Городской газеты» и, словно бы прогуливаясь, прошел в парк при ратуше и уселся на первую же попавшуюся свободную скамейку. В ожидании назначенного часа он успел прочесть передовицу, спортивные новости и страницу с комиксами. Через полчаса, сунув газету под мышку, он вошел в ратушу и назвал в приемной свое имя.
Никто при этом не обращал на него внимания - словно он был человеком-невидимкой - и в этом не было ничего удивительного - ведь он вел себя совершенно естественно.
Увидев его, Хардин улыбнулся:
- Берите сигару! Как прошло путешествие?
Верисов не замедлил воспользоваться его предложением.
- Скучать не пришлось. По соседству со мной летел священнослужитель - направлялся сюда для прохождения специального курса обучения по использованию радиоактивного синтетического препарата для лечения рака. Вы, я думаю, в курсе…
- Но названия этого средства он ведь наверняка не знал?
- Конечно, нет. Для него это - Священная Пища.
Мэр улыбнулся:
- Продолжайте.
- Он вовлек меня в богословскую дискуссию и постарался приложить все усилия - естественно, на своем уровне - чтобы возвысить мой дух и помочь избавиться от низменного материализма.
- Он так и не смог узнать своего Верховного жреца?
- Без его малиновой мантии? Кроме того, он со Смирно. Довольно любопытное происшествие. Я даже удивлен, как прочно укоренилась религия науки. С точки зрения социологии, можно сделать вывод, что когда начала ослабляться связь Империи с ее окраинами, то и наука начала деградировать, в первую очередь, на дальних планетах. Теперь, чтобы ее приняли, науке пришлось предстать в новом обличье, что она и сделала. Все выходит очень складно, когда призываешь на помощь символическую логику. Я даже написал на эту тему статью - исключительно для собственного удовольствия - ее ведь не опубликуешь!
- Любопытно! - мэр заложил руки за голову и вдруг произнес. - А теперь рассказывайте, каково положение на Анакреоне?
Посол, нахмурившись, вынул изо рта сигару; с неприязнью взглянул на нее и отложил в сторону.
- Ситуация довольно скверная.
- Потому-то вы и прилетели.
- Естественно. Положение на сегодняшний момент следующее: основной фигурой на Анакреоне является принц-регент Виенис. Дядя короля Леопольда.
- Знаю. Но в будущем году Леопольд достигает совершеннолетия. Кажется, в феврале ему исполняется шестнадцать.
- Да, - Верисов выдержал паузу и мрачно добавил. - Если он останется в живых. Отец короля погиб при подозрительных обстоятельствах - во время охоты ему в грудь попала пуля-игла. Разумеется, было объявлено, что имел место несчастный случай.
- Кажется, я помню этого Виениса. Я видел его на Анакреоне, когда побывал там перед тем, как мы выкинули их с Термина. Сейчас, припомню. Кажется, смуглый такой молодой парень, брюнет; правый глаз у него еще косил. И нос такой смешной, крючковатый.
- Он самый. Косой глаз и нос крючком - только он уже успел поседеть. Он ведет нечистую игру. Правда, к счастью, это самый отъявленный дурак на всем Анакреоне. Он считает себя дьявольски хитрым, и это делает его глупость еще более очевидной.
- Так оно обычно и бывает.
- Он считает, что для того, чтобы разбить яйцо, в него надо влепить атомный заряд. Наглядное тому свидетельство - налог на церковную собственность, который он попытался ввести два года назад, сразу после смерти прежнего короля. Помните?
Хардин медленно кивнул и улыбнулся:
- Жрецы подняли жуткий вой!
- Да, такой, что он дошел до самой Лукреции. С тех пор Виенис стал куда осторожнее, когда имеет дело со жрецами, но все равно действует весьма грубо. В определенном смысле это плохо для нас - его самоуверенность безгранична.
- Не исключено, что он слишком усердно пытается скомпенсировать свой комплекс неполноценности. У младших сыновей королевских фамилий это случается.
- Но результат получается тот же. У него пена изо рта идет, так ему хочется захватить Термин. Он даже почти не пытается скрывать это. И с военной точки зрения он вполне в состоянии это сделать. Старый король создал отличный флот, да и Виенис в последние два года не сидел сложа руки. Тот же налог на церковную собственность в действительности предназначался на военные нужды, а когда этот план провалился, он вдвое увеличил подоходный налог.
- Это вызвало недовольство?
- Небольшое. В течение нескольких недель основной темой всех проповедей в королевстве было повиновение властям. Правда, благодарности за это мы от него не дождались.
- Хорошо. Общее положение дел понятно. А теперь скажите, что же все-таки случилось?
- Две недели назад анакреонский торговый корабль обнаружил древний крейсер старого имперского флота, который дрейфовал в космосе лет триста, а то и больше.
В глазах мэра появился интерес; он выпрямился в кресле.
- Да, я слышал об этом. Я даже получил просьбу от Комиссии по навигации приобрести этот крейсер для изучения. Насколько я понял, он хорошо сохранился.
- Даже слишком хорошо, - сухо ответил Верисов. - Когда на прошлой неделе Виенис получил ваше предложение о передаче корабля Фонду, с ним чуть припадок не случился.
- Кстати, ответа от него до сих пор нет.
- Он и не ответит, разве что пушками - по крайней мере, надеется на это. Вы знаете, что в день моего отлета с Анакреона он явился ко мне и выдвинул встречное предложение: чтобы Фонд отремонтировал этот крейсер и вернул его правительству Анакреона. У него даже хватило нахальства заявить, что ваша нота является свидетельством намерения Фонда напасть на Анакреон! И заявил, что в случае отказа от ремонта боевого крейсера он будет считать, что его подозрения подтвердились, и будет вынужден принять меры по защите Анакреона. Так и заявил - будет вынужден! Вот почему я здесь.
Сэлвор мягко рассмеялся.
Верисов улыбнулся в ответ и продолжил:
- Разумеется, он ожидает, что мы откажемся, и с его точки зрения это будет прекрасный предлог для немедленного нападения.
- Я это прекрасно понимаю, Поули. Что ж, в таком случае, по крайней мере полгода у нас есть. Мы приведем корабль в порядок и вернем его принцу-регенту с сердечным приветом от меня лично. Пусть он будет назван «Виенис» - в знак нашей дружбы и взаимного уважения.
Он усмехнулся.
Верисов опять лишь чуть заметно улыбнулся в ответ.
- Вы правы, Сэлвор, я тоже считаю этот шаг логичным, но все же я испытываю беспокойство.
- По какому поводу?
- Это ведь настоящий старый крейсер! А в те времена строить умели. Его объем равен половине объема всего анакреонского флота. На нем установлено атомное оружие, с помощью которого можно разнести на куски целую планету; его защита абсолютно непроницаема для Q-лучей и не накапливает радиацию. Он слишком хорош для них, Хардин…
- Вы, Верисов, мыслите слишком поверхностно. И вам, и мне хорошо известно, что с помощью вооружения, которое у него есть сейчас, Анакреон способен без труда захватить Термин, не дожидаясь, пока мы отремонтируем крейсер. Так что дадим мы им крейсер, или нет - особого значения не имеет. Вы ведь сами понимаете, что до настоящей войны дело не дойдет.
- Надеюсь, - посол поднял глаза на мэра. - Но, Хардин…
- Что это вы замолчали? Продолжайте.
- Вообще-то это меня не касается, но я успел прочесть газету…
Он выложил газету на стол и указал на первую страницу.
- Что это означает?
Хардин спокойно прочитал заголовок: «Группа советников создает новую политическую партию».
- Во всяком случае, здесь это так представлено, - Верисов заерзал. - Я понимаю, что вы куда лучше меня разбираетесь во внутренней обстановке, но ведь они, как могут, нападают на вас, не угрожая разве только физическим насилием. Насколько они сильны?
- Очень сильны. Не исключено, что после очередных выборов они возглавят Совет.
- А не раньше? - Верисов искоса взглянул на мэра. - Ведь контроля над Советом можно добиться и без выборов - есть и другие пути…
- Спасибо за предупреждение, но я же не Виенис…
- Нет, но для ремонта корабля потребуется несколько месяцев, а когда он будет закончен, нападение станет неизбежным. Они воспримут нашу уступку, как проявление крайней слабости, а когда они получат свой крейсер, то силы их по крайней мере удвоятся.
И, естественно, они тут же нападут на нас - это так же несомненно, как и то, что я - Верховный жрец. Не стоит рисковать. Я советую вам сделать одно из двух: либо раскрыть ваш план кампании Совету, либо решить этот вопрос с Анакреоном немедленно.
Хардин нахмурился.
- Немедленно? Не дожидаясь наступления кризиса? Этого нельзя делать. Это противоречит плану Хари Селдона.
Немного помявшись, Верисов проворчал:
- А вы полностью уверены в существовании этого плана?
- На это счет у меня сомнений нет, - жестко ответил Сэлвор. - Я был тогда в Хранилище и узнал об этом непосредственно от самого Хари Селдона.
- Я не это имел в виду, Хардин. Просто я не представляю, как можно распланировать историю на тысячелетие вперед. Не исключено, что Селдон переоценил свои возможности, - слегка поморщившись от иронической улыбки Хардина, он, подумав, добавил. - Впрочем, я не психоисторик.
- Вот именно. Среди нас нет ни одного психоисторика. Но начальные знания в этой области я в молодости получил - и их вполне достаточно, чтобы понимать, на что способна психоистория, даже если я сам и не могу воспользоваться ее возможностями. Несомненно, Селдону удалось сделать все, о чем он говорил. А говорил он о том, что Фонд был создан в качестве убежища для ученых, в качестве средства, при помощи которого Селдон хотел сохранить науку и культуру разваливающейся Империи, пронести ее сквозь века варварства, в которые мы уже вступили, чтобы, в конце концов, основать новую Империю.
Верисов, помедлив, с некоторым сомнением кивнул.
- То, что события, предположительно, должны развиваться в этом направлении, известно всем. Но можем ли мы идти ради этого на риск? Можем ли мы рисковать нашим настоящим ради неясного будущего?
- Мы просто обязаны это сделать - поскольку будущее совсем не является неясным. Оно рассчитано и спланировано Селдоном. Все предстоящие нам кризисы Селдон «нанес на карту», и исход каждого последующего из них в немалой мере зависит от успешного разрешения предыдущего. Этот кризис всего лишь второй, и один Великий Космос знает, к каким последствиям рано или поздно приведет даже малейшее отклонение от намеченного пути.
- Подобные опасения мне кажутся беспочвенными.
- Отнюдь! Хари Селдон предупреждал, что свобода наших действий во время каждого кризиса будет настолько ограничена, что у нас будет оставаться лишь один путь выхода из него.
- Чтобы мы не могли свернуть с этой прямой, но узкой тропы?
- Да, чтобы исключить возможность отклонений. А это значит, что до тех пор, пока существует выбор, кризис еще не наступил. Так что нам следует позволить, насколько это возможно, чтобы события шли своим естественным путем, и, клянусь Космосом, именно это я и собираюсь сделать.
Верисов не ответил. С молчаливым неодобрением он покусывал свою нижнюю губу. Год назад мэр впервые обсуждал с ним эту серьезную проблему - что противопоставить враждебным приготовлениям Анакреона - но обсуждал только потому, что он, Верисов, выступил против политики дальнейшего умиротворения противника.
Похоже, Сэлвор угадал мысли посла:
- Мне бы следовало ничего не говорить вам об этом.
- Почему? - удивился Верисов.
- Потому что на данный момент уже шесть человек - вы, я, еще три посла и Иоган Ли - вполне представляют себе, что нас ожидает, а я очень боюсь, что в планы Селдона это не входило.
- Почему?
- Потому что даже высокоразвитая во времена Селдона психоисторическая наука имела свои ограничения. Слишком большое количество независимых переменных даже ей было не по зубам. Селдон не мог предвидеть действий множества отдельных личностей на протяжении длительного периода времени, точно так же, как статистические уравнения газовой термодинамики не применимы к отдельным молекулам. Он имел дело с большими группами людей, с населением целых планет - ведь только слепые толпы не могут предвидеть результатов своих собственных действий.
- Я не совсем понимаю.
- Ничем не могу помочь. У меня нет достаточных познаний в психоистории, чтобы научно обосновать то, что я только что сказал. Вы и сами знаете, что на Термине нет квалифицированных психоисториков, как нет и трудов, проливающих свет на эту область науки. Совершенно ясно, что Селдон не хотел, чтобы на нашей планете нашлись специалисты, которые могли бы заранее разобраться в надвигающейся ситуации. Он хотел, чтобы мы шли вперед вслепую, и в результате двигались в правильном направлении - согласно законам психологии толпы. Я ведь в свое время уже говорил вам, что мы не знаем, к чему движется Термин, с тех пор как я выставил с нашей планеты анакреонцев. Я поставил перед собой задачу сохранять равновесие сил - только и всего. И лишь позднее, как мне показалось, я уловил некую систему в ходе развития событий. Но я сделал все возможное, чтобы не воспользоваться своими знаниями. Если бы я начал действовать, опираясь на них, весь план Селдона мог бы рухнуть.
Верисов задумчиво кивнул.
- Я присутствовал при столь же запутанных спорах в храмах Анакреона. Но как вы думаете определить тот момент, когда настанет время переходить к действиям?
- Он уже определен. Вы ведь сами только что сказали, что как только крейсер будет отремонтирован, ничто больше не сможет удержать Виениса от нападения на нас. Альтернативы уже не будет.
- Да.
- Хорошо. Это то, что касается внешнеполитического курса. А что касается внутренней обстановки на Термине, то, я думаю, вы также согласитесь со мной, что после ближайших выборов к власти придет новый, воинственно настроенный Совет, и он начнет активные действия против Анакреона. Здесь тоже нет альтернативы.
- Согласен.
- А раз нет альтернативы - значит, наступает кризис. Но я все равно беспокоюсь.
Мэр выдержал паузу. Верисов тоже хранил молчание. Медленно, с неохотой Хардин заговорил снова:
- Мне пришло в голову, что и внутренняя, и внешняя напряженность должна была возникнуть одновременно - по плану Селдона. А на самом деле существует разрыв в несколько месяцев. Виенис, скорее всего, нападет на нас весной, а до выборов еще целый год.
- По-моему, это несущественно.
- Не знаю. Возможно, это связано с неизбежными погрешностями в расчетах, но не исключено и то, что тут повлияла и моя осведомленность. Я всегда старался действовать так, чтобы мои прогнозы не сказывались на ходе событий, но разве можно быть вполне уверенным, что это у меня получилось? И к каким результатам может привести это несоответствие? По крайней мере, я принял одно решение.
- И какое же?
- Когда начнется кризис, я полечу на Анакреон. Хочу быть в центре событий, когда… Впрочем, достаточно. Уже поздно. Предлагаю отправиться куда-нибудь и приятно провести вечер. Мне необходима разрядка.
- Тогда устроим это здесь, - ответил Верисов. - Мне не хочется, чтобы меня узнали. Можно догадаться, какие выводы сделают из этого члены новой партии, которую организуют ваши ненаглядные советники. Так что прикажите подать коньяк.

Предыдущая страница 8 Следующая страница


9 айзек азимов

Хардин так и сделал, но коньяка заказал немного.

3

В те давние времена, когда в Империю входила практически вся Галактика, Анакреон считался самой богатой префектурой Периферии, а дворец вице-короля посещали многие Императоры. И почти все они хоть раз испытывали свое охотничье искусство, садясь в скоростной воздушный катер с игольчатым ружьем в руках и вступая в единоборство с пернатой летающей крепостью, известной под названием птицы ниак.
Прошло время, и величие Анакреона кануло в Лету. Дворец вице-короля лежал теперь в руинах, и среди развалин гулял ветер - за исключением одного крыла, восстановленного рабочими с Термина. И ни один Император не посетил Анакреон за последние двести лет.
Но охота на ниака по-прежнему оставалась королевским спортом, а острый глаз и умение обращаться с игольчатым ружьем по-прежнему считались основными обязательными достоинствами анакреонских монархов.
Леопольд Первый, король Анакреонский и владелец Внешних территорий - что обязательно добавлялось к его титулу, хоть и не соответствовало действительности - неоднократно доказывал свою доблесть в этом деле, хотя ему не исполнилось еще и шестнадцати. Своего первого ниака он убил в тринадцать лет, десятого - сразу по восшествии на престол, а сейчас он возвращался с охоты на сорок шестую птицу.
- К совершеннолетию я убью пятьдесят ниаков! - торжествовал он. - Никто не сможет сравниться со мной!
Но придворные не заключают пари и не вступают в состязания с королями, потому что в этом кроется смертельная опасность - выиграть. Поэтому никто его вызов не принял, и король удалился для переодевания в отличном настроении.
- Леопольд!
Это был единственный голос, который мог заставить его остановиться - и король остановился. Он раздраженно обернулся.
В дверях его покоев стоял Виенис, хмуро глядя на своего юного племянника.
- Отошли их, - потребовал он, нетерпеливо махнув рукой в сторону придворных, - и побыстрее.
Король резко кивнул, и двое придворных, поспешно кланяясь, попятились вниз по лестнице. Леопольд вошел в дядину комнату.
Виенис неодобрительно покосился на охотничий костюм племянника.
- Тебе предстоят куда более важные дела, чем охота на ниаков - и очень скоро.
Повернувшись, он подошел к письменному столу. С того времени, как он стал слишком стар для бьющих в лицо порывов ветра, опасных кульбитов на расстоянии крыла от ниака, вхождения в штопор и стремительных виражей на воздушном катере, подчиняющемся чуть заметному движению ноги, он с неодобрением относился к любому виду спорта.
Леопольд отлично знал причину кислой мины дяди и не без злорадства начал восторженно рассказывать:
- Эх, жаль, вас не было со мной, дядюшка! Мы подняли одного в лесах Самии - это было настоящее чудище! Мы два часа гонялись за ним по территории почти в семьдесят квадратных миль - и в конце концов я зашел со стороны Солнца, - руки его двигались, словно он снова оказался за рулем своего катера. - Я поднырнул, поймал его на вираже - и прямо под левое крыло, почти в упор. Его это разозлило, он кувыркнулся вбок. Я - за ним, взял левее, выждал, пока он бросится вниз - так и случилось - он пошел вниз. Он был в крыле от меня - и тогда я сделал финт…
- Леопольд!
- В общем, я его прикончил.
- Я в этом и не сомневался. А теперь - послушай, наконец!
Пожав плечами, король подошел к столу, взял лерский орех и принялся грызть его вовсе не по-королевски. Взглянуть дяде в глаза он не осмелился.
- Сегодня я был на корабле, - бросил для начала Виенис.
- На каком корабле?
- Существует только один Корабль. Тот самый. Тот, который ремонтируют люди Фонда - для нашего флота. Старый имперский крейсер. Теперь понял?
- А, этот? Я же говорил, что Фонд отремонтирует его, если ты попросишь. Эти твои сказки о том, что они хотят на нас напасть - полная ерунда. Если они действительно собираются напасть, то зачем им ремонтировать для нас крейсер? Ты ведь сам понимаешь, что в таком случае это было бы бессмысленно.
- Ты дурак, Леопольд!
Король, только что разделавшийся с одним лерским орехом и уже собиравшийся приняться за другой, покраснел.
- Послушайте, - капризно и со злостью произнес он, - вы забываетесь! Вам не следует так меня называть. Ведь вам известно, что через два месяца я стану совершеннолетним.
- Да, и ты вполне в состоянии взять на себя все королевские обязанности. Если бы ты уделял общественным делам хотя бы половину того времени, которое ты уделяешь охоте на ниаков, я бы с чистой совестью отказался от регентства.
- К данному случаю это не имеет никакого отношения. Хоть вы и регент, и мой дядя, я все же король, а вы - мой подданный. И вы не имеете права называть меня дураком, так же, между прочим, как и сидеть в моем присутствии. Я не давал вам разрешения садиться. По-моему, вам следует осторожнее вести себя, иначе я буду вынужден принять соответствующие меры.
Виенис холодно посмотрел на него.
- Может быть, вы желаете, чтобы я называл вас «ваше величество»?
- Да!
- Отлично! Так вот, вы дурак, ваше величество!
Его черные глаза горели под лохматыми бровями. Молодой король медленно сел. На какое-то мгновение во взгляде регента мелькнуло сардоническое выражение, но тут же исчезло. Его полные губы растянулись в улыбке, и рука опустилась на плечо короля.
- Ладно, Леопольд. Мне действительно не следовало говорить с тобой так жестко. Иногда бывает нелегко соблюдать все приличия, когда тяжкое бремя обстоятельств… ну, ты ведь понимаешь?
Хотя слова Виениса и звучали примирительно, взгляд его отнюдь не стал мягким.
Леопольд неуверенно произнес:
- Да, я понимаю, государственные дела чертовски сложны…
Не без страха он гадал, не обрушатся ли сейчас на него нудные и бессмысленные подробности итогов торговли со Смирно за этот год или пересказы бесконечных и безрезультатных споров о судьбе малонаселенных миров Красного Тоннеля.
Виенис заговорил снова:
- Мальчик мой, я давно собирался поговорить с тобой об этом - наверное, так и надо было сделать - но скучные подробности управления государством всегда были чужды твоему юношескому темпераменту.
Леопольд кивнул:
- Да, вы правы…
Прервав его, дядя продолжил твердым голосом:
- Но через два месяца ты станешь совершеннолетним. Более того, в трудные времена, которые сейчас наступают, тебе придется посвящать все свое время активной государственной деятельности. Ведь ты станешь королем, Леопольд.
Леопольд снова кивнул, но лицо его ничего не выражало.
- Будет война, Леопольд.
- Война?! Но ведь мы заключили перемирие со Смирно…
- Не со Смирно. С самим Термином.
- Но, дядя, они же согласились отремонтировать крейсер. Ты сам говорил…
Он замолк, словно поперхнувшись, когда увидел, как скривились губы Виениса.
- Леопольд, - произнес он уже менее дружелюбно, - я хочу с тобой поговорить, как мужчина с мужчиной. Война с Термином будет, независимо от того, отремонтируют они корабль, или нет. И скорее как раз вследствие того, что они его отремонтируют. Энциклопедический Фонд - источник власти и могущества. Все, чем гордится Анакреон, все его корабли и города, его жители и торговля - зависят от от тех жалких крох и отбросов, которые нам так неохотно бросает Фонд. Я еще застал те времена, когда города Анакреона обогревались углем и нефтью. Но достаточно об этом, тебе этого не понять…
- Похоже, - скромно согласился король, - но что касается Термина, то, по-моему, мы должны быть благодарны им…
- Благодарны?! - взревел Виенис. - Благодарны за то, что они, как скряги, подбрасывают нам жалкие подачки, объедки с барского стола - в то время как у них остаются богатства, ведомые одному Космосу! А зачем они копят их? Да это же ясно - чтобы когда-нибудь править Галактикой!
Рука его опустилась на колено племянника, глаза сузились.
- Леопольд, ты - король Анакреона. Но твои дети, или дети твоих детей могут стать королями Вселенной - если в твоих руках окажется власть, которую скрывает от нас Фонд.
Глаза Леопольда загорелись, спина выпрямилась.
- В этом что-то есть… В конце концов, они просто не имеют права держать все эти секреты у себя. По-моему, это несправедливо. Они обязаны считаться с Анакреоном!
- Ну вот, ты уже начинаешь понимать. А теперь, мальчик мой, подумай, что будет, если Смирно решится напасть на Термин и получит в результате все их секреты? Через сколько месяцев мы превратимся в их вассалов? Как долго сможешь ты продержаться на троне?
Леопольд разнервничался.
- Великий Космос! Вы совершенно правы! Нам необходимо нанести удар первыми. Ведь это будет всего лишь акт самозащиты!
Улыбка на лице Виениса стала чуть шире.
- Более того, когда-то, в самом начале царствования твоего деда, Анакреон даже успел создать военную базу на Термине - базу, жизненно необходимую для обороны нашего государства. Но нам пришлось оставить эту базу в результате интриг предводителя Фонда, мошенника-ученого, в жилах которого не было и капли благородной крови! Ты понял, Леопольд?! Твой дед был унижен простолюдином! Я помню этого человека. Он был едва ли старше меня, когда прибыл на Анакреон со своей дьявольской улыбкой и со своими дьявольским мозгами - но за его спиной стояла мощь трех королевств - которые, как подлые трусы, объединились в коалицию, чтобы посягнуть на величие Анакреона.
Леопольд покраснел от гнева, глаза его сверкали.
- Клянусь Селдоном, на месте деда я все равно продолжал бы борьбу!
- И зря. Тогда мы приняли мудрое решение: переждать и смыть оскорбление в более удобный для этого момент. До самой своей преждевременной смерти твой отец надеялся, что именно он смоет позор… Ладно, достаточно об этом…
Виенис на минуту отвернулся. Потом, словно бы подавляя нахлынувшие чувства, произнес:
- Ведь он был моим братом. И если его сын…
- Да, дядя, я не посрамлю памяти отца. Я решил. Будет только справедливо, если мы не оставим камня на камне от этого гнезда мятежников, и немедленно!
- Нет, сейчас еще не пришло время для этого. Сначала мы дождемся, пока они отремонтируют крейсер. Сам факт, что они согласились его отремонтировать, говорит о том, что они нас боятся. Дураки! Они пытаются задобрить нас - но ведь мы не свернем с нашего пути, не так ли?
Леопольд звонко ударил себя кулаком по ладони.
- Пока я король Анакреона - нет!
Виенис усмехнулся.
- Кроме того, нам надо дождаться прибытия Сэлвора Хардина.
- Сэлвора Хардина?! - глаза короля округлились, и все жесткие линии сползли с юношеского безбородого лица.
- Да, Леопольд, в день твоего рождения на Анакреон прибывает сам правитель Термина - не исключено, что для того, чтобы заговорить нам зубы. Но это ему не удастся!
- Сэлвор Хардин! - повторил Леопольд благоговейным шепотом.
Виенис нахмурился.
- Что, испугался? Это тот самый Сэлвор Хардин, который ткнул носом в грязь твоего деда во время своего первого визита на Анакреон. Не забывай о смертельном оскорблении, которое он нанес нашему королевскому дому! И нанес его простолюдин! Ведь он сам вышел из грязи.
- Нет… я постараюсь не забыть этого. Я не забуду! Мы отомстим ему… но, но… я все же немножко боюсь.
Принц-регент встал.
- Боишься? Чего же? Чего ты боишься, мальчишка… - он задохнулся, не в силах подобрать слов.
- Ведь развязать войну против Фонда - это…. это святотатство! Я имел в виду… - он умолк.
- Продолжай.
- Ну, если бы Дух Галактики на самом деле существовал… - неуверенно начал Леопольд, - …ему бы это, наверное, не понравилось. Вам не кажется?
- Нет, не кажется! - твердо ответил регент.
Он вновь опустился на свое место. Губы его скривились в странной улыбке.
- Значит, ты действительно забиваешь себе голову этими бреднями о Духе Галактики? Вот что значит позволять тебе делать все, что взбредет в голову! По-моему, ты слишком прислушиваешься к Верисову.
- Он многое мне объяснил…
- Насчет Духа Галактики?
- Да.
- Эх ты, сосунок! Да он сам верит во все это мракобесие куда меньше меня! А я в него совсем не верю. Сколько раз я говорил тебе, что все это - сплошная чушь!
- Да, я помню. Но Верисов говорил…
- Черт бы побрал этого Верисова! Это все чушь собачья!
Повисла краткая пауза, полная молчаливого протеста со стороны Леопольда; затем король сказал:
- Все равно, все в это верят. Во все эти истории о пророке Хари Селдоне и о том, что Фонд предназначен для выполнения его заповедей - чтобы в конце концов построить рай земной - а ослушники будут обречены на вечные муки. Люди в это верят. Я ведь председательствовал на многих празднествах и мог сам в этом убедиться.
- Да, они верят - но не мы. И ты должен быть рад, что дело обстоит именно так - потому что благодаря этой человеческой глупости, ты считаешься королем по праву, дарованному тебе богом, более того, ты и сам - полубожество. Это очень выгодно. Исключается сама возможность любых бунтов; абсолютное повиновение во всем обеспечено. И именно поэтому тебе, Леопольд, необходимо лично объявить о войне с Термином. Я - всего лишь регент, простой смертный. Ты же король, а значит, - полубог.
- Но мне кажется, что на самом деле все обстоит не совсем так, - задумчиво произнес король.
- Да, не совсем, - последовал иронический ответ, - но ты являешься полубогом для всех, кроме жителей Термина. Ясно? Для всех, кроме них. И как только мы разделаемся с ними, уже никто не посмеет отрицать, что ты - наместник бога. Подумай об этом.
- И после этого мы сможем сами управлять энергоустановками в храмах и кораблями, которые летят без людей; в нашем распоряжении будет и святая пища, которая излечивает рак, и многое другое?.. Но Верисов говорил, что пользоваться этим могут только те, на кого снизошло благословение Духа Галактики…
- Да, так говорит Верисов. Верисов - это главный твой враг после Сэлвора Хардина! Так что лучше слушай меня, Леопольд, а о них не беспокойся. Мы вместе возродим Империю - не только Королевство Анакреон - а Империю, в которую будут входить миллиарды Солнц Галактики. Разве это не лучше, чем пресловутый «земной рай»?
- Лучше.
- Может ли Верисов пообещать что-либо большее?
- Нет.
- Отлично, - в голосе регента появились повелительные нотки. - Ну что ж, в таком случае вопрос можно считать решенным. - Он даже и не ждал ответа короля. - Иди. Я приду позже. Да, еще одно, Леопольд.
Молодой король обернулся в дверях.
По лицу Виениса блуждала широкая улыбка, но глаза регента оставались холодными.
- Будь поосторожнее, когда охотишься на ниаков, мальчик мой. После того прискорбного несчастного случая с твоим отцом меня часто начинает одолевать беспокойство за тебя. В азарте охоты иглы из ружей так и носятся в воздухе - всякое может случиться. Так что будь поосторожнее. А что касается Термина, то этот вопрос мы с тобой решили, не так ли?
Глаза Леопольда расширились, и он поспешил отвести взгляд в сторону.
- Да… конечно.
- Вот и хорошо.
Проводив племянника равнодушным взглядом, Виенис вернулся к своему письменному столу.
Леопольд вышел из покоев дяди, обуреваемый мрачными, не лишенными страха мыслями. Конечно, было бы совсем неплохо захватить Фонд и получить власть, о которой говорил Виенис. Но потом, когда они одержат победу, и он будет прочно сидеть на троне… Неожиданно его стало очень беспокоить то, что Виенис и два его нахальных сынка в настоящее время являются прямыми наследниками трона в случае его смерти.
Но он - король. А король может отдать приказ, чтобы кого-то убили. Даже если эти «кто-то» - его дядя и двоюродные братья…

4

Луис Борт был вторым после Сермака наиболее активным деятелем в объединении инакомыслящих, которые теперь составили весьма горластую Партию действия. Однако его не было в составе делегации, посетившей Сэлвора Хардина почти полгода тому назад. Это произошло отнюдь не потому, что его деятельность не получила признания - как раз наоборот. Дело в том, что в это время он находился в столице Анакреона.
Находился он там в качестве частного лица, не вступал ни в какие официальные контакты, ничего существенного не предпринимал, а только заглядывал в самые укромные уголки этой шумной планеты и совал курносый нос во все пыльные щели.
Домой он возвратился к концу короткого зимнего дня. С утра ветер пригнал тучи, и к вечеру повалил снег. Однако через час после прибытия он уже сидел за восьмиугольным столом в доме Сермака.
Первые же его слова отнюдь не подняли настроение собравшимся, которые и без того находились в унынии из-за сгущавшихся за окнами сумерек и усиливающегося снегопада.
- Боюсь, - заявил он, - что положение наше, если выражаться языком мелодрамы, следует назвать «поражением».
- Вы так думаете? - мрачно осведомился Сермак.
- Думать поздно, Сермак. Другого мнения уже быть не может.
- Вооружение… - начал, было, Докор Вальто чуть ли не официальным тоном, но Борт тут же перебил его.
- Забудьте об этом. Это старая песня, - он оглядел всех присутствующих.
- Будем говорить о людях. Признаться, поначалу я считал, что следует инспирировать дворцовый переворот, чтобы на троне оказался человек, более подходящий для Термина. Это была неплохая мысль. Она хороша и сейчас. Правда, у нее есть один маленький недостаток - она абсолютно неосуществима. Великий Сэлвор Хардин позаботился и об этом.
- Вы можете изложить поподробнее, Борт… - кисло произнес Сермак.
- Подробностей просто нет! Это все не так просто. Загвоздка заключается в самой ситуации на Анакреоне, черт ее побери! Все дело в религии, которую сотворил Фонд. Она действует!
- Ну и что?
- Чтобы понять это, надо увидеть собственными глазами. Нам известно только то, что на Термине существует крупное учебное заведение по подготовке жрецов и что иногда в отдельных районах города устраиваются специальные представления паломников - и все. Мы к этому вполне привыкли, и нас это мало беспокоит. Но на Анакреоне…
Лим Таркей одним пальцем пригладил маленькие, топорщащиеся вандейковские усики и откашлялся.
- И что же это за религия? Хардин всегда утверждал, что все это - витиеватая болтовня, предназначенная для того, чтобы они принимали нашу науку и не ставили ее под сомнение. Помните, Сермак, как он тогда говорил нам…
- Объяснения Хардина, - напомнил Сермак, - далеко не всегда соответствуют действительности. Но что же это за религия, Борт?
Борт немного задумался.
- С этической точки зрения она хороша. Она почти не отличается от различных философских течений старой Империи. Высокие моральные принципы и все такое. В этом отношении к ней не придерешься. Религия - один из важнейших движущих исторических факторов, способствующих развитию цивилизации, и с этой точки зрения ее эффективность…
- Это нам известно, - нетерпеливо прервал его Сермак, - давайте ближе к делу.
- Пожалуйста, - Борт был несколько смущен, но постарался не показать этого. - Религия, которую насаждал и поддерживал Фонд, базируется на строгом авторитарном принципе. Обратите на это внимание. Научные приборы и оборудование, которое мы поставляем Анакреону, полностью контролируются священниками, но они имеют лишь практические навыки обращения с техникой. Они сами свято верят в свою религию и в… как бы это получше сформулировать… в духовную ценность той силы, которая находится в их распоряжении. Например, месяца два назад какой-то болван покопался в энергоустановке Фесалекьянского храма - одной из самых мощных. Как и следовало ожидать, пять кварталов взлетело на воздух. И все, особенно жрецы, сочли это карой божьей.
- Припоминаю. Газеты тогда как-то очень невнятно прокомментировали этот случай. Но я что-то не пойму, к чему вы клоните.
- Тогда слушайте, - сухо отрезал Борт. - Жречество представляет собой иерархическую лестницу, и на вершине ее находится король. Его считают полубогом. Он - абсолютный монарх по праву, дарованному свыше. Такого правителя нельзя сбросить с трона. Теперь понятно?

Предыдущая страница 9 Следующая страница


Основание 10

Но тут вмешался Вальто:
- Погодите. Почему вы утверждаете, что все это - дело рук Хардина? Какое он имеет к этому отношение?
Борт бросил на задавшего этот вопрос полный горечи взгляд.
- Этот обман усиленно насаждался Фондом. Им оказывается с нашей стороны всяческая научная поддержка для осуществления этой мистификации. На любом крупном празднестве обязательно присутствует король, окруженный радиоактивным сиянием, которое исходит от всего его тела и поднимается над головой, как корона. Тот, кто прикоснется к нему, получит серьезные ожоги. А в критические минуты он может перемещаться по воздуху, якобы вдохновленный божественным духом. Одним мановением руки он наполняет храм жемчужным сиянием. И таких простеньких фокусов, которые выполняются для него, очень много. Даже жрецы, которые сами же их и производят, свято в них верят.
- Плохо! - изрек Сермак, покусывая губу.
- Я готов лить слезы, как фонтан в парке у ратуши, - вполне серьезно сказал Борт, - когда думаю о всех тех шансах, которые мы упустили. Взять хотя бы события тридцатилетней давности, когда Хардин спас нашу планету от Анакреона… В те времена анакреонцы еще не понимали, что Империя разваливается. После восстания на Зеоне они занимались, в основном, своими делами. Но даже после того, как все каналы связи были оборваны, и этот пират, дед нынешнего Леопольда, провозгласил себя королем, они все еще не поняли, что Империи приходит конец.
Если бы тогда Император, набравшись храбрости, рискнул начать военные действия, он вернул бы себе все, что потерял, с помощью двух крейсеров и внутреннего восстания, которое наверняка бы вспыхнуло. И мы, мы могли сделать то же самое! Но вместо этого Хардину зачем-то понадобилось насаждать поклонение монарху. Одного не пойму - зачем?!
- А что творит Верисов? В свое время он был сторонником активных действий. Что он себе думает? Он что, ослеп? - неожиданно вступил в разговор Хаим Оурси.
- Не знаю, - сухо ответил Борт. - Для анакреонцев он - Верховный жрец. Но, насколько я знаю, он выступает всего лишь в роли консультанта жрецов по техническим вопросам. Он - только фасад, чтоб ему пусто было, фасад!
Наступило молчание. Все сидевшие за столом теперь смотрели на Сермака. Молодой лидер партии нервно грыз ногти. Наконец он решительно произнес:
- Плохо. Но я чувствую - здесь что-то не так! - и добавил еще энергичнее. - Неужели Хардин настолько глуп?
- Похоже на то, - отозвался Борт, пожав плечами.
- Никогда не поверю! Что-то тут не так. Нужно быть абсолютным идиотом, чтобы так планомерно и настойчиво резать собственное горло. Даже если бы Хардин был дураком, он не мог бы быть настолько глупым - а я его дураком не считаю. С одной стороны, он насадил религию, которая исключает саму возможность внутренних волнений и мятежей. С другой - предоставил Анакреону огромное количество самого разнообразного оружия. Не понимаю.
- Согласен, это дело действительно довольно темное, - признался Борт, - но факты налицо. Какой вывод отсюда следует?
- Государственная измена, - резко сказал Вальто, - он просто продался Анакреону.
Но Сермак нетерпеливо мотнул головой.
- С этим я тоже не могу согласиться. Какая-то безумная, бессмысленная история!.. Скажите, Борт, вы слышали что-нибудь о крейсере, который Фонд обязался привести в порядок и передать в распоряжение анакреонского флота?
- Крейсер?
- Старый имперский крейсер…
- Нет, я не слышал об этом. Но это еще ни о чем не говорит. Их космические верфи - религиозные святыни, и простым смертным туда не пробраться. Об их флоте просто нет никакой информации.
- Но кое-какие слухи все же просочились. Несколько членов нашей партии подняли этот вопрос в Совете. И, представьте себе, Хардин не стал ничего отрицать. Его представитель осудил распространителей слухов - и все. А это не может не навести на размышления.
- Все это только подтверждает остальное, - заметил Борт. - Если и это правда - значит, все просто сошли с ума. Такое предположение выглядит ничуть не хуже всех остальных.
- Я полагаю, - снова вступил в разговор Оурси, - что у Хардина нет в запасе какого-нибудь секретного оружия, с помощью которого мы могли бы…
- Ну да, - ядовито перебил его Сермак, - какой-нибудь чертик, который в психологически подходящий момент выскочит из шкатулки и перепугает Виениса до смерти. Уж лучше Фонду самому себя взорвать, чтобы избавиться от агонии ожидания, чем полагаться на секретное оружие Хардина.
- Так вот, - поспешил Оурси сменить тему, - вопрос заключается в следующем: сколько у нас осталось времени? Отвечайте же, Борт!
- Согласен, это сейчас главный вопрос, но только не надо так на меня смотреть. Я не знаю. В анакреонской прессе Фонд вообще никогда не упоминается. Сейчас она в основном кричит о предстоящих торжествах - и больше ничего. Как вам известно, на следующей неделе Леопольд будет праздновать свое совершеннолетие.
- Тогда у нас еще есть несколько месяцев, - Докор Вальто улыбнулся, впервые за весь вечер. - За это время мы можем…
- Да ни черта мы не сможем! - нетерпеливо оборвал его Борт. - Я же говорю вам, что король для них - бог. Нет у нас никакого времени! Вы думаете, королю сначала нужно развернуть пропагандистскую кампанию, чтобы поднять боевой дух своих подданных? Обвинить нас в агрессии, накалить обстановку? Когда он решит, что время для удара настало, то просто отдаст приказ, и его подданные ринутся в бой. Все предельно просто. Это невероятная система. Божеству вопросов не задают. Так что приказать он может хоть завтра, насколько я понимаю. А вам останется только делать из его приказа самокрутки и покуривать.
Тут все заговорили одновременно. Сермак колотил по столу, требуя тишины. В этот момент дверь распахнулась, и в комнату влетел Леви Нораст. С его пальто осыпался снег.
- Вы только взгляните! - крикнул он, швыряя на стол припорошенную снегом газету. - И видеовещание тоже трубит об этом!
Газету развернули, и над ней склонились пять голов.
- Великий Космос, он летит на Анакреон! Летит на Анакреон… - тихо пробормотал Сеф Сермак.
- Измена! - завопил Таркей в приливе волнения. - Черт побери, Вальто был прав! Он продал нас и теперь летит на Анакреон получать свои сребреники!
Сермак встал.
- Теперь у нас больше не осталось выбора. Завтра же я потребую, чтобы Совет выразил недоверие Хардину. А если это не пройдет…

5

Снег перестал идти, но всюду он уже лежал толстым слоем, и поэтому низко посаженный плоский наземный автомобиль с трудом пробирался по пустынным улицам. Тусклый серый отблеск нарождающегося рассвета был холодным не только в поэтическом, но и в самом прямом смысле, так что даже в этот переломный момент истории Фонда ни сторонники Партии действия, ни приверженцы Хардина не были до такой степени разгорячены, чтобы начать свою деятельность в такую рань.
Иоган Ли был недоволен и ворчал все громче.
- Это будет плохо выглядеть, Хардин. Они будут кричать, что вы просто удрали.
- Пусть кричат, что угодно. Мне необходимо добраться до Анакреона, и я хотел бы сделать это без лишних осложнений. Так что давайте закончим этот разговор, Ли.
Сэлвор Хардин откинулся на мягкую спинку сиденья и слегка поежился. В хорошо обогреваемой машине было тепло, но в заснеженном мире за стеклом было что-то леденящее - и это раздражало его.
- Когда-нибудь, когда до этого дойдут руки, надо будет заняться климатическим кондиционированием Термина. В этом нет ничего невозможного, - задумчиво пробормотал Сэлвор.
- Но сначала, - ответил Ли, - мне бы хотелось осуществить кое-что другое. Как, например, вы относитесь к кондиционированию Сермака? Хорошая, сухая камера, с постоянной температурой в двадцать пять градусов ему, по-моему, как раз подойдет.
- И тогда мне действительно понадобятся охранники - и не только эти двое, - Хардин кивнул на двух крепких парней из команды Ли, устроившихся на переднем сиденье вместе с шофером. Глаза их внимательно осматривали дорогу, а руки лежали на рукоятках атомных бластеров. Вы, по-видимому, хотите развязать гражданскую войну?
- Я? В костре есть и другие угли, и достаточно лишь слегка поворошить его, чтобы он вспыхнул. Могу перечислить, - он начал загибать свои толстые пальцы.
Первое: вчера Сермак учинил бучу в городском Совете и потребовал, чтобы вам было выражено недоверие.
- У него было полное право это сделать, - спокойно ответил Хардин. - Кроме того, это его предложение не прошло - против двести шесть голосов, за - сто восемьдесят четыре.
- Большинство всего в двадцать два голоса, в то время как мы рассчитывали на шестьдесят. Не отрицайте, вы ведь предполагали лучший расклад.
- Ситуация была действительно щекотливая, - признался Сэлвор.
- Хорошо. Второе: пятьдесят девять членов Партии действия после голосования дружно встали с мест и покинули помещение Совета.
Хардин промолчал. Ли подождал немного и продолжил:
- И третье: Сермак, прежде чем покинуть Совет, орал, что вы предатель, что вы удираете на Анакреон, чтобы получить там свои тридцать сребреников, что большинство членов Совета, отказавшихся голосовать против вас, тоже замешаны в измене, и что его партия недаром называется Партией действия. На что это, по-вашему, похоже?
- Полагаю, на неприятности.
- А теперь вы удираете на рассвете, словно преступник. Вы должны появиться на заседании Совета и, если понадобится, объявить военное положение, клянусь Космосом!
- Насилие - последнее прибежище…
- …некомпетентности. Чепуха!
- Ладно, посмотрим. А теперь слушайте меня внимательно. Тридцать лет назад, в день пятидесятой годовщины со дня основания нашего Фонда, Хранилище открылось, чтобы явить нам изображение Хари Селдона и дать нам первое представление о том, что происходит в действительности.
- Я помню, - кивнул Ли, и неясная ностальгическая улыбка скользнула по его лицу. - Это произошло в тот самый день, когда мы захватили власть.
- Точно. Это было время нашего первого крупного кризиса. Сейчас мы переживаем второй; через три недели будет праздноваться восьмидесятая годовщина со дня основания Фонда. Вам не кажется, что здесь есть какое-то знамение?
- Вы имеете в виду, что Селдон появится снова?
- Я еще не закончил. Селдон ничего не говорил о том, что появится вновь, но это должно соответствовать его общему плану. Он всегда предпринимал все возможные предосторожности, чтобы скрыть от нас, что нас ожидает в будущем. Кроме того, невозможно выяснить, запрограммированы ли радиевые часы на повторное открытие Хранилища. Возможно, мы могли бы докопаться до истины, разобрав Хранилище, но не исключено, что оно запрограммировано на самоуничтожение в случае постороннего вмешательства. На всякий случай я приходил туда каждую годовщину - но пока Селдон больше ни разу не появлялся. Но теперь мы снова стоим перед серьезным кризисом.
- Тогда он должен появиться.
- Возможно. Я не знаю. Но суть вот в чем: на сегодняшнем заседании Совета, сразу же после объявления, что я отбыл на Анакреон, вы сообщите, что 14 марта снова появится изображение Хари Селдона, чтобы сделать чрезвычайно важное сообщение относительно кризиса, который мы только что успешно преодолели. Иоган, это очень важно. Но больше ничего не говорите, какие бы вопросы вам ни задавали.
Ли вытаращил глаза.
- А они в это поверят?
- Это не имеет значения. Они будут в замешательстве, а именно этого я и добиваюсь. Они начнут гадать, правда ли это, и если нет, то чего я этим хочу добиться - и в конце концов решат ничего не предпринимать до 14 марта. А я вернусь на Термин намного раньше.
На лице Иогана Ли отразилась неуверенность.
- Ведь это заявление насчет успешно преодоленного кризиса - блеф!
- Разумеется. А вот и космопорт.
Ожидавший Хардина космический корабль угрюмо проступил из предрассветного мрака. Хардин пошел к нему сквозь снег; уже у открытого люка он обернулся и протянул Ли руку.
- До свиданья, Ли. Извините, что оставляю вас в этом пекле, но кроме вас, я не доверяю никому. И прошу вас, держитесь подальше от огня.
- Не беспокойтесь, в пекле и без огня горячо. Я буду действовать согласно вашим указаниям.
Ли сделал шаг назад, и люк шлюза закрылся.

6

На планету Анакреон, давшую название всему королевству, Сэлвор Хардин прибыл отнюдь не сразу - всего лишь за день до коронации Леопольда. Предварительно он посетил восемь крупнейших звездных систем королевства, задерживаясь в каждой лишь на короткий срок, необходимый для переговоров с местными представителями Фонда.
К концу поездки он не мог избавиться от чувства подавленности, возникшего при ощущении истинных масштабов королевства. Тем более что Анакреон, в свою очередь, был всего только крохотным осколком, незначительным островком на просторах Галактической Империи, и человеческий разум не в состоянии был объять ее истинные размеры. Хотя человеку, мыслящему категориями одной планеты, причем малонаселенной, население и границы даже одного королевства Анакреон могли показаться невероятными.
Границы эти почти совпадали с границами прежней префектуры Анакреона, в которую входило тридцать пять звездных систем, и шесть из них имели по нескольку обитаемых миров. Численность населения быстро увеличивалась в связи с научным прогрессом, поощряемым Фондом, и на данный момент составляла около девятнадцати миллиардов.
Хардина потрясло величие стоящей перед Фондом задачи. За последние три десятилетия столичный мир был полностью оснащен атомными энергетическими установками, но на обширных территориях провинций имелись районы, где атомная энергетика не была восстановлена до сих пор. И если бы не остатки техники, не пострадавшие в процессе мощного «отлива» Империи, и сохраненные в рабочем состоянии, - даже сегодняшний уровень цивилизации был бы там невозможен.
С прибытием на столичную планету Хардин обнаружил полную остановку повседневной деловой активности. В провинциях еще продолжались праздничные торжества, но на планете Анакреон все до последнего человека с языческим восторгом участвовали в ритуалах, сопровождающих совершеннолетие местного бога - короля Леопольда.
Хардин смог уделить лишь полчаса для общения с загнанным и измученным Верисовым, после чего подошло очередное храмовое празднество, и посол был вынужден умчаться для руководства им. Впрочем, плодотворность этого получаса была несомненна, и Хардин в прекрасном расположения духа принялся готовиться к вечернему фейерверку. Если бы его узнали, то несомненно Хардину навязали бы участие в религиозных обрядах, которых он не выносил - поэтому он вел себя подобно постороннему наблюдателю. К счастью, его почти или совсем не замечали, и даже прижали к стене, когда в бальный зал дворца хлынули сверкающие, возбужденные толпы высшей аристократии.
Хардин удостоился чести быть представленным Леопольду в качестве одного из бесчисленной очереди гостей, держащихся на расстоянии от короля, стоящего в величественном одиночестве и окруженного смертоносным радиоактивным сиянием. Не пройдет и часа, как он воссядет на массивный трон из сплавов радия и иридия, покрытый золотым резным орнаментом и драгоценными камнями; затем трон со всеми безделушками торжественно поднимется в воздух, медленно проплывет над полом и зависнет у огромного окна. И тогда толпы черни, опьяневшие от собственных приветственных кличей, смогут лицезреть своего повелителя. И вряд ли трон обладал бы столь внушительной массой, не будь в него встроен атомный двигатель.
Приближалась полночь. Хардин привстал на цыпочки для лучшего обзора, подавляя желание забраться на стул, поежился и обнаружил Виениса, пробиравшегося к нему сквозь толпу. Этот факт вынудил его расслабиться.
Виенис продвигался медленно. Этикет вынуждал его на каждом шагу раскланиваться с каким-нибудь почтенным аристократом, чей дед получил титул герцога за помощь, оказанную деду Леопольда в захвате королевства.
Отделавшись от последнего придворного, облаченного в парадный мундир, Виенис подошел к Хардину. Его улыбка мигом видоизменилась в саркастическую ухмылку, а черные глазки из-под лохматых бровей излучали самодовольство.
- Дорогой мой Хардин, - протянул он низким баритоном. - Раз уж вы настаиваете на инкогнито, то неудивительно, что вам приходится скучать.
- Мне не скучно, ваше высочество. Я нахожу все это чрезвычайно увлекательным. Вы же знаете, мы на Термине не избалованы подобными зрелищами.
- Не сомневаюсь. Но не откажитесь последовать в мои покои, где мы смогли бы побеседовать подробнее и в значительно более конфиденциальной обстановке!..
- Разумеется.
Они поднялись по ступенькам лестницы рука об руку, и не одна вдовствующая герцогиня пыталась разглядеть в лорнет личность неприметного и невзрачно одетого незнакомца, которому тем не менее выпала честь беседовать с самим принцем-регентом.
Войдя в покои принца, Хардин немедленно устроился поудобнее и с благодарностью принял бокал вина из рук самого Виениса.
- Локрианское вино, - подчеркнул Виенис. - И как положено - двухсотлетней выдержки. Было заложено в королевские погреба за десятилетие до восстания на Зеоне.
- Воистину королевский напиток, - вежливо подтвердил Хардин. - Предлагаю тост за короля Анакреона Леопольда Первого!
Они выпили. Помолчав, Виенис сказал:
- За короля, который скоро будет Императором Периферии, а позднее, возможно, и более отдаленных территорий. Как знать? Может быть, придет день и Галактика вновь объединится.
- Объединится - Анакреоном?
- А почему бы и нет? Благодаря руководимому вами Фонду преимущество Анакреона перед остальной Периферией будет несомненным.
Хардин поставил пустой бокал и поднял глаза на Виениса.
- Фонд окажет помощь любому государству, которое обратится за таковой. Наше правительство предано высшим идеалам и великим моральным ценностям, заложенным нашим основателем Хари Селдоном, и мы никому не отдаем предпочтения. Увы, ваше высочество, с этим ничего не поделаешь.
Принц-регент улыбнулся еще обаятельнее.
- Если воспользоваться сленгом масс, Дух Галактики помогает лишь тем, кто способен помочь сам себе. Я понимаю не хуже вас, что добровольно Фонд никогда не пойдет на сотрудничество с нами.
- Позволю себе изменить формулировку. Мы ведь отремонтировали для Анакреона имперский крейсер, хотя моя Навигационная комиссия собиралась использовать его для исследовательских целей.
- Исследовательских целей! - Виенис иронично подчеркнул последние слова. - Разумеется! Но вы не пошли бы на этот ремонт, не пригрози я вам военными действиями.
- Я не знаю, - Хардин сделал неопределенный жест.
- Зато знаю я. И моя угроза не прекратила своего существования.
- А теперь?
- Сегодня поздно говорить об угрозах, - принц быстро взглянул на часы, стоявшие на его письменном столе. - Послушайте, Сэлвор Хардин, вы уже бывали на Анакреоне. И мы оба тогда были молоды. Но даже в то время наши взгляды на вещи кардинально не совпадали. Ведь вы, как утверждает молва, человек мирный, не так ли?!
- Полагаю, что так. Во всяком случае, я считаю насилие неэкономичным способом достижения цели. Всегда находятся менее прямолинейные, но гораздо более действенные средства.
- Да, я слыхал о вашем знаменитом афоризме: «Насилие - последнее прибежище некомпетентности». И все же, - регент рассеянно почесал за ухом, - я не склонен считать себя совсем уж некомпетентным.
В ответ Хардин только вежливо наклонил голову.
- Несмотря на это, - продолжил Виенис, - я был и остаюсь сторонником прямых действий. Я верю в необходимость напрямик идти к поставленной цели. Таким способом я уже достиг многого и намереваюсь достичь еще большего.
Хардин прервал его.
- Я знаю… Я не сомневаюсь, что вы прямо прокладываете дорогу к трону для себя и своего потомства, учитывая обстоятельства кончины отца короля - вашего брата… и слабое здоровье нового короля. Не правда ли, у Леопольда крайне слабое здоровье?..
Голос нахмурившегося Виениса при этих намеках приобрел жесткий оттенок.
- Я рекомендую вам, Хардин, не касаться отдельных тем. Вы, видимо, полагаете, что в качестве мэра Термина имеете право на непродуманные заявления. Советую вам прекратить подобные попытки. Я не тот человек, который пугается слов. Мое жизненное кредо заключается в преодолимости всех трудностей - если решать без колебаний. И я еще никогда не отступал перед трудностями.
- В этом я убежден. И хотел бы выяснить, перед какой именно проблемой вы отказываетесь отступать на данный момент?
- Перед проблемой убеждения Фонда в необходимости сотрудничества. Ваша мирная политика привела к очень серьезным ошибкам, в частности, к недооценке смелости вашего противника. Не все, в отличие от вас, являются противниками прямых действий.
- Например? - спросил Хардин.
- Например, вы в одиночестве прибыли на Анакреон и также в одиночестве проследовали в мои покои.
Хардин огляделся вокруг.
- Ну и что тут особенного?
- Ничего, - ответил регент, - ничего, за исключением пятерых охранников за дверями, отлично вооруженных и готовых нажать на спусковой крючок. Я опасаюсь, Хардин, что вам не удастся выйти отсюда.
Брови мэра иронически приподнялись.
- А у меня и не возникло желания срочно покидать вас. Хочу спросить вас, принц, - неужели вы так боитесь меня?!
- Совершенно не боюсь. Но я надеюсь таким образом убедить вас в моей решительности. Считайте это демонстрацией силы.
- Название не играет роли, - равнодушно бросил Хардин. - Как бы вы ни называли сегодняшний инцидент, он не доставит мне особого неудобства.
- Я уверен, что со временем вы измените свое отношение к происходящему. Хотя за вами числится еще одна ошибка, и на этот раз гораздо более серьезная. Как я понимаю, Термин сейчас совершенно беззащитен?
- Разумеется. Нам нечего бояться. Мы не посягаем на чужие интересы и оказываем помощь любому, без предпочтений.
- И в связи с изложенным, - продолжил Виенис, - вы любезно помогли вооружиться нам, особо поспособствовав созданию мощного Анакреонского флота - нашего собственного флота. И с наличием в его рядах имперского крейсера этот флот - непобедим.
Хардин притворился, что собирается встать.
- Ваше высочество, мы зря теряем время. Если в ваши намерения входит объявление войны и вы сейчас информируете меня о случившемся, то я настаиваю на немедленной связи с моим правительством.
- Садитесь, мэр Хардин. Вам незачем связываться с правительством, и я не объявляю войну. Она попросту не будет объявлена. Фонд узнает о начале военных действий по ядерному залпу анакреонской эскадры под командованием моего сына, который в данное время находится на бывшем крейсере имперского флота, ныне флагмане эскадры «Виенис», с вашего позволения.
- И когда все это должно состояться? - нахмурился Сэлвор Хардин.
- Если это вызывает у вас такой интерес, то сообщаю: анакреонская флотилия вылетела ровно в одиннадцать, то есть пятьдесят минут тому назад, и как только Термин окажется в зоне видимости, первый залп будет произведен. То есть - завтра. Вы можете считать себя военнопленным.
- Именно таковым я и считал себя с самого начала, - Хардин продолжал хмуриться. - Хотя, надо заметить, я крайне разочарован…
Виенис презрительно хмыкнул.
- И это все, что вы скажете?
- Нет. Я все же полагал, что полночь - церемония коронации, знаете ли, - более подходит для отлета эскадры. Теперь я понимаю, что вы решили объявить войну, находясь еще в качестве регента. И все же, если корабли вылетели бы в полночь, все выглядело бы гораздо драматичнее.
Регент остолбенел, глаза его налились кровью.
- Великий Космос! Вы понимаете, Хардин, что вы несете?!
- Разумеется, - мягко прервал его мэр Термина. - Потому что свой ответный удар я запланировал как раз на полночь.
Виенис вскочил с кресла.

Предыдущая страница 10 Следующая страница


11 айзек азимов

- Я не поддаюсь на блеф. Ответный удар невозможен. И если вы рассчитываете на поддержку других королевств, то можете распроститься с вашей мечтой. Если их флоты даже объединятся, им не выстоять против нашего.
- Не сомневаюсь. И не собираюсь производить ни единого выстрела. Просто неделю назад по всем каналам связи прозвучало сообщение о том, что планета Анакреон предана анафеме.
- Передана… анафеме?!
- Совершенно верно. И если вы незнакомы с этим термином, то я не сочту за труд разъяснить его вам. Это означает полную забастовку всех до единого анакреонских жрецов - если, конечно, они не получат от меня иного приказа. Но я не сделаю этого в связи с лишением средств связи, да и будь я в других условиях, то все равно не изменил бы своего решения.
Хардин наклонился к регенту и добавил неожиданно резко:
- Ваше высочество, понимаете ли вы, что любой военный акт по отношению к Термину является величайшим святотатством?!
Виенису с трудом удавалось сохранить хладнокровие.
- Прекратите молоть чушь, Хардин. Оставьте ваши сказки для черни.
- Дорогой мой, а на кого, по-вашему, рассчитаны мои сказки? Я уверен, что последние полчаса во всех анакреонских храмах толпы народа слушают своего жреца, рассказывающего им именно эти сказки! Любой мужчина или женщина на Анакреоне понимают теперь, что их правительство развязало отвратительную агрессию против священного религиозного центра. Впрочем, через четыре минуты наступит полночь. Рекомендую вам выйти в бальный зал для наблюдения за развитием событий. А я останусь здесь - в полной безопасности при наличии пятерых охранников за дверью.
Хардин подлил себе локрианского вина, откинулся на спинку кресла и в полнейшем равнодушии стал рассматривать потолок.
Виенис выбежал из комнаты, неразборчиво ругаясь.
Аристократы в зале затаили дыхание, освобождая пространство для трона. На нем уже восседал Леопольд с высоко поднятой головой и окаменевшим лицом. Юный король крепко вцепился в подлокотники. Гигантские люстры стали гаснуть, и в рассеянном цветном свете атомных лампочек на потолке четко проявилось царственное сияние, образовавшее светящийся нимб над монаршей головой.
Виенис замер на лестнице. Все смотрели на трон и не обратили внимания на принца-регента. Он сжал кулаки и поклялся, что бред Хардина не толкнет его на необдуманные поступки.
Трон дрогнул, беззвучно взмыл над полом и поплыл по залу.
Над помостом, вниз по ступенькам, над полом в шести дюймах от него - трон направлялся к огромному распахнутому окну.
Синхронно с басовым ударом колокола, возвестившего о наступлении полночи, трон застыл у окна… и нимб вокруг короля исчез. Леопольд замер на мгновение, лицо его исказилось. Без сияния он ничем не отличался от простого смертного. А потом трон покачнулся и рухнул на пол, с высоты все тех же шести дюймов. И при грохоте падения мгновенно отключилось все освещение дворца.
Сумятицу и вопли перекрыл громовой голос Виениса:
- «Факелы! Немедленно принесите факелы!»
Принц расталкивал толпу, пытаясь в темноте пробиться к выходу. Переполох во тьме еще усилила ворвавшаяся дворцовая охрана.
Каким-то образом удалось все же внести в бальный зал факелы, предназначавшиеся для уличного праздничного шествия после коронации. Они излучали красный, бирюзовый и зеленый свет, охранники метались по залу, и высвечивались искаженные, перепуганные лица придворных.
- Сохраняйте спокойствие, - крикнул Виенис, - и оставайтесь на местах. Через секунду восстановится энергоснабжение.
Он, наконец, заметил капитана охраны, растерянно топтавшегося рядом.
- В чем дело, капитан?
- Ваше высочество, - ответ последовал незамедлительно, - жители столицы окружили дворец.
- Чего они хотят? - неистово прорычал Виенис.
- Во главе толп идет жрец. Мои люди опознали его - это Верховный жрец Поули Верисов. Он требует прекращения агрессии против Термина и немедленного освобождения мэра Хардина.
Бегающие глаза капитана противоречили официальному невыразительному тону сообщения.
- Любого кто попытается проникнуть через дворцовые ворота, сразу же расстреливать из бластеров! Пусть собаки повоют! А завтра… завтра мы рассчитаемся с ними!
Все факелы, наконец, были зажжены, и в зале стало достаточно светло. Виенис кинулся к стоящему у окна трону и рывком поднял на ноги потрясенного бледного Леопольда.
- Пошли со мной.
Он бросил беглый взгляд в окно. Город окутала кромешная мгла. Где-то внизу хрипло ревела толпа. И лишь справа, от Арголидского храма, исходил ослепительный свет. Виенис ожесточенно выругался и потащил Леопольда за собой.
Леопольд шел, как сомнамбула, с вытаращенными глазами, и слова застревали в его горле. Пятеро охранников сопровождали правителей.
- Хардин, - прохрипел принц, ворвавшись в свои покои, - вы забавляетесь с силами, слишком могущественными для ваших игр.
Мэр проигнорировал это заявление. Он иронически улыбался, сидя в кресле, и атомная лампа рядом с ним светилась мягким жемчужным светом.
- С добрым утром, ваше величество, - кивнул Хардин Леопольду. - Я поздравляю вас с восшествием на престол.
- Хардин! - прервал его Виенис. - Я приказываю вернуть всех ваших жрецов к их прямым обязанностям!
Хардин холодно посмотрел на него.
- Попытайтесь сделать это сами, Виенис, и вы поймете, кто из нас играет с чрезмерно могущественными силами. Ни одно колесо не вращается сейчас на Анакреоне. Кроме храмов, нигде не горит ни один светильник. Вода не течет по трубам - только в храмах. На зимней стороне планеты нет ни калории тепла - только в храмах. Больницы отказывают пациентам в приеме. Отключены электростанции. Все корабли прикованы к земле. И если положение дел не устраивает вас, Виенис, вы можете попробовать приказать жреческой касте приступить к работе. Лично я этого делать не собираюсь.
- И клянусь Космосом, Сэлвор Хардин, я сделаю это. Настало время раскрыть все карты. Поглядим, смогут ли жрецы устоять перед армией. Сегодня же ночью все храмы на территории Анакреона будут контролироваться вооруженными силами.
- Отлично - если только вы сможете отдать приказ. Все линии связи планеты отключены. Вы также можете удостовериться, что радио, телевидение и ультраволновая связь не работают тоже. И единственным аппаратом связи, действующим вне храмов, является телевизор в этой комнате - но я перестроил его только на прием.
Виенис безуспешно пытался восстановить дыхание, а Хардин тем временем продолжал излагать ситуацию.
- Если хотите, пусть армия попытается взять штурмом Арголидский храм - он неподалеку от дворца - и использовать для связи с другими районами планеты их ультраволновый передатчик. Только я опасаюсь, что посланные части будут немедленно растерзаны озверевшей толпой - а кто же тогда защитит дворец, Виенис? Дворец - и ваши драгоценные жизни?!
- Черт побери, мы сумеем продержаться. Пусть вопит чернь, пусть нет энергии - мы не уступим. Мы будем держаться до сообщения о захвате Термина - и простолюдины, на которых вы сделали ставку, поймут всю бесполезность и беззащитность вашей религии. И гнев народа обратится против предавших его жрецов! Предупреждаю вас, Хардин, что у вас есть время до завтрашнего полудня, так как вы можете отключить энергоснабжение Анакреона, но вы не в силах остановить мой флот.
В голосе Виениса зазвенели ликующие нотки.
- А он все ближе и ближе к Термину, и в авангарде его летит отремонтированный вами самими колоссальный крейсер.
- Разумеется. Я отдал приказ отремонтировать крейсер - но так, как сам этого хотел. Скажите, Виенис, что вы знаете о такой вещи, как ультраволновое реле? Ничего? Ну что ж, тогда не позднее, чем через две минуты вы познакомитесь с его возможностями.
В углу неожиданно включился телевизор, и Хардин счел необходимым уточнить:
- Вернее, через две секунды! Садитесь, дорогой Виенис, садитесь и слушайте.
Тео Апорат являлся одним из верховных жрецов Анакреона, и в силу своего сана заслуживал назначения на должность главного жреца флагманского корабля «Виенис».
Впрочем, дело было не только в его высоком положении. Он прекрасно разбирался в корабле и во время ремонта крейсера трудился непосредственно под руководством святых отцов с Термина. Это по их указаниям он занимался двигателями, ремонтировал системы связи, укреплял арматуру и латал пробитую обшивку. Его даже допустили помогать мудрецам Фонда при установке священного прибора, ранее никогда не применявшегося.
Прибор специально предназначался для ослепительного красавца-крейсера. Он назывался ультраволновое реле.
Поэтому не было ничего удивительного в том, что Тео поразила чудовищность поставленной перед крейсером задачи.
Он не мог поверить в слова Верисова о готовящемся святотатстве, о том, что пушки «Виениса» обратятся против священного Термина. Термина - планеты, где он учился в молодости, планеты, несущей народам благодать!
Но последний приказ адмирала развеял остатки сомнений.
Как осмелился король, помазанник божий, на такое чудовищное решение?! И король ли пошел на подобный шаг? Вполне допустимо, что монарх находится в полном неведении, а все случившееся является делом рук подлеца Виениса… А ведь именно сын этого самого Виениса заявил ему, Тео Апорату, всего пять минут назад:
- Ваше преосвященство, несите ответственность за состояние душ, а корабль я прошу оставить мне.
Апорат не сумел скрыть хитрой улыбки. Разумеется, он несет ответственность за души и их благодать, но он также специалист в области проклятий. О чем очень скоро узнает молодой принц Лефкин.
Жрец шагнул в центр связи корабля, прислужник Тео шел впереди пастыря - и дежурные офицеры даже не предприняли попытки остановить их. Тем более, что жрец имел допуск в любой отсек крейсера.
- Заприте двери, - бросил Апорат, глядя на хронометр.
Без пяти минут двенадцать. Время было рассчитано безукоризненно. Быстрым отработанным движением жрец двинул вперед крохотный рычажок, включающий внутреннюю общую связь. В любом закоулке двухмильного корабля каждый сможет увидеть и услышать своего духовного наставника.
- Внимание! Внимание! Солдаты королевского флагманского крейсера «Виенис»! Слушайте вашего главного жреца!
Он выдержал паузу. Голос его звучал от кормы судна до навигаторских пультов в носовой части.
- На наш корабль, - Тео повысил голос, - легло бремя святотатства. Вам решили не сообщать об этом, но за подобное прегрешение душа любого из нас будет обречена на скитания по ледяным безднам Космоса! Внимание! Ваш командующий, повинуясь греховной воле пославших его, намерен обрушить свои бомбы на источник света и благодати - на священный Термин! Посему я, жрец Тео Апорат, во имя Духа Галактики лишаю отступника права на командование, ибо нет такого права без благословения Духа Галактики. И даже святость короля - ничто без соответствующего повеления Духа.
Голос жреца набирал силу и величественность. Прислужник застыл в благоговении, офицеры боролись с нарастающим страхом.
- И в связи с дьявольской миссией корабля я снимаю с него благословение Духа Галактики.
Он торжественно простер руку. И тысячи экранов донесли дрожащим съежившимся солдатам величественное изображение их жреца.
- Во имя Духа Галактики и пророка его Хари Селдона, а также последователей его, святых отцов Термина, я предаю этот корабль анафеме. Да ослепнут экраны - глаза его. Да онемеют орудия - нечестивые руки его. Да замолчит сердце его - атомный двигатель. И да будет голос корабля - связь внутренняя и внешняя - поражен немотой. Да замрет дыхание его - коридорные вентиляторы; и погаснет душа его - источники света! Именем Духа Галактики - трижды анафема!
Отзвучало последнее слово, наступила полночь - и за много световых лет отсюда, в Арголидском храме, некая рука включила ультраволновое реле, которое со сверхсветовой скоростью замкнуло цепь, включив другое реле на флагманском крейсере «Виенис»…
И ПРОКЛЯТЫЙ КОРАБЛЬ УМЕР!
Проклятия религии, базирующейся на научных знаниях, - безотказны. Безотказны и смертельны.
Апорат наблюдал погружение корабля во тьму и слышал затихающее гудение гиператомных двигателей. Он возрадовался в душе своей и извлек из кармана своей длинной туники атомную лампу, тут же замерцавшую тихим жемчужным светом.
Взгляд его скользнул вниз, к ногам, где в смертельном ужасе корчились два коленопреклоненных офицера.
- Спасите души верующих, ваше преосвященство! - взвыл один из них. - Простите заблудших, ничего не ведающих о богохульных замыслах своих начальников!..
- Следуйте за мной, - сурово заявил Апорат. - Для ваших душ еще возможно спасение.
В окружающей тьме царил страх, реально ощутимый и нарастающий. Вокруг пятна света от лампады Апората непрерывно толкались солдаты, хватающиеся за подол его одеяния и умоляющие о милосердии.
На все просьбы был один ответ: «Следуйте за мной!»
Принц Лефкин обнаружился в офицерском отделении. Он на ощупь искал дорогу, проклиная все и всех, и требовал немедленного включения света. Когда жрец встал перед адмиралом - ответом был ненавидящий взгляд.
- Это ваше дело!..
Лефкин был голубоглазым по материнской линии, но это плохо сочеталось с наследственным косоглазием Виенисов и с их же крючковатым носом.
- Как я должен расценивать ваши предательские поступки?! Немедленно восстановите энергоснабжение! В конце концов, я здесь командующий или нет?!
- Уже - нет, - ответ жреца дышал мрачной решимостью.
- Арестуйте предателя, - Лефкин окинул толпу солдат взбешенным взглядом. - Взять его, или, во имя Космоса, я клянусь отправить каждого ослушника нагишом в воздушный люк!..
Адмирал тоже решил выдержать паузу, но она не возымела действия.
- Вам приказывает ваш адмирал, олухи! Арестуйте его!
Молчаливое неповиновение заставило принца окончательно потерять рассудок, и он истерически завизжал:
- Кого вы слушаете? Этого шута, этого преподобного лицедея?! Кто из вас способен всерьез поверить в религию призраков и лунной дымки?! Ваш жрец - самозванец, а столь чтимый им Дух Галактики - продукт богатой фантазии, рассчитанной на…
Апорат не дал Лефкину договорить.
- Арестуйте святотатца. Его слова навлекают на ваши души вечное проклятие!
Десятки солдат мгновенно сбили с ног все еще вопящего благородного адмирала.
- Возьмите его и следуйте за мной.
Лефкина поволокли за идущим впереди жрецом. Коридоры были битком набиты солдатами. Вернувшись в центр связи, Тео Апорат приказал низложенному командующему сесть у единственного работающего телевизора.
- Прикажите всем кораблям эскадры изменить курс и немедленно повернуть на Анакреон.
Залитый кровью, избитый и растерянный Лефкин покорно выполнил приказ.
- И теперь, - Апорат по-прежнему оставался мрачен, - теперь я сообщаю вам о наличии ультраволновой связи с королевством. Говорите то, что потребую я.
Отрицательный жест Лефкина повлек за собой угрожающий рев толпы в прилегающих отсеках и коридорах.
- Я жду, - повторил жрец. - Начинайте.
И принц Лефкин начал.
- Внимание! Анакреонский флот…
Полная тишина царила в покоях Виениса до появления на экране изображения принца Лефкина. Регент вскрикнул при виде смятенных черт своего сына и его разорванной формы, вскрикнул и рухнул в кресло с искаженным лицом, на котором явно читался страх.
Хардин слушал совершенно бесстрастно, и руки его спокойно лежали на коленях; что касается юного короля, то он корчился в темном углу, нервно закусив золотое шитье рукава. Даже с солдат слетел покров свойственной им невозмутимости. Они взяли атомные бластеры наизготовку, но украдкой поглядывали от дверей на изображение измученного человека в телевизоре.
Создавалось впечатление, что Лефкин говорит под суфлера. Голос его был напряжен, полон усталости, и самоуверенность в нем отсутствовала начисто.
- Анакреонский флот… понимая кощунственный характер своей миссии и… не желая оказаться соучастником преступления против… намерен возвратиться в столицу, для… предъявления отступникам ультиматума… отступникам, повернувшим данное им оружие против… родника вселенской благодати - Термина… и божественной воли Духа Галактики. Требуем незамедлительного прекращения любых военных действий против истинной веры… гарантии… удовлетворяющей нас в лице полномочного представителя флота жреца Тео Апората… а также гарантии… невозможности подобной войны в будущем.
Была выдержана длительная пауза.
- Смещенный принц-регент Виенис… под стражу и… на суд духовенства за свои богохульные поступки и деяния. В противном случае королевский флот Анакреона… дворец с лица земли… и другие необходимые меры, для… гнездо еретиков и губителей человеческих душ…
Рыдание заглушило последнюю фразу, и экран телевизора угас.
Пальцы Хардина легко скользнули по атомной лампе, и она погасла вслед за экраном. Мрак обнял смутные тени регента, короля и охранников, и стало ясно различимо сияние вокруг мэра Сэлвора Хардина.
Нет, не яркое праздничное сияние, привилегия коронованных особ, - нимб Хардина выглядел гораздо более будничным, но произвел никак не меньшее воздействие.
Не далее, как час тому назад Виенис объявил мэра военнопленным и уведомил о падении Термина. Теперь же он выглядел призраком, молчащим, измученным призраком; и ирония сквозила в прозвучавших словах Хардина.
- Напомню вам притчу, - тихо сказал мэр, - древнюю, как само человечество, поскольку те страницы, на которых она записана, - копии еще более древних, и так почти до бесконечности. Я думаю, вам не повредит выслушать ее.
Был у лошади опасный и могучий враг - волк. В непрерывном страхе за свою жизнь и полном отчаянии лошадь решила начать поиски не менее сильного союзника. Она предложила человеку заключить с ней союз, отметив, что волк - враг им обоим. Человек с радостью принял предложение и настаивал на немедленном уничтожении волка - если лошадь позволит человеку использовать ее талант к быстрому бегу. Со стороны лошади не поступило никаких возражений, и седло легло на ее спину. Человек прыгнул в седло, догнал волка и легко убил его.
Лошадь облегченно вздохнула и, поблагодарив человека за помощь, сказала: «Наш враг убит. Теперь прошу вернуть мне свободу и снять седло и упряжь». Громко рассмеялся на это человек, взмахнул хлыстом и крикнул: «Не болтай глупости, старая кляча, но-о-о!» - и шпоры вонзились в бока лошади.
Стояла тишина, и тень, раньше носившая имя Виенис, не подавала признаков жизни.
- Я надеюсь, вы поняли смысл сказанного, - продолжил Хардин. - Стремясь к абсолютному закреплению своей монаршей власти над собственными народами, короли всех Четырех Королевств согласились принять религию - научную религию Термина, способную превратить их в полубогов. Но именно эта же религия превратилась в упряжь для властителей, так как животворящая сила атомной энергии находилась в руках жрецов, а служители культа подчинялись нам - заметьте, нам, а не вам. Волка вы сумели убить, но с человеком вам не справиться…
Виенис прыгнул на середину комнаты. Хриплый нечеловеческий голос выкрикивал бессвязные слова, и дыры глазниц горели во мраке.
- И все-таки я прикончу тебя - ты сгниешь здесь, не выйдя из моих покоев! Пусть жрецы проклинают нас! Пусть они уничтожают все! Тебе это будет безразлично! Месть предателю!..
Он уже бился в истерике.
- Солдаты! Бластером этого чистоплюя! Огонь по дьяволу во плоти!..
Улыбающийся Хардин развернул кресло и обратился к солдатам лицом. Они не шевелились, и лишь крайний охранник неуверенно поднял бластер, подумал и опустил его обратно. Несмотря на приказание принца-маньяка, им оказалась не по зубам мишень, подобная мэру священного Термина Сэлвору Хардину - в ореоле мягкого сияния, в ореоле славы разрушителя всей военной мощи королевства Анакреон.
Изрыгающий проклятия регент подскочил к ближайшему солдату. Он выхватил из его рук атомное оружие и, подобно взбесившемуся зверю, прицелился в неподвижного Хардина и нажал спусковой крючок.
Мерцающий сплошной луч полоснул по силовому полю, окружавшему мэра Термина; и поле полностью нейтрализовало страшную энергию, всосав ее в себя. Дикий хохот вырвался у принца, и он вновь выстрелил.
Чуть шире стала улыбка Хардина, и чуть сильнее засветилось в ответ силовое поле, поглощая все заряды бластера. Из угла донесся нечленораздельный стон Леопольда, прикрывавшего глаза рукой.
Последний выстрел заглушил крик отчаяния Виениса - и на этот раз он поднял бластер к собственной голове! Безголовое тело обмякло и рухнуло на пол.
Не выдержав, Хардин отвернулся от ужасного зрелища и пробормотал:
- Человек, понимающий только прямые действия. Воистину, радикальное решение!..

7

Люди в три ряда толпились у задней стены Хранилища, потому что стульев все равно не хватало.
Невольное воспоминание мелькнуло в мозгу Сэлвора Хардина: те люди, которые тридцать лет тому назад присутствовали при первом появлении Хари Селдона. Шестеро старых Энциклопедистов. Теперь они давно уже мертвы. А сам он тогда был неприлично молодым и бесправным мэром; и именно в тот день он вместе с Иоганом Ли утвердил свои права.
Сегодня члены Городского Совета также ожидали Селдона, но сегодня все обстояло иначе. Мэр Сэлвор Хардин ныне обладал всей полнотой власти, плюс невероятной популярностью в связи с падением милитаристского Анакреона. Когда мэр вернулся из столицы королевства, сообщив о трагической смерти Виениса и предъявив новый договор за подписью предельно дружественного Леопольда, вотум доверия был провозглашен ему с огромным энтузиазмом. Ответные договоры с оставшимися тремя королевствами не заставили себя долго ждать. Согласно им, Термин приобретал такую власть, что любые попытки нападения на планету, подобные Анакреонской агрессии, предотвращались навсегда. Факельные шествия двинулись по улицам и проспектам Термина. И даже имя Хари Селдона уступало в популярности имени Сэлвора Хардина.
Хардин иронически поджал губы. Подобная популярность приходила уже к нему - во время первого кризиса.
В дальней части комнаты шла увлеченная беседа между Сефом Сермаком и Луисом Бортом. Похоже, недавние события никак не сказались на их самоуверенности. Они немедленно проголосовали за мэра Хардина, в предвыборных речах признали все свои ошибки и принесли любезные извинения за резкие высказывания в предыдущих выступлениях. Прозвучал весьма деликатный намек на убеждения и голос гражданской совести, и была тут же развернута новая кампания в поддержку Партии Действия.
Иоган Ли легко коснулся руки Сэлвора и намекающим жестом указал на свои часы.
- Привет, Ли. Что беспокоит тебя сегодня? Ты еще зол на меня?
- Он должен возникнуть через пять минут, не правда ли?
- Надеюсь, что так. В прошлый раз Селдон появился точно в полдень.
- А если на этот раз он не появится вообще? Я сыт по горло твоим пессимизмом! Не появится - значит, не появится.
Хмурый Ли медленно покачал головой.
- Если сегодняшнее событие провалится, у нас снова начнутся неприятности. Если мы не получим поддержки Селдона - Сермак снова станет мутить воду. Он уже объявляет о необходимости прямого аннексирования всех Четырех Королевств, а также расширения территорий Фонда - и, если потребуется, силой. Кстати, новая кампания по этому поводу уже началась.
- Знаю. Факир должен глотать пламя, даже если он сам разжигает свой огонь. А у тебя, Ли, есть потребность всегда находиться в состоянии беспокойства, даже если повод для него ты придумал сам.
Освещение стало желтеть и окончательно потускнело - и у собиравшегося возразить Ли перехватило дыхание. Он указал рукой на стеклянный куб, занимающий половину комнаты, и со вздохом упал в кресло.
Хардин рефлекторно напрягся, увидев фигуру в кресле, возникшую в кубе. Кроме него, никто из собравшихся не мог помнить тот день, ровно тридцать лет тому назад, когда подобное событие произошло впервые! В то время Сэлвор Хардин был молод, а человек в кресле был стар. Но Хардин состарился, а Хари Селдон не изменился с тех пор. Совсем.
Пальцы человека легко поглаживали лежащую на коленях книгу, и глаза смотрели прямо перед собой.
- Я - Хари Селдон!
Старческий мягкий голос.

Предыдущая страница 11 Следующая страница


Основание 12

Все присутствующие затаили дыхание. Старик в стеклянном кубе продолжил спокойным тоном:
- Я появляюсь перед вами во второй раз. И, разумеется, я не могу знать, присутствовал ли кто-нибудь из вас при моем первом появлении. Мои органы чувств не в состоянии сообщить мне, есть ли тут кто-нибудь вообще, но это не имеет значения: если второй кризис преодолен, и преодолен успешно - вы не можете быть ни в каком ином месте. Только здесь. Если же комната пуста - значит, второй кризис оказался вам не по зубам.
Селдон спокойно улыбнулся.
- Но я сомневаюсь в подобном исходе, поскольку вероятность серьезных отклонений от плана в первые восемьдесят лет равняется нулю и шести десятым процента. Однако…
Однако я намерен предостеречь вас от чрезмерной самоуверенности. Во время наших встреч в мои расчеты не входит предоставление вам лишней информации, предвосхищающей развитие событий, но необходимо отметить то, что на данный момент вы лишь достигли нового непрочного равновесия. Разумеется, даже оно намного улучшило ваше положение. Духовная сила способна побеждать противника в неравной борьбе, но для ответных ударов она не годится. Неизбежный рост противодействия в виде сепаратизма или национал-шовинизма создает ситуацию, когда духовные проявления бессильны. И я не думаю, что открываю вам существенно новые истины.
Прошу простить мне излишнюю туманность формулировок. Я вынужден использовать в основном приблизительные категории, потому что ни одному из вас не хватит знаний для понимания сложнейшей символики психоистории - так что я стараюсь подобрать лучший способ объяснений.
Путь, ведущий к новой Империи, огромен, и Фонд находится всего лишь в начале пути. Ресурсы соседних королевств - как человеческие, так и прочие - гораздо выше ваших на сегодняшний день. А за их границами по галактическим просторам раскинулись непроходимые джунгли варварства. В их кипящей лаве еще существуют остатки - вернее, останки - Галактической Империи, ослабленные, рассыпающиеся, но еще достаточно могущественные.
Хари Селдон прервал речь, взял книгу и раскрыл ее. На лице старика было торжественное выражение.
- И я рекомендую вам никогда не забывать о том, что там, у Границы Звезд, на другом краю Галактики, был создан другой Энциклопедический Фонд. Всегда помните о нем и учитывайте этот фактор. План рассчитан мною на девятьсот двадцать лет - итак, господа, хотя это и ваша проблема, но приступайте к ее решению!
Он снова посмотрел на книгу и исчез. Освещение постепенно вновь стало ярким. Все потянулись к выходу, и в наступившей толчее Ли успел наклониться к уху Хардина.
- Когда он появится в следующий раз? Он не сказал об этом.
- Я не знаю, - ответил мэр Хардин. - Но я надеюсь, что этого не случится до того счастливого времени, когда все мы будем спокойно отдыхать в наших уютных могилах!..

Часть четвертая.
Торговцы

«Торговцы - …во все времена до установления полной политической гегемонии Фонда, торговцы упрямо, шаг за шагом, при возникновении любой возможности, распространяли свое влияние на колоссальные территории Периферии. Месяцами и годами не появлялись они на Термине, корабли их в большинстве случаев являлись кустарными самоделками, честность их не выдерживала никакой критики, отвага их… Используя подобные методы, они сумели создать более прочную Империю, чем все Четыре Королевства с их ложным религиозным фанатизмом… Бесчисленное количество легенд ходило об этих бесстрашных одиночках. Девизом торговцев был один из афоризмов Сэлвора Хардина, и неизвестно, был ли он взят в качестве шутки, или вполне серьезно. Девиз гласил: «Не допускайте, чтобы ваши представления о нравственности не позволяли вам поступать правильно!» Крайне трудно рассортировать сонм преданий на достоверные и совершенно не соответствующие реальности. Скорее всего, не нашлось бы ни одной легенды, где не отдавалась бы дань преувеличениям…»
Галактическая Энциклопедия.

1

Когда бортовой приемник принял сигнал вызова, Лиммар Пониетс вспомнил старый бородатый анекдот о ванной и телефонном звонке, соль которого оставалась в силе даже в суровых космических дебрях Галактической периферии.
Впрочем, данный отсек корабля свободного торговца - если он не заставлен всевозможными товарами - устроен достаточно удобно. К примеру, душ - и даже душ с горячей водой! - не дальше десятка футов от пульта управления. Так что Пониетс, с ног до головы в мыльной пене, прекрасно слышал треск приемника.
Сыпля проклятиями, он выскочил из душа, как ошпаренный, и помчался настраивать приемник. Не прошло и трех часов, как подававший сигнал второй торговый корабль уже летел с его кораблем бок о бок, а еще спустя некоторое время широко ухмыляющийся парень уже пробирался к Лиммару через герметичный шлюз стыковки.
Пониетс предоставил самый лучший стул на борту гостю, а сам шлепнулся в кресло пилота, вращающееся для лучшего обзора.
- Тебе что, нечего делать, Горм? - вопрос был задан крайне мрачно. - Я полагаю, ты гнался за мной от самого Термина?
Лес Горм отрицательно покачал головой, доставая сигарету.
- Гнался? Ни в коем случае. Мне просто не повезло. Меня угораздило приземлиться на Глипталь-4 сразу после того, как туда пришла почта. Так что я сразу был отряжен за тобой. Держи.
И он передал Пониетсу крохотный сверкающий шарик. Потом добавил:
- Информация совершенно конфиденциальная. Полная секретность. Запрет на передачу в эфир и все такое прочее. Во всяком случае, меня предупредили о последствиях. Хотя зря - капсула индивидуального пользования, и открыть ее сможешь только ты.
Во взгляде Пониетса, рассматривавшего капсулу, стояла глубокая неприязнь.
- Сам вижу. Еще никогда хорошие новости не приходили в подобной форме.
Капсула открылась от прикосновения его пальцев, и прозрачная тоненькая пленка раскрутилась часовой пружиной. Лиммар быстро пробежал глазами сообщение, и, едва он успел дойти до конца, как начало уже сморщилось и приобрело коричневый оттенок. А еще через минуту-другую пленка почернела и рассыпалась пеплом.
- Галактика тебя забери! - крякнул от ярости Пониетс.
- Возможно, тебе потребуется помощь? - чрезвычайно тихо спросил Лес Горм. - Или все это слишком секретно для меня?
- Не говори глупости. Ты же член Гильдии. Здесь написано, что я должен лететь на Аскон.
- Аскон? К чему?
- Там местные власти засадили в тюрьму одного нашего. Торговца. Только это между нами.
Лицо Горма стало злым и напряженным.
- Посадили, а, между прочим, это нарушение Конвенции.
- Сознательное вмешательство в местную политику - тоже нарушение Конвенции, - заметил Лиммар.
- Вмешательство? - Горм задумался. - Вряд ли он мог на это решиться… Кстати, кто этот купец? Ты не знаешь имени? Может быть, я с ним знаком…
- Не знаком! - резко бросил Пониетс. Лицо Горма поскучнело, но вопросов он больше не задавал.
Пониетс встал и угрюмо уставился на видеоэкран. Он глядел на изображение Галактики, сходное по форме с туманной линзой, и губы его шевелились в беззвучных проклятиях. Затем он громко произнес:
- Черт бы их всех побрал! А у меня даже норма по реализации не выполнена…
Неожиданно Горма осенило.
- Слушай, приятель… Этот твой Аскон - там же закрытая зона!
- Совершенно верно. Там не продать даже перочинного ножа - запрещено. А об автоматических приборах просто не может быть и речи. Так что моя норма висит на мне, как ядро, прикованное к ногам каторжника. В подобном положении лететь на Аскон - почище самоубийства.
- А как насчет того, чтобы отказаться?
Пониетс отрицательно покачал головой.
- Ты понимаешь, Горм, я-то знаю этого парня. И не могу бросить товарища в беде. Тут уж ничего не поделать. Дух Галактики призвал меня, и я обязан, не раздумывая, идти по первому его зову.
Горм иронически хмыкнул.
Пониетс покосился на юнца и усмехнулся.
- Ах да, я и забыл… Ты же никогда не читал «Книгу Духа»! Не читал, ведь правда?
- Не только не читал, но и не слыхал о ее существовании, - резко бросил Горм.
- Разумеется! А вот если бы у тебя было религиозное образование, то ты бы наверняка слышал о ней.
- Какое-какое? Религиозное? Лиммар, ты что, учился на жреца?!
Потрясению Горма не было предела.
- К сожалению, да. И это мой тайный недостаток. Хотя святые отцы так и не смогли меня обуздать. И я был исключен - что, впрочем, не помешало мне в получении светского образования под руководством преподавателей из Фонда. Кстати, поскольку мне давно пора отчаливать - как у тебя в этом квартале с выполнением нормы?
Горм поправил фуражку и затушил окурок.
- Ерунда, справлюсь. Остатки груза. Сбуду - и конец.
- Счастливчик, - хмуро констатировал Пониетс. И после того, как Лес Горм покинул борт его корабля, он еще долго сидел, не шевелясь, в глубокой задумчивости.
Итак, Аскель Гороу находился на Асконе, да к тому же еще и сидел в тюрьме! Отвратительное известие! И намного хуже, чем могло показаться с первого взгляда. Одно дело изложить любопытствующему юнцу обрывки правды, чтобы он удовлетворился и отправился по своим делам, а совсем другое дело - когда ты понимаешь всю серьезность сложившейся ситуации.
Лиммар Пониетс входил в число немногих, кто прекрасно знал, что старший торговец Аскель Гороу в действительности никогда не был торговцем. Нет, на него возлагалась совершенно иная миссия - миссия агента Фонда!

2

Две недели принесли самые мизерные результаты.
Первые семь дней пришлось потратить, чтоб добраться только до самых окраинных границ Аскона. А там уж бдительные пограничные корабли в совершенно неимоверном количестве взяли Пониетса в кольцо. Как бы ни работала их система слежки, она выполняла свои функции безукоризненно. Они медленно окружили его без каких бы то ни было сигналов и, четко соблюдая дистанцию, указали курс на центральное светило Аскона.
Пониетсу хватило бы минуты, чтоб разнести в клочья всю эскадру. Эти лоханки являлись остатками давно погибшей Галактической Империи. И были это спортивные корабли, а отнюдь не военные крейсеры, и на этих изящных, но бесполезных эллипсоидах не устанавливалось атомное вооружение. Так что количество их не играло никакой роли. Он мог - и не мог. У них в руках находился Аскель Гороу, а такого заложника нельзя было терять. И сами асконцы прекрасно понимали это.
Вторая неделя ушла на множество утомительно сложных процедур и взаимоотношения с сонмищем мелких чиновников - фильтром между внешним миром и Великим Магистром Аскона. Каждый ничтожный администратор требовал велеречивости и заискивающего обращения. Каждого необходимо было, преодолевая отвращение, аккуратно ублажить для получения размашистой подписи, открывавшей дорогу - нет, не к Магистру, а всего лишь к следующему чиновнику чуть высшего ранга.
Впервые верительные грамоты торговца оказались бесполезными.
Две недели - и, наконец, Пониетса отделяла от заветного Великого Магистра лишь золоченая дверь с охраной по бокам. Но как ни крути, пропавшего времени было жалко.
Гороу сидел в камере, а груз самого Пониетса благополучно гнил в трюмах его корабля.
Великий Магистр оказался крохотным человечком с морщинистым лицом и почти облысевшим черепом. Огромный меховой воротник, покрытый блестками, казалось, придавливал его к земле и лишал возможности двигаться.
Строй вооруженных стражников раздвинулся, и Пониетс сумел приблизиться к подножию кресла владыки.
- Вот что, - с явным удовольствием произнес правитель Аскона. - Для угроз у вас нет повода, а лесть на меня не действует. Кроме того, не рекомендую вам тратить время на жалобы и обиды. Я уже не помню, сколько раз ваши бродяги получали предупреждение насчет продажи ваших дьявольских машин на благочестивом Асконе. Нам они не нужны.
- Ваше преосвященство, - хладнокровно ответил Пониетс. - Я и не собираюсь оправдывать известного нам обоим торговца. Главный принцип торговли - не соваться туда, где ее услуги не требуются. Но Галактика весьма обширна, и бывали случаи нарушения границ без злого умысла. Это ошибка, достойная всяческого осуждения, - но всего лишь ошибка.
- Конечно, осуждения! - пискнул Великий Магистр. - Но неужели простая ошибка? Не успел этот богохульник и бродяга попасть за решетку, как ваши эмиссары с Глипталя-4 уже завалили меня письмами, где просят о переговорах. И двух часов не прошло! Кстати, в этих посланиях не раз упоминалось и о вашем прибытии. Так что все это весьма смахивает на отлично спланированную кампанию по его спасению. И для простой ошибки - случайной или нет - все выглядит слишком хорошо подготовленным и известным заранее.
Темные глаза асконского владыки горели презрением. Без паузы он продолжил:
- Вы, торговцы, словно сумасшедшие мотыльки, мечущиеся между звездами и мирами, вы достаточно безумны, чтобы приземлиться на самом крупном из миров Аскона, в центре государства, - и назвать это непреднамеренным нарушением границ. И все мы прекрасно понимаем, что дело обстоит совсем не так.
Пониетс пожал плечами и произнес со всей настойчивостью, на которую он был способен:
- Ваше преосвященство, даже если предположить, что действия торговца являлись обдуманными и сознательными, то с точки зрения Торговой Гильдии они противоречат строжайшим правилам ее устава.
- За эти предположения, - голос асконца был холоден и резок, - ваш коллега, вероятно, поплатится жизнью.
Внутри у Пониетса все напряглось, но он оставался корректен и настойчив.
- Ваше преосвященство, смерть - такое необратимое решение, что я уверен в наличии компромиссного варианта.
Последовала пауза. И за ней последовал вкрадчивый намек.
- Мы осведомлены о неисчислимых богатствах Термина…
- Богатства? Разумеется. Только именно наши богатства вы и отказываетесь покупать! А наша атомная продукция включает в себя…
Некоторые интонации произнесенного напоминали заклинание.
Глаза Великого Магистра прикрылись веками, и следующий вопрос был еще более многозначительным.
- Неужели у вас не найдется ничего более ценного?
Ответный взгляд торговца светился непониманием.
- В таком случае, чего же вы хотите?
Асконец иронически всплеснул руками.
- Вы надеетесь, я поменяюсь с вами местами и стану сам рассказывать о своих желаниях? Не выйдет! Я все-таки думаю, что ваш коллега понесет кару за совершенное им святотатство. В соответствии с асконским законодательством, его ждет казнь в газовой камере. И это справедливо. В данных обстоятельствах такая же участь ожидала бы и наибеднейшего крестьянина. И я сам бы не избежал подобной участи.
Без всякой надежды Пониетс пустил еще один пробный шар.
- Ваше преосвященство, могу ли я надеяться на встречу с заключенным?
- Еще раз повторяю, - Магистр оставался холоден, - асконское законодательство сурово, и общение с взятыми под стражу запрещено.
- Ваше преосвященство, умоляю вас проявить сострадание к заблудшей душе этого человека в тот час, когда тело его находится в ожидании сурового, но справедливого наказания. Все это время, пока жизнь его находилась под угрозой, он был лишен духовного утешения, и сейчас он способен отойти в царствие Духа Галактики нераскаявшимся.
Великий Магистр недоверчиво покосился на торговца.
- Вы хотите сказать, что являетесь утешителем заблудших душ?
- Увы, ваш недостойный собеседник получил соответствующее образование, - лицо Пониетса преисполнилось скорби. - В пустоте бескрайнего Космоса мы, бродячие торговцы, крайне нуждаемся в людях, способных заботиться о духовной стороне нашей жизни странников, занятой в основном мыслями о мирских заботах и коммерции.
Владыка Аскона задумчиво прикусил нижнюю губу.
- Да, я понимаю… Всякий живущий, уходя к душам своих праотцов, обязан подготовиться. Но никогда мне не приходило в голову, что и торговец в состоянии быть верующим.

3

Аскель Гороу заворочался на койке и приоткрыл левый глаз. Лиммар Пониетс вошел в дверной проем и с грохотом захлопнул за собой обитые железом створки. Гороу что-то буркнул себе под нос и поднялся на ноги.
- Пониетс! Они все-таки прислали именно тебя!..
- Это всего лишь случайность, - горько произнес Пониетс. - Или козни моего личного дьявола. Пункт первый: ты попадаешь в переделку на Асконе. Пункт второй: мои торговые дела, что отлично известно Торговой Комиссии, вынудили меня оказаться на расстоянии всего в пятьдесят парсеков от данной системы - и как раз в то время, когда происходят те события, которые изложены в пункте первом. И, наконец, пункт третий: Комиссии также известно, что раньше мы работали вместе. Ты считаешь это простым совпадением обстоятельств. Я нахожу совсем иной ответ.
- Не увлекайся! - предостерег Гороу приятеля. - Здесь может быть прослушивание. При тебе есть искривитель поля?
При виде поднятой Лиммаром правой руки, на которой сверкал узорчатый браслет, Гороу вновь расслабился.
Пониетс прошелся по камере. Она была пуста и просторна. Освещение не заслуживало упреков, и различные сопутствующие тюрьме запахи также отсутствовали.
- Слушай, Аскель, у тебя тут прямо санаторий, только что за ухом не чешут!..
Гороу не обратил на сарказм Лиммара никакого внимания.
- Слушай, а как, собственно, тебе удалось сюда пробраться? Я вот уже третью неделю как нахожусь в строжайшем одиночном заключении.
- Как раз со дня моего прибытия! Угадал? Получается, что у старикана, который здесь крутит все дела, имеется свое слабое место… Он полон благочестивых идей, и я отнюдь не безрезультатно воспользовался этим! Так что перед тобой стоит твой духовный пастырь. Все-таки в священнослужителях есть и свои полезные моменты - он к вящей выгоде своей с удовольствием разорвет тебе глотку, но ни за что не согласится отказать в спасении твоей нематериальной души, существование которой под большим вопросом. Это служит иллюстрацией к практикуму по эмпирической психологии. А торговец обязан разбираться во многих вещах - хотя бы понемногу.
Гороу саркастически улыбнулся.
- А ты как раз и учился в духовной семинарии! Ты умница, Лиммар, и я рад, что прибыл именно ты. Но не думаю, что Магистру так нравится исключительно моя душа… Он не намекал на выкуп?
Пониетс хищно прищурился.
- Еще как намекал! И грозил в противном случае газовой камерой. Так что я избежал риска, не настаивая на развитии этой темы - там могла скрываться ловушка. Но скорее всего - простое вымогательство. Чего он может хотеть?..
- Чего? Золота.
- Золота?! - Пониетс поднял бровь. - Металл? Зачем оно ему?!
- Это на Асконе средство платежей.
- А… Ну тогда понятно. И где я ему достану золота?
- Где угодно. Но достанешь. Ты не кривись, это все чертовски важно. Пока ноздри Магистра чуют аромат золота - я в безопасности. Наобещай ему любое количество - какое запросит. И если понадобится, отправляйся прямиком на Термин. И когда меня освободят и вышлют из системы под конвоем - мы с тобой расстанемся.
Неодобрение сквозило в поведении и взгляде Пониетса.
- А затем ты в надежде на успех вновь притащишься на Аскон, и я буду снова тебя вытаскивать?
- У меня задание - любой ценой продать Аскону атомную технику.
- Ты не успеешь вернуться даже на один парсек, как будешь схвачен. И я не думаю, что сообщаю тебе что-нибудь новенькое.
- Меня не схватят, - сказал Гороу. - Но даже будь это так, мое решение не изменится.
- И при следующей попытке ты будешь убит.
Гороу равнодушно пожал плечами.
- Я все же попытаюсь договориться с Великим Магистром. Пока я действовал с завязанными глазами, но попробую разобраться в ситуации.
- Вряд ли, - тихо сказал Пониетс. - Пока что любая моя реплика, самая невинная, доводила его преосвященство до сердечного приступа.
- Положение достаточно несложно, - перебил его Гороу. - Единственная возможность закрепить безопасность Термина на Периферии - создать везде, в том числе на Асконе, торговое государство под контролем религии. Для навязывания политического диктата у нас пока не хватит силы. Так что торговля - это все, на что мы способны для поддержания контроля над Четырьмя Королевствами.
Пониетс кивнул.
- Это я и так понимаю. Любая система, отказывающаяся приобретать наши атомные устройства, не может регулироваться религиозными структурами.
- Правильно. И поэтому автоматически становится оплотом враждебности и неприятия.
- Ладно, - сказал Пониетс, - оставим теории. Что конкретно мешает торговле с Асконом? Их верования? Великий Магистр имел в виду именно это.
- Их религия - некая форма поклонения предкам. В древних сказаниях упоминается нечестивое прошлое, которое искупили несколько наивных пророков. В такой искаженной форме описывается анархия столетней давности, когда с планеты было выдворено имперское воинское формирование, и к власти пришло независимое правительство. И любой продукт науки и прогресса, включая атомную энергетику, неизбежно отождествляется с тогдашним имперским режимом. А он вызывает у местных лишь ужас.
- Да ну? Я видел здесь весьма симпатичные каравеллы, которые с легкостью вычислили меня за два парсека от их рубежей. Клянусь Галактикой, от них попахивало атомной энергией.

Предыдущая страница 12 Следующая страница


13 айзек азимов

Гороу пожал плечами.
- Эта эскадра является остатками разгромленной Империи. И на них вполне могут стоять атомные двигатели. То, что осталось, здесь прекрасно хранится. Вопрос в том, что местные власти сознательно не хотят улучшать технологию, а уж их внутренняя экономика совершенно лишена атомной энергии. Вот это положение мы и обязаны изменить.
- И каким образом ты намеревался это сделать?
- Я собирался преодолеть барьер сопротивления сначала в мелочах. Говоря попросту, если бы я сумел продать местному аристократу перочинный ножик с наведенным полем для заточки лезвия, то в его же интересах было бы протолкнуть те законы, которые не мешали бы ему открыто пользоваться инструментом. Это хоть и звучит довольно глупо, но абсолютно обоснованно. Продажа стратегических товаров в стратегически просчитанный момент времени неизбежно приведет к возникновению проатомной оппозиции в законодательных институтах.
- И для этого послан ты? А затем - и я, чтобы выкупить тебя и улететь, а ты продолжишь свои бессмысленные попытки? У тебя нет ощущения, что дело поставлено с ног на голову?
- Что ты имеешь в виду? - осторожно спросил Гороу.
- Погоди, - резко перебил его Пониетс, - и пойми, что ты дипломат, а не торговец, и сколько ни называй тебя торговцем, толку от этого не прибавится. Это дело необходимо поручить человеку, чья специальность - торговля, а у меня весь корабль битком забит непроданными товарами. Кстати, у меня недовыполнена норма по продаже, и наверстать упущенное я ни за что не сумею.
Гороу слегка улыбнулся.
- То есть ты хочешь сказать, что согласен влезть не в свое дело и пойти на риск?
- А ты считаешь, что подобное занятие годится лишь для истинного патриота, а торговцы никогда патриотами не были и не будут?
- Разумеется! Патриотизм совершенно ни к чему первопроходцам.
- Ты знаешь, пожалуй, я с тобой соглашусь. И я не собираюсь бегать по Галактике исключительно ради спасения Фонда. Такие подвиги не для меня. Но делать деньги - моя прямая специальность, а сейчас у меня появилась такая возможность.
Пониетс встал и направился к двери. Гороу тоже поднялся.
- И что же ты намерен предпринять?
- Еще не решил, - улыбнулся торговец. - Но моя основная цель - что-нибудь продать, так что наши задачи в данный момент совпадают. Не в моих привычках хвастаться, но пара-другая фокусов всегда найдется про запас. Еще не было случая, чтобы Лиммар Пониетс не выполнил нормы.
Он постучал. Дверь тут же распахнулась, и двое охранников замерли по бокам.

4

- Настоящее представление! - хмуро произнес Великий Магистр. Он поплотнее закутался в свои меха, и рука правителя опустилась на железный посох, заменявший ему трость.
- Представление - и золото, ваше преосвященство!
- Пускай золото, - небрежно согласился Великий Магистр.
Пониетс распахнул створки установленного ящика с самым оптимистичным выражением лица, на какое его еще хватало. В атмосфере всеобщей враждебности он чувствовал себя одиноким. Как в первый год странствий по Космосу. Полукруг бородатых советников надменно уставился на торговца. Среди сановников был и Фирл - фаворит сидел рядом со своим повелителем. В его худом лице сквозила нескрываемая упрямая враждебность. Пониетс уже встречался с Фирлом и сразу же наметил его на роль противника и, соответственно, жертвы номер один.
Развитие событий незримо торопила небольшая армия, собравшаяся за стенами этого зала. Торговца аккуратно изолировали от родного корабля, и единственным его оружием была взятка, которую он собирался сунуть власть имущим. Да и Гороу по-прежнему оставался заложником.
Пониетс, наконец, сумел настроить своего механического монстра, сработанного на скорую руку всего лишь за неделю, в которого он вложил всю свою изобретательность, и взмолился про себя, чтобы кварц и свинцовые пластины не расплавились во время подъема напряжения.
- Что это такое? - не выдержал Великий Магистр.
- Это, - ответил торговец, - небольшой аппарат, сконструированный лично мной.
- Меня не интересует подобный бред. Я хочу знать, является ли он проклятым детищем мерзкой черной магии вашего мира!
- Если так определять атомный источник энергии, - хмуро заявил Пониетс, - то да. Но я не прошу никого из вас прикасаться к нему или вообще что-нибудь делать. Если в приборе есть хоть капля дьявольщины, всю ответственность за совершенный грех я беру на себя.
Угрожающим жестом Великий Магистр простер свой железный посох по направлению к аппарату, и губы его беззвучно зашевелились, произнося очищающее заклинание. Узколицый советник по правую руку владыки улучил момент и склонился к уху Магистра. Колючие рыжие усы приблизились к щеке правителя, и тот раздраженно отстранил назойливого приближенного.
- И что же связывает ваш сатанинский аппарат и золото, которое назначено для спасения жизни вашего соотечественника?
Пониетс опустил руку на центральную камеру прибора и стал легонько поглаживать закругления ее стенок.
- Эта машина способна превратить дешевое для вас железо в червонное золото наивысшего качества. Железо, ваше преосвященство, отвратительное железо, гвозди кресла, на котором вы восседаете, арматуру стен этого здания - в сверкающее, тяжелое, желтое, прекрасное золото!
Пониетс ощущал, что дело летит в тартарары. Как правило, прошлые его торговые сделки совершались легко и изящно; сегодняшняя же спотыкалась, как подбитый космический тяжеловоз. Впрочем, Великого Магистра интересовал конечный результат, а не способ изложения сути.
- Ага, превращения! И в прошлом нашего королевства встречались наивные глупцы, верящие в такую возможность. За свою кощунственную наглость им пришлось дорого заплатить!
- Но успеха им удавалось добиться?
- Никогда! - казалось, воспоминания на эту тему доставляли Магистру какое-то злобное удовлетворение. - Если бы они смогли преуспеть в создании золота - в самом факте удачи лежало бы прощение. Но провал неизбежно приводит к смерти. Прошу вас, сделайте нечто подобное с моим посохом! Ну же!
Конец посоха зазвенел, ударившись об пол.
- Я надеюсь, что ваше преосвященство простит меня, но я смог собственноручно изготовить лишь простенькую небольшую модель, и ваш посох слишком велик для нее.
Крохотные блестящие глазки правителя забегали по свите.
- Рандел, ваши пряжки. Не бойтесь, в случае порчи вам возместят двойную стоимость.
Пряжки мгновенно были переданы по рукам. Когда они оказались у Великого Магистра, он задумчиво взвесил их на ладони.
- Вполне, - протянул он и швырнул пряжки на пол.
Пониетс нагнулся и поднял их. Затем с усилием открыл цилиндр камеры. Ему пришлось скосить глаза от напряжения, когда он пытался поаккуратнее примостить пряжки на анодной решетке.
Потом задача упростится. Но в первый раз нельзя допустить ни малейшего промаха.
Самодельный прибор угрожающе затрещал. Звук продолжался около десяти минут. В зале явно разнесся запах озона. Асконские аристократы попятились назад, возмущенно ворча. Фирл, улучив момент, снова зашептал что-то на ухо Великому Магистру, но тот никак не отреагировал.
И металлические пряжки превратились в золотые.
- Пожалуйста, ваше преосвященство! - Пониетс протянул их Магистру, но старик испуганно отмахнулся от них. Он по-прежнему сомневался. Взгляд его не отрывался от аппарата.
- Господа, господа, это золото. Подлинное золото. Если вы мне не верите, то можете подвергнуть пряжки любым химическим и физическим анализам. И вряд ли вы сможете отличить его от природного. Вот что можно сделать с банальным железом! Кстати, ржавым тоже. Также допускаются в ограниченном количестве примеси в сплавах…
Пониетс говорил очень быстро, используя момент.
Но можно было не торопиться. Пряжки лежали на его ладони, и золото говорило само за себя.
В конце концов, Магистр решился протянуть руку, и прозвучал голос узколицего Фирла.
- Ваше преосвященство, это золото - порождение дьявольского творения.
- Розы растут и в грязи, ваше преподобие. Вы же приобретаете у наших соседей различную продукцию, и вас не мучит ее происхождение - сделана ли она на станках, получивших благословение ваших почтенных предков, или тут не обошлось без какого-нибудь чудовищного устройства из бездны Космоса. Я ведь не машину вам предлагаю, а золото! - возразил Пониетс Фирлу.
- Все-таки золото есть всего лишь золото, - Магистр по-прежнему колебался, - и оно предназначено всего лишь для выкупа жизни осужденного язычника. Я думаю, Фирл, вы слишком требовательны…
Но руку он все же отдернул.
- Вы, ваше преосвященство, воплощение мудрости, - перебил его Пониетс. - Рассудите сами, если вы отпустите несчастного язычника, то ваши досточтимые предки никак не пострадают, но на полученное взамен прекрасное золото вы сможете принести великолепные дары на алтари их бессмертных душ. И даже если в золоте и была частица греховности и нечестия, то от употребления его на такие благородные цели она немедленно исчезнет.
Губы Великого Магистра искривила хитрая ухмылка и последующие слова прозвучали неожиданно порывисто.
- Клянусь прахом моего прадедушки, Фирл, у вас вряд ли найдутся возражения против последних слов этого молодого человека! Они настолько же разумны, как и наставления моих предков!
- Вполне возможно, - хмуро буркнул Фирл, - если только они не подсказаны ему Врагом рода человеческого.
- Предлагаю лучший вариант, - неожиданно вмешался Пониетс. - Пусть золото подвергнется испытанию. Принесите его в качестве жертвоприношения в святилище ваших предков, а я останусь в вашем распоряжении на тридцать дней. Если к концу этого срока духи предков не проявят неудовольствия по поводу жертвований, и ничего особо страшного не произойдет - я предлагаю считать это аргументом в пользу чистоты золота. У кого-нибудь есть лучшие предложения?!
Великий Магистр поднялся на ноги и обвел взглядом зал в ожидании возражений, но каждый, на кого этот взгляд падал, выражал всяческое согласие. Даже Фирл прикусил рыжий ус и одобрительно кивнул.
Пониетс улыбнулся про себя, убеждаясь в несомненной пользе духовного образования.

5

Еще одна неделя была потрачена на организацию аудиенции у Фирла. Пониетс привык к ощущению физической беспомощности, но внутреннее напряжение не спадало. Из города его вывезли под охраной. И даже на загородной вилле фаворита с него не снимали неусыпного наблюдения. Увы, это надо было принимать как должное и мириться.
Вне круга духовной аристократии Фирл выглядел моложе и выше ростом. В светской одежде его нелегко было принять за обладателя столь высокого звания.
- Странный вы человек, Пониетс, - неожиданно сказал он, и Лиммару почудилась дрожь под полуприкрытыми веками. - Очень странный. В течение всей последней недели, а в особенности последних двух часов вы пытаетесь доказать мне, что я нуждаюсь в вашем золоте… Оно нужно всем, и не только ваше, так что все слова бессмысленны! Отчего бы нам не сделать по шагу навстречу друг другу?
Пониетс решил говорить доверительным тоном.
- Это не простое золото. Не какая-нибудь пара монет. Не в них дело. Дело в том, что стоит за этим золотом.
- Ну-с, и что же стоит за вашим золотом? - насмешливо спросил Фирл, как бы подсказывая ответ. - Я надеюсь, что ваши слова не являются прелюдией к очередной наивной демонстрации ваших товаров?
- Наивной? - Пониетс слегка нахмурился.
- Разумеется, наивной, - Фирл оперся подбородком о сложенные руки. - И я не критикую вас. Я полагаю, наивность эта отнюдь не случайна. Если бы я лучше разбирался в мотивах вашего поведения, я бы немедленно предупредил его преосвященство. Потому что на вашем месте я делал бы золото прямо на борту корабля, не мозоля глаза всякими машинами, и предлагал бы Магистру только золото. Тогда устроенный вами спектакль попросту оказался бы ненужным, и не возникло бы столько разногласий.
- Вы правы, - согласился Лиммар Пониетс, - но поскольку я - это я, а вы - это вы, то я пошел на создание подобной ситуации для привлечения вашего благосклонного внимания.
- Ах так! Всего лишь! - Фирл даже не предпринял попытки скрыть своего презрения, смешанного с радостью. - И я не ошибся, полагая, что тридцатидневный период очищения был предложен лишь для того, чтобы превратить весь этот балаган в нечто выгодное для вас?!
Пониетс рискнул на несколько злую шутку.
- Разумеется, поскольку суждение о чистоте золота будут выносить те люди, которые больше всего заинтересованы именно в чистоте его!
Фирл пристально посмотрел на торговца. Казалось, он был доволен и раздосадован одновременно.
- Это тонкое замечание… А теперь ответьте на следующий вопрос - зачем вам понадобилось привлекать именно мое внимание?
- На него несложно ответить. За короткое время пребывания на Асконе я обнаружил некоторые заинтересовавшие меня факты относительно вас. К примеру, ваш возраст. Вы слишком молоды для должности члена Совета, и семейство, членом которого вы являетесь, отнюдь не так давно принадлежит к аристократии.
- Вы позволяете себе критиковать мою семью?
- Ни в коем случае. Каждый знает величие и святость ваших уважаемых предков. Хотя некоторые будут болтать, что именно ваше семейство как раз и не является членом Пяти Племен…
Фирл откинулся на спинку кресла.
- При всем моем уважении к Пяти Племенам, - он даже не пытался скрыть злобу, - у их потомков жидкая кровь и истощенные чресла. И сейчас из них не более пяти десятков остается в живых.
- Конечно. Но найдутся люди, утверждающие от имени государства, что на престол Великого Магистра не должен претендовать человек, не являющийся продолжателем линии Пяти Племен. Да еще столь юный фаворит, не так давно обласканный Великим Магистром. Такой человек, как вы, неизбежно вынужден нажить себе могущественных врагов среди высших старейшин Аскона. А его преосвященство стар, и десница его покровительства не станет простираться над вами после его ухода в лучший мир. И в особенности, если кто-нибудь из нынешних последователей возьмется толковать слова духа Магистра. Вы меня понимаете?
Фирл помрачнел.
- Для заезжего торговца у вас оказались слишком длинные уши. По-моему, их надо слегка подрезать.
- К этому вопросу мы сможем вернуться позднее.
- Итак, попытаемся угадать, - Фирл нетерпеливо заерзал в своем кресле, - вы намерены предложить мне власть и богатство посредством дьявольских аппаратов на вашем корабле. Я прав?
- Допустим, что правы. И что же мешает вам принять предложение? Всего лишь местные мерила добра и зла?!
Фирл отрицательно покачал головой.
- Вовсе нет. Поймите, дорогой мой чужеземец, ваше мнение о нас - это мнение язычников и агностиков, и хотя я выгляжу как ортодоксальный последователь нашей мифологии, на самом деле таковым не являюсь. Я - человек образованный, и, смею полагать, даже просвещенный. Если отставить в сторону этический смысл нашей религии, то ее обрядовая сторона и ритуальные отправления предназначены в основном для масс.
- Тогда почему вы сопротивляетесь? - Пониетс решил настаивать, но не форсировать событий.
- Вот именно поэтому. Из-за толпы. Возможно, я и рискнул бы пойти на сделку с вами, но ваши машины предназначены для того, чтобы ими пользовались. Как я смогу нажить богатство, если буду пользоваться - что вы там предлагаете? - ну, к примеру, бритвой, пользоваться в строжайшей тайне, под постоянной угрозой разоблачения?! Даже упростив процесс бритья и получив чисто выбритый подбородок, я вряд ли разбогатею! И если меня хоть раз застанут с вашим механизмом в руке, как мне удастся избежать смерти в газовой камере или суда разъяренной толпы?!
- Никак, - Пониетс пожал плечами. - Для этого, как я полагаю, надо будет приучить ваш народ, к вящей его выгоде и немалому удобству, также пользоваться всякими устройствами, в том числе и атомными. Я не отрицаю, что для этого понадобятся колоссальные усилия, но тем больше станет конечная выгода. Впрочем, перспективы меня сейчас не касаются, и вообще - это ваши заботы… Я ведь не бритву пытаюсь вам всучить, не перочинный ножик или атомный сжигатель мусора.
- А что же вы пытаетесь мне всучить?
- Непосредственно золото. Я предлагаю вам тот аппарат, который я демонстрировал Совету на прошлой неделе.
Фирл весь напрягся, и кожа на его лбу задергалась.
- Прибор, способный делать из железа золото?!
- Совершенно верно, то есть ваши запасы золота будут равняться вашим запасам железа. Мне кажется, такое количество должно удовлетворить любые потребности. Его хватит и для того, чтобы воссесть на престол Великого Магистра, невзирая на возраст и массу недоброжелателей. Кроме того, все это совершенно безопасно.
- Что вы имеете в виду?
- Вопрос упирается в секретность применения данного аппарата - сохранение тайны, о которой вы упоминали, говоря о невозможности безопасно использовать атомную технику. Найдите самое глубокое подземелье в самой мощной цитадели вашего самого отдаленного поместья - и спрячьте там полученный прибор. Он все равно принесет вам несметные богатства. Аппарат не увидит никто, а само золото не носит на себе следов изготовления, потому что ни в коей мере не отличается от природного металла.
- А кто станет управлять машиной?
- Вы же и станете. Для этого необходимо не более пяти минут обучения. Я смогу настроить аппарат для вас лично в любое подходящее время.
- Что вы просите взамен?
- Естественно, - Пониетс решил не зарываться, - цена моя будет высока. В конце концов, торговля дает мне средства к существованию. К примеру - а я даю ценнейшую машину! - мне потребуется эквивалент кубическому футу золота в железе.
Фирл расхохотался. Пониетс покраснел и добавил с плохо скрываемой неуклюжестью:
- Я напоминаю вам, ваше преподобие, расходы возместятся за полчаса.
- Возместятся - а через час вы улетите, и машина перестанет работать! Я требую надежных гарантий.
- Мое слово.
- Разумеется, слово торговца, - в голосе Фирла звучал сарказм, - крепчайшая гарантия, но ваше присутствие здесь мне понравится гораздо больше. Это я даю вам честное слово, что расплачусь спустя неделю после поставки мне аппарата в полном рабочем состоянии.
- Это невозможно.
- Ах, так?! И это после того, как вам грозит смертная казнь за попытку продать адскую машину его преподобию Фирлу? Единственный выбор у вас - это завтрашнее водворение в газовую камеру!
Глаза Пониетса заблестели, но лицо выражало исключительно бесстрастие.
- По-моему, это несправедливо. Вы находитесь в гораздо более выгодном положении. Я прошу изложить ваше обещание в письменном виде.
- И дать вам вескую улику для моей казни? Никогда, сэр! Среди нас двоих сегодня находится лишь один глупец!
- Ладно, договорились, - бесцветным голосом произнес Пониетс.

6

Гороу вышел из тюрьмы на тринадцатый день, и его место в камере заняли пятьсот фунтов червонного золота. Одновременно с освобождением была снята анафема с порождения Геенны - то есть с его корабля. И к кораблю никто больше не прикасался.
Точно так же, как и в день прилета в систему Аскона, конвой маленьких изящных корабликов выпроводил обоих торговцев за пределы королевства.
Лиммар Пониетс наблюдал за освещенным солнцем пятнышком - каким казался корабль Гороу - а в это время четкий, но еле различимый из-за слабости голос Аскеля звучал в рубке, передаваемый по узкому помехоустойчивому эфирному лучу.
- Это же совсем не то, что было нужно, Лиммар! Твой преобразователь железа в золото совершенно не годится. Кстати, откуда он у тебя взялся?!
- Ниоткуда, - терпеливо ответил торговец. - Я собственноручно склепал его из камеры облучения пищевых продуктов.
На самом деле он не стоит и ломаного гроша. Он потребляет столько энергии, что совершенно не годится для использования в промышленных масштабах. Иначе Фонд давно бы использовал нечто подобное для получения тяжелых металлов, а не мотался бы по Галактике, рискуя многим. У всякого торговца есть пара подобных трюков; правда, я раньше никогда не сталкивался с преобразователем железа в золото. Хотя, замечу, это впечатляет - впрочем, временно…
- Пускай. Но сам по себе твой трюк никуда не годится!
- Зато он сгодился для вытаскивания тебя лично из крайне неуютного местечка!
- Ты так и не вник в суть вопроса. И как только наш внимательный эскорт покинет нас, мне придется немедленно возвратиться.
- Зачем?!
- Ты сам ответил на свой вопрос в разговоре с фаворитом, - Гороу говорил весьма раздраженно. - Твоя сделка базировалась на аргументе, что аппарат преобразования как таковой ценности не представляет, а является лишь способом достижения цели. То есть политик Фирл покупал не аппарат, а золото. Не имеющий ценности прибор и ценное золото. Это удачно в виде психологического фокуса, и трюк сработал, но…
- То есть? - упрямо повторил Лиммар Пониетс.
Голос в приемнике усилился.
- То есть мы должны были продать Аскону машину, ценную саму по себе. Машину, которой бы там пользовались открыто, и вынуждающую асконцев ради их собственного блага положительно воспринять атомную технику вообще.
- Я прекрасно понимаю тебя, - еще мягче заявил Пониетс, - ты уже говорил мне все это. Теперь я прошу тебя поразмыслить над результатами моей сделки. Фирл будет преспокойно чеканить золотишко до того времени, пока проданный аппарат не выключится навсегда - а это произойдет нескоро. Так что победу на ближайших выборах он, считай, уже купил. Нынешний Великий Магистр не протянет долго.
- Ты что, рассчитываешь на благодарность Фирла? - холодно перебил его Гороу.
- Отнюдь. Я рассчитываю на разумную заботу о личных интересах. Мой преобразователь обеспечит Фирлу победу на выборах, механизмы управления…
- Да ничего подобного! Как раз наоборот. Плевать он хотел на сам механизм. И ценить будет лишь старое доброе золото. Я втолковываю тебе это уже целую вечность.
Пониетс развалился в кресле и довольно ухмыльнулся. Наверное, надо было прекращать провоцировать начинавшего беситься Аскеля Гороу. Да, пора…
- Не торопись, приятель, я еще не закончил свою мысль. Так необходимое тебе другое оборудование уже включено в условия сделки.
За таким заявлением последовала небольшая пауза. Наконец Гороу осторожно произнес:
- Какое такое другое оборудование?..
Пониетс сделал небрежный жест.

Предыдущая страница 13 Следующая страница


Основание 14

- Скажи мне, Гороу, видишь ли ты наш конвой?
- Вижу, вижу… Продолжай о другом оборудовании.
- Я продолжу, если ты будешь слушать внимательно. Нас с тобой сопровождает личная эскадра его преподобия Фирла, чего он добился в виде особого расположения у его преосвященства Великого Магистра. И правитель согласился.
- К чему ты клонишь?
- Как ты думаешь, куда сопровождает нас эта эскадра? На периферию Асконского королевства, где расположены поместья Фирла - и его рудники! Ты понял? - Пониетс заговорил горячо и увлеченно. - Я же предупреждал тебя, что ввязался в твою авантюру не для спасения миров, а для получения прибыли. Отлично. Сработанный мною преобразователь ушел по дешевке. Даром - если не считать избавления от опасной близости газовой камеры. Но плевать я хотел на газовую камеру, если у меня не выполнена торговая норма!
- Слушай, Лиммар, вернись к рудникам. Они-то здесь при чем?!
- При том, что рудники - это прибыль! Мы с тобой летим за оловом. Тем самым оловом, которым я завалю каждый кубический фут на своей посудине, а потом завалю и твой корабль, имей это в виду! Старина, я сяду вместе с Фирлом, чтоб забрать олово, а ты уж будь любезен - прикрой меня сверху всеми орудиями, которые у тебя найдутся, на случай неджентльменского поведения фаворита. В собранном олове и заключается моя прибыль.
- За аппарат преобразования?
- За весь груз атомных приборов, бывший у меня на борту. Двойная цена, и вдобавок еще премиальные! - Пониетс как бы извинялся за что-то. - Конечно, я обвел фаворита вокруг пальца, но у меня горела норма, и ничего не оставалось…
Похоже, Гороу подрастерялся. Он тихо протянул:
- Ты не собираешься объяснить все это поподробнее?
- Тут нечего объяснять! Гороу, все лежит на ладони. Этот местный мудрец полагал, что его слово перед Великим Магистром гораздо весомее моего, и поэтому легко полез в ловушку. Он взял преобразователь, подписав себе по асконским законам смертный приговор. Но в любое время он мог заявить, что просто заманивал меня в западню из чистейшего патриотизма, для предъявления обвинений в запретной продаже.
- Это я и сам понимаю!
- Разумеется, но его слово против моего - это слишком ненадежно для торговца. Понимаешь, этот хитрый Фирл никогда даже не слыхал о микрофильмирующей камере, и не мог себе представить ничего подобного.
Неожиданно Гороу расхохотался.
- Правильно понимаешь, - сказал Пониетс, - он считал, что одержал победу. Ведь я был должным образом обезврежен. Но когда я с видом побитого пса принялся за настройку липового преобразователя, я вмонтировал в него микрофильмирующую камеру, а назавтра, во время рабочего осмотра аппарата, достал пленку. У меня там обнаружилась чудесная видеозапись его потайного святилища, где несчастный лично управлял преобразователем, работавшим на полную катушку, и при виде первого куска золота впал в такой экстаз, словно сам снес золотое яичко.
- И ты продемонстрировал ему запись?
- Не позднее, чем спустя два дня. Увы, он никогда не видел цветных трехмерных звуковых изображений. В нашей предварительной беседе он заявил, что не отличается суеверностью, но я впервые видел взрослого человека, перепуганного до такой степени. И считай меня полным болваном, если я хоть чуть-чуть приукрашиваю. А когда я ему сказал, что точно такой же прибор установлен на городской площади, и включится ровно в полдень, для трансляции записи перед многими миллионами асконских фанатиков, чтоб те могли разорвать фаворита Фирла на мелкие кусочки - не прошло и мгновения, как он уже стоял передо мной на коленях. И был готов согласиться на любую сделку.
- Неужели это правда?! - Гороу не мог сдержать смеха. - Я имею в виду, действительно ли ты установил прибор для трансляции на городской площади?
- Конечно, нет - но какая теперь разница?! Он заключил сделку. Фирл скупил все приборы, которые валялись на моем корабле - да и на твоем тоже!
- и дал взамен такое количество олова, какое только мы сможем увезти в трюмах. В данный момент его невозможно было разубедить во всемогуществе Лиммара Пониетса. Кстати, имеется письменное свидетельство о сделке, и я могу передать копию тебе, до моей следующей встречи с Фирлом - на всякий случай.
- Но ты чувствительно затронул его самолюбие, - внезапно сказал Гороу. - И захочет ли он теперь пользоваться всеми купленными аппаратами?
- А почему бы и нет?! У него нет иного способа возместить свои убытки, а сделанные на этом капиталы вернут фавориту былое самоуважение. У меня не возникает сомнений в том, кто будет следующим Магистром. А для нас это будет прекрасным вариантом, потому что Магистр Фирл будет на нашей стороне.
- Да, - подтвердил Гороу, - отличная сделка. Если не считать того, что твои методы убеждения покупателя весьма и весьма сомнительны. Правильно тебя все-таки выперли из семинарии. Я так понимаю, что у тебя вообще нет никаких нравственных устоев?
- Тебе не все равно? - равнодушно поинтересовался Пониетс. - Ты что, забыл, что говаривал сам Сэлвор Хардин об этих самых… как их… нравственных устоях.

Часть пятая.
Торговые короли

«Торговцы - …Экономическая экспансия Фонда усиливалась, согласно предсказаниям психоисториков. Торговцы обогащались, и с ростом капитала к ним приходила власть… Некоторые забывают, что Хобер Мэллоу тоже начинал самым обыкновенным торговцем. Но они всегда помнят, что под конец жизни Мэллоу стал первым торговым королем…»

Галактическая Энциклопедия

1

Джорин Сатт сцепил пальцы и поглядел на их тщательный маникюр.
- Крайне загадочная ситуация, - сказал он. - В принципе - но это между нами, мы можем иметь дело с наступившим очередным кризисом, предсказанным Хари Селдоном.
Сидевший напротив него человек порылся в карманах своего укороченного смирнианского пиджака и извлек сигарету.
- Не знаю, не знаю, Сатт… Пока что во время всякой предвыборной кампании политики подымают истеричный вой о наступлении кризиса Селдона.
На лице Сатта заиграла легкая улыбка.
- Я не принимаю участия в кампании, Мэллоу. А в нашей проблеме мы имеем дело с атомным оружием - но понятия не имеем, откуда оно взялось.
Старший торговец со Смирно Хобер Мэллоу молчал и равнодушно сосал сигарету.
- Давайте, давайте, выкладывайте - если, конечно, у вас есть соображения на этот счет.
Мэллоу не отличался особой вежливостью по отношению к людям из Фонда. Может быть, он и чужеземец для них, но от этого его значительность никак не падала.
Сатт приблизился к трехмерной карте Галактики на письменном столе. После настройки на ней загорелась алая гроздь из шести-семи звездных систем.
- Перед вами Кореллианская республика, - тихо произнес Джорин.
Торговец кивнул.
- Я знаю ее. Поганая республика! Смердящая крысиная дыра! Называется-то она республикой, само собой, но так как-то всегда выходит, что на должность командора избирается кто-нибудь из династии Арго. А если вы не выражаете своего восхищения, то с вами обязательно происходит какая-нибудь гадость…
Кривя рот, он повторил:
- Бывал, бывал я там…
- Но вы и возвращались оттуда, что случается далеко не со всеми. В течение последнего года на территории Кореллии пропали три корабля, обладавшие, согласно Конвенции, статусом нон грата. Причем на кораблях этих стояло вооружение от всех обычных видов ядерных бомб до силового поля системной защиты.
- Что было в последних сообщениях пропавших кораблей?
- Ничего экстраординарного. Все нормально.
- А как реагирует Кореллия?
В глазах Сатта засветилась ирония.
- У нас не нашлось возможности поинтересоваться их мнением. Слава о военной мощи Термина является гарантом его приоритета на всей Периферии. И вы думаете, потеряв всего три корабля, мы можем позволить себе роскошь интересоваться их судьбой?!
- Тогда я хотел бы знать, что же вам все-таки нужно от меня?
Джорин Сатт не мог позволить себе роскошь раздражаться по пустякам. Находясь на должности секретаря мэра, он отлично научился нейтрализовать оппозиционеров из Совета, безработных, реформаторов и сумасшедших, которые клялись, что смогли постичь предстоящий ход истории, продуманный Хари Селдоном. И при таком умении обращаться с посетителями для выведения Сатта из себя требовалось что-то исключительное.
- Не спешите, дорогой мой. Вы понимаете? Три корабля, в одном и том же секторе, пропали за один год. Для совпадения - слишком нереально, а над атомным оружием одержать победу способно только такое же атомное оружие, но уже в гораздо больших количествах. Соответственно вопрос: если Кореллия имеет атомное вооружение, то откуда оно появилось?!
- Ну, и откуда оно появилось?
- Тут предполагаются два варианта: либо кореллианцы додумались до его изобретения…
- Крайне невероятный вариант!…
- Допустим. Второй вариант - допустить возможность измены.
- Вы так считаете? - холодно спросил Мэллоу.
- Не вижу в этом ничего особенного, - спокойно ответил секретарь. - С момента принятия Четырьмя Королевствами Конвенции Термина мы постоянно сталкиваемся с многочисленными группировками инакомыслящих среди народов этих самых королевств. В каждом из них находятся претенденты на трон и отставная аристократия, которые крайне неловко пытаются изобразить горячую любовь к Фонду. И некоторые из них вполне могли приступить к непосредственным действиям.
Лицо торговца немного покраснело.
- Понятно. И что же вы намерены предложить именно мне? Тем более, что я со Смирно.
- Знаю. Вы смирнианец - то есть родились на Смирно, одном из Четырех Королевств. И лишь по образованию - человек Фонда. А по праву рождения - иностранец, чужак. Во времена войн между Анакреоном и Лорисом ваш покойный дед носил титул барона, и все ваши семейные наследственные владения подверглись экспроприации, когда Сеф Сермак устроил перераспределение земель.
- Клянусь Мглою Космоса, ничего подобного! Мой дед был оборванным сыном нищенствующего пилота и помер еще до создания Фонда, копая уголь за мизерную зарплату. И лично я ничем не обязан прошлому режиму. Но родился я на Смирно, и клянусь Галактикой, ничуть не стыжусь ни за Смирно, ни за ее население. И ваши подлые дешевые намеки на потенциальную измену не заставят меня лизать сапоги Фонду за его мелочные подачки! А теперь я жду или приказаний, или предъявления обвинений. И мне наплевать, что это будет.
- Дорогой мой старший торговец, мне абсолютно безразлично, кем был ваш дед: королем Смирно или самым распоследним побирушкой. Все, что я сказал, служит одной цели - доказать незначительность этой информации. Видимо, вы не заметили главного. Так что вернемся к делу. Вы - смирнианец. У вас богатый опыт общения с чужеземцами. И, кроме того, вы один из лучших торговцев. Опять же, бывали на Кореллии и знакомы с нравами кореллианцев. Вот и отправьтесь туда.
Мэллоу глубоко вздохнул.
- В каком качестве? Шпиона?
- Ничего подобного. В качестве торговца, но умеющего глядеть в оба. Вам нужно попытаться выяснить источник появления на Кореллии атомной энергии. Кстати, смею вам напомнить: на двух из трех пропавших кораблей были смирнианские экипажи.
- Когда назначен отлет?
- Это зависит от состояния вашего корабля…
- Шести дней будет достаточно.
- Вот сразу и вылетайте. Все дополнительные инструкции получите в Адмиралтействе.
- Отлично! - Мэллоу встал, потом долго тряс руку Сатта и, наконец, вышел.
Сатт подождал. Он посмотрел на свои сплюснутые пальцы и стал их тщательно массировать. Затем пожал плечами и отправился в кабинет мэра.
Мэр уже выключил видеоэкран и откинулся на спинку кресла.
- Ну, и что вы думаете по этому поводу, Сатт?
- Из него бы вышел неплохой актер, - задумчиво протянул Джорин Сатт, глядя перед собой.

2

День клонился к вечеру. В холостяцких апартаментах Сатта на двадцать первом этаже «Хардин Билдинга» сидел Паблис Мэнилоу и потягивал вино.
Кстати, именно Мэнилоу, седой и сухощавый, выполнял две важнейшие функции Фонда. Во-первых, он являлся секретарем по иностранным делам при мэрии. Во-вторых, для всех солнц и систем Галактики, за исключением самого Термина, он был Лидером Церкви, Подателем Священной Пищи, Магистром Святилищ; и эти громкие и невразумительные титулы и звания можно было произносить до бесконечности.
- Но он не возражал, чтобы вы послали туда именно этого торговца. Вот в чем суть, - произнес Паблис Мэнилоу.
- Это ерунда, - перебил его Сатт. - И не дает нам возможности быстро принять решение. Все это мероприятие - грубая авантюра, потому что у нас нет никаких возможностей просчитать вероятность тех или иных результатов. Это равносильно вытягиванию веревки в надежде на то, что на конце ее случайно может завязаться петля.
- Разумно. Но ваш Мэллоу - способная личность. И я допускаю, что обмануть его совсем не так просто…
- На этот риск мы вынуждены согласиться. Если измена реально существует - причастны к ней исключительно способные люди. Если измены нет - то способные люди понадобятся нам для выяснения истины. А Мэллоу останется под нашим наблюдением. Кстати, у вас опустел бокал…
- Благодарю вас, мне достаточно.
Сатт налил вина в свой бокал и стал терпеливо ждать, пока гость вынырнет из состояния глубокой задумчивости.
Что бы ни творилось в голове Мэнилоу - к решению это не привело, потому что он вдруг спросил:
- Скажите мне, Сатт, что вы задумали?
- Хорошо, Паблис, - тонкие губы Сатта зашевелились. - Мы с вами находимся в данный момент в самом разгаре «кризиса Селдона».
Мэнилоу удивленно поднял на него глаза.
- Откуда у вас такие данные? Селдон опять появился в Хранилище?
- А зачем? Мой дорогой, это совершенно излишне. Давайте попробуем спокойно разобраться в ситуации. С тех пор, как Империя покинула Периферию и мы стали рассчитывать только на самих себя, - мы ни разу не сталкивались с противником, обладающим атомной энергией. Сегодня это произошло. Впервые. Само по себе это уже крайне важное событие. Но оно не одиноко. Почти за семь десятков лет мы в первый раз сталкиваемся с серьезнейшим внутренним кризисом. И, по-моему, полное совпадение обоих кризисов - внешнего и внутреннего - снимает все сомнения.
Мэнилоу прищурился.
- Если это все, то двух факторов недостаточно. До сих пор происходили два кризиса Селдона, и оба раза Фонд стоял на грани гибели. Если опасность уничтожения не возникла, значит, и речи не может быть о третьем кризисе.
Поколебать спокойствие Сатта оказалось невозможно.
- Такая опасность на подходе. Когда кризис наступил, то и круглый дурак может догадаться о нем. Но распознать зародыш, эмбрион катастрофы - вот истинная услуга государству. Поймите, Мэнилоу, наше развитие - это заранее предначертанный исторический путь. Нам известно, что Хари Селдон сумел рассчитать исторические вероятности будущего. Мы также знаем, что нам предстоит восстановить рухнувшую Галактическую Империю. Нам сообщили, что на восстановление уйдет около тысячи лет. И нетрудно догадаться, что за это время мы обязательно столкнемся с рядом кризисов. Первый из них наступил через пятьдесят лет после основания Фонда, второй - спустя тридцать лет после первого. После второго уже прошло семь десятков лет. Самое подходящее время для третьего кризиса. Паблис, я совершенно уверен в том, что говорю.
- И у вас есть план по борьбе с наступающим кризисом? - в жесте, каким Мэнилоу потер нос, сквозила неуверенность.
Сатт кивнул.
- И мне вы отводите главную роль?
- Да, - подтвердил Сатт. - Для успешного противостояния внешней атомной угрозе мы просто обязаны навести порядок в собственном доме. Торговцы…
- Торговцы! - Паблис многозначительно подчеркнул это слово.
- Именно. Именно о торговцах и пойдет речь. Они необходимы, но неподконтрольны и слишком сильны. Они - иноземцы, и образование получено ими в отрыве от религии. С одной стороны, мы сами дали им знания, с другой - лишили себя возможности управлять ими.
- А если будет доказана измена?
- Если возникнут такие доказательства, все несказанно упростится. Впрочем, не стоит придавать этому большого значения. Даже если в среде торговцев и нет предателей, они все равно являются доминирующим фактором нестабильности. Как ни крути, они не связаны с Термином чувством патриотизма или общностью происхождения, или даже религиозными порывами. Под влиянием торговых коалиций внешние провинции, воспринимающие нас в качестве святых наместников, способны выйти из повиновения.
- Все это я прекрасно понимаю. Где выход?
- Выход в том, что решение требуется найти немедленно, еще до обострения кризиса Селдона. Если извне нам станет угрожать атомное оружие, а изнутри - волнения масс, то риск распада неизмеримо возрастет, - Сатт поставил пустой бокал на столик. - И совершенно ясно, что это ваша задача.
- Моя?!
- Ну не мне же браться за это дело! На мой пост не выбирают - на него назначают, то есть у меня нет законодательных функций.
- У вас нет… А у мэра?..
- Это нереально. Мэр для такого совершенно не подходит. В нем кипит энергия лишь в одном случае - когда мэру необходимо снять с себя ответственность. И если сформируется независимая партия, способная поставить под угрозу его переизбрание, он вполне способен попасть под ее влияние.
- Увы, Сатт, я абсолютно непригоден к практической политике…
- А вы обопритесь на меня. Всякое бывает, Мэнилоу. Еще со времен Сэлвора Хардина должности мэра и Лидера Церкви не исполняло одно и то же лицо. Но если вы сумеете справиться с поставленной задачей - это вполне может состояться теперь.

3

В другом конце города, в неизмеримо более скромной обстановке, у Хобера Мэллоу состоялась иная встреча. Вначале он долго слушал собеседника, затем осторожно сказал:
- Да, я слышал о ваших действиях, целью которых является получение прямого представительства торговцев в Совете. Только почему вы пришли именно ко мне, Твер?
Если даже к Хаиму Тверу и не обращались по этому вопросу, он все равно находил возможность напомнить, что он входил в число первых иностранцев, получивших светское образование на Термине.
- Я уверен в своих действиях, - просиял он. - Вы помните наше первое знакомство - в прошлом году?
- Конечно. Мы встретились на конвенции торговцев.
- Точно. Вы тогда председательствовали на заседании и ловко поставили этих краснорожих толстяков на место. И что немаловажно - вас любит население Термина. В вас наблюдается специфический лоск или своеобразная репутация почтенного авантюриста, что, в принципе, одно и то же.
- Отлично, - холодно сказал Мэллоу. - Но почему именно сегодня?
- Потому что сегодня есть шанс. Вам известно об отставке министра образования? Сообщения в прессе и других средствах информации отсутствовали, но это правда.
- А откуда это известно вам?
- Какая разница… - он небрежно махнул рукой. - Неважно. В Партии Действия наблюдается явный раскол, и мы в состоянии расправиться с ней хоть сию минуту, подняв требования равноправия торговцев, или, иначе, вопрос о демократии - кто за, кто против.
Мэллоу развалился в кресле поудобнее и принялся осматривать свои толстые пальцы.
- Прошу прощения, Твер. В начале следующей недели я улетаю. Дела, знаете ли… Так что поищите кого-нибудь другого.
Твер обалдело воззрился на него.
- Дела? Какие-такие дела?!
- Дела сверхсекретные. Спешность третьей степени и все такое прочее… Я имел аудиенцию у самого секретаря мэра.
- У змеи Сатта?! - Хаим Твер явно волновался. - Это обман. Это провокация! Сукин сын Сатт старается устранить вас, Мэллоу…
- Стоп, стоп… - Мэллоу успокаивающе опустил руку на сжавшийся кулак Хаима. - Не горячитесь. Если это провокация, то я неизбежно вернусь и рассчитаюсь за все. Если же нет - то змея Сатт на этот раз играет нам на руку. Вы поймите, наступает предсказанный кризис. Кризис Селдона.
Мэллоу подождал реакции, но она все не появлялась. Твер по-прежнему тупо таращился на него.
- А кто… что такое этот кризис Селдона?..
Мэллоу не выдержал и сорвался на крик.
- Во имя Галактики! Чему вы учились, когда ходили в школу, дьявол вас забери?! И как мне расценивать ваш идиотский вопрос?!

Предыдущая страница 14 Следующая страница


15 айзек азимов

- Тогда не кричите, а объясните, - Хаим Твер нахмурился.
После долгой паузы Мэллоу сдвинул брови и медленно заговорил:
- Да уж вижу, придется… Когда влияние Галактической Империи на ее дальних границах ослабло и Периферия погрязла в невежестве варварства и откололась - Хари Селдон со своими соратниками-психоисториками основал колонию, Фонд. Основал здесь, внутри возникшего хаоса, для сохранения науки, искусства, технических знаний, для концентрации разума, которому вменяется в обязанность создание ядра будущей Империи.
- Ну, конечно же, я это знаю… Забыл только.
- Дайте мне договорить, - холодно перебил Твера торговец. - Предстоящий путь развития Фонда был тщательно спланирован, исходя из положений психоистории, а эта наука была, в свою очередь, весьма развита в то время. Закладывались предпосылки для возникновения ряда кризисов, которые вынуждали бы нас неуклонно продвигаться по намеченной дороге к основанию будущей Империи. То есть любой возникший «кризис Селдона» означает новую эру в нашем развитии. И теперь мы вплотную приблизились к очередному - третьему по счету.
- Разумеется! - Твер пожал плечами. - Я понимаю вас. Я должен был четче помнить все это. Только школу-то я окончил слишком давно, еще задолго до вас.
- Оставим эту тему разговора, она ни к чему. Сейчас главное то, что меня посылают в самый эпицентр, в огонь возникшего кризиса. Результаты возвращения - если я вообще вернусь - предугадать невозможно. А вот выборы в Совет происходят регулярно - один раз в год.
Твер покосился на него.
- Вы разнюхали что-нибудь важное?
- Нет.
- Тогда у вас есть какой-нибудь конкретный план?
- Никаких планов - конкретных или неконкретных.
- Да вы что?!
- Абсолютно ничего. Я помню один из афоризмов Хардина: «Для преуспевания недостаточно тщательного планирования - необходима импровизация!» Вот я и собираюсь импровизировать.
Твер неуверенно покачал головой и встал, Мэллоу встал тоже, и они застыли, глядя друг на друга.
Выждав, Мэллоу неожиданно заявил как ни в чем не бывало:
- Послушайте, Твер, летите вместе со мной? И нечего пялиться, как помешанный, я знаю, что вы были торговцем до того, как выбрали в подруги большую политику.
- А вы хоть можете сказать мне, куда вы летите?!
- Могу. В направлении Вассалианского Провала. А точнее ответить не могу, пока не выйдем в космос. Ну, я жду ответа.
- А вдруг Сатт подумает, что меня лучше держать в таком месте, где наблюдение за мной стоит гораздо дешевле?!
- Вряд ли. Если Сатту выгодно избавиться от меня, то от вас избавиться ему выгоднее в пять раз. Не считая того, что ни один торговец не отправится в полет, не сформировав команду по собственному вкусу. Так что я собираюсь брать с собой тех, кого я захочу.
Странный огонь вспыхнул в глазах старика.
- Договорились. Я лечу с вами. За три последних года это будет мой первый вылет.
Он протянул Мэллоу руку. Тот, не задумываясь, пожал ее.
- Отлично! Просто прекрасно! А теперь мне пора идти подбирать остальных ребят. Вы же знаете место стоянки «Далекой Звезды», не правда ли? Так что до свидания - и приходите завтра.

4

Кореллия представляла собой отнюдь не редкое историческое образование: по форме - республика, но у ее правителя были в наличии все признаки абсолютного монарха, за исключением титула. Так что в республике наличествовал обычный для такой формы правления деспотизм, который не сдерживался даже такими общепринятыми факторами, как честь монарха и преданность придворных.
Также ничтожен был уровень материального развития. Века правления Галактической Империи канули в Лету, и от них остались лишь разрушенные памятники да молчаливые руины. Влияние Фонда практически отсутствовало, а правитель Кореллии - Командор Эспер Арго - был переполнен решимостью никогда не допустить подобного влияния, путем запрета на деятельность миссионеров и строгих ограничений на торговлю.
Космопорт производил впечатление запустения и разрухи, и даже экипаж «Далекой Звезды» поддался всеобщему серому унынию. Ангары, постройки, да и сама атмосфера, казалось, покрылись бурой разъедающей плесенью.
Хаим Твер играл в солитер, ерзал и почесывался.
- Хорошенькие перспективы для содружества и торговли, - сказал Хобер Мэллоу, погрузившись в размышления.
Потом он замолчал и уставился в иллюминатор. Навряд ли можно было высказать какое-нибудь иное мнение о Кореллии. Сам перелет выглядел будничным. Вышедшая на перехват нежданных гостей кореллианская эскадра состояла из искореженных неуклюжих великанов и крохотных искалеченных памятников былой роскоши. Так что вся эскадра держала дистанцию и уважительно косилась на торговый корабль. Так продолжалось до посадки. А последующие просьбы Мэллоу об аудиенции третью неделю оставались без внимания.
- Отличные перспективы, - повторил Мэллоу, - просто прекрасные, просто… Непочатая целина, и все.
Хаим Твер швырнул карты в угол и нетерпеливо покосился на торговца.
- Космос тебя побери, Мэллоу, что ты намерен предпринять?! Команда озлоблена, офицеров уже дергает от нервозности, а лично я полон любопытства…
- И в отношении чего тебя терзает любопытство?
- В отношении ситуации и наших с тобой шкур! Чего мы здесь ждем?!
- Ничего. Мы просто ждем.
Старый торговец побагровел и долгое время молчал. Потом пробормотал:
- Ты идешь наугад, Мэллоу. Посадочный блок окружен охраной, сверху барражируют корабли эскадры. И я могу предположить, что они намереваются подпалить нас ко всем чертям.
- Положим, для этого у них было уже две недели.
- Но вполне возможно, что они просто ожидают подкрепления! - Глаза Твера стали жесткими и колючими.
Мэллоу подвинул стул и сел.
- Я думал об этом. Но проблема оказалась слишком сложной. Сперва нам дали приземлиться на Кореллии без каких бы то ни было затруднений. Но это не стоит принимать во внимание, потому что из трех сотен приземлявшихся здесь кораблей пропало всего лишь три. Слишком мало в процентном исчислении. Но я готов предположить, что у них может оказаться не так много кораблей с атомным вооружением, и без особой необходимости они просто не желают заявлять об их существовании, до резкого увеличения численности.
- Я предлагаю еще один вариант, - перебил его Твер.
- Нет уж, погоди… Конечно, есть вариант, что у них вообще нет атомной энергии. Или есть, но они это тщательно скрывают, опасаясь, что мы способны пронюхать часть информации. В конце концов, пиратские налеты на торговые корабли - это одно, и совершенно другое - обманывать аккредитованного посла Фонда, факт прибытия которого на Кореллию означает появление у Фонда обоснованных подозрений. Учитывая вышеизложенное…
- Погоди, дорогой, погоди… - Твер умоляюще поднял руки. - В твоих доводах можно утонуть. Оставь ненужные детали и объясни просто - чего ты добиваешься?!
- Если ты не дослушаешь мои ненужные детали - ты не сможешь понять, чего я добиваюсь. Мы ждем. Они тоже ждут. Они не имеют понятия, зачем здесь я, - а я не имею понятия об их истинных возможностях. Но мое положение значительно более уязвимо, потому что я один, а их тут целая республика, плюс возможное наличие атомной энергетики. И я не могу решиться на шаги, ухудшающие и без того неважное положение. Понятное дело, ожидание опасно. И на месте нашего корабля вполне может оказаться взрывная воронка. Но мы готовились к этому с самого начала и сейчас ничего не можем поделать.
- Ну ты и… Стоп! Это еще кто такой?!
Мэллоу поднял взгляд и принялся настраивать приемник. Когда видеоэкран вспыхнул, на нем обнаружилось суровое лицо сержанта вахты.
- Я вас слушаю, сержант.
- Прошу прощения, сэр. Команда приняла на борт миссионера. С Термина.
- Кого?! - лицо Мэллоу исказилось.
- Миссионера, сэр. Вы понимаете, сэр, он нуждается в госпитализации, и мы решили…
- Из-за вашей самодеятельности, сержант, многие из нас будут нуждаться в госпитализации. Приведите команду в полную боевую готовность.
Командная рубка мгновенно опустела. Сразу же после приказа даже те, кто был свободен от вахты, мигом встали на посты у боевых орудий. На межзвездных просторах Периферии именно скорость выполнения приказов считалась самым большим достоинством, а команда корабля Мэллоу была устойчива к разлагающему влиянию окружавшей анархии и отличалась высокой мобильностью.
Торговец неторопливо вошел в караульное помещение и оглядел миссионера с головы до ног. Затем взгляд его перешел на лейтенанта Тинтера, отступившего в сторону, и, наконец, на вахтенного сержанта Дэмена. Коренастая, плотно сбитая фигура сержанта и невозмутимое его лицо резко выделялись на фоне невыразительного лейтенанта.
Мэллоу повернулся к Тверу, внушительно помолчал и сказал:
- Твер, пойдите и вызовите сюда весь офицерский состав, кроме баллистиков и старших координаторов. Всей команде сохранять боевую готовность до следующих указаний.
За последующие тихие пять минут Мэллоу успел открыть и закрыть двери всех туалетов, сунуть нос под стойку бара и изучить плотные шторы на иллюминаторах с толстым стеклом. На минуту он вообще покинул комнату, но вскоре вернулся, что-то тихо мурлыча себе под нос.
Офицеры стали собираться в помещении. Пришедший последним Хаим Твер захлопнул за собой дверь.
Прозвучал тихий голос Мэллоу.
- Во-первых, я хочу знать, кто посмел поднять на борт этого человека, не получив на то моего разрешения?!
Взгляды присутствующих сконцентрировались на выступившем вперед вахтенном сержанте.
- Простите, сэр, - четко рапортовал Дэмен. - Конкретно санкций не давал никто. Решение было… коллегиальным. То есть он как бы свой, наш… а эти иноземцы, что внизу…
Мэллоу резко, почти грубо оборвал Дэмена.
- Это все очень хорошо, и я вполне способен разделить ваши благородные порывы, сержант. Кстати, остальная вахта - она ведь находилась под вашим началом?!
- Так точно, сэр.
- Ясно. Когда конфликт будет исчерпан, все они пойдут на недельку в свои каюты. Под домашний арест. Вы на тот же срок лишаетесь всех полномочий и прерогатив, сопутствующих вашему званию. Вам понятны мои слова, сержант?
Сержант чуть ссутулился, но выражение каменного лица осталось прежним.
- Слушаюсь, сэр, - прозвучал четкий ответ.
- А теперь идите к своему орудийному расчету.
Дверь за Дэменом закрылась, и легкий шумок прошел по каюте. Твер бесцеремонно вмешался в происходящее.
- В чем причина ваших поступков, Мэллоу? По-моему, наказание совершенно неправомерно. Вы сами отлично осведомлены о том, что проклятые кореллианцы убивают всех миссионеров, попавших к ним в лапы.
- Какими бы причинами ни объяснялись действия, противоречащие моим приказам, - они влекут за собой неизбежное наказание. Никто не имел права покидать корабль без моего приказа или брать кого-нибудь на борт.
Прозвучал протестующий возглас лейтенанта Тинтера.
- Целая неделя сплошного бездействия. В таких условиях никакая дисциплина невозможна.
- А для меня возможна, - холодно оборвал его торговец. - Дисциплина в идеальных тепличных условиях не стоит ни гроша. Так что я добьюсь дисциплины даже в геенне огненной, - или вообще ничего не добьюсь. Где этот ваш миссионер? Давайте его сюда.
Мэллоу сел. К нему боязливо приблизился человек в пурпурной рясе.
- Как вас зовут, святой отец?
- Меня? - пурпур одеяния перетек поближе к торговцу. На виске миссионера темнел кровоподтек, глаза были бессмысленны. Во время происходившего в караульной каюте он молчал, не двигался и, казалось, даже не дышал.
- Да, да… Ваше имя, преподобный отче?
Худосочное тело миссионера внезапно ожило. Его трясло. Жест вытянутых рук напоминал благословляющее объятие.
- Дети мои, и ты, сын мой!.. Да охранит вас спасительная десница Духа Галактики, ныне, присно и во веки веков!
Твер подошел к миссионеру, и голос его звучал хрипло и беспокойно.
- Да он болен! Эй, кто там, отведите святого отца в постель!.. Мэллоу, прикажите позаботиться о пострадавшем. Вы же видите, он избит и испуган.
Сильная рука торговца отодвинула Твера на прежнее место.
- Если вы будете вмешиваться не в свое дело, Твер, я прикажу выставить вас отсюда. Итак, ваше имя, достопочтенный?!
Миссионер умоляюще сложил ладони.
- Во имя просвещения, милосердные люди, спасите невинного от свирепых язычников!
Он говорил торопливо, захлебываясь, словно боясь, что его вот-вот прервут.
- Спасите пастыря душ от варваров, от неверных скотов, готовых предать меня растерзанию, и вручить мученический венец вопреки намерениям великого Духа Галактики! Я преподобный Джорд Парма, родом с Анакреона. И обучался я, дети мои, на самом святом Термине! Я служитель Духа, владеющий всеми обрядами и таинствами. И мой внутренний голос привел меня сюда, в царство язычников! - Голос его срывался. - Муки, муки претерпел несчастный Джорд Парма в вертепе скотов! Вы же смиренные сыновья Духа, так защитите меня в его славу и честь!..
В поток сбивчивых слов резким диссонансом ворвался металлический голос системы предупреждения:
- В поле видимости обнаружены подразделения потенциального противника! Жду ваших указаний!
Машинально все присутствующие посмотрели на репродуктор. Мэллоу озлобленно выругался. Он повернул тумблер селектора и закричал:
- Продолжать наблюдение! Ответных действий не предпринимать! Пока все!..
Торговец быстро подошел к шторам на иллюминаторе и рывком раздернул их.
Подразделения потенциального противника! Мягко сказано… На корабль шло несколько тысяч разгневанных кореллианцев. Громовой рев катился из одного угла космопорта в другой. В ледяном зябком свете магниевых прожекторов отлично было видно неумолимое приближение передних рядов.
- Лейтенант Тинтер! - торговец не обернулся, но лейтенант отлично мог видеть налившуюся кровью бычью шею. - Сходите к внешнему переговорному коммутатору и узнайте, что им всем здесь нужно! Также поинтересуйтесь, находятся ли среди них представители законных властей. И никаких обещаний и угроз, иначе я пристрелю вас собственноручно.
Тинтер отдал честь и покинул каюту.
Тяжелая рука опустилась на плечо Мэллоу, и он резко сбросил ее. Это был Твер. Он со злостью зашипел в ухо торговцу:
- Слушай, Мэллоу, ты просто обязан защитить этого несчастного. Иначе честь твоя будет растоптана, и ты навеки потеряешь уважение земляков. Он же прямой представитель Фонда, священнослужитель, человек, наконец!.. А местные дикари его… В конце концов, ты слушаешь меня или нет?!
- Слушаю, слушаю, - саркастически заявил Мэллоу, - но у меня найдутся занятия более важные, чем быть телохранителем тупых миссионеров. Я собираюсь делать лишь то, что сочту нужным, и клянусь Селдоном, Духом и всей Галактикой, что если я замечу хоть кроху неповиновения с твоей стороны, то вколочу тебе все зубы в твою паршивую глотку! Ну как, ты еще не раздумал вставать на моем пути?! Он оттолкнул Твера и подошел к миссионеру.
- Эй, вы! Святой отец Парма! Вам были известны положения Конвенции, запрещающие миссионерам доступ на кореллианскую территорию? Да или нет?!
Миссионера била дрожь.
- Сын мой, если в душе моей зазвучит голос Духа Галактики, я повинуюсь ему без рассуждений. Когда темные души местного населения не ведают о свете истинной веры - разве это не знак того, что именно они и нуждаются в просвещении?!
- Все сказанное вами, святой отец, не имеет ни малейшего отношения к поставленному вопросу. Вы в любом случае находитесь здесь, нарушая тем самым все законы - как Кореллии, так и Фонда. И не нарушая закона, в свою очередь, я не имею возможности защитить вас.
Миссионер привычно воздел руки к небесам. Но на этот раз в движении не было растерянности и замешательства. За иллюминаторами глухо ревела взбешенная толпа, звучал зуммер системы внешней связи, и дикий страх горел в глазах преподобного отца Пармы.
- Неужели вы не слышите ничего? И после этого продолжаете твердить мне о неких эфемерных законах, начертанных слабой рукой человека?! Есть, есть высшее, истинное правосудие! Или забыли вы заповеди Великого Духа: «Видя мучения ближнего своего, нельзя стоять, сложа руки!» Или иную заповедь: «Как ты отнесешься к униженным и оскорбленным, так и к тебе отнесутся иные!» Вы же на корабле, у вас есть орудия!.. Разве не милосердный Фонд стоит за вашей спиной?! И разве над всем этим и всеми нами не царит могучий и милосердный Дух, правящий Галактикой?!
Он замолчал, тяжело переводя дух.
И вместе с ним умолк зуммер внешней связи «Далекой Звезды». Дверь хлопнула, и в каюту вбежал крайне обеспокоенный лейтенант Тинтер.
- Я слушаю вас, лейтенант! - резко сказал торговец.
- Сэр, кореллианцы настаивают на выдаче миссионера.
- И в случае отказа?..
- Трудно было разобрать конкретно. Но угрозы звучали несомненно. Народу полно… и все они просто озверели. Там еще орет какой-то тип, называющий себя губернатором округа. И вроде бы он имеет некие особые полномочия - но поет явно с чужого голоса.
- Так или иначе он является представителем законных властей, - пожал плечами Мэллоу. - Пойдите и сообщите кореллианцам, что если этот губернатор или полицейский явится один - он сможет забрать преподобного Джорда Парму.
Мэллоу повернулся к остальным, и в руке его неожиданно обнаружился пистолет. Он навел его на Хаима Твера.
- Я никогда не сталкивался ранее с неповиновением и не знаю, что это такое. Но если кто-либо из присутствующих попытается учить меня хорошим манерам, он рискует нарваться на ответный урок.
Твер, явно собиравшийся что-то сказать, с усилием сложил лицо в более или менее спокойную маску. Но дышал он тяжело и шумно.
Тинтер покинул каюту, а Мэллоу приблизился к экрану внешнего обзора. Через пять минут от толпы, стоящей перед кораблем, отделился тощий человечек. Он шел медленно и нерешительно. Два раза он готов был бежать обратно, но грозный рев пришедшей в неистовство толпы заставлял его продолжать путь к кораблю.
- Отлично, - Мэллоу подкрепил свои слова движением бластера, который по-прежнему не выпускал, - Гэен и Апшур, забирайте проповедника.
Миссионер отчаянно завопил. Он снова вознес худые руки к небесам, широкие тяжелые рукава рясы опали к плечам, обнажая жилистые предплечья со вздувшимися синими венами.
На крохотную долю секунды в каюте вспыхнул какой-то непонятный свет, но тут же погас. Мэллоу зажмурился, но тут же повторил свой презрительный и приказывающий жест.
Два солдата волокли святого отца к выходу, а он, извиваясь в их руках, изрыгал потоки проклятий.
- И да проклят будет предатель, отдающий ближнего своего на смерть и поругание! Да оглохнут уши, не внявшие мольбам невинного, да ослепнут зеницы, не заметившие страданий беззащитного!.. И душа, вошедшая в союз с черным мраком зла, да станет чернее просторов Космоса!..
Твер в ужасе зажал уши руками.
Мэллоу поставил бластер на предохранитель и убрал его в кобуру.
- Разойдись! - голос торговца был ровен и спокоен. - По местам! После ухода толпы сохранять состояние боевой готовности шесть часов. После чего удвоить все вахтенные дежурства до сорока восьми часов. Ждите дальнейших указаний. Пока все. Твер, а вы пройдите со мной.
Они уединились в личной каюте Мэллоу. Повелительным жестом торговец указал на свободный стул, и Твер послушно сел. Создавалось ощущение, что его массивная фигура усохла.
Мэллоу иронично разглядывал его.
- Твер, - наконец произнес он, - вы меня разочаровали. Мне кажется, что три года крупной политики вытравили из вас навыки торговца. Так что имейте в виду - если на Термине я и поборник демократии, то у себя на корабле я действую любыми подходящими методами и использую любые доступные мне средства, вплоть до абсолютной тирании. Мне никогда раньше не приходилось поднимать оружие на своих людей. Я и сегодня не стал бы делать этого, если бы не ты и твое поведение. Пойми, Твер, ты на корабле исключительно по моему приглашению, официальной должности ты не занимаешь, и всяческие почести я стану тебе оказывать лишь наедине в каюте. Вне ее стен с этого момента в присутствии команды и офицерского состава ты будешь звать меня «сэр», а я тебя «мистер Твер». И если мне вздумается отдать приказ, то ты кинешься исполнять его куда расторопнее самого занюханного новобранца третьего разряда, хотя бы из чувства самосохранения, иначе я еще расторопнее засажу тебя в трюм. Причем в кандалах. Уяснил?
Крупный партийный босс с трудом сглотнул и закрыл пересохший рот. Ему понадобились незаурядные усилия, чтоб произнести:
- Извини.
- Считай, что я принимаю твои извинения! Пожмем друг другу руки!
Крепкая ладонь Мэллоу сильно сдавила вялые пальцы Твера.
Политик сказал:
- А ведь я исходил из самых лучших побуждений… Очень трудно обрекать человека на смерть. Этот худосочный липовый губернатор не сможет остановить толпу. Так что миссионер конченый человек.
- Ничего подобного. И я не мог поступить по-другому. Все происходящее было откровенно шито белыми нитками. Неужели ты не обратил внимания?!
- На что?
- На что? Этот космопорт на окраине Кореллии, здесь все население спит до полудня. И вдруг, как чертик из табакерки, бежит несчастный затравленный миссионер. А откуда, собственно, он взялся? И почему бежит именно сюда? Ну, допустим, совпадение… Мгновенно собирается огромная толпа народу. Опять же, откуда?! До ближайшего сколько-нибудь солидного города более ста миль! Но толпа, в свою очередь, умудряется собраться за полчаса. Возникает масса вопросов…
- Действительно… - растерянно протянул Твер.
- И напрашивается вывод: что, если преподобного отца привезли к нам и подбросили в качестве аппетитной наживки? Что-то уж больно был неловок наш приятель, святой пророк Джорд Парма. И мне показалось, что за все время пребывания на борту он так и не пришел в себя.
- Нетрудно понять - при таком суровом обращении… - с горечью вставил Твер.

Предыдущая страница 15 Следующая страница


Основание 16

- Можно и так! А возможен и расчет на наши благородные порывы и дешевую гордость! Они хотели, чтоб мы проглотили святого червяка и принялись его ретиво защищать. Тем более, что он находится здесь, нарушив все законы - и Термина, и Кореллии. Если бы я позволил Парме остаться на борту, то мое поведение означало бы агрессию против Кореллии, а Фонд не имел бы ни малейших юридических оснований для нашей защиты.
- Твоя гипотеза слишком невероятна.
Щелкнул репродуктор внутренней связи, предвосхитив ответ Мэллоу.
- Официальное сообщение, сэр.
- Давайте его сюда. И немедленно!
Зазвенел зуммер, и в приемном блоке внутренней почты возник блестящий цилиндрик. Мэллоу вскрыл его и извлек свиток, весь изукрашенный серебром. Он со значимостью погладил свиток пальцами.
- Прямая телепортация из столицы. Личный бланк Командора.
Торговец быстро проглядел присланный текст и коротко засмеялся.
- Значит, гипотеза моя и мои подозрения слишком невероятны, да?!
Он швырнул послание Тверу.
- Не прошло и получаса после выдачи лжемиссионера, и мы вдруг получаем выдержанное в самом любезном тоне приглашение посетить его высочество Командора. Кстати, мы безуспешно ждали этого послания целую неделю. Мне кажется, испытание мы выдержали.
Если верить личным заверениям Командора, то Его высочество Эспер был простым человеком. Седые космы на затылке явно нуждались в стрижке и свисали до плеч, рубашку неплохо было бы постирать, да и говорил он в нос.
- Я отнюдь не хвастаюсь, торговец Мэллоу, - заявил он. - Показуха мне чужда. В моем лице вы видите лишь равного среди равных и первого гражданина государства. Собственно, мой единственный титул - это титул Командора, и он означает лишь то, что я сказал.
Похоже, ему доставляло огромное удовольствие повторять все это в сотый раз.
- Если быть откровенным, именно в этом заключается общность между Кореллией и вашим государством. Насколько мне известно, счастье республиканского правления радует ваше население не меньше, чем наше.
- Вы совершенно правы, Командор, - внутренне Мэллоу был глубоко возмущен подобным сравнением, но старался не показывать виду. - Наверное, аргумент такого рода и является основой дружбы и мира между нашими государствами.
- Вот-вот! Дружбы и мира! - Эспер нацепил на себя маску сентиментальности, и его реденькая бородка затряслась. - И я не думаю, что на просторах Периферии найдется кто-нибудь, кто принимал бы идеалы мира так близко к сердцу. Смею заявить, что с тех пор, как мой мудрый отец уступил мне кормило власти, царство мира никогда не покидало эту землю. Хотя, наверное, мне не стоит так увлекаться этой темой, но доходили до меня слухи, что народ мой, или скорей, сограждане, зовут меня Эспером Благословенным.
Мэллоу повернулся и осмотрел тщательно ухоженный сад. В самых неожиданных его закоулках торчали здоровенные ребята с оружием странной конструкции в руках, что не делало их привлекательнее. Возможно, эти меры предосторожности были направлены против Мэллоу. Впрочем, такое поведение вполне оправдывалось. Но зачем резиденции обожаемого народом Эспера такие высокие стены, окованные сталью, да еще и укрепленные совсем недавно? Защита от всеобщей любви?..
Торговец сказал:
- Мне повезло, Командор. Мне довелось встретиться с вами. Я видел множество тиранов и деспотов на иных планетах, которые не являлись просвещенными властителями и не имели качеств, привлекательных для их народов.
- Нельзя ли конкретнее? - голос Командора стал настороженнее.
- Конкретнее? К примеру, им совершенно наплевать на благополучие собственного народа. А вы печетесь именно об этом.
Они медленно прохаживались по усыпанной гравием дорожке. Командор Эспер сцепил руки за спиной и глядел себе под ноги.
Меж тем Мэллоу мягко продолжал:
- До сегодняшнего дня ваше правительство всячески ущемляло торговлю между двумя нашими государствами, накладывая на действия наших торговцев различные эмбарго, зачастую не всегда справедливые. А я лично полностью убежден, что для вас не являются секретом преимущества неограниченной торговли…
- То есть свободной торговли?! - перебил его Командор.
- Хорошо, пусть будет так. Вы же понимаете, что свободная торговля обоюдовыгодна для наших государств. У нас наличествует тот товар, который крайне нужен вам. И правительства обязаны способствовать обмену, ибо он приводит страны к процветанию. И такой друг народа, как вы, такой просвещенный правитель - я даже сказал бы «человек из народа» - не нуждается в моих подробных разъяснениях. Я бы считал их даже оскорбительными для мудрого Командора Эспера…
- Совершенно верно! Я абсолютно с вами согласен! Но поймите и вы меня! - в голосе прозвучали жалобные нотки. - Ваше правительство ведет себя так неосторожно! Я - сторонник торговли на обоюдовыгодных условиях, способствующих процветанию, - но не на ваших единоличных условиях! В конце концов, я не деспот Кореллии, - он увлекся, и голос его зазвучал громче, - я лишь выразитель общественного мнения. И мой народ никогда не согласится на колониальную торговлю золотой канителью и стеклянными бусами!
Мэллоу напрягся.
- Проблемы с религией?
- И постоянные проблемы! Вы наверняка прекрасно помните историю с Асконом, историю двадцатилетней давности. Сначала там были проданы некоторые ваши товары, потом были выдвинуты требования полной свободы миссионерской деятельности, якобы для правильного использования проданной техники! - затем были созданы Храмы Здоровья нации… А там пошло-поехало: строительство духовных семинарий, автономные права святых отцов… Ну, и что же в результате?! Аскон теперь входит в зону влияния Термина, превратившись в его придаток, а Великий Магистр Аскона даже собственные подштанники не смеет назвать своими! Ни за что! И никогда. Подлинно независимая нация не продает своей чести.
- Все высказанное вами не имеет никакого отношения к моему предложению, - осторожно вмешался Мэллоу.
- Не имеет?
- Абсолютно. Я - старший торговец Мэллоу. Моя персональная религия - деньги. И разная мистика и дешевые фокусы упомянутых вами миссионеров раздражают меня в еще большей степени. И я даже рад тому, что услышал от вас! Если следовать вашим взглядам, то мы смогли бы договориться.
- Отлично сказано! - Командор прерывисто захихикал, и Мэллоу усмотрел нечто женственное в его поведении. - Я полагаю, что Фонд с самого начала должен был отправить на Кореллию человека, подобного вам.
Он дружески хлопнул по массивному плечу торговца.
- Но, дорогой мой, это всего лишь половина дела! Вы забыли сказать, в чем же состоит наша выгода. Давайте, давайте, не увиливайте!..
- Выгода здесь всего одна. И состоит она в том, что на ваши плечи, Командор, упадет ужасающее бремя богатства.
- Действительно ужасающее? - хмыкнул Эспер. - А что я буду делать с богатством? Подлинное сокровище - преданность и любовь народа. А в этом у меня нет недостатка.
- Вам отнюдь не повредит и то, и другое, поскольку золото вы сможете загребать правой рукой, а преданность народа - левой.
- Если такое и в самом деле возможно - мне оно представляется интересным… Вы считаете, такой вариант осуществим?
- И осуществим сотней различных способов. Вся трудность в том, какие предпочесть. Ну, что ж, давайте попробуем… Начнем с предметов роскоши. Взгляните на этот прибор…
Из кармана Мэллоу возникла длинная цепочка полированного металла, собранная из плоских звеньев.
- Как вам нравится?
- Мне? А что это?!
- Так просто не объяснишь. Требуется демонстрация. У вас в резиденции найдется девушка? Или любая молодая женщина? И хорошо бы зеркало в полный рост… На подставке.
- Разумеется, найдется. Пройдемте в помещение.
Сам Командор именовал свою резиденцию домом, но простолюдины сошлись бы скорее на названии «дворец». А сам Мэллоу склонялся к тому, что этот дом - крепость. Дворец стоял на холме, откуда прекрасно просматривалась столица, и ряд мощных укреплений опоясывал скромный дом Командора Эспера. Архитектура была рассчитана на длительную оборону, а подходы со всех сторон тщательно охранялись. «Прекраснейшее жилище, - подумал торговец с недоброй ухмылкой, - для Обожаемого - Народом - Эспера - Благословенного…»
В доме перед ними появилась молоденькая девушка. Она склонилась в низком поклоне, и Командор отрывисто бросил:
- Это одна из служанок моей супруги. Подойдет?
- Вполне!
Сам Командор не отрываясь следил, как Мэллоу обвивает свою цепочку вокруг талии девушки, щелкает застежкой и делает шаг назад.
Эспер недоверчиво поджал губы.
- И это все?!
- Я попрошу достопочтенного командора задернуть шторы. Моя юная леди, там левее застежки вы найдете рычажок. Я прошу вас, переставьте его на верхнее деление. И не бойтесь, это не ядовитая змея…
Девушка робко выполнила указание, посмотрела на себя и ахнула.
Ее тело охватило многоцветное, переливчатое свечение, поднимающееся от талии вверх и образующее вокруг головы сверкающую диадему, словно сотканную из жидкого пламени. Создавалось впечатление, что с небес сорвали северное сияние и набросили его на платье служанки.
Девушка повернулась к зеркалу и уже не могла оторваться от собственного отражения.
- А теперь возьмите это, - торговец передал зачарованной девушке ожерелье из тусклых неказистых камней. - И наденьте на шею.
Каждая бусинка колье, попав в свечение пламени, мгновенно превратилась в огненный шар, переливающийся оттенками пурпура и золота.
- А теперь вам нравится? - спросил торговец у Эспера. Тот не ответил. Глаза девушки излучали восхищение. Командор махнул рукой, и служанка неохотно выключила волшебный пояс. Величие наряда исчезло. Она вышла из комнаты - но она никогда не забудет о случившемся.
- Возьмите все это себе, Командор, - сказал Мэллоу, - в качестве презента вашей супруге. Такой маленький подарок от восхищенного Термина.
Командор подкидывал пояс и ожерелье на ладони, словно оценивая дар.
- И как оно изготовляется?
Мэллоу пожал плечами.
- Вопрос не по адресу. Спросите у наших специалистов. Но что я знаю точно, так это то, что украшения будут действовать без всякого вмешательства жрецов и миссионеров.
- Возможно. Но все же это дамские побрякушки. И что с ними делать? При чем здесь богатство?!
- Неужели у вас никогда не бывает приемов, банкетов, балов?! Ведь бывают, Командор?
- Бывают.
- А вы представляете себе, сколько дамы Кореллии согласятся выложить за подобные побрякушки?! Никак не менее десяти тысяч кредитов за штуку.
Было видно, что Командор потрясен.
- Сколько?!
- А кроме того, блок питания подобного украшения не работает больше, чем полгода, и их приходится частенько заменять. Мы продадим вам любое количество такого товара за партию железа по номинальной стоимости в десять тысяч кредитов. Так что на вашу долю останется около девятисот процентов прибыли.
Эспер ухватился обеими руками за бороду. В глазах его замелькали многозначные цифры.
- О Галактика! Эти матроны передерутся из-за ваших игрушек! А я ограничу продаваемое количество, и устрою аукционы… Но, разумеется, втайне. Не стоит им знать, что я сам…
Мэллоу вклинился в его речь.
- Для таких случаев мы объясним вам, как создаются подставные агентства и фирмы. Разумеется, если в этом будет нужда… Далее, у нас найдутся полные комплекты аппаратуры для домашних хозяек. В наличии микропечи, которые за две минуты зажарят сапожную подметку до кондиции телячьего ростбифа. Наши ножи, они не требуют заточки. Наши совершенно автоматические прачечные помещаются в любой комнатный шкаф, выполняя при этом любые операции; а кроме того - полировочные приборы для мебели, агрегаты для мытья полов и мытья посуды, пылесосы и светильники - в общем, все и на любой вкус. И если вы сделаете это изобилие доступным для населения, то можете сами представить рост вашей популярности! И представить огромные запасы товара, на продажу которого имеется правительственная монополия, и перспектива получения девятисот процентов прибыли с этого! Народ выложит за все это немалые денежки, и ему совершенно незачем знать, что лично вам товар достается значительно дешевле. Кстати, напоминаю: для работы всех таких штук не понадобится ни один жрец. Что и требовалось доказать.
- Остался невыясненным один пункт… Каков здесь ваш, лично ваш интерес?
- Мой интерес не отличается от интереса любого торговца с Термина. Я со своими людьми заберу половину полученной прибыли. Если вы скупите весь имеющийся в наличии товар - сами увидите, что никто из нас не останется в убытке.
Командор не смог скрыть внутреннего ликования.
- То есть вы имеете в виду, что вам должны заплатить железом?
- Железом, антрацитом, рудами. Или табаком, или перцем, или магнием и древесиной твердых пород - тем паче, что Кореллия богата всем перечисленным.
- Предложение заманчивое…
- И совершенно безопасное. Кстати, я вспомнил еще один товар. Я бы смог полностью переоборудовать ваши заводы, Командор.
- Неужели? И каким образом?!
- Допустим, у вас есть сталелитейные предприятия. А у меня есть отличные недорогие устройства, которые способны понизить расходы на производство продукции до одного процента от прежнего уровня. Затем вы вполовину снижаете цены и делите с производителями более чем огромные прибыли. И если вы позволите, я мог бы продемонстрировать обещанное. У вас в городе найдется сталелитейный завод? Это не займет много времени.
- Мне кажется, это можно устроить, торговец Мэллоу. Только, конечно, завтра… Не откажетесь ли вы поужинать сегодня с нами?
- У меня большая команда и… - начал было торговец.
- Пусть приходят все! - Командор Эспер сделал величественный жест. - Это будет знаменательная встреча двух великих дружественных народов. И к тому же она позволит нам продолжить утреннюю приятную беседу. Только имейте в виду, - тут его голос стал сух и суров, - имейте в виду: это не откроет двери вашим миссионерам.
- Командор Эспер, - холодно заявил Мэллоу, - даю вам честное слово, что религия только снижает мои прибыли.
- Тогда все. Мои люди проводят вас на корабль.

6

Супруга Эспера была намного моложе своего мужа. Черные волосы, гладко зачесанные к затылку, обрамляли холодное и бледное лицо.
- Мой драгоценный благородный супруг, - у нее оказался совсем детский голосок, - вы уже закончили? Я могу, наконец, войти в сад?
- Не стоит чрезмерно преувеличивать, дорогая Лиция, - неожиданно мягко ответил Командор. - Этот молодой человек приглашен к нам вечером на ужин, и ты сможешь вволю поболтать с гостем и даже получить удовольствие, слушая меня. А также необходимо подготовить место для его команды. И звезды намекают мне, что их не будет слишком много.
- Зато они вполне могут оказаться невероятными обжорами, пожирающими мясо огромными ломтями и выпивающими бочки вина. А потом ты не будешь спать две ночи и стонать, подсчитывая убытки.
- Ты знаешь, на сей раз, скорей всего, не буду. И, несмотря на твою предвзятость, ужин должен выглядеть самым щедрым.
- Ясно, ясно, - она с презрением окинула мужа взглядом. - Я вижу, у тебя полное согласие и дружба с этими новоявленными варварами. И похоже, что именно поэтому меня не допустили присутствовать на сегодняшней встрече. Не задумала ли твоя мерзкая черная душонка какой-нибудь заговор против моего отца?!
- Ничего подобного!
- А я должна, разумеется, поверить тебе на слово. Если когда-нибудь жизнь несчастной молодой женщины приносили в жертву политике, устраивая ей омерзительный брак, то это как раз мой случай. Даже на окраинах родной планеты я могла бы подыскать себе более подходящего супруга.
- Слушайте меня внимательно, досточтимая госпожа. Если таково ваше горячее желание, то можете убираться на вашу родную планету. Я отпущу вас, только оставлю на долгую память наиболее известную мне часть вашего тела - то есть вырежу ваш злобный язычок!
Командор склонил голову, словно предвкушая обещанное.
- И добавлю к этому уши и кончик носа. Я полагаю, эта мера лишь прибавит вам красоты.
- Ты не посмеешь, мерзкий подонок! Мой отец тогда превратит твое игрушечное королевство - простите, республику! - в метеоритное крошево! Собственно, он может сделать то же и просто так, если я надумаю пожаловаться ему на твои шашни с прибывшими варварами.
- Это надо понимать как угрозу? А впрочем, не надо сегодня угроз… Ведь вечером ты сама сможешь задать приехавшему молодому торговцу любые интересующие тебя вопросы. А до тех пор, мадам, закройте свой очаровательный ротик.
- А это надо понимать как приказ?!
- Понимай, как хочешь. Возьми вот это и замолчи, наконец.
Он обернул цепочку вокруг талии жены и надел на шею подаренное ожерелье. Потом собственноручно повернул рычажок и отошел в сторону.
У его супруги перехватило дыхание. Она, как сомнамбула, вытянула перед собой немеющие руки, затем робко тронула подарок и ахнула.
Командор удовлетворенно потер руки и добавил:
- Можешь вечером появиться в этом. Потом получишь еще. А теперь умолкни.
На сей раз его благоверная действительно замолчала.

7

Хаим Твер поерзал в кресле и заявил:
- Ну, и почему у тебя столь кислое выражение лица?!
Вопрос вывел Мэллоу из задумчивости.
- Неужели? И с чего бы это?
- Видимо, помимо вчерашнего банкета, случилось что-то еще. Какие-то неприятности… Ведь правда?!
В голосе Твера звучала неожиданная уверенность.
- Неприятности? Ничего подобного. Скорее, наоборот. До того я, так сказать, ломился в открытую дверь. Что-то уж слишком легко мы получили доступ на его сталелитейный заводик…
- Ты усмотрел ловушку?!
- Слушай, не преувеличивай, ради Селдона! - Мэллоу вздохнул и продолжил уже менее раздраженно. - Просто этот подарок означает, что на заводе нет ничего, интересующего нас.
- То есть, ты намекаешь на атомную энергию?.. - теперь пришла очередь Твера впадать в задумчивость. - Я тебе еще раз заявляю, что на Корелии нет ни малейших признаков наличия атомной промышленности. И скрыть свидетельства наличия такой базовой глобальной технологии практически невозможно.
- Не совсем невозможно. Особенно если она недостаточно развита и используется исключительно в военных областях. Значит, может встретиться лишь на сталелитейных производствах или… Или на космоверфях.
- И если мы все-таки ее не обнаружим…
- То или ее нет здесь, или такая технология тщательно скрывается. Значит, будем гадать или положимся на везение и счастливый случай.
Твер покачал головой.
- Очень жаль, что меня вчера не было рядом с тобой…
- Конечно, жаль, - в голосе торговца не было особого огорчения. - Против твоей моральной поддержки я ничего не имею. Но, к сожалению, условия нашей встречи назначал не я, а Командор. Кстати, нас уже ждет у дверей правительственный автомобиль, собирающийся везти нас на завод. У тебя вся аппаратура с собой?
- Абсолютно вся.

8

Никакие мелкие и никчемные ремонтные работы не могли скрыть атмосферу запустения, царившую на заводе. Он был совершенно пуст, и кругом царила противоестественная тишина - можно сказать, даже негостеприимная тишина по отношению к Командору Эсперу и его свите.
Мэллоу взял стальной лист и небрежно швырнул его на две опоры.
Твер протянул ему принесенный инструмент. Торговец взял его и, сунув руку в свинцовый кожух, крепко сжал обитую кожей рукоятку.
- Мой инструмент в какой-то степени опасен, - сказал Мэллоу, - но ультразвуковой резак тоже опасен. Просто надо держать пальцы подальше.
Продолжая разговаривать, он легко провел отверстием сопла над центральной осью листа металла. Лист мгновенно и бесшумно распался на две части.
Присутствующие вздрогнули, и Мэллоу рассмеялся. Он взял одну из образовавшихся половинок и положил себе на колено.
- Точность настройки позволяет регулировать глубину резки до сотых долей дюйма. Толщина листа не играет роли. Двухдюймовый лист будет резаться ничуть не хуже этого. Если толщина листа определена с большой точностью, то можно резать металл на полированном деревянном столе, не царапая при этом полировку.
Он говорил, и в конце каждой фразы атомный резец отсекал все новые и новые полосы стали.

Предыдущая страница 16 Следующая страница


17 айзек азимов

- Это то же самое, - заявил торговец, - что резать мясо для бифштекса.
Он поднял инструмент повыше.
- Предположим, вы собираетесь уменьшить толщину листа, избавиться от ржавчины или удалить выпуклости. Пожалуйста!
Лепестки прозрачной, тонкой металлической фольги стали сниматься со второй половинки - шесть дюймов, восемь, и, наконец, двенадцать.
- Принцип сверления совершенно такой же.
Все присутствующие столпились вокруг Мэллоу. Происходящее походило на цирковой трюк, на невероятную ловкость рук уличного фокусника, но от этого не переставало являться самой убедительной коммерческой рекламой. Командор Эспер поглаживал ладонью обрезки металла. Члены правительства поднимались на цыпочки, пытались заглянуть через плечо стоящего рядом и перешептывались, а Мэллоу аккуратно пробивал в дюймовом стальном листе красивые круглые отверстия, изящно работая атомной дрелью.
- И еще одна демонстрация. Будьте любезны, принесите две небольшие трубы!
Некий почтенный камергер, подхваченный волной всеобщего оживления, с готовностью кинулся выполнять просьбу и не постеснялся испачкать свои холеные руки, подобно простому рабочему.
Мэллоу взял трубы, поставил их вертикально и легким движением резца зачистил их концы, сняв мелкую стружку, и после поставил одну трубу на другую. Все увидели одну трубу! Даже микроскопические неровности, допуски атомного уровня, отсутствовали на срезах! Обе трубы составляли единое целое. Одним движением резака - сплошной блок.
Мэллоу посмотрел на потрясенных зрителей, собираясь продолжить рекламную речь - и замолчал, словно подавившись. У него перехватило дыхание. Холодок возник у торговца в желудке, и пальцы онемели.
В суматохе случилось так, что личный телохранитель Командора Эспера протолкался в первый ряд - и он стоял настолько близко, что Мэллоу получил возможность вплотную рассмотреть его личное оружие!
Телохранитель был вооружен атомным бластером! И ошибка исключалась: у нарезного оружия, стреляющего пулями - пусть даже разрывными - никак не могло быть подобного дула. Хотя главное заключалось не в этом. Отнюдь не в этом!
По стволу этого оружия выкладывались золотые пластинки с глубокой гравировкой, создававшей стилизованное изображение Космолета и Солнца!
Космический корабль и светило - такая эмблема украшала каждый огромный том оригинала Галактической Энциклопедии, над которой упорно работали все ученые Фонда.
И те же самые Космолет и Солнце тысячелетиями сверкали на знаменах Галактической Империи!
Мэллоу откашлялся и продолжил как ни в чем не бывало:
- Взгляните на трубу! Она составляет единое целое. Ну, разумеется, соединение отнюдь не идеальное… Но никто не сделает лучшего вручную.
Пора было заканчивать рекламные трюки. Достаточно. И Мэллоу замолчал. Он выяснил то, что хотел. И мысли его сейчас были заняты только одним - золотым сфероидом со стилизованными лучами и сигароподобным космическим кораблем.
Корабль и Солнце - имперский государственный символ!
Империя! При звуках этого слова в торговце просыпался благоговейный трепет. Полтора века прошли над Галактикой, а она еще существовала где-то в глубинах Космоса. И теперь снова объявилась на Периферии!
Мэллоу незаметно улыбнулся.

9

«Далекая Звезда» третий день дрейфовала в открытом космосе. Хобер Мэллоу вызвал в свою каюту старшего лейтенанта Дрота и, когда тот явился, вручил ему запечатанный пакет, блок микрофильмов и серебристый сфероид.
- Не пройдет и часа, лейтенант, как вы примете на себя командование «Далекой Звездой» в качестве капитана, до моего возвращения… а, возможно, и навсегда.
Дрот собрался было возразить, но торговец повелительным жестом вынудил лейтенанта промолчать.
- Сидите и слушайте. В пакете лежат точные координаты планеты, на которую вы полетите. Сядьте там и ожидайте моего прибытия в течение двух месяцев. Если же за это время Фонд сам найдет вас - дадите им полученные микрофильмы. Это мой отчет о проделанной работе.
Голос торговца стал мрачным.
- Если же через два месяца я не вернусь, а эскадры Фонда вас не разыщут, то вы тогда отправитесь прямиком на Термин и передадите капсулу с отчетом. Вам все понятно?
- Да, сэр.
- И запомните: никогда, ни при каких обстоятельствах и ни один член команды не должен вносить никаких изменений в мое официальное сообщение.
- А если мы подвергнемся допросу, сэр?
- Тогда вы ничего не знаете.
- Слушаюсь, сэр.
Они замолчали. И через пять минут с борта «Далекой Звезды» стартовала индивидуальная шлюпка.

10

Онам Барр был слишком стар для того, чтобы бояться. Он жил в полном одиночестве здесь, на краю земли, еще со времен последних беспорядков. Наедине с книгами, которые удалось спасти из развалин. Он равнодушно относился к любой потере и уж тем более к потере собственной жизни. Так что незнакомца Барр встретил без тени испуга или подобострастия.
- Ваша дверь не заперта, - заявил незнакомец с порога.
Он говорил с грубым акцентом, а на бедре его Барр заметил странное оружие, сделанное из голубоватого металла. В сумраке маленькой комнатушки отлично различалось свечение силового поля, смыкавшееся вокруг человека.
- Смысл закрывать дверь давно потерян, - устало сказал Барр. - Вам нужно что-нибудь?
- Нужно, - незнакомец продолжал стоять посредине комнаты. Он был высок ростом и прочно сложен. - Ваш дом единственный в этой местности.
- Да, места тут безлюдные, - согласился старик, - но дальше к востоку есть город. Показать вам дорогу?
- Успеется. Разрешите присесть?
- Садитесь. Если стулья выдержат вас, - хмуро ответил Барр.
Стулья - остатки былой роскоши - казались не моложе хозяина.
Незнакомец сказал:
- Мое имя Хобер Мэллоу. И прибыл я из далекой провинции.
Старик улыбнулся и кивнул.
- Вас сразу выдало ваше произношение. А я - Онам Барр, родом с Сайвенны, в прошлом патриций Империи.
- Так это Сайвенна! А у меня только старые карты…
- Естественно, старые, если вы смогли перепутать расположение звезд…
В голосе старика не было и тени насмешки. Незнакомец уважительно отвел взгляд от собеседника. Барр обратил внимание на тот факт, что силовое атомное поле вокруг пришельца исчезло, и равнодушно отметил про себя, что он уже перестал вызывать страх у незнакомых людей и, вероятно, у врагов. Ему было все равно, хорошо это или плохо.
- Дом мой беден, и запасы на исходе, - продолжил он, - но вы можете разделить со мной то, что пока есть. Если желудок ваш в состоянии переварить черствый хлеб и высохшую кукурузу.
Мэллоу отрицательно покачал головой.
- Спасибо. Я сыт и у меня нет времени. Мне нужны лишь указания, как побыстрее добраться до планеты с правительством данной территории.
- Это абсолютно несложно. Тем более, что советы мне ничего не стоят… Вас интересует столица планеты или Имперского сектора?
Торговец сузил глаза.
- А разве это не одно и тоже? Ведь это Сайвенна?!
Вышедший в тираж политик кивнул.
- Сайвенна. Только она давно не является столицей Норманского сектора. Все-таки ваши старые карты завели вас не туда… Звезды, понятное дело, веками не меняют своего расположения, но политические границы не отличаются подобным постоянством.
- Да, плохо дело… Крайне плохо. Далеко новая столица?
- На Орше-2. Двадцать парсеков отсюда. Я полагаю, ваша карта укажет вам дорогу. Намного она устарела?
- Ей сто пятьдесят лет.
- Почтенный возраст, - старик вздохнул. - За это время произошло много исторических событий. Вы хорошо знаете историю?
Мэллоу медленно пожал плечами.
- Вам повезло, - сказал Барр, - это было смутное время для провинций, если не считать эпохи правления Стэннела VI. Но он умер пятьдесят лет тому назад. С той поры восстания сменяются развалинами, а развалины - восстаниями.
Старик подумал, что становится болтливым. Он вел жизнь отшельника, и ему весьма редко доводилось беседовать с людьми.
Мэллоу спросил неожиданно резко:
- Вы говорите - развалины? Получается, что провинция вконец обнищала…
- Может быть, и не совсем вконец, но… Все-таки для истощения материальных ресурсов двадцати пяти богатейших планет требуется немало времени. Но если сравнивать с богатством, которое окружало нас еще в прошлом веке, то мы рухнули в пропасть, и непохоже, чтоб ситуация собиралась меняться к лучшему. А почему, собственно, все это так интересует вас, молодой человек? Глаза ваши заблестели, да и оживление явно не к месту!
Торговец готов был покраснеть. Тусклые глаза Барра заглянули в самую его душу, и старик улыбнулся тому, что увидел.
- Послушайте, - сказал Мэллоу, - я торговец. Я оказался в самом конце Галактики, запутался в устаревших картах и намереваюсь открыть новые рынки сбыта. И меня крайне волнуют разговоры об обнищавших провинциях. На планетах без денег денег не заработаешь. Афоризм. Вы можете обрисовать мне положение на Сайвенне?
Старик склонился к гостю.
- Точно не могу. Неужели вы торговец? Вам подобает скорее быть воином. У вас шрам на щеке, а руки постоянно находятся возле оружия.
Мэллоу мотнул головой.
- В тех местах, где мне приходится бывать, не слишком-то уважают законодательство. Так что в джентльменский набор торговца входят шрамы и драки. Но драки полезны лишь в том случае, когда приносят прибыль, а если гонорар могут выплатить и без стрельбы - что ж, тем лучше. Я к тому, что здесь явно не найдется денег, чтоб за них стоило сражаться, а драка, похоже, найдется весьма легко…
- Совершенно верно, - согласился Барр. - Для этого вы можете присоединиться к Вискарду с его разбитым воинством в области Алых Звезд. Правда, я затрудняюсь в определении их почтенного занятия - не то борьба, не то пиратство… Также вы можете явиться к нашему дорогому вице-королю, получившему этот титул за грабеж, разбой и убийства, а щенок-Император, подаривший ему титул, естественно, был убит.
Худое лицо старого патриция раскраснелось. Он сидел с закрытыми глазами, а когда открыл их, то они неожиданно ярко блестели.
- Мне кажется, патриций Барр, что вы без большой симпатии относитесь к вице-королю, - сказал Мэллоу. - А вы не допускаете, что я могу оказаться шпионом?
- Ну и что? - саркастически ухмыльнулся Барр. - Что вам взять с меня?!
Высохшей рукой старик обвел свое пустое ветхое жилище.
- Жизнь.
- Жизнь со мной не в ладах - она и так задержалась на лишних десять-пятнадцать лет. Но вы явно не входите в число слуг вице-короля. Я бы почувствовал, если бы вы были из их числа, и мой инстинкт самосохранения обязательно вынудил бы меня держать язык за зубами.
- Откуда такая уверенность?
Барр расхохотался.
- Как же вы подозрительны, молодой человек! Спорим, что вы решили, будто старый Барр заманивает вас в ловушку и ждет не дождется, когда же гость станет порочить правительство… Ничего подобного! Я давненько уже перестал вмешиваться в политику.
- Политика? Разве можно в нее не вмешиваться?! Какие слова подобрали вы для описания деятельности вице-короля? Грабеж, убийство и так далее… Так что вряд ли вы отошли от политики и тем более вряд ли объективны.
Патриций пожал плечами.
- Неожиданно возвращающиеся воспоминания имеют ядовитое жало. Выслушайте - и судите сами! Когда Сайвенна являлась столицей провинции, я был патрицием и входил в провинциальный сенат. Барры считались почтенной, древней семьей. И один из моих многочисленных предков был… Ладно, не будем об этом. Прошлые заслуги не накормят сегодня.
- Я так понимаю, - прервал его Мэллоу, - что у вас случилась революция. Или гражданская война.
Барр нахмурился.
- В нашу с вами эпоху вырождения гражданские войны приобретают хронический характер. Но Сайвенна находилась в стороне от подобных катаклизмов. И при Стэннеле VI процветание провинции поднялось на почти забытый уровень древних. Но его сменили легковесные правители, а у слабого императора обычно бывает сильный вице-король. И наш последний вице-король, кстати, это тот самый Вискард из Алых Звезд, где промышляют грабежом остатки его воинства! - он нацелился на пурпур императорской мантии. Но он не был первым в таком начинании. И даже преуспев, он все равно не стал бы первым… Только он не преуспел. Императорский адмирал подвел флотилии к взбунтовавшейся провинции, да и сама Сайвенна поднялась против предателя.
Барр грустно умолк.
Мэллоу обратил внимание, что сам он застыл в напряженной позе на краешке стула.
- Умоляю вас, сэр, продолжайте.
- Благодарю вас, - патриций выглядел измученным. - Вы любезно потакаете старческой болтовне. Итак, они восстали - то есть мы восстали, так как и я входил в число руководителей, хотя и не самых значительных. Но Вискард опередил нас, покинув планету. После чего нам ничего не оставалось, как сдать планету адмиралу и дать присягу на верность нынешнему императору. Я и сам затрудняюсь сейчас объяснить мотивы этого поступка. Наверное, в нас глубоко сидела идея императорской власти, а не личность самого Императора - капризного и жестокого ребенка. А возможно, мы просто испугались кошмаров осады.
- А дальше? - осторожно спросил торговец.
Ответ был крайне мрачен.
- Дальше… Создавшееся положение не устраивало гордого адмирала. Он стремился к славе покорителя восставших провинций, а люди его рассчитывали на добычу, сопровождающую подобные походы. Так что, пока население крупных городов продолжало приветствовать освободителя-адмирала, он захватил все военные центры и отдал приказ подвергнуть противника атомной бомбардировке.
- В связи с чем?!
- В связи с тем, что народ восстал против законного вице-короля, ставленника законного Императора. Кошмар резни и разбоя продолжался больше месяца. После чего адмирал принял титул вице-короля на себя. Я имел шестерых сыновей. Пятеро из них погибли. Каждый - по-своему. Я имел одну дочь. Думаю, что она также погибла. Меня же миновала чаша сия лишь в силу преклонного возраста. Я уже прибыл на Сайвенну слишком дряхлым, чтобы прежний вице-король забеспокоился по моему поводу. И мне ничего не оставили от моей жизни, потому что я способствовал изгнанию вице-короля и отнял славу победителя у адмирала.
Он опустил свою седую голову.
Мэллоу помолчал некоторое время. Затем мягко спросил:
- Какова же судьба вашего шестого сына?
- Он в безопасности, - горько улыбнулся старик, - потому что присоединился к войскам адмирала. Под чужим именем, в качестве простого солдата. Он служит канониром в личной эскадре нового вице-короля. И не смотрите на меня так. Он хороший сын. Когда ему выпадает такая возможность, он навещает меня и приносит, что может. И когда-нибудь наш мудрый, наш великий, наш новый вице-король безвременно сойдет в могилу, и палачом его будет младший сын Онама Барра.
- И о таком вы разговариваете с первым встречным?! Подвергая опасности жизнь вашего сына?
- Ничего подобного. Я помогаю ему, выводя на сцену возможного нового врага. Врага адмирала. Если бы я оказался советником адмирала, а не его заклятым врагом, я бы порекомендовал ему наводнить космос кораблями до самых границ Галактики.
- Почему? Там что - нет кораблей?
- А вам встретился хоть один? Неужели космические часовые воспрепятствовали полету вашего судна в наш сектор? Когда машин катастрофически не хватает, а пограничные провинции наводнены интригами и доносами, то для охраны от внешних варварских миров нельзя выделить ни один корабль. Опасность из дальних регионов Галактики еще никогда не добиралась до нас. Но теперь явились вы.
- Я? Я не несу ни малейшей опасности!
- Но за вами придут другие.
Мэллоу задумчиво пригладил волосы.
- Мне кажется, я не понимаю вас…
Старик неожиданно заговорил с лихорадочным волнением.
- Слушайте! Я понял все, едва вы вошли в мой дом. Вокруг вас есть защитное силовое поле, или, во всяком случае, оно было вначале.
Мэллоу заколебался.
- Да. Это так.
- Отлично. И в этом крылась ваша ошибка - но вы не знали о ней. А я знал. Во времена застоя непопулярно быть ученым. События вспыхивают и гаснут, подобно молниям, и те, кто не обладает атомным оружием для противостояния, уходят во мрак небытия. Так случилось со мной. Но я был ученым и знаю, что за всю историю ядерной энергетики никто у нас не изобретал портативные установки для создания силового поля. То есть сами устройства у нас есть, но это громадные неуклюжие махины для защиты города, корабля, - но никак не для защиты одного человека.
- Ясно, - Мэллоу вызывающе выпятил подбородок. - И какие же последуют выводы?!
- Разные слухи бродят по открытому космосу. Они прибывают по самым неожиданным дорогам и сильно искажаются с каждым парсеком. Но в годы моей молодости к нам залетел корабль со странным экипажем, не знавшим наших обычаев. Они не сообщили, откуда явились сами, но мы узнали от них, что в самом конце Галактики проживают колдуны, светящиеся в темноте, летающие по небу без помощи машин, и оружие не причиняет им никакого вреда. Народ смеялся над ними. Я смеялся тоже. И я не вспомнил бы о прошлом до сегодняшнего дня. Но вы - вы светитесь в темноте, и я полагаю, что даже будь у меня бластер, он вряд ли смог бы причинить вам вред. Скажите, а по воздуху вы летаете так же легко, как сидите в кресле?
- Ничего подобного я не могу, - спокойно ответил Мэллоу.
Старик улыбнулся.
- Положусь на ваши слова… Я не считаю необходимым осматривать своих гостей. Но если допустить, что волшебники существуют на самом деле, и вы из их числа, то может прийти такой день, когда некоторые из них - или некоторые из вас! - все же прилетят к нам. И это может быть полезным для нашего мира. Может быть, нам просто необходима свежая кровь…
Он еще долго бормотал что-то себе под нос, а потом медленно сказал:
- Но я могу предвидеть и противоположный вариант. Наш новый вице-король тоже изредка мечтает, и мечты его похожи на грезы прежнего Вискарда…
- И ему по ночам снится корона Императора?
Барр кивнул.
- До моего сына доходят разные разговоры. Это неотъемлемая черта окружения вице-короля. А сын все рассказывает мне. Если нашему бывшему адмиралу предложить корону, он не станет от нее отказываться, но параллельно он подготавливает позиции на случай поражения. Люди шепчутся, что в случае неудачи с этой короной, он собирается основать новую империю в варварской глуши. Я не могу отвечать за полную достоверность сказанного, но вроде бы он даже выдал одну из своих дочерей за какого-то мелкого королишку, сидящего на престоле в дебрях Периферии.
- Если верить всем слухам, тогда…
- Я понимаю вас. Но слухи слухам рознь. Кроме того, я стар и говорю разную чушь. И все же мне интересно ваше мнение по этому поводу?!
У старика оказались на удивление цепкие глаза.
Торговец некоторое время молчал.
- Мне нечего вам сказать, - наконец бросил Мэллоу, - я сам намерен задать некоторые вопросы. Есть ли на Сайвенне атомная энергетика? Я понимаю, что здесь знакомы с теорией. Но генераторы - сохранились ли они по сей день или были разрушены в ваше смутное время?!
- Разрушены? Да что вы! Они согласились бы скорее разнести в клочья полпланеты, чем нарушить ритм работы самой плохонькой станции… Как же без атомных станций - они ведь держат на себе всю мощь местного флота.
В голосе старика Мэллоу с удивлением обнаружил некоторую гордость.
- На Сайвенне расположена самая большая, - продолжал Барр, - и самая мощная станция по эту сторону Трантора.
- Тогда следующий вопрос: что требуется для того, чтобы получить возможность осмотра реакторов?
- Это невозможно! - коротко заявил Барр. - За любую попытку приблизиться к военному объекту вас попросту пристрелят на месте. И не только вас, но и любого. И вам не удастся пожаловаться на несоблюдение на Сайвенне прав человека…
- Я понимаю вас так, что все местные энергостанции контролируются военными?
- Не все. Есть крохотные станции, подающие энергию для отопления и освещения жилых домов, для питания разной аппаратуры и так далее. Но они в свою очередь не более доступны и находятся в ведении техников.
- Кто такие техники?
- Особая категория населения, обслуживающая энергостанции. Эта должность почетна и передается по наследству. Детей берут в качестве подмастерьев для соответствующего обучения. Отсюда повышенное чувство ответственности, профессиональной чести и все такое прочее… Так что на станцию не допускается никто, кроме техников.

Предыдущая страница 17 Следующая страница


Основание 18

- Ясно…
- Но я не говорю, - продолжал старик, - что никогда не случалось подкупа техников. В наши смутные времена, когда за пять десятков лет поменялось девять императоров, и семеро из них стали жертвами покушения; когда каждый капитан космической флотилии тянется к титулу вице-короля, а всякий вице-король карабкается на императорский трон - в такой период даже техник вполне может клюнуть на денежную наживку. Но приманка обязана внушать уважение, а я на мели. Скажите, у вас найдутся такие деньги?!
- Деньги? Конечно, нет. Но взятка не всегда дается в виде денег.
- А чем же, учитывая тот факт, что все измеряется в денежном эквиваленте?
- Не все. Многие вещи купить нельзя. А теперь укажите мне, как добраться до ближайшего населенного пункта с энергостанцией, и я щедро отблагодарю вас.
- Остановитесь!
Барр предостерегающим жестом протянул высохшие руки.
- Вы зря спешите! Вы - мой гость, и поэтому я не спешил задавать вам вопросы. Но в городе, население которого до сих пор считается бунтовщиками, первый же солдат, услышавший ваш акцент или обративший внимание на вашу одежду, схватит вас.
Старик порылся в угловом древнем шкафу и извлек потрепанную книжечку.
- Мой фальшивый паспорт. Я бежал с его помощью.
Паспорт лег в ладонь Мэллоу.
- Разумеется, описание внешности не соответствует вашей, но если вы не станете совать его в любую дыру, есть надежда на неразборчивость проверяющих.
- А как же вы? - удивился торговец. - Вы же остаетесь без документов!
Дряхлый бунтовщик равнодушно пожал плечами.
- Ну и что с того? Кстати, еще одна предосторожность - старайтесь помалкивать! У вас непривычное произношение и варварские обороты, а речь полна необычных архаизмов. Меньше разговоров - меньше подозрений. А теперь вернемся к дороге в город…
Не прошло и пяти минут, как торговец отправился в путь.
Всего лишь на одну секунду вернулся Мэллоу к дому опального патриция, прежде чем покинуть эти места. На следующее утро Онам Барр вышел в сад и обнаружил ящик. Там находились концентраты - продукты из привычного торговцам корабельного рациона. Вкус и способы приготовления были непривычны для старика, но на качество жаловаться не приходилось, да и хватило их надолго.

11

Техник оказался мал ростом, крайне упитан, ухоженная кожа его физиономии лоснилась. Небольшая лысина розовела сквозь поредевшую шевелюру. Пальцы сверкали многочисленными перстнями, одежда благоухала тонкими духами, и вообще, по мнению Мэллоу, это был первый человек на планете, которого не хотелось накормить.
Тонкие губы техника кривились в презрительной ухмылке.
- Быстрее. Мне некогда ждать. У меня спешные неотложные дела. А вы явно иноземец…
Он открыто разглядывал отнюдь не местный наряд торговца с резко выраженной подозрительностью.
- Я не местный, - хладнокровно заявил Мэллоу, - но это не имеет отношения к делу. Вчера я имел удовольствие послать вам небольшое подношение…
Нос техника задрался еще выше.
- Да, я получил ваше… подношение. Любопытная вещица. Я полагаю, ей найдется какое-нибудь применение…
- У меня в свою очередь нашлись бы не менее оригинальные подарки. Также из числа любопытных вещиц.
- Да ну?
В голосе техника звучали подозрительные нотки, и он тщательно выговаривал каждое слово.
- Вы знаете, незнакомец, мне кажется, что можно предугадать весь наш последующий разговор. Такое уже случалось. Вы сунете мне дешевую мелочь - пару потертых кредиток, что-то из одежды, безделушки… То есть нечто такое, чем вы, наивный крохобор, рассчитываете подкупить техника.
Техник гордо выпятил узкий подбородок.
- И я знаю наверняка, что вы попросите за вашу презренную мзду. Вы не первый обладатель светлых идей. Вы попросите места в клане техников! Вы посягнете на тайны управления машинами и производства атомной энергии! Таких, как ты, собака Сайвенны, постигла заслуженная кара за бунтарские склонности, но вы надеетесь обойти закон, приобщившись к привилегиям и защите звания техника!..
Мэллоу собрался было вставить слово, но техник слишком увлекся своей речью.
- Убирайся отсюда! Или я сообщу о тебе протектору города! Ты рассчитываешь, что я опозорю свое наследственное право?! Возможно, что сайвеннские предатели, работавшие здесь до меня, не преминули бы так поступить… Но, клянусь Космосом, я - человек иной породы! И я способен убить вас немедленно за ваше подлое предложение!..
Торговец слушал гневный спич и улыбался про себя. Слишком искусственен был весь тон, все содержание заявления техника; и пафос благородного негодования плавно переходил в нелепый фарс.
Торговец внимательно посмотрел на пухлые пальчики коротких рук, которые должны были стать орудием его незамедлительной казни. Затем сказал:
- Ваша образованность, вы допускаете ошибку. Причем сразу по трем пунктам. Во-первых, я не являюсь шпионом вице-короля, перед которым поставили задачу проверить ваше верноподданническое рвение. Во-вторых, сам Император со всем его богатством не отказался бы обладать теми дарами, которые могу предложить я. И, в-третьих, взамен я попрошу совершенно ничтожную услугу. Можно сказать, пустяк.
- Слова, слова, слова! - техник прикрылся личиной сарказма. - И какой же дар, достойный самого Императора, способно предложить ваше неизмеримое могущество?! Дар, которым не обладает даже его величество?!
Техник разразился презрительным, намеренно громким смехом.
Торговец встал, отодвинул стул и сказал:
- Три дня я дожидался встречи с вашей высокообразованностью. Демонстрация же займет не более трех минут. Рядом с вашей рукой лежит бластер. Возьмите его и…
- И что?
- И выстрелите в меня. Этим вы меня очень обяжете.
- Вы с ума сошли?
- Ничуть. И если вы убьете меня, то скажете потом полиции, что убили взяткодателя, пытавшегося выведать тайны гильдии техников. Вам выразят благодарность. А если я останусь жив, то вы сможете получить мой щит.
Техник впервые обратил внимание на светящийся белый туман вокруг фигуры странного посетителя. Это смахивало на то, что его с ног до головы обсыпали жемчужной пудрой. Глаза техника блеснули недоверием и подозрением, он схватил бластер и нажал на спуск.
Частицы воздуха, попавшие в стремительный луч атомного распада, превращались в горящие ионы и лишь подчеркивали ослепительную полосу, которая разбилась о грудь торговца!
На лице Мэллоу застыло выражение долготерпения. Атомные вспышки врезались в серебристый туман вокруг торговца, линии рикошета таяли в воздухе комнаты - а лицо гостя не менялось!
Бластер техника упал на пол, но сам он даже не обратил на это внимания.
Раздался спокойный вопрос торговца:
- Есть ли у вашего Императора индивидуальная силовая защита? А у вас она может быть.
- Вы техник?
Вопрос хозяина был совершенно бессмыслен.
- Нет.
- Тогда откуда вы взяли ЭТО?!
- А вам не все равно? - холодно и равнодушно ответил Мэллоу. - Вопрос в том, хотите ли вы владеть этим…
Выпуклая неширокая цепь свернулась на письменном столе.
- Здесь полный комплект? - техник стал нервно ощупывать цепь.
- Да.
- А где источник питания?
Вместо ответа Мэллоу ткнул пальцем в самую большую выпуклость под толстой свинцовой оболочкой.
Лицо техника налилось кровью.
- Сэр, я техник высшей категории. Мой трудовой стаж более двадцати лет. Моим учителем в Транторском университете был сам великий Блэр. Если ваша наглость осмелится повторить, что в этой шишке находится… э-э-э… атомный генератор, то я немедленно отправлю вас к протектору.
- Я заявляю, что это так. А вы уж, если сможете, разбирайтесь сами.
Лицо техника постепенно приобрело естественный оттенок. Он повязал цепь на пояс и, вслушиваясь в указания торговца, нажал нужную кнопку. Возникшее вокруг него свечение напоминало тускло сияющий барельеф. Техник поднял оружие, подумал и настроил бластер на самый щадящий минимальный режим.
Палец его судорожно нажал спуск. Атомный огонь полоснул человека по руке, не причинив никакого вреда.
Техник резко повернулся к Мэллоу.
- Вы не подумали, что я могу пристрелить вас теперь и оставить защиту себе?!
- Попытайтесь! - рассмеялся торговец. - Вы что, серьезно считаете, что я додумался бы отдать вам единственный экземпляр?
Вокруг Мэллоу блестело такое же свечение.
Техник нервно засмеялся. Затем бросил бластер на стол.
- И в чем же заключается пустяк, который вы хотите заполучить в обмен?
- Я хочу осмотреть ваши атомные генераторы.
- Вы что, не понимаете?! Это запрещено. Нас выбросят в открытый космос…
- Я не собираюсь их трогать или ломать. Я всего лишь посмотрю. На расстоянии.
- И в случае отказа?..
- В случае отказа щит останется у вас, но у меня отыщутся иные игрушки. Например, специальный бластер, способный пробить защитное поле.
Техник отвел глаза.
- Пройдите за мной, - сказал он.

12

Техник проживал в небольшом двухэтажном особняке, стоявшем совсем рядом с огромным серым строением без каких бы то ни было окон - в центре города. Из дома техника в помещения станции вел подземный переход. Мэллоу прошел по нему и оказался в тихом энергоблоке, воздух которого был насыщен озоном.
Более пятнадцати минут он следовал за своим провожатым, не произнося ни слова. Но глаза его отмечали любую малейшую деталь. Торговец не прикасался ни к чему. И наконец, техник глухо заговорил.
- Я полагаю, достаточно? В таком щекотливом деле я не могу доверять своим подчиненным…
- А в других делах доверяете? - в голосе торговца звучала неприкрытая ирония. - Впрочем, я удовлетворен.
Они возвратились в кабинет. Мэллоу задумчиво протянул:
- И все эти генераторы контролируются именно вами?..
- Все до единого.
Техник неожиданно стал необычайно услужливым.
- И вы следите за их рабочим состоянием?
- Совершенно верно.
- А в случае поломки?..
Техник впал в возмущенное состояние.
- Это невозможно! Поломка исключена. Все здесь построено на века.
- Вечность - абстрактное понятие. Давайте предположим…
- Я отказываюсь предполагать антинаучные вещи.
- Ладно. Предположите, что я уничтожил с помощью бластера жизненно необходимые вещи. Я не думаю, что ваша аппаратура защищена от атомного излучения… Допустим, я разрушил какие-то соединения или разнес вдребезги кварцевую Д-трубку?..
- В таком случае, - злобно заорал техник, - вы погибнете!!!
- Я и сам понимаю это! - торговец взревел еще громче. - Но что станет с генераторами?! Вы сумеете их отремонтировать?
- Сэр, - взвыл техник, - я поступил с вами более чем честно. Вы получили все, что хотели! Теперь прошу вас удалиться. Мы с вами в полном расчете!
Мэллоу шутовски склонился в низком поклоне и вышел.
Через два дня торговец прибыл на базу, где ждала его готовая к отлету на Термин «Далекая Звезда».
А еще спустя два дня силовой щит техника внезапно отключился. Техник долго ругался, потом еще дольше ломал голову над подарком - но он больше никогда не засветился снова.

13

В первый раз за последние полгода Мэллоу позволил себе расслабиться. Совершенно обнаженный, он развалился в солярии своего нового дома. Крупные загорелые руки торговца были закинуты за голову. Когда он потянулся, мышцы вначале вспухли, а потом вновь расслабились.
Сидевший рядом с ним человек поднес ко рту Мэллоу сигару и дал прикурить. Затем он пожевал кончик собственной сигары и сказал:
- Я полагаю, вы переутомились. Скажите, вам не требуется более длительный отдых?
- Возможно, что и понадобится, Джаэл. Но я предпочитаю отдыхать, сидя в кресле Совета, потому что я собираюсь заполучить такое кресло в свое распоряжение. И вы, Джаэл, должны будете мне в этом деле помочь.
Анкор Джаэл удивленно поднял брови.
- Ну, а при чем здесь я?
- Лучше вашей кандидатуры не сыскать. Во-первых, вы старый политический волк. Во-вторых, из кресла члена кабинета вас вытолкал не кто иной, как Джорин Сатт, который скорей позволит выколоть себе глаз, чем допустит меня в Совет. А, в-третьих, вы считаете, что мои шансы на это кресло оставляют желать лучшего?
Бывший министр образования покачал головой.
- Шансов у вас действительно немного. Вы ведь родом со Смирно…
- Для правового подтверждения это не аргумент. К тому же я получил светское образование.
- А с каких пор Сатт стал руководствоваться законами, кроме придуманных им лично?! Кстати, что там ваш человек, этот Хаим Твер? Что он говорит?
- Он настаивал, чтобы я баллотировался в Совет еще год тому назад, - Мэллоу был абсолютно спокоен, - но я не вникал в его рассуждения. В любом случае тогда ему не удалось бы такое провернуть. Не те задатки и не те способности. Слишком много шума и напора, но их, скорее, можно отнести к недостаткам. Я намерен добиться подлинного успеха, но для этого мне необходимы вы.
- Джорин Сатт - самый опытный политик на планете. И он против вас. Его перехитрить я не возьмусь. И не рассчитывайте с ним на игру в поддавки или на то, что он решит не пользоваться грязными приемами.
- У меня хватит денег…
- Это неплохо. Но для подавления старых предубеждений понадобится очень много денег. Не забывайте, вы - грязный смирнианец.
- У меня будет много денег.
- Ладно. Я обдумаю ваше предложение. Но предупреждаю: не ползайте потом передо мной на коленях и не войте о том, что именно я уговорил вас ввязаться во всю эту историю. Кто это там?!
Мэллоу поджал губы.
- Там Джорин Сатт, собственной персоной, - сказал торговец. - Он явился раньше, и я понимаю причину этого. Лично я избегал встречи с ним несколько месяцев. Слушайте, Джаэл, идите-ка в другую комнату и включите потихоньку микрофон. Я хочу, чтоб вы все слышали.
Он выпроводил из комнаты члена Совета, подталкивая его голой ногой, затем накинул на голое тело шелковый халат. Искусственный солнечный свет плавно перешел в нормальное освещение.
Секретарь мэра вошел в комнату. Держался он на удивление скованно. Идущий за ним на цыпочках почтительный дворецкий прикрыл дверь.
Мэллоу завязал пояс халата.
- Садитесь на любой стул, Сатт.
Лицо Сатта изобразило вымученную улыбку. Он выбрал достаточно удобное кресло, но внутренний зажим не исчез, когда он опустился в него. Он сидел на самом краешке кресла.
- Ваши условия, Мэллоу, - сказал Сатт. - Изложите их - и перейдем к делу.
- Какие условия?
- Вы хотите, чтоб я вас уговаривал? Хорошо. Чем, к примеру, вы занимались на Кореллии? Тем более, что рапорт ваш отнюдь не полон…
- Когда я передал его вам несколько месяцев тому назад - вы были удовлетворены.
- Да, был, - Сатт задумчиво потер виски. - Но ваша деятельность с тех пор вызывает серьезные… размышления. У нас есть точная информация, торговец Мэллоу. Мы знаем достоверно, какие вы строите заводы, сколько это вам стоит, и в какой спешке все делается. А ваш дворец, - Сатт обвел помещение взглядом, где читалось ледяное равнодушие, - он обошелся вам в сумму, значительно превышающую мой годовой доход. Ну а связи, которые вы налаживаете в высшем свете Термина - они также требуют весьма значительных расходов.
- Пока что все, сказанное вами, только подтверждает наличие у вас способной сети шпионажа.
- Сказанное мной подтверждает то, что у вас сейчас есть такие деньги, каких не было еще год тому назад. И это может означать все, что угодно. На Кореллии могло произойти очень многое, о чем мы не имеем ни малейшего понятия. Откуда у вас деньги, Мэллоу?
- Я надеюсь, мой дорогой Сатт, что вы не рассчитываете на мой ответ?
- Разумеется, нет.
- Я и не сомневался. И поэтому я расскажу вам. Мои деньги достаются из сундуков Эспера, Командора Кореллии.
Сатт заморгал.
Мэллоу вежливо улыбнулся и продолжил.
- И к вашему неудовольствию, все деньги вполне законны. Как старший торговец я получил вознаграждение за проданную партию хромитов и железа, которую, в свою очередь, я получил от Командора Эспера за целый ряд всякой ерунды. По официальному соглашению с Фондом я имею полное право на пятьдесят процентов. И в тот день, когда все добропорядочные граждане платят подоходный налог, вторая половина прибыли поступает в казну.

Предыдущая страница 18 Следующая страница


19 айзек азимов

- В вашем отчете отсутствует информация о торговых сделках…
- В нем также отсутствует информация о том, что я кушал на завтрак, там нет данных о моей последней любовнице, и еще о целом ряде подробностей, не касающихся дела.
В улыбке торговца сквозило презрение.
- Если напомнить вам ваши собственные слова, то я посылался с заданием глядеть в оба. Вот я и глядел. Вас интересовала судьба захваченных торговых кораблей Фонда? Я их не видел и не слышал. Вас интересовало наличие на Кореллии атомной энергетики? Мой отчет сообщает об атомных бластерах охраны. Иных подтверждений я не обнаружил. Возможно, что эти бластеры остались от Империи. А, может быть, они вообще для показухи. И даже не работают. Так что я следовал всем вашим указаниям. Но, кроме этого, я остаюсь человеком, свободным в выборе остальных действий. В соответствии с законодательством Термина, старший торговец вправе изыскивать новые рынки сбыта и получать за совершенные операции половину прибыли. И какие же вы найдете возражения? Я их не вижу.
Сатт с трудом сдерживал ярость. Он воззрился на стену и тихо протянул:
- Существует обычай, принятый всеми торговцами, - вместе с торговлей стараться насаждать и религию.
- Я сторонник законов, а не обычаев.
- Иной обычай выше закона.
- Хорошо. Обратитесь в суд.
Глаза Сатта, казалось, утонули в провалах глазниц.
- Вы смирнианец, - угрюмо бросил Сатт. - Я вижу, образование и образ жизни не вытравили из вас внутреннего порока. Но выслушайте и постарайтесь понять меня. Религия превыше рынка и сделок. Открытия великого Хари Селдона подтверждают, что от нас зависит судьба будущей Галактической Империи. И мы не можем сворачивать с избранного пути, ведущего к ее созданию. Религия - наилучший механизм достижения такой цели. Благодаря ей нам удалось подчинить себе Четыре Королевства, причем в такой ситуации, когда они вполне могли раздавить нас. Человечеству неизвестно иное орудие, обеспечивающее контроль над людьми и мирами. Основание для развития торговли и создания торговой гильдии - стремление скорейшего распространения и укоренения религии. А также распространение новой технологии, находящейся под исключительным нашим контролем.
Сатт с трудом перевел дыхание.
- Я не хуже вас знаю теорию, - тихо заметил Мэллоу. - И прекрасно ее понимаю.
- Неужели?! Это превосходит все мои ожидания. Тогда вы, конечно, должны понять и то, что ваша торговля ради торговли, попытка создания массового производства ненужных вещей, попытка дискредитировать политику сосуществования и подчинить ее диктату чистых прибылей, попытка разделения использования атомной энергетики и доминирующей религии - все это способно привести к ликвидации и полному распаду политики, столь успешно зарекомендовавшей себя на протяжении последнего века.
- Слишком долгий срок, - с усталым безразличием вставил торговец, - слишком долгий для опасной, устаревшей и больше неприемлемой политики. Как бы успешен ни был прием религии в случае с Четырьмя Королевствами, вряд ли еще хотя бы один из миров Периферии согласится на подобное. Во времена установления контроля над Королевствами вполне хватало изгнанников - лишь Галактике ведомо истинное число их! - и все они в один голос твердили по всему космосу, как Сэлвор Хардин ухитрился использовать своих жрецов и людские суеверия для того, чтобы монархи и правители окончательно потеряли свою власть. И если таких слухов было бы недостаточно, то история с Асконом, история двадцатилетней давности, внесла в ситуацию окончательную ясность. Любой правитель Периферии скорее перережет себе горло, чем пустит жрецов Термина на свою суверенную территорию.
Мэллоу встал.
- Сатт, я не собираюсь вынуждать Кореллию или какой-нибудь другой мир к тому, чего они не хотят. А по моим сведениям, они многого не хотят. Нет, Сатт, если атомная энергия способна сделать их опасными, то искренняя дружба, возникшая на основе торговли, окажется во много раз привлекательней хрупкого владычества, базирующегося на руководящей роли иноземного ненавистного духовенства. Если власть религии ослабнет, она тут же падет, и за ней потянется пыльный шлейф вечной ненависти и ужаса.
- Красиво сказано, - цинично заявил Сатт. - Но давайте вернемся к первоначальной теме. Изложите ваши условия. Что требуется вам, чтоб сменять свои убеждения на мои?
- Вы уверены, что мои убеждения продаются?
- А в чем проблема? - коротко бросил Сатт. - Разве купля-продажа - не ваша специальность?
Мэллоу не проявил обиды.
- Только в случае получения прибыли. А у вас нет ничего, чего бы я не имел.
- Вы могли бы оставлять себе не половину прибылей, а три четверти…
Торговец хрипло рассмеялся.
- Отличное предложение. Ваши условия торговли принесут мне в десять раз меньше прибыли, чем мои. Продолжим торговаться.
- Вы могли бы получить место в Совете.
- А я получу его и так. Назло вам и без вашей помощи.
Сатт гневно сжал руку в кулак.
- А также вы сможете избежать тюремного заключения, сроком в два десятилетия, если я смогу доказать необходимое. Положите-ка на весы и эту прибыль.
- Прибыль тут возможна лишь в одном случае. Если вы сумеете осуществить сказанное.
- Вас осудят за убийство.
- Чье убийство? - презрительно спросил торговец.
Сатт продолжал тихо, но крайне сурово:
- Убийство анакреонского миссионера, состоящего на службе у Фонда.
- Вон что у вас на уме… И какие тому доказательства?
Секретарь мэра весь подался вперед.
- Поймите, Мэллоу, это не блеф. Предварительное расследование уже закончено. Мне достаточно поставить свою подпись под последним документом, и начнется процесс: «Фонд против старшего торговца Мэллоу». Вы передали подданного Термина в руки взбешенной толпы, на смерть и мучения. И для предотвращения грозящего наказания вы имеете теперь всего пять секунд. А если учитывать мое мнение, то я предпочел бы, чтоб вы продолжили изворачиваться. Вы менее опасны в качестве уничтоженного врага, нежели в качестве сомнительного союзника, еще вчера бывшего врагом.
Мэллоу произнес с торжественными интонациями:
- Сатт, поступайте так, как велят вам ваши желания.
- Договорились! - злобно улыбнулся секретарь мэра. - Это ведь мэр настаивал на достижении компромисса, а не я. И вы обратили внимание, что я не особенно и старался?..
Хлопнула дверь, и Сатт вышел.
Снова хлопнула дверь, и Мэллоу посмотрел на Анкора Джаэла, появившегося в комнате.
- Вы слышали? - спросил торговец.
Старый политик опустился прямо на пол.
- Я давно знаком с этой змеей, но никогда раньше не видел ее настолько разъяренной.
- Хорошо. И что вы об этом думаете?
- Я? Послушайте меня, Мэллоу. Внешняя политика диктата с использованием религиозных методов - навязчивая идея Сатта, но мне все же кажется, что конечные намерения его весьма далеко лежат от подлинной духовности. Именно за подобное заявление меня и изгнали из кабинета. Впрочем, вам совершенно ни к чему выслушивать эту историю.
- Действительно ни к чему. И каково же ваше мнение относительно его антидуховных намерений и целей?
Джаэл стал серьезен.
- Он достаточно неглуп. И поэтому не может не видеть несостоятельность нашей религиозной политики, которая за последние семьдесят лет не принесла нам практически ни одной победы. Сатт использует ее в качестве орудия личной выгоды. Продолжим дальше. Любой догмат, базирующийся в основном на эмоциях и вере и используемый против других, - опасное оружие для его владельца, и нет никаких гарантий, что оно не обратится против тебя самого. Вот уже более века мы реанимируем ритуалы и мифотворчество, и с каждым годом они становятся все более традиционными, устарелыми и неподвижными. И с определенной точки зрения весь процесс давно вышел из-под нашего контроля.
- А что это за точка зрения? - требовательно спросил Мэллоу. - Продолжайте, продолжайте, мне интересны ваши рассуждения.
- Мэллоу, предположите человека - честолюбивого человека! - воспользовавшегося силой религиозности не за нас, а совсем наоборот…
- Вы намекаете на Сатта?
- Да. Я имею в виду именно его. Подумайте, Мэллоу, вдруг он сумеет мобилизовать многие структуры на подвластных планетах в защиту истинной веры - и направит эту силу против Фонда? Много ли у нас шансов выстоять? Он способен встать во главе ортодоксов и ревнителей веры, он возглавит святую борьбу с ересью, которая воплотится, к примеру, лично в вас - и в конце концов Сатт станет королем. Вспомните Хардина! «Хорошее оружие - атомный бластер, но он поворачивается в обе стороны.»
Мэллоу хлопнул ладонью по бедру.
- Отлично, Джаэл. Вы протаскиваете в Совет мою кандидатуру, и я стану бороться против него.
Джаэл помолчал.
- А если не удастся? - многозначительно спросил он. - Что там за миссионер, которого подвергли суду Линча? Я полагаю, все это ложь?..
- Отчего же? - беззаботно заявил торговец. - Истинная правда.
Джаэл присвистнул.
- А у Сатта найдутся веские доказательства?
- Я думаю, найдутся, - Мэллоу задумался, и после добавил. - Хаим Твер с самого начала являлся шпионом Сатта, хотя ни один их них не подозревал, что мне известно об этом. А Хаим Твер лично присутствовал при событии.
- Плохо дело, - покачал головой политик.
- Плохо? Отчего же?! Священник заявился на планету, нарушив все законы самого Термина. И не вызывало сомнений то, что кореллианские власти использовали его в качестве наживки. И не важно - преднамеренно или случайно. Если следовать указаниям здравого смысла, то мне не оставалось иного выбора, кроме как действовать в строгих рамках законности. Так что, привлекая меня к суду, Сатт не добьется ничего. И выставит себя в идиотском виде.
И снова старый политик отрицательно покачал головой.
- Вот тут-то вы и ошибаетесь, старший торговец Мэллоу. Я же напоминал вам, что Сатт использует грязные методы. Так что он и не собирается добиваться вашего осуждения. Он знает, что это будет вопреки законам. Но окончательно испортит вашу репутацию в глазах народа. Вы же слыхали его слова? Обычай зачастую превыше законности. Из зала суда вы выйдете незапятнанным, но люди, узнав о брошенном несчастном священнике, растерзанном толпой, отвернутся от вас. Каждый скажет, что ваш поступок разумен, что он соответствует законодательству. Но тот же каждый назовет вас подлой собакой, злобным чудовищем и бессердечным животным. Так что никогда вас не выберут в Совет. Я считаю, что вы можете даже потерять статус старшего торговца, потому что проведут референдум по лишению вас гражданства. Что и требовалось Сатту.
Торговец Мэллоу упрямо сдвинул брови.
- И что же из всего этого следует?!
- Мальчик мой, - сказал Джаэл, - я буду рядом с вами, но вряд ли смогу чем-нибудь помочь. Вы на мушке.

14

Зал Совета был набит битком в прямом смысле этого слова. Шел четвертый день процесса «Фонд против старшего торговца Мэллоу». Единственный отсутствующий советник проклинал свою болезнь и мучительный постельный режим. Люди на галереях висели гроздьями; проходы заполнялись до потолка теми, кто смог проникнуть на заседание исключительно благодаря богатству, влиянию и чертовскому упорству. Не сумевшие пробиться в зал толкались около трехмерных экранов на площади перед зданием Совета.
Анкору Джаэлу удалось проникнуть в зал лишь под защитой полиции, и то ценой невероятных усилий.
Едва ли меньшая толпа преграждала ему путь к креслу обвиняемого, но, наконец, закончилась и она.
Мэллоу облегченно повернулся к нему.
- Хвала Селдону! Вы все-таки успели! Все ли вы взяли с собой?
- Возьмите, - ответил Джаэл. - Это все, о чем вы просили.
- Отлично. Что там, на улице?
- Народ вконец озверел, - Джаэл возбужденно дернулся. - Я считаю, вы не должны были доводить дело до открытого слушания.
- Я не собирался им мешать.
- Ходят толки о суде Линча. А люди Паблиса Мэнилоу на других планетах…
- Вот это как раз и интересует меня, Джаэл. Он поднимает против меня церковную иерархию, правда?
- Поднимает - не то слово! Вы никогда не видели ничего подобного. Как министр иностранных дел, он протащил обвинение на уровне галактического законодательства. А как Верховный жрец и глава духовенства он доводит до бешенства легионы фанатиков…
- Успокойтесь и наплюйте. Вы не забыли афоризм Хардина? Ну, вы еще сами напомнили мне его?.. Сегодня мы покажем всем, как атомный бластер способен стрелять в разные стороны.
Мэр опустился в свое кресло. Весь Совет встал, приветствуя его.
- Сегодня мой день, - прошептал торговец Мэллоу. - Садитесь рядом и глядите на представление.
Слушание дела началось. Не прошло и пятнадцати минут, как Хобер Мэллоу подошел к пустому пространству перед кафедрой мэра, сопровождаемый злобным шипением зала. Острый луч прожектора взял его в светящийся круг, и на площадных экранах, и на экранах каждого дома всех планет Фонда возник крепко сбитый человек, рискнувший в одиночку бросить обществу перчатку.
Заговорил он тихо и спокойно.
- Для экономии общего времени я признаю все выдвинутые против меня пункты обвинения. Приведенная прокурором информация о священнике и толпе кореллианцев полностью соответствует истине во всех изложенных подробностях.
Гул пробежал по залу и перерос в торжествующий рев галерки. Мэллоу терпеливо подождал, пока все стихнет.
- Однако представленной обвинением картине недостает нескольких деталей. И я прошу разрешения предоставить необходимые факты в том виде, в каком сочту нужным. Возможно, вначале мой рассказ покажется не относящимся к теме заседания, но я умоляю всех быть терпеливыми.
Разные записи лежали перед торговцем, но он не заглядывал в написанное.
- И начну я с того же, с чего начинало и обвинение. С того дня, когда я имел честь беседовать с Джорином Саттом и Хаимом Твером. Происходившее во время этих бесед вам хорошо известно. Наши встречи неоднократно воспроизводились в зале, и мне нечего добавить по этому поводу. Но у меня есть некоторые соображения, появившиеся в результате состоявшихся разговоров. И соображения мои были насыщены подозрениями - ибо многое показалось мне тогда непонятным. Судите сами! Два разных человека, почти незнакомых со мной, обращаются ко мне со странными, почти невозможными предложениями! Первый из них, секретарь мэра, убеждает меня стать правительственным агентом, участвовать в крайне секретном деле, суть которого здесь неоднократно излагалась. Второй же, новоявленный лидер политической партии, уговаривает меня баллотироваться в члены Совета.
Разумеется, я тут же принялся искать скрытые мотивы. Намерения Сатта были понятны. Он не доверял мне. Может быть, он считал, что торговец Мэллоу продает ядерную технологию врагам и планирует бунт. Или он просто старался ускорить события. Или он думал, что ускоряет их в нужном направлении… В любом случае рядом со мной должен был находиться соглядатай, пока я выполнял свое шпионское задание. Но до этого я додумался позднее - когда в события вмешался Хаим Твер.
Рассудите здраво! Твер представляется мне в качестве торговца, занявшегося политикой, но я ничего не слышал о торговце Хаиме Твере! И смею заверить всех присутствующих, что мои познания в данной области выше всяких претензий. Далее, Твер все время хвастается своим светским образованием, и при этом ничего не знает о кризисе Селдона!
Хобер Мэллоу выдержал серьезную паузу. Он хотел, чтобы значение сказанного прочно вошло в сознание слушателей. И впервые в зале царила тишина. Даже буйная галерка затаила дыхание. Впрочем, это касалось лишь коренного населения Термина. В трансляции для жителей внешних планет шел откорректированный вариант, прошедший цензуру, и полностью соответствовавший религиозным требованиям. Ведь там и слыхом не слыхивали о кризисах Селдона. Хотя найдутся и другие моменты, не прошедшие мимо множества ушей.
- Кто в этом зале, - продолжал Мэллоу, - может представить себе человека, получившего светское образование и при этом ничего не знающего о кризисе Селдона?! Фонд подразумевает лишь один тип образования, из которого исключено всякое упоминание о теории планирования исторических процессов, разработанной Хари Селдоном, где сам Селдон выступает чуть ли не в образе мистического чудотворца… Поэтому я сразу понял, что Хаим Твер никогда не был торговцем. Он явно входил в число избранных и мог носить сан жреца! И стало совершенно ясно, что последние три года, будучи в качестве лидера политической партии, на самом деле он был оплачиваемым агентом Джорина Сатта!
Правда, тогда я действовал вслепую. Планы Сатта относительно меня оставались загадкой, но он позволил мне действовать с достаточной свободой в расчете на мои же ошибки. И я не преминул подкинуть ему пару ловушек собственного изготовления. Естественно, я понимал, что сопровождающий меня в путешествии Твер станет выполнять функции полуофициального соглядатая. А если бы я отказался от его услуг, то возможны были бы иные западни, которые я мог бы и не разглядеть. Так что я сам согласился на предложение Твера. И он согласился лететь со мной.
Господа советники, это объясняет два момента. Во-первых, это подтверждает тот факт, что Твер не входит в число моих друзей, и показания он дает отнюдь не «неохотно и лишь под давлением угрызений совести»! Хотя обвинение настаивает на таком объяснении. Твер - шпион, и за работу он получает вознаграждение. Во-вторых, это объясняет один мой поступок в отношении миссионера, поступок, предпринятый мной в отношении человека, чье убийство мне пытаются приписать, и поступок, неизвестный досточтимому Совету. Здесь он пока ни разу не упоминался!
По ряду советников пробежал обеспокоенный шепот.
Мэллоу снова выдержал театральную паузу.
- Мне стыдно вспоминать те ощущения, которые возникли у меня при сообщении о наличии на борту беглого миссионера. А описывать их мне еще более стыдно. В основном, у меня появилось ощущение крайнего неудобства и неуверенности. Сначала я предположил, что это ход Сатта, и не вник до конца в его суть. Я, старший торговец, был в полной растерянности.
У меня оставался лишь один выход. Я послал Твера за моими офицерами, тем самым удалив его из рубки на пять минут. Затем я немедленно включил видеозаписывающую аппаратуру, чтобы иметь потом возможность проанализировать случившееся. У меня была надежда - искренняя отчаянная надежда, что я все же смогу разобраться в происходящем.
Раз пятьдесят я просматривал сделанную запись. Теперь я взял ее с собой, и мы с вами в этом зале просмотрим ее в пятьдесят первый раз.
Спокойствие зала мгновенно исчезло, и галерка вновь взревела. Монотонным голосом мэр призвал к порядку. В пяти миллионах домов Термина заинтригованные зрители не отрывались от экранов. Сидящий на скамье обвинения Джорин Сатт презрительно покачал головой, посмотрел на взволнованного Верховного жреца, и снова пылающим взором впился в Мэллоу.
Освободили центр зала и приглушили освещение. Анкор Джаэл, расположившись на крайней левой скамье, занялся настройкой аппаратуры. Щелкнул тумблер, и посреди зала ожило трехмерное цветное изображение памятной сцены. Совершенно как в действительности.
Испуганный, потрепанный священник стоял между сержантом и лейтенантом. В молчании ожидал трехмерный Мэллоу. Затем появились члены экипажа, и последним - Хаим Твер.
Слово в слово повторился весь разговор. Миссионер подвергся допросу, сержант получил взыскание. За кадром возникла толпа, и донесся ее дикий рев. Джорд Парма вновь взмолился о милосердии и произнес свою речь. Мэллоу снова взялся за оружие. Миссионера поволокли к выходу, он вздымал руки к небесам, выкрикивая последние проклятия. Тут-то и возникла крохотная незаметная вспышка света, возникла - и тут же исчезла.
В конце сцены офицеры в ужасе застыли наподобие статуй, трясущийся Твер зажал себе уши, а торговец опустил оружие.
Зажегся свет в зале. Пустота в центре так и осталась незанятой. И реальный Мэллоу во плоти продолжил свой рассказ.
- Как вы успели заметить, все происходящее полностью соответствовало изложению обвинения. Но соответствовало лишь по форме. Кстати, поведение Хаима Твера во время инцидента совершенно неоспоримо доказывает его религиозное образование.
Именно в тот день я отметил в присутствии Твера некоторые странности случившегося. Я спросил его, откуда в пустынном месте, где находились мы, мог ни с того ни с сего взяться миссионер? Далее возник следующий вопрос: откуда появилась толпа, если до ближайшего крупного города было не менее сотни миль. Причем обвинение решило не обращать внимания на эти несуразности.
Остановимся на следующих нюансах. Не любопытно ли вам, почему Джорд Парма оказался столь приметной фигурой? Незаконно объявившийся на Кореллии миссионер рискует жизнью, так как нарушает законы и Фонда, и Кореллии - меж тем он преспокойно разгуливает в новеньком одеянии, подтверждающем его принадлежность к ревнителям веры. Попахивает липой! Я сначала подумал, что Парма стал вольным или невольным пособником Командора Эспера, который пытается спровоцировать нас на проявление незаконной агрессии - и уничтожение корабля со всем экипажем юридически будет полностью соответствовать законодательству.
Обвинение могло предвидеть такие аргументы с моей стороны. И оно ожидало моих объяснений о безопасности корабля и команды, о значимости моей миссии, по сравнению с которой жизнь одного человека ничего не значит, потому что человек этот был бы уничтожен в любом случае. И на такие возражения были подготовлены ответы о чести Фонда и требованиях подтверждать поступками его достоинство для сохранения оснований нашего превосходства над остальными.
Однако обвинение по непонятным причинам решило пренебречь самим Джордом Парма как реально существующим человеком. Почему-то не предоставлены на суде данные о нем - место рождения, наличие образования, предшествующая трагедии жизнь и так далее. Этот странный факт связан напрямую с некоторыми странностями просмотренной вами записи.
Обвинение и не могло предоставить данных о Джорде Парма. Сцена, которую вы видели, абсолютно неестественна! Ибо Джорда Парма не существует в природе! Ни сейчас, ни ранее… И весь мой процесс выглядит фарсом, ибо строится на фундаменте, которого нет!
И снова Мэллоу ждал, пока утихнет шум в зале.
- Господа, - медленно сказал он, - я покажу вам увеличенное изображение лишь одного из кадров записи. И оно ответит само за себя. Джаэл, уберите свет.
Стало темно, и в пустоте центра зала вновь всплыли застывшие призраки участников события. Неловкие, неестественные позы офицеров, оружие в негнущейся руке торговца Мэллоу, Джорд Парма, замерший в проклинающем движении… Руки его были подняты, рукава опали до локтей и…
И на руке у миссионера блестела крохотная точка, которая при обычном просмотре выглядела незаметной вспышкой. Но теперь вспышка застыла, как и все.
- Обратите внимание на свечение у запястья, - крикнул Мэллоу. - Джаэл, дайте увеличение.
Изображение резко увеличилось. Исчезли боковые детали, а превратившийся в гиганта миссионер сместился к центру. Затем от великана остались лишь голова и рука, и наконец - одна рука, заполнившая всю пустоту. Она висела в воздухе наподобие огромной туманности.
Светящаяся точка превратилась в три буквы.
КТП.
- Это татуировка, господа, - громко прозвучал в наступившей тишине голос Мэллоу. - Она невидима при обыкновенном свете, но я наполнил помещение ультрафиолетом, и она проявилась весьма отчетливо. Я понимаю, наивный и нелепый метод, но вполне действенный на Кореллии, где нет на каждом перекрестке ультрафиолетового освещения! Кстати, я и на корабле-то нашел его чисто случайно.
Я подозреваю, что некоторые из вас уже поняли смысл аббревиатуры. Джорд Парма был отличным актером и потрясающе сыграл свою роль. Он был знаток жреческого сленга. И он носил татуировку, означающую «Кореллианская Тайная Полиция!»
Дальнейшее Мэллоу кричал сквозь суматоху и вопли публики.
- Я найду и документальные подтверждения! Я привез их с Кореллии! И если требуется, я могу предоставить их на рассмотрение совета!.. Обвинение, я не слышу ваших возражений! Вы же неоднократно распинались здесь, что я просто обязан был вступиться вопреки законности за несчастного миссионера и наплевать при этом на собственное задание, принося себя, команду и корабль в жертву достоинству Фонда… Ради кого? Ради самозванца?!
Идти на смерть ради агента тайной полиции Кореллии, ряженого в рясу и поднатаскавшегося в жреческом сленге у какого-нибудь беженца с Анакреона?! Так ведь это Паблису Мэнилоу и Джорину Сатту было нужно, чтобы я сунулся в их нелепую, бестолковую ловушку!..
Рев толпы перекрыл охрипший баритон торговца. Его подхватили на руки и повлекли к кафедре мэра. В окно хорошо были видны огромные потоки людей, вливавшиеся в тысячные толпы на площади. Мэллоу попытался найти взглядом Анкора Джаэла, но различить конкретное лицо в бушующем море он не смог. Постепенно из гула вычленились ритмичные выкрики, разросшиеся из тихого ропота до бешеной пульсации…
«Да здравствует Мэллоу! Да здравствует Мэллоу! Да здравствует…»

15

Анкор Джаэл посмотрел на торговца. Сам Джаэл был изможден до крайности. За последние двое сумасшедших дней спать ему не довелось ни минуты.
- Мэллоу, вы сумели устроить потрясающий спектакль. Поэтому не стоит портить впечатление, стараясь забраться еще выше. Не можете же вы всерьез выдвинуть свою кандидатуру на пост мэра! Симпатии толпы настолько же мощны, насколько и непостоянны…
- Совершенно верно! - хмуро ответил Мэллоу. - И мы должны поощрять эти симпатии. А лучший способ - продолжение спектакля.
- И что из этого следует?
- Из этого следует, что вы должны взять под арест Паблиса Мэнилоу и Джорина Сатта.
- Что?!
- То, что слышите. Пусть мэр арестует их! И мне плевать, какие угрозы вы для этого предъявите ему! Сегодня я держу народ под контролем. И мэр не посмеет предстать перед толпами.
- А какие я могу предъявить обвинения?
- Самые реальные. Обвините их в подстрекательстве всего жреческого состава внешних планет на участие во фракционной борьбе. И клянусь Селдоном, это абсолютно противозаконно. Также обвините их в покушении на безопасность государства. А какой из этого выйдет приговор, мне безразлично. Им же было безразлично, какой приговор заслужу я?! Главное, необходимо парализовать их деятельность до того времени, пока я не стану мэром.
- Но до выборов больше полугода!

Предыдущая страница 19 Следующая страница


Основание 20

- Это не так долго! - торговец вскочил на ноги и крепко сжал руку Джаэла. - И поймите: в случае чего, я захвачу власть силой! Разве не так же поступил Сэлвор Хардин век тому назад?! Несмотря на наши споры, надвигается кризис Селдона, и к тому моменту, когда он разразится, я должен быть мэром и Верховным жрецом одновременно! Одновременно!!!
Анкор Джаэл нахмурился. Затем тихо спросил:
- Кто будет катализатором? Кореллия?
- Да, - кивнул Мэллоу. - Они объявят войну рано или поздно, но думаю, что не раньше, чем через пару лет.
- И с атомной флотилией?
- А что вы предполагали? Та тройка торговых кораблей, что исчезла в их секторе, была сбита боевыми крейсерами Эспера. И атомные корабли они получают от самой Империи! Закройте рот, Джаэл, у вас совершенно дурацкий вид. Я повторяю - от Империи! Она по-прежнему существует. С Периферии Империя ушла, но в центре Галактики ее позиции весьма устойчивы. Одна наша ошибка, и Империя вновь усядется нам на шею. Именно по этой причине я обязан совместить посты мэра и Верховного жреца. И я единственный, кто знает, как надо бороться с кризисом…
- Как? - у Джаэла пересохло в горле. - …что вы намерены делать?!
- Ничего.
- Да ну? - Джаэл робко улыбнулся. - И все?
- И все! - язвительно заметил Мэллоу. - Встав во главе Фонда, я не намерен ничего делать. Абсолютно ничего. И в этом секрет решения кризиса.

16

Командор Кореллианской республики, Эспер Арго Благословенный, виновато опустил глаза при появлении своей супруги. Он прекрасно понимал, что присвоенные им эпитеты на нее никак не действуют. И супруга подтвердила этот факт своим холодным тоном.
- Как я понимаю, мой досточтимый господин наконец соблаговолил принять решение касательно судьбы этих наглецов из Фонда?
- Правда? - с кислой миной спросил Командор. - И что же еще полагает ваш разносторонний ум?
- Он полагает многое, уважаемый муж. Вы провели очередную бурную консультацию с нашими советчиками. То есть советниками.
В ее голосе звучало бесконечное презрение.
- Шайка бесполезных, незрячих тупиц, упрямо держащихся за свои тощие прибыли в тот момент, когда они чувствуют недовольство моего державного отца.
Последовал кроткий вопрос Эспера:
- Скажите, дорогая, а откуда бьет источник вашей замечательной осведомленности? Ведь именно благодаря ему вы все так хорошо понимаете…
- Если я выдам его координаты, - засмеялась командорша, - вместо информации он станет вскоре пахнуть покойницкой…
Командор пожал плечами.
- Хорошо. Вы, как всегда, говорите весьма убедительно. А что касается недовольства вашего державного папеньки, то я опасаюсь, что оно не замедлит проявиться в отказе. Отказе на несколько дополнительных кораблей.
- Ах, дополнительные корабли! - взвилась супруга. - У вас уже есть пять. И только посмейте отрицать! И еще шесть кораблей вам обещаны!
- Обещаны, но еще в прошлом году.
- Вам хватит и одного крейсера, чтоб вдребезги разнести их поганый Фонд. Этого же корабля хватит, чтоб выгнать из космоса их скорлупки.
- Да, но на их планету я не смогу напасть и с дюжиной крейсеров.
- А долго ли продержится планета, если уничтожить их торговлю и сжечь грузы разного продажного мусора?!
- Ох, и дорого же стоит этот мусор, - вздохнул Командор Эспер.
- Но ведь весь Фонд попадет к вам в руки! И все их имущество станет принадлежать вам! Кроме того, заслужив благодарность и уважение моего отца, вы приобретете в сто раз больше, чем может дать вам ваш Фонд! Вот уже три года прошло с тех пор, когда прилетевший варвар демонстрировал свои жалкие трюки. Вполне достаточный срок.
- Дорогая! - Командор повернулся к ней лицом. - Я старею. Я устал. И у меня не хватает сил выдерживать вашу болтовню. Вы утверждаете, что знаете принятое мной решение. Вот оно. Между Кореллией и Фондом начались военные действия.
- Отлично! - жена Командора выпрямилась, глаза ее заблестели. - Несмотря на ваше старческое слабоумие, в вас впервые проявилась государственная мудрость. Когда Эспер станет владыкой этих занюханных окраин, то, возможно, вес его поднимется настолько, что даже в Империи поймут его значимость. И тогда мы сумеем покинуть окружающие дебри космоса и прибыть ко двору вице-короля. Собственно, так оно и будет.
Супруга повернулась и с улыбкой на разрумянившемся лице вышла из комнаты. Прическа ее поблескивала в тусклом освещении.
Командор выжидал. Дверь закрылась. Эспер помолчал и обратился к двери с неожиданной ненавистью.
- Когда Эспер станет владыкой этих, извините, занюханных окраин, он станет достаточно уважаемой личностью, дорогая, чтобы обойтись без советов вашего папаши и зазнайства его обожаемой дочери! Вот так-то!..

17

Старший лейтенант «Черной Туманности» в ужасе уставился на экран.
- Разрази меня Галактика! - вместо крика он говорил срывающимся шепотом. - Что это такое?!.
Это был корабль. И в сравнении с ним «Черная Туманность» выглядела килькой рядом с кашалотом. На борту гигантского судна сиял герб Империи - Космолет и Светило. Зазвенели все зуммеры тревоги «Черной Туманности». Полетели приказы, и патрульный корабль приготовился в лучшем случае к бегству, а в худшем - к битве. Из его ультразвуковой рубки через пространство понеслись истерические сообщения в Фонд. Всем, всем, всем! Просьба о помощи, но главным образом - сообщение о надвигающейся опасности.

18

Хобер Мэллоу перевернул очередную страницу доклада и устало пошевелил ногами. За последние два года, пребывая на посту мэра, он почти перестал бывать дома, стал мягче, терпеливее и покладистее, но он по-прежнему не любил официальные доклады и их невероятно нудный жаргон правительственных сообщений.
- Ну, и сколько кораблей они успели захватить? - спросил у него Джаэл.
- Четыре были задержаны на космодроме. Два пропали без вести. Дислокация всех остальных хорошо известна. Они в безопасности.
Мэллоу помолчал.
- Я бы предпочел обойтись совсем без потерь, - сказал он, - но и это всего лишь царапины.
Джаэл не ответил. Мэллоу посмотрел на него.
- У вас проблемы, Анкор?
Ответ был внешне не связан с темой беседы.
- Я бы предпочел, чтобы Сатт оказался здесь.
- Разумеется… И мы бы слушали очередной доклад о тяжком положении на внутренних фронтах.
- Вряд ли, - не согласился Джаэл. - Вы упрямец, Мэллоу. Я охотно поверю, что вы изучили международную обстановку подробнейшим образом, но на происходящее с нашей планетой вам всегда было плевать.
- А это уже не моя епархия, а ваша! Иначе зачем бы я ставил вас министром пропаганды и образования?!
- Видимо, с целью пораньше свести меня в могилу - если судить по оказываемой вами помощи. Весь последний год я регулярно твержу вам о растущей угрозе со стороны Сатта и его партии. Если ему удастся вынудить нас на чрезвычайные выборы и сместить вас с поста - что будет со всеми вашими грандиозными планами?
- Ничего не будет…
- И поэтому вы вчера в своей речи практически передали Сатту победу, да еще с улыбкой и пожатием рук?
- Анкор, вы не слышали такой афоризм: «Украсть чужую победу»?
- Слышал, - резко перебил его Джаэл, - но это не тот случай. Вы заявляете, что предвидели все наперед, но не объясняете, из каких соображений вы продолжали три года торговать с Кореллией, принося им выгоду в одностороннем порядке. Ваш план ведения войны заключается в отсутствии планов и устранении без боя. Торговля со всеми секторами, прилегающими к Кореллии, прекращена. Пиковая ситуация объявлена вслух. И наступления вы не обещаете нам даже в обозримом будущем! Клянусь Галактикой, Мэллоу, как я должен понимать всю эту несуразицу?!
- А что, моим действиям недостает изящества?
- Они не оказывают воздействия на толпу. Эмоционального воздействия.
- А я считаю, что оказывают.
- Мэллоу, очнитесь. У вас осталось два варианта. Либо независимо от ваших личных взглядов вы кинете массам динамичную внешнюю политику, либо вы допустите какой-нибудь компромисс с Джорином Саттом.
- Ладно, - кивнул Мэллоу, - если я не смог убедить одного, попытаемся убедить другого. Сатт ждет в приемной.
Мэллоу и Сатт не встречались более двух лет - то есть со дня процесса. Внешне все выглядело по-прежнему, без видимых перемен, если не считать неуловимого ощущения, что за это время правитель и оппозиция кардинально поменялись местами.
Сатт сел в кресло. Руки он не подал.
Мэллоу предложил гостю сигару. Затем сказал:
- Вы не возражаете против присутствия Джаэла? Он искренне надеется на компромисс. Так что если мы перейдем границы вежливости, он сыграет роль посредника.
Сатт пожал плечами.
- Компромисс для вас - лучший выход, Мэллоу. Однажды я уже предлагал вам изложить ваши условия. Но я надеюсь, вы понимаете, что сегодня мы на противоположных рубежах?
- Совершенно верно.
- Тогда сообщаю мои условия. Я требую с вашей стороны отказа от порочной политики экономического шантажа и возвращения к проверенной политике наших предков.
- То есть вы имеете в виду завоевания через жреческий корпус и миссионерскую деятельность?
- Да.
- И это условия для компромисса?
- Да.
- Так… - Мэллоу зажег сигару и медленно раскуривал ее до тех пор, пока кончик не стал ярко-красным. - В эпоху Хардина, когда установление диктата путем миссионерства являлось новшеством, такие люди, как вы, Сатт, были противниками нового. Сегодня такая политика опробована и испытана - и она вполне устраивает Джорина Сатта. И теперь ответьте мне, каким образом вы собираетесь спасать ситуацию?
- Вашу ситуацию. Я не приложил к ней рук.
- Допустим. Если вам больше нравится ваша формулировка, считайте, что я согласен.
- Очевидно, что требуются смелые решительные действия. Удовлетворяющее вас затишье для всех смертельно. Оно подтверждает нашу слабость перед всеми мирами Периферии. Если же мы не проявим силу, там найдется множество стервятников, которые тут же кинутся на труп в надежде урвать свой кусок падали. И вы не можете не понимать этого. Ведь вы со Смирно?
Мэллоу не обратил внимание на многозначительность финала.
- А если вы разобьете Кореллию, - спросил он, - что тогда станете делать с Империей? Ведь настоящий наш враг - она?
У улыбающегося Сатта задрожали уголки рта.
- Ну как же?! Ваш отчет о визите на Сайвенну был всеобъемлющ! Вице-король Норманского сектора заинтересован в расколе Периферии, но это для него не главное. Он не рискнет поставить на карту провинции, в окружении десятка враждебных соседей и имея под боком Императора, против которого собирается взбунтоваться. Это ваши собственные слова.
- Если вице-король сочтет нас достаточно серьезным противником, Сатт, то он может рискнуть. Ведь тогда мы - реальная опасность. А мы дадим ему повод так думать, если уничтожим Кореллию мощным открытым ударом. Так что приходится хитрить…
- Приведите пример.
- Сатт, - Мэллоу откинулся на спинку кресла, - я даю вам шанс. Вы мне не нравитесь, но использовать вас я могу. Так что я посвящу вас в свои планы, а там вы можете выбирать - присоединиться ко мне и получить пост в кабинете или отправиться в тюрьму, заняв пост святого мученика.
- Вы уже пытались использовать такой трюк…
- Но я не настоял на нем. А сейчас такое время пришло.
Мэллоу прищурился.
- Слушайте. Во время первого приземления на Кореллию я купил Командора Эспера всякой ерундой и приборами из стандартного арсенала любого торговца. Вначале я хотел за счет этого попасть на сталелитейный завод. В этом я преуспел, но дальше у меня не было планов. Я получил необходимую информацию. Но лишь посетив Империю, я понял, какое мощное оружие - торговля. Мы вошли в период кризиса Селдона, Сатт, а преодолеть подобный кризис может не отдельный человек, но историческая закономерность. Планируя прогресс нашей истории, Хари Селдон не рассчитывал на героев. Он рассчитывал на обширные внутренние течения в социуме и экономике. Так что каждый реальный кризис должен решаться теми средствами, которые есть в наличии. У нас в наличии - торговля!
Сатт скептически поднял бровь и влез в создавшуюся паузу.
- Возможно, я глуп, но ваша лекция не особенно просветила меня.
- Скоро просветитесь, - сказал Мэллоу. - Поймите, что мы недооцениваем торговые отношения. Мы надеялись исключительно на жрецов, находящихся в сфере нашего влияния. А это неправильно. Вот в этом и состоит мой вклад в политику Периферии. Торговля без религии! Только торговля! И ее сил достаточно. Давайте поговорим просто и конкретно. Кореллия вступила с нами в войну. Следовательно, мы прекратили с ними торговать. И теперь я свожу разъяснения к простой арифметической задаче. Мы внедрили у них атомную энергетику, и последние три года экономика базировалась лишь на проданной нами технике. Поставляем ее опять же только мы. И как вы думаете, что случится, когда крохотные атомные генераторы станут барахлить, ломаться, и различные устройства одно за другим станут выходить из строя? Первыми будут мелкие бытовые приборы. Вы ненавидите наше затишье, но через полгода атомный нож домохозяйки не захочет резать мясо. А печь перестанет жарить. Моечная машина откажет в стирке. А в летнюю жару откажет кондиционер и регулятор температуры. Что дальше?
Он подождал. Сатт равнодушно ответил:
- Ерунда. Во время войны люди способны обойтись и без этого.
- Конечно. Они согласны отправить детей на страшную гибель в разбитых кораблях. Они терпят бомбежки врага, питаются черствым хлебом и пьют протухшую воду. Они живут в бомбоубежищах. Но затишье будет продолжаться. И в его нудном болоте трудно обойтись без привычных мелочей. Бомбардировок нет. Трудностей тоже нет. Битвы отсутствуют. Но есть не режущий нож, не работающая печь, и промерзший насквозь дом. Это раздражает. Начнется ропот.
Сатт спросил медленно и с крайним любопытством:
- На этом вы построили свои расчеты? Надежда на восстание домработниц? Жакерия клерков? Бунт мясников и бакалейщиков, схвативших хлебные ножи и кричащих: «Верните нам стиральные машины фирмы «Мэллоу и К»?!
- Нет, - нетерпеливо перебил его Мэллоу, - я не жду ничего подобного. Но я ожидаю недовольства, охватывающего все большие слои населения.
- Какие еще слои?
- Фабриканты, производственники, экономисты Кореллии. Через два года того же затишья на их предприятиях машины выйдут из строя. Все отрасли, где устаревшее оборудование было заменено на новое - проданное нами! - потерпят жесточайший крах. Вся тяжелая промышленность одновременно останется не у дел, и кроме нашего неработающего оборудования у них не будет ничего.
- Но их промышленность и до вашего появления работала достаточно продуктивно.
- Работала… Но прибыли были в двадцать раз меньше сегодняшних. Кстати, даже без учета возвращения в доатомное состояние, а это весьма дорого. Сколько может продержаться воинственный Командор против промышленников, финансистов и простых сограждан?
- Сколько угодно. Если, конечно, сообразит закупить новые атомные генераторы в Империи.
Мэллоу довольно засмеялся.
- Вы ошибаетесь, Сатт, причем точно так же, как ошибается Командор Эспер. Вы тоже ничего не поняли. Поймите, Империя не в состоянии заменить что бы то ни было. Их ресурсы всегда были слишком огромны. Империя ведет счет на планеты, системы, звезды. Они мыслят колоссальными категориями, и генераторы их гигантские… в отличие от наших. Наш крохотный Фонд, изолированный от всех, всегда жил в режиме жесточайшей экономии. Наши генераторы не превышали размеров большого пальца - на большее у нас просто не хватило бы металла. И мы сумели разработать новые методы и новую технологию, а Империя не может перенять их, поскольку их деградация опустилась ниже черты, от которой еще возможен возврат. Они не развиваются, они сохраняют. Ясно?!
Создавая гигантские атомные щиты для городов, кораблей, миров, они так и не сумели сотворить такое же укрытие для одного человека. Я видел их двигатели для обеспечения электроснабжения городов - они размером с пятиэтажный дом! А наши можно разместить в моей комнате! Я там заявил одному специалисту по атомной энергетике, что контейнер величиной с грецкий орех содержит ядерный генератор - так он чуть не подавился собственной слюной прямо на месте.
Но сейчас они даже не в состоянии разобраться, как же работают их собственные гиганты. Все машины вот уже множество поколений работают в автоматическом режиме, а присматривающие за ними люди превратились в членов полурелигиозной наследственной касты техников. И если во всей этой махине перегорит какая-нибудь микроскопическая трубка, они будут беспомощнее новорожденных!
Вся наша война - война между Империей и Фондом, война между двумя системами - это сражение великого и крошечного! Они пытаются взять под контроль новый мир и предлагают взятку. Взятку в виде огромного крейсера! Такой корабль прекрасно используется для военных действий, но бесполезен для экономики. Мы же покупаем власть всякими мелочами, ненужными во время войны, но крайне необходимыми для ежедневного существования и извлечения прибылей.
Вице-король, Командор или иной правитель в подобной ситуации изберет крейсер и пойдет на войну. Правителям привычно разменивать благосостояние своих народов на фальшивую монету ложной чести, славы и победы. Но мелочи - главное в нашей жизни, и Командору Эсперу не устоять перед волной экономической депрессии, которая зальет всю Кореллию за ближайшие два-три года!
Сатт неподвижно стоял у окна, повернувшись спиной к Мэллоу и Джаэлу. За окном сгущались сумерки, и некоторые звезды уже замерцали на краю Галактики - там, где была еще могучая Империя, была и стояла перед маленьким Фондом. Боролась против него.
- Нет, - сказал Сатт. - Вы не тот человек.
- Вы не верите мне?
- Я не доверяю вам. Слишком уж гладко вы говорите. В свое время я полагал, что достаточно контролирую вас - во время первого полета на Кореллию. Вы одурачили меня в тот раз. Я считал, что вы на процессе уже загнаны в угол - но вы, опытный демагог, сумели выкрутиться и забраться при этом в кресло мэра. Вы не дилетант, Мэллоу. У вас за любым действием скрывается несколько мотивов. У каждого вашего высказывания не меньше трех значений. А вдруг вы шпион? Допустим, что Империя пообещала вам финансовую помощь и будущую власть… При таких исходных данных вы вели бы себя точно так же, как и сейчас. Вы вступили бы в войну, укрепив предварительно торговлей мощь противника. Фонд под вашим руководством вел бы себя совершенно определенным образом. И ваши объяснения были бы достаточно правдоподобны, чтобы все в них поверили.
- Я так понимаю, что вы не пойдете на компромисс? - мягко спросил Мэллоу.
- Я предлагаю вам подать в отставку по собственному желанию. Или вас заставят сделать это.
- Я предупредил вас об единственной альтернативе…
Кровь бросилась Сатту в лицо.
- А я в свою очередь предупреждаю вас, смирнианец Хобер Мэллоу, что в случае моего ареста вам не поздоровится. Мои люди распространят правду о вас любым путем, и народ наш сумеет объединиться против чужеземного поработителя! Народ поймет грядущее предназначение нашей планеты, чего никогда не поймет чужак со Смирно! И именно это уничтожит вас.
Двое охранников вошли в комнату.
- Уведите его, - тихо сказал Мэллоу. - Он арестован.
- Это был ваш последний шанс, - бросил Сатт.
Мэллоу занялся сигарой. На Сатта он не смотрел.
Только через пять минут Анкор Джаэл устало зашевелился.
- Ну, и что теперь? - спросил Джаэл. - Теперь, когда вы превратили его в великомученика?
Мэллоу прекратил манипуляции с пепельницей.
- Как он изменился! Это бык, увидевший красную тряпку. О, Галактика! Как же он ненавидит меня…
- Тем более он несет опасность.
- Опасность? Глупости! Он лишился способности здраво рассуждать.
- Не будьте так самоуверенны, Мэллоу, - сказал Джаэл. - И учтите реальную вероятность народного восстания.
Мэллоу был не менее мрачен, чем Джаэл.
- Поймите, наконец, Джаэл, возможность народного бунта полностью исключена.
- И все-таки вы излишне самоуверенны…
- Нет. Я уверен в наступлении кризиса Селдона и возможности решить его посредством определенных исторических тенденций. Решить раз и навсегда, в политике внешней и внутренней. Во всяком случае - этот кризис. Я не все сказал сейчас Сатту. Он управлял Фондом, опираясь на религию, и точно так же он управлял иными мирами. Сатт проиграл, и это является свидетельством тому, что в планах Селдона больше нет места религии.
Экономический контроль - совсем другое дело. Я осмелюсь перефразировать приведенное вами высказывание Хардина. Плох тот бластер, который не способен стрелять в обе стороны. Если на Кореллии возникло процветание - возникло благодаря торговле с нами! - то и мы получили кое-что! Остановка заводов Кореллии, падение уровня их производства неизбежно повлечет за собой остановку наших заводов, нашего производства. Наше благосостояние улетучится.
Так что любой завод, торговый центр, транспортная линия и все остальное - все сейчас находится под моим контролем. Если Сатт попытается где бы то ни было начать свою революционную пропаганду - я сотру это место в порошок! Если мне даже только покажется, что его влияние преуспело на любом предприятии - там мгновенно исчезнет процветание. Там же, где Сатт не будет популярен, благосостояние станет расти день ото дня, и именно поэтому мои предприятия никогда не испытают недостатка в рабочей силе. Поэтому я уверен, что кореллианцы обязательно взбунтуются для сохранения своего благосостояния, но я также уверен, что мы никогда не взбунтуемся против собственного благосостояния. Мы будем играть до конца.
- Но это значит, что вы открываете эпоху нуворишей. Мы превратимся в планету торговцев и торговых королей. А будущее?!
Мэллоу резко встал. На лице его была написана злость.
- А что мне до будущего? Я не сомневаюсь, что Селдон предвидел и его, и успел подготовить запасные варианты! Придут и другие кризисы, когда деньги станут бессильны, так же, как сегодня бессильна религия. Я решил проблему сегодня - пусть мои преемники решат завтрашние проблемы!..

«Кореллия - …три года спустя, пройдя через самую мирную войну в истории человечества, республика Кореллия подписала акт о полной безоговорочной капитуляции. В благодарных сердцах населения Фонда в один ряд с Хари Селдоном и Сэлвором Хардином встал Хобер Мэллоу…»

Предыдущая страница 20 Следующая страница


21 айзек азимов

Галактическая Энциклопедия

Предыдущая страница 21


айзек азимов - Биография

айзек азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая.
    Психоисторики     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
  • Часть вторая.
    Энциклопедисты     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 7)
  • Часть третья.
    Мэры     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 10)
    • 6 (Страница 10)
    • 7 (Страница 11)
  • Часть четвертая.
    Торговцы     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 13)
  • Часть пятая.
    Торговые короли     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 6 (Страница 16)
    • 7 (Страница 16)
    • 8 (Страница 16)
    • 9 (Страница 17)
    • 10 (Страница 17)
    • 11 (Страница 18)
    • 12 (Страница 18)
    • 13 (Страница 18)
    • 14 (Страница 19)
    • 15 (Страница 19)
    • 16 (Страница 20)
    • 17 (Страница 20)
    • 18 (Страница 20)


Айзек Азимов - Основание

Айзек Азимов

Основание

Цикл: "Основание" - 3

 Читать книгу

Аннотация

Действие разворачивается в далеком будущем, когда заселены планеты миллионов звездных систем Галактики. Математик и психоисторик Хэри Сэлдон предсказывает крах и возрождение через много лет несокрушимой Галактической Империи. Чтобы смягчить последствия катастрофы он разрабатывает проект создания Основания, которое должно стать центром зарождения новой Империи…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel