Айзек Азимов - Обнаженное солнце

1 Айзек Азимов

Глава 1
Бейли получает задание

Илайдж Бейли упорно боролся со страхом. Сам по себе срочный вызов к государственному секретарю был достаточно неприятен. Срочность означала, что придётся воспользоваться самолётом. Это отнюдь не радовало Илайджа Бейли. Но, в конце концов, путешествие самолётом, хотя, конечно, и не удовольствие, но вовсе не означает прыжок в неизвестность.
На самолёте, как Бейли знал, нет окон. Будет хороший искусственный свет, приличная еда и прочие удобства.
- Мне это совсем не нравится, Илайдж. Зачем тебе самолёт? Почему не поехать не подземном поезде? - настойчиво твердила Джесси.
- Потому что я полицейский, - отвечал Бейли, - и обязан безоговорочно выполнять приказания начальства. Во всяком случае, - он усмехнулся, - если я хочу по-прежнему получать содержание по классу С-7…
Джесси вздохнула. С этим трудно было спорить.
В самолёте Илайдж Бейли неотрывно смотрел на киноэкран, чтобы отвлечься от мыслей об окружающей самолёт атмосфере.
Он твердил: «Я полностью защищён, самолёт подобен небольшому городу». Но он знал, что это не так. Всего лишь несколько дюймов стали защищали его от… от пустоты. Да, да, пустоты, ибо воздух - это пустота.
Наверное, сейчас он пролетал над дорогими его сердцу погребёнными глубоко под землёй городами. Он представлял бесконечно длинные улицы подземных городов, заполненные торопящимися людьми - фабрики, дома, столовые, поезда - всюду привычное тепло и всюду люди, люди… бесконечное множество их. А он один в открытом, холодном, равнодушном пространстве, едва отделённый от него тонкими стенками самолёта, он мчится в пустоте…
Он пытался сосредоточиться на экране. Та предлагали рассказ об экспедиции в Галактику. Герой-исследователь был жителем Земли. Эти детски-наивные попытки показать, что земляне тоже могут исследовать Галактику, вызывали у Бейли раздражение. На самом деле Галактика была закрыта для них. Галактику освоили жители других миров…
Самолёт приземлился. Илайдж и его попутчики вышли из самолёта и разошлись в разные стороны, так и не взглянув друг на друга.
У Бейли ещё оставалось время, чтобы закусить перед тем, как поехать в Департамент юстиции. Кругом царила привычная его сердцу атмосфера. От аэропорта тянулись во всех направлениях бесконечные коридоры, наполненные гулом и шумом людских голосов. Он почувствовал себя в полной безопасности в чреве Земли. Страх прошёл, и ему лишь хотелось принять душ, чтобы почувствовать обычную бодрость и уверенность.
Для получения направления в душ Бейли следовало предъявить своё удостоверение, а также официальный вызов в Департамент юстиции. После проверки предписания с нужными подписями и печатями ему выдали направление согласно его индексу жизни (С-7). Получив в душевой причитающееся ему количество воды, Бейли почувствовал себя освежённым и готовым к визиту в Департамент юстиции. Странно, но теперь он не чувствовал никакого беспокойства.
Государственный секретарь Альберт Минним, крепко скроенный небольшого роста человек с седеющими висками оставлял ощущение благополучия, щеголеватой опрятности и лёгкий запах одеколона. Все это говорило о том, что индекс жизни чиновников Департамента юстиции был достаточно высок. Бейли почувствовал себя неуклюжим, громоздким и отнюдь не щеголеватым.
- Я рад видеть вас, инспектор, - ласково произнёс Альберт Минним и протянул ему ящик с сигарами.
- Только трубку, сэр, - ответил Бейли, вытаскивая её из кармана. В ту же секунду он пожалел о сказанных словах. Сигара помогла бы сэкономить табак, которого ему не хватало, несмотря на недавно полученный индекс жизни С-7 вместо прежнего С-6.
- Пожалуйста, я подожду, - снисходительно заметил Минним, глядя, как Бейли набивает трубку тщательно отмеренной порцией табака.
- Мне не сообщили причину моего вызова, сэр, - сказал Бейли, заканчивая свою процедуру.
- Я знаю. Причина простая, - улыбнулся Минним. - Вы должны выехать для выполнения ответственного задания, вот и все.
- А куда поехать, далеко?
- О да, весьма.
Бейли задумчиво посмотрел на своего собеседника. Все преимущества, а также дефекты нового назначения были ему ясны. Разумеется, его индекс жизни не будет снижен. Бейли, примерного семьянина и домоседа, отнюдь не привлекала перспектива разлуки с женой Джесси и сыном Бентли. И кроме того, всякая новая работа требовала большего напряжения и ответственности по сравнению с его обычными профессиональными обязанностями. Не так давно Бейли расследовал убийство одного спейсера - обитателя Внешних миров, прибывшего на Землю. Он успешно выполнил задание, но перспектива вновь браться за столь же ответственное дело не радовала его.
- Не будете ли вы любезны сообщить мне, сэр, далеко ли вы отправляете меня и чем я должен буду заниматься? - спокойно спросил Бейли.
Прежде чем ответить, Минним вытянул сигару из ящика, тщательно обрезал её, зажёг, глубоко затянулся и, глядя на медленно тающий в воздухе дымок, раздельно произнёс:
- Департамент юстиции посылает вас на планету Солярия.
Бейли поднялся со стула и внезапно охрипшим голосом спросил:
- Вы имеете в виду один из Внешних Миров?
- Да, именно так, - Минним избегал его взгляда.
- Но это невозможно! - воскликнул Бейли. - Ведь они не пускают к себе жителей Земли.
- Обстоятельства иногда меняются, инспектор. Дело в том, что на Солярии произошло убийство.
Губы Бейли тронуло слабое подобие улыбки.
- Вряд ли это входит в нашу компетенцию, не так ли, сэр?
- Возможно, но они попросили помощи.
- Попросили помощи? У Земли? - переспросил Бейли.
Спейсеры, обитатели других миров, в лучшем случае относилисись к жителям планеты-прародительницы снисходительно-безразлично, а в худшем - с нескрываемым презрением.
- Да, это необычно, - согласился Минним, - но это факт. Они просят прислать к ним квалифицированного детектива. Это решение принято в результате дипломатических переговоров на высочайшем уровне.
Бейли снова сел.
- Но почему именно меня? - тихо спросил он. - Я уже не так молод, мне сорок три. У меня семья. Мне трудно покинуть Землю.
- Инспектор Бейли! Мы ничем не можем помочь вам, - сухо ответил Минним. - Если хотите знать, вас выбрали не мы, а они. Они попросили прислать полицейского Илайджа Бейли, индекс жизни С-7. Как видите, ошибки быть не может.
- Но я недостаточно опытен для такого сложного дела, - упрямо продолжал Бейли.
- Очевидно, им понравилось, как вы расследовали убийство спейсера, имевшее место у нас, на Земле… Во всяком случае, мы ответили согласием. Вам придётся ехать, Бейли. О семье не беспокойтесь. Во время вашего отсутствия о ней позаботятся и, кстати, по более высокому индексу жизни, чем ваш нынешний. - Минним помолчал, затем медленно добавил: - Имейте в виду, Бейли, в случае успешного выполнения задания на Солярии ваш индекс жизни будет не менее, чем С-8… а возможно, и… - тут государственный секретарь многозначительно остановился.
Бейли чувствовал себя оглушённым. Он, Илайдж Бейли, скромный детектив, будет жить по индексу С-8, а может быть, и… Он будет курить сигары и получать душ каждый день. Да, но для этого он должен отправиться на неведомую Солярию. Покинуть Землю, семью…
Ровным, неестественно звучащим голосом он спросил:
- Что за убийство, сэр? Каковы факты?
Холёными пальцами Минним повертел сигару.
- Я не знаю деталей дела, Бейли, - наконец ответил он.
- Но кто же информирует меня, сэр? Не могу же я отправиться на чужую планету, не зная ничего об обстоятельствах, связанных с убийством?
- Здесь, на Земле, никто ничего не знает. Соляриане не дали нам никакой информации. Вы должны будете узнать все на месте.
Отчаянная мысль промелькнула в мозгу у Бейли: «А что, если я откажусь?» Увы, он точно знал, что за отказом последует полная дисквалификация…
Минним мягко, но настойчиво повторил:
- Вы не можете отказаться, инспектор. Вы должны выполнять свои обязанности.
- Какие у меня обязанности по отношению к Солярии! - воскликнул Бейли. - Пусть они идут ко всем чертям!
- Я имею в виду обязанности по отношению к нам, Бейли, только к нам. Ведь вы знаете, каковы взаимоотношения между Землёй и Внешними Мирами, не так ли?
Бейли, так же как любой другой обитатель Земли, знал ситуацию достаточно хорошо. Пятьдесят Внешних Миров, с общим населением значительно меньшим, чем население Земли… Но в военно-техническом отношении каждый из этих миров в отдельности был неизмеримо мощнее Земли. Экономика Внешних Миров держалась на высочайшей технике с широким использованием роботов.
- Главное, что закрепляет наше неравенство во взаимоотношениях с ними, - продолжал государственный секретарь, - это наша полная неосведомлённость о них. Они знают о нас решительно все. Их посланцы часто прибывают к нам и требуют полной информации. А мы? Как вы знаете, многие годы жители Земли не допускаются на Внешние Миры. У нас появился редчайший шанс побывать на одной из этих привилегированных планет. Всякая ваша информация о Солярии будет чрезвычайно полезной для нас.
- Вы хотите, чтобы я занимался шпионажем? - мрачно пробормотал Бейли.
- Нисколько! - поспешно воскликнул Минним. - Единственное, что от вас требуется, - это пошире раскрыть глаза и уши. Смотреть, слушать, запоминать - вот ваша обязанность. Вся полученная от вас информация будет подвергнута тщательному анализу и изучению.
- Все это так, - задумчиво протянул Бейли, - но… посылать землянина во Внешние Миры довольно рискованно. Как вы знаете, спейсеры нас терпеть не могут. Несмотря на самые благие намерения, моё пребывание на Солярии может вызвать весьма серьёзные осложнения в космическом масштабе. Правительство Земли могло бы найти повод, чтобы не посылать меня. Например, сообщить, что я чем-то болен. Обитатели Внешних Миров панически боятся инфекции.
Бейли ожидал взрыва негодования со стороны своего шефа, но, к его удивлению, государственный секретарь наклонился к нему и заговорил доверительно:
- Я вам сообщу нечто весьма секретное, Бейли. Наши социологи, изучая современное состояние Галактики, пришли к некоторым тревожным выводам. Имеется пятьдесят Внешних Миров, мощных, богатых, широко использующих труд роботов. Во Внешних Мирах живёт небольшое количество людей, здоровых и могучих… А мы, перенаселённая, бедная, технически отсталая планета, переполненная людьми физически слабыми. Наша короткая жизнь не идёт ни в какие сравнения с долголетием обитателей других миров. Плохи наши дела, Бейли.
- Ну пока ещё рано опасаться чего-либо, - возразил детектив.
- Ошибаетесь, Бейли, совсем не рано. Возможно, наше поколение ещё не столкнётся с реальной опасностью. Но у нас есть дети… Перенаселение Земли все больше прогрессирует. Уже сейчас на Земле около восьми миллиардов людей. Социологи опасаются дурного поворота событий. Жителей Внешних Миров пугает всё возрастающее население Земли. Возможно, в какой-то момент они решат, что с нашей планетой следует покончить… Таков плачевный прогноз.
Бейли растерянно взглянул на собеседника.
- Что же вы от меня хотите? - неуверенно спросил он.
- Вы должны получить там необходимую информацию. Мы знаем о них только то, что немногие посещающие нашу планету спейсеры благоволят сообщить нам, и больше ничего. У них есть сила. Но, чёрт побери, ведь есть же у них и слабости, не так ли? А вот о них-то мы не имеем ни малейшего представления. Только зная их уязвимые места, мы получим шанс спасти себя и своих потомков от гибели.
- В таком случае, следовало бы позвать туда кого-либо из социологов, не так ли, сэр?
Минним покачал головой.
- Мы не можем посылать к ним того, кого хотим. Они просят детектива. Очень хорошо. В конце концов, детектив тот же социолог, но социолог в действии, не так ли? Мы знаем, что вы справитесь, Бейли.
- Благодарю вас, сэр, - машинально произнёс Бейли. - Ну, а что, если я попаду в беду?
Государственный секретарь пожал плечами.
- В работе детектива всегда имеется некоторый риск, - небрежно сказал он. - Во всяком случае, уже поздно что-либо обсуждать. Всё подготовлено. Время вашего отлёта установлено.
Бейли напрягся.
- Когда же я должен улететь?
- Через два часа, - последовал быстрый ответ.
- Но я хотел бы съездить домой. Моя жена… - начал было Бейли.
- Мы позаботимся о вашей семье, - прервал его Минним. - Ваша жена не должна ничего знать о вашей поездке. Мы объясним ей, что вы некоторое время не сможете писать ей. Итак, решено. Дорогой Бейли, мы все должны выполнять свой долг. А теперь вам пора на ракетодром.
Бейли был единственным пассажиром огромного межзвёздного корабля. Согласно стандартам гигиены Внешних Миров его долго и тщательно мыли и очищали от многочисленных микробов, по отношению к которым земляне имели иммунитет, но которых панически боялись обитатели Внешних Миров, живущие в стерилизованной атмосфере. После всех гигиенических процедур по каким-то переходам Бейли провели внутрь огромной ракеты. Здесь его ожидал робот.
- Вы полицейский инспектор Бейли? - глухо спросил робот. Его глаза тускло светились красноватым светом.
- Да, это я, - быстро ответил Бейли. Волосы на его голове зашевелились. Как и все жители Земли, он плохо переносил роботов. Правда, он знал одного удивительного робота… Дэниел Оливо было его имя. Дэниел был его партнёром по расследованию убийства спейсера на Земле. Он был… Ну, да что вспоминать о нём.
- Пожалуйста, следуйте за мной, господин, - промолвил робот и осветил трап. Двигаясь за своим проводником, Бейли поднялся по трапу и по новым длинным переходам проследовал в большой салон.
- Это - ваше помещение, господин, - сказал робот. - Просьба не покидать его в течение всего путешествия.
«Ну ещё бы, - про себя усмехнулся Бейли, - здесь я безвреден. Никакой инфекции. Наверное даже коридоры, по которым я проходил, сейчас дезинфицируют, а робот пройдёт специальную обработку».
- Здесь имеются все удобства, - продолжал робот, глядя на Бейли красными глазами, - я буду подавать вам еду и всё, что потребуется, господин. Если вы захотите полюбоваться видом окружающего пространства, можно открыть вот этот люк.
При слове «пространство» Бейли передёрнуло.
- Всё в порядке, парень, - быстро сказал он, - пусть люк останется закрытым.
Бейли употребил выражение «парень», которым земляне обычно называли роботов.
Робот наклонил своё большое металлическое тело в почтительном поклоне и удалился.
Бейли остался один. Во всяком случае, помещение герметично закупорено, и он надёжно ограждён от внешнего пространства. Бейли с облегчением вздохнул.
Из микрофона послышался металлический голос. Робот инструктировал Бейли, как вести себя в условиях ускорения при подъёме корабля.
Бейли ощутил толчок, огромный корабль завибрировал, раздался грохот, сменившийся гулом и жужжанием реактивных двигателей. А вскоре наступила гнетущая тишина. Корабль двигался в космическом пространстве.
Бейли ничего не ощущал. Всё вокруг казалось ему нереальным. Он повторял себе, что с каждым мгновением на многие тысячи миль отдаляется от дома, от погребённых под землёй городов, от Джесси… Но и это почему-то не фиксировалось в его мозгу. Ощущение времени стёрлось. Недели или месяцы - этого он не знал, - тянулись однообразно, без всяких событий. Бейли знал одно - он отдалялся от Земли на многие световые годы. Он не мог знать точно, на сколько. Никто не Земле не имел ни малейшего представления о том, где находится Солярия: давно миновали дни, когда земляне покоряли космические просторы и основывали новые миры.
В салон вошёл робот. Его мрачные, с красноватым отливом глаза взглянули на ремни, которыми Бейли был прикреплён к креслу. Робот ловко поправил застёжку, внимательно оглядел все помещение и отчётливо произнёс:
- Мы прибудем на Солярию через три часа, сэр. Пожалуйста, не покидайте ваше кресло. За вами придёт господин, который проводит вас в вашу резиденцию.
- Минуточку, - сказал Бейли. Пристёгнутый к креслу ремнями, он чувствовал себя совершенно беспомощным. - Какое время суток это будет?
- Согласно среднему галактическому времени это будет…
- Да нет, о, дьявол, по местному времени, парень, по местному, - почти закричал Бейли.
Но робот невозмутимо продолжал:
- Сутки в Солярии равняются двадцати восьми, запятая, тридцати пяти стандартным часам. Солярийный час состоит из десяти декад, каждая из которых в свою очередь состоит из ста сектад. По расписанию мы прибываем на ракетодром в двадцатую декаду.
Бейли остро возненавидел робота. За точность, за непонятливость и за то, что он, Бейли, проявлял перед роботом слабость.
- Это будет день или ночь? - спросил Бейли хрипло.
- День, господин, - спокойно ответил робот и вышел.
Бейли вздрогнул. О, дьявол! Он должен будет ступить на поверхность незнакомой планеты днём, не защищённый ничем от солнечного света, от окружающего пространства… Не будет даже иллюзорных стен темноты…
Но он не смеет проявлять слабость перед обитателями Солярии. Будь он проклят, если он это сделает. Сурово поджав губы, Бейли закрыл глаза и начал упорную борьбу с самим собой, со страхом перед открытым пространством.

Глава 2
Илайдж Бейли встречает старинного знакомого

Напрасно он твердил себе: большинство людей живут в открытых пространствах. Обитатели всех миров, кроме Земли… Когда-то в прошлом и предки землян жили на открытой поверхности Земли. Отсутствие стен не приносило никакого вреда. Это только неприятные ощущения без привычки.
Но все это мало помогало.
Нет, он не справится… Он живо представлял себе, как те, кто встретят его (в носу у них, разумеется, будет дезинфицирующий фильтр, а на руках перчатки) будут с презрением взирать на него, жалкого и трясущегося землянина. Даже не с презрением, а просто с отвращением…
Корабль остановился, привязанные ремни сами расстегнулись, а Бейли продолжал сидеть в кресле. Он чувствовал страх перед Солнцем, светом и пустотой.
Открылась дверь. Краем глаза Бейли увидел высокую фигуру человека с бронзовыми волосами. «Наверное, один из тех гордых самоуверенных потомков землян, которым сейчас принадлежит вселенная», - неприязненно подумал Бейли.
Спейсер заговорил.
- Коллега Илайдж?
Бейли порывисто вскочил с кресла. Некоторое время он стоял, уставившись на вошедшего. У него было прекрасное, идеально правильное лицо, пропорциональное телосложение и безмятежно спокойные, ярко-голубые глаза.
- Дэниел, о дьявол!
- Мне приятно, что вы помните меня, партнёр Илайдж, - послышался голос с приятными модуляциями.
Чувство огромного облегчения залило Бейли. Он почувствовал непреодолимое желание подскочить к Дэниелу, обнять, крепко встряхнуть его, смеясь, похлопать по спине, словом, проделать все те дурацкие шутки, которые обычно проделывают старинные друзья после долгой разлуки.
Но Бейли просто шагнул вперёд, протянул руку и произнёс:
- Вряд ли я смог бы забыть вас, Дэниел.
- Это весьма приятно, - повторил тот, с важностью покачивая головой. - Как вы знаете, я-то никак не могу забыть вас до тех пор, пока я исправен.
С этими словами Дэниел взял руку Бейли в обе свои и крепко пожал её. Но Бейли не почувствовал боли от этого крепкого пожатия, наоборот, скорее приятное ощущение. При этом в глубине души он надеялся, что бездонные глаза его собеседника не сумели проникнуть в его сознание и зафиксировать ещё не вполне прошедший порыв, когда всё его существо было переполнено горячим чувством дружбы. Ибо только проявлением слабости могло быть это чувство, поскольку оно относилось к Дэниелу Оливо, шедевру роботехники планеты Аврора.
Стараясь сохранить невозмутимость, Бейли спросил:
- А вы тоже привлечены к делу об убийстве, Дэниел?
- А разве вам не сообщили этого? Я думал, вы информированы. Сожалею, что сразу не сказал вам. - Разумеется, на идеально безмятежном лице робота не было заметно и тени сожаления. - …Дело обстояло следующим образом, - продолжал он. - Доктор Ган Фастольф, которого мы с вами встречали на Земле во время нашей прежней совместной работы, предложил правительству Солярии пригласить вас, партнёр Илайдж, для расследования преступления. Доктор Фастольф поставил также условием моё участие в деле.
Бейли усмехнулся. Доктор Фастольф был спейсером с планеты Аврора, самой могущественной из внешних миров. Совершенно очевидно, что мнение аврорианца котировалось высоко повсюду в Галактике.
- Значит, решили запустить в работу проверенную упряжку, а? - шутливо заметил Бейли и вздохнул.
Радостное возбуждение, вызванное появлением Дэниела, постепенно улеглось.
- Я не могу знать целей доктора Фастольфа, партнёр Илайдж. Я знаю, что меня направили сюда, поскольку у меня есть опыт совместной работы с жителями Земли, и я знаком с их особенностями.
- Особенностями! - воскликнул Бейли и нахмурился. Ему не понравилось это слово в применении к нему самому.
- Таким образом, - невозмутимо продолжал робот, - я принял специальные меры, чтобы вы прямо с корабля попали в закрытое помещение. Я знаю, что вы не переносите открытого пространства, поскольку вы провели всю жизнь в подземных городах вашей планеты.
Бейли резко переменил тему.
- Здесь на корабле имеется робот (слово «робот» Бейли умышленно подчеркнул), который заботится обо мне. Он выглядит просто как робот, а не как человек. - В голосе Бейли снова послышались злорадные нотки. - Вы уже видели его?
- Да, я говорил с ним.
- Для чего он предназначен? И как я могу сообщаться с ним?
- Он значится под номером Х-9475. На Солярии приняты серийные номера для роботов.
Бейли нажал кнопку. Менее чем через минуту появился вызванный робот, тот самый, который не походил на человека.
- Ты - номер Х-9475? - спросил Бейли.
- Да, господин.
- Ты мне раньше сказал, что за мной на корабль прибудет господин. Ты этого господина имел в виду? - Бейли указал на Дэниела.
Глаза обоих роботов встретились. Номер Х-9475 произнёс:
- Его бумаги удостоверяют, что именно он прибыл для встречи с вами, господин.
- Тебе что-нибудь говорили о нём раньше?
- Нет, господин.
- Ты знал, как он выглядит?
- Нет, господин. Мне просто сообщили его имя.
- Кто сообщил?
- Капитан корабля, господин.
- Он - солярианин?
- Да, господин.
Бейли облизнул губы и задал весьма важный вопрос:

1 Следующая страница


Обнаженное солнце 2

- Какое имя тебе назвали?
- Дэниел Оливо, господин, - ответил номер Х-9475.
- Молодец. Можешь идти.
Х-9475 отвесил «роботический» поклон и удалился.
Бейли повернулся к своему партнёру и задумчиво произнёс.
- Вы не рассказали мне всей правды, Дэниел.
- Не понимаю, партнёр Илайдж, - удивлённо сказал Дэниел.
- Я вспомнил одну странную вещь. Х-9475 совершенно точно сказал мне, что за мной на корабль прибудет человек, понимаете, человек, господин, как он его назвал.
Дэниел спокойно слушал и молчал.
- Я думал, - продолжал Бейли, - что робот ошибся. Я также подумал, что сначала предлагали послать человека, а потом заменили его вами, а Х-9475 не уведомили об этом. Вы слышали, я проверил это. Робот знал, какие бумаги вы представите и как вас зовут. Но ваше имя было дано не полностью, не так ли, Дэниел?
- Действительно, так, - согласился робот.
- Ваше имя вовсе не Дэниел Оливо, а Р.Дэниел Оливо, то есть робот Дэниел Оливо.
- Вы совершенно правы, партнёр Илайдж, - снова подтвердил робот.
- Значит, Х-9475 понятия не имел о том, что вы робот. Он считает вас человеком. С вашей внешностью такой маскарад вполне возможен.
- Я согласен, партнёр Илайдж.
- Продолжим.
Бейли чувствовал, как его заливает волна странного восторга - он напал на какой-то след. Он любил подобные ощущения и чувствовал себя в родной стихии.
- Вряд ли кто-нибудь заинтересован обманывать жалкого робота, - продолжал он с энтузиазмом. - Роботу совершенно всё равно, имеет он дело с человеком или с механизмом. Он повинуется приказу. Значит, капитан солярианского корабля и сами солярианские власти не знали, что вы - робот. Это логично, не правда ли?
- Я полагаю, это вполне логично, - невозмутимо произнёс Дэниел Оливо.
- Очень хорошо. Но тогда встанет вопрос: для чего всё это делается? Доктор Ган Фастольф, рекомендуя вас в качестве моего партнёра, скрывает от солярианцев, что вы робот. Разве это не опасно?
- Конечно, опасно.
- Но, в таком случае, в чём причина такого странного поведения доктора Фастольфа?
- Мне это было объяснено следующим образом, партнёр Илайдж, - спокойно ответил человекообразный робот. - Ваше сотрудничество со спейсером поднимает ваш авторитет в глазах соляриан. А контакт с роботом, наоборот, снизит его. Поскольку я уже однажды сотрудничал с вами, было решено, что я предстану перед солярианами в качестве человека, хотя никто в переговорах с ними не подчёркивал этого факта.
- А это правда, что Солярия славится производством роботов? - спросил Бейли.
- Я вижу, что вы информированы о Солярии, - ответил Дэниел.
- Но я ничего, решительно ничего не знаю об этой планете, - возразил Бейли.
- В таком случае, я могу передать вам следующую имеющуюся у меня информацию. Из всех пятидесяти Внешних Миров Солярия является первой планетой в вопросе роботехники, как с точки зрения количества, так и разнообразия выпускаемых моделей. Солярия экспортирует специализированные экземпляры роботов на все другие планеты.
Бейли кивнул с мрачным удовлетворением. Поскольку Солярия является общепризнанным центром роботехники, доктор Фастольф, посылая своего призового робота, мог руководствоваться чисто человеческими соображениями, не имеющими ничего общего с поддержанием авторитета Бейли. «Не сомневаюсь, что даже солярианские эксперты в области роботехники будут введены в заблуждение Дэниелом Оливо, блистательным роботом с планеты Аврора, - подумал Бейли. - О, дьявол, люди повсюду люди, и ничто человеческое им не чуждо. Даже на могущественных Внешних Мирах».
И мысль о том, что все человеческие существа имеют свои слабости, вселила некоторое успокоение в его душу.
Вслух он небрежным тоном спросил:
- А сколько времени мы будем в пути?
- Около часа. Не беспокойтесь, самолёт изолирован от внешней среды.
Бейли снова почувствовал недовольство. Его почему-то раздражали заботы о нём, как будто он был беспомощным ребёнком. Его также раздражали безупречные обороты речи Дэниела. Бейли с любопытством взглянул на него. У Дэниела была чудесная кожа, с бронзовым отливом, покрытая золотистым пушком, выглядевшим особенно по-человечески. Поразительной была его мускулатура. Мускулы двигались по всей коже столь реалистично, что казалось, это живой человек из плоти и крови, великолепное творение природы. Однако Бейли знал, что под этой превосходной кожей находятся не нервы и сухожилия, а металл и механизмы. Его грудь можно раскрыть и произвести необходимый ремонт аппаратуры. Он знал, что в черепе робота помещён позитронный мозг. Превосходный, но всё же позитронный. Интересно, что в этом чуде техники могло бы выдавать его происхождение? Скажем, для опытного глаза роботехника. Трудно сказать… Разве только чересчур правильная речь? Или поведение без эмоций? Или, может быть, слишком высокая степень совершенства для человеческого облика? Бейли тряхнул головой - не стоит терять время на бесплодные размышления.
- Давайте поговорим о Солярии, Дэниел, - как велика эта планета? - обратился он к роботу, когда они заняли свои места в герметически закрытой кабине самолёта.
- В диаметре - девять тысяч пятьсот миль, - медленно последовал ответ. - Из трёх ближних к Земле планет Солярия самая большая и единственная обитаемая. По климату и атмосфере очень сходна с Землёй. Но количество плодородной земли значительно больше, чем на Земле. Зато по минеральным богатствам Солярия намного беднее Земли и её ресурсы почти исчерпаны. Планета легко может прокормить своё население, а широкое использование труда роботов и их экспорт позволяют поддерживать весьма высокий стандарт жизни.
- А как велико население Солярии?
- Двадцать тысяч человек.
Бейли мягко переспросил:
- Вы хотите сказать, двадцать миллионов, Дэниел?
- Двадцать тысяч человек, партнёр Илайдж, - спокойно повторил робот.
- Разве Солярия заселена недавно?
- Планета заселена около трехсот лет назад, и более двух веков она независима. Что же касается населения, то оно умышленно поддерживается на уровне двадцати тысяч. Эту цифру соляриане считают оптимальной.
- Какую часть планеты занимают эти двадцать тысяч?
- Всю её плодородную часть. На планете имеется также двадцать миллионов функционирующих роботов, партнёр Илайдж.
- О, дьявол! - воскликнул Бейли, не в силах подавить своё изумление. - Это значит, что на каждого жителя приходится тысяча роботов?
- Да, именно так. Это рекордное соотношение даже по сравнению с другими Внешними Мирами, партнёр Илайдж. Следующей идёт Аврора. Там соотношение пятьдесят к одному.
- Для чего солярианам столько роботов?
- Роботы используются на полях, в шахтах… заняты выработкой энергии и всех видов изделий.
Двадцать миллионов роботов!.. Голова Бейли слегка кружилась. Горсточка людей и миллионы человекообразных машин… Он вспомнил разговор со своим шефом об опасности, угрожавшей Земле. Этот разговор сейчас казался слегка нереальным, но всё же Бейли отлично помнил его.
Бейли всю свою жизнь был человеком долга. Его долг на планете Солярия состоял в том, чтобы слышать и видеть. Да, открытое пространство страшило его, но он должен работать в любых условиях и не посрамить родную планету. Бейли взглянул на закрытый иллюминатор.
- Эта штука открывается?
- Прошу прощения, партнёр Илайдж, но я не вполне понял смысл ваших слов, - медленно ответил Дэниел.
- Я спрашиваю, можно ли открыть этот люк? - нетерпеливо повторил Бейли, - можно ли увидеть… открытое небо…
- Да, безусловно.
- В таком случае, сделайте это, Дэниел.
- Я весьма сожалею, но я не могу допустить этого, партнёр Илайдж.
Бейли изумлённо взглянул на Дэниела.
- Послушайте-ка, робот Дэниел Оливо, - подчёркнуто медленно произнёс он, - я приказываю вам немедленно открыть этот иллюминатор, слышите?
Но Дэниел не сдвинулся с места.
- Я должен объяснить вам следующее, партнёр Илайдж, - сказал он. - В первую очередь, на мне лежит обязанность оберегать вас от всякого ущерба. Согласно инструкции, полученной от моих господ, а также согласно собственному опыту, я знаю, что вы не сможете перенести вид открытого пространства.
Бейли почувствовал, как кровь прилила к его лицу, но он хорошо понимал полную бесполезность своего негодования. Робот есть робот. А Первый Закон роботехники гласит: «Робот ни при каких обстоятельствах не смеет делать ничего, что может причинить вред человеческому существу, а также своей пассивностью допустить, чтобы человеческому существу был причинен какой-либо вред». Конечно, робот обязан повиноваться приказу, но подчиняться приказам было Вторым Законом роботехники, который гласил: «Робот обязан точно и быстро повиноваться приказам, полученным от человеческих существ, за исключением тех случаев, когда эти приказы противоречат Первому Закону».
Поэтому Бейли подавил гнев и постарался как мог спокойнее сказать:
- Мне кажется, Дэниел, что я смогу вынести вид открытого пространства в течение некоторого времени.
- Не сможете, партнёр Илайдж, - возразил робот.
- Разрешите мне самому решать такие вопросы, Дэниел.
- Если это приказ, партнёр Илайдж, то я не подчинюсь ему и помешаю вас открыть иллюминатор.
Бейли откинулся на мягкую спинку кресла и задумался. Физическая мощь Дэниела раз в сто превышает его силу. Правда, Бейли мог бы воспользоваться пистолетом. Но что это даст ему, кроме краткого, пусть приятного ощущения своей силы. Опасности уничтожения для робота не существовало. Самосохранение составляло содержание Третьего Закона, который гласил: «Робот обязан защищать себя от любых повреждений, только если подобные действия не противоречат Первому и Второму Законам». А кроме того, Бейли не хотел уничтожить или повредить Дэниела, отнюдь не хотел.
- Спросите у пилота, скоро ли мы прибудем, - устало сказал Бейли.
- Сейчас я узнаю, партнёр Илайдж. - С этими словами робот наклонился вперёд и нажал кнопку. Отворилось окошко кабины пилота.
В ту же секунду Бейли быстро наклонился вперёд и закричал:
- Пилот, откройте иллюминатор пассажирской кабины!
Бейли быстро нажал кнопку, и окошко закрылось. Человеческая рука не отпускала кнопку. Слегка задыхаясь, Бейли глядел на Дэниела. Тот не двигался. Было такое впечатление, как будто нарушилось какое-то равновесие в извилинах его позитронного мозга. Но, видимо, мозг быстро приспособился к новой ситуации. Рука робота потянулась к кнопке.
- Вы не заставите меня убрать руку, не причинив мне боли. Вам придётся для этого сломать мне палец, слышите! - воскликнул Бейли.
Рука Дэниела приостановила своё движение. «Вперёд против вреда». Позитронный мозг должен был взвесить все возможности и выбрать из них какую-то одну. Робот явно колебался.
- Уже поздно, - торжествующе продолжал Бейли - Иллюминатор медленно открылся, и внутрь машины ворвались яркие слепящие лучи солярианского солнца. Бейли в ужасе подскочил. Ему захотелось закрыть глаза, но он поборол своё желание. Перед его взором мелькало что-то синее, зелёное, огромное, непонятное.
И над всем этим пугающим было ослепительно-белое сияние, исходившее из грозного шара там, высоко в небе. На одно мгновение Бейли заставил себя поднять голову и прямо взглянуть на солярианское солнце. Он смотрел на солнце, решительно ничем не защищённый от его грозного сверканья, он смотрел на обнажённое солнце. Но в тот же миг он почувствовал на своих плечах руки Дэниела, пытавшегося заставить его сесть, и… потерял сознание.

Глава 3
Илайдж Бейли беседует со знаменитым солярианином

К Бейли медленно возвращалось сознание. Бесстрастное лицо Дэниела склонилось над ним.
- Что произошло? - хрипло прошептал Бейли.
- Сожалею, партнёр Илайдж, что вам был причинен вред, несмотря на моё присутствие, - промолвил Дэниел. - Прямые лучи солнца опасны для вас. В целях вашей же безопасности я вынужден был заставить вас опуститься на место. При этом вы потеряли сознание.
Бейли поморщился. Вопрос в том, что он потерял сознание от нервного перенапряжения (или, возможно, страха), или Дэниелу пришлось употребить силу, остался невыясненным. Он пощупал свою голову, челюсти, руки, ноги - всё было в полном порядке. Задавать Дэниелу прямой вопрос ему не хотелось.
- Ну, что ж, все это не так уж плохо, - сказал он.
- Судя по вашей реакции, партнёр Илайдж, я бы этого не сказал, - возразил Дэниел.
- Ничего подобного, - упрямо повторил Бейли. Красные и чёрные полосы, мелькавшие перед его глазами, постепенно тускнели. - Жаль только, что я мало увидел. Мы слишком быстро двигались.
Интересно, не сердится ли на него Дэниел? Бейли хотелось увидеть на этом совершенном лице следы хоть каких-то эмоций. Конечно, если прямо спросить, то Дэниел ответит отрицательно, и при этом лицо его будет стол же невозмутимо и непроницаемо.
- Но вы же сами понимаете, Дэниел, - спокойно сказал Бейли, - мне всё равно придётся привыкать к этому.
Робот посмотрел на своего собеседника.
- О чём вы говорите, партнёр Илайдж?
- Я говорю о том, что мне придётся бывать… на открытом воздухе. На этой планете иначе нельзя, не так ли?
- Для вас, партнёр Илайдж, в этом не будет необходимости, - возразил Дэниел и добавил: - Мы замедляем ход, коллег Илайдж. Полагаю, мы прибываем.
Бейли хотел только одного - внутренней уверенности в том, что он сам сумеет позаботиться о себе и выполнить своё задание. Конечно, ощущение открытого пространства крайне тяжело пережить. Но он обязан заставить себя. Это вопрос самоуважения, личного достоинства и, что важнее, - вопрос безопасности его родной планеты. Лицо землянина стало суровым, глаза потемнели. Во что бы то ни стало он заставит себя переносить воздух, солнце, открытое пространство!
Когда Бейли, следуя за Дэниелом и встретившим их роботом, по тёмному переходу прошёл из самолёта в предназначенный ему дом (дворец, как сказал робот), он почувствовал себя провинциалом, приехавшим в столицу. Комнаты невозможно было сосчитать. Яркий искусственный свет зажигался, как только он входил в какое-либо помещение, и гас, как только он выходил из него. Окон не было.
- Не понимаю, к чему столько комнат. Этот дом напоминает целый город, не так ли, Дэниел?
- С точки зрения земных масштабов вы правы, партнёр Илайдж, - невозмутимо отвечал Дэниел.
- По-видимому, вместе со мной будет проживать половина жителей Солярии? - недоумевал Бейли.
- Никто, кроме вас. Не считая, разумеется, меня, а также необходимого числа роботов, - ответил Дэниел.
Бейли отметил, что Дэниел отделил себя от остальных роботов.
- Я спрашиваю про людей, слышите? Про людей?
- Кроме вас, никого, партнёр Илайдж.
- Значит, выгнали всех жителей дома, чтобы я часами мог бродить из одной комнаты в другую, так, что ли? - раздражённо воскликнул Бейли.
- Повторяю, все помещения предназначены только для вас, партнёр Илайдж. Каждый знатный солярианин владеет подобным домом.
- А для чего, как вы думаете, Дэниел, одному человеку столько комнат?
- На Солярии считается, что для каждой цели должно быть предназначено отдельное помещение. Вот мы сейчас находимся в библиотеке, - Дэниел указал на стены, заставленные стеллажами с книгами. - Далее идёт музыкальная комната, затем спортивные залы, различные мастерские, затем комнаты по контролю и управлению роботами, кухни, кладовые, пекарня, спальни.
- О дьявол! А кто все это убирает?
- Домашние роботы. Их достаточное количество, не беспокойтесь. Они будут следить за тем, чтобы вам было абсолютно удобно.
- Но мне не нужно всего этого! - воскликнул Бейли. У него пропало всякое желание продолжать обход комнат.
- Вы можете находиться в том помещении, которое вы выберете, партнёр Илайдж, но так как обычаи Солярии требуют большого дома, решено было его построить.
Бейли с изумлением воззрился на своего собеседника.
- Вы хотите сказать, что эта огромная штука была выстроена специально для меня?
- Вы забываете, партнёр Илайдж, что вся экономика планеты Солярия построена на труде роботов и таким образом…
- Я понимаю… - прервал робота Бейли. - Ну, а что они сделают с домом после моего отъезда?
- Я полагаю, они уничтожат его.
Бейли поджал губы. «Ну, конечно, как это я не догадался, - подумал он. Сначала выстроили огромное здание для одного-единственного человека с Земли, а затем поспешно снесут его. И даже, наверное, простерилизуют почву, на которой он стоял. Все дезинфицировать, даже воздух, которым дышал человек с Земли. Жители Внешних Миров, возможно, сильны и могущественны, но всё же они подвластны глупым страхам».
Дэниел как будто прочёл мысли Бейли.
- Дело не только в страхе перед инфекцией. Просто солярианам ничего не стоит - как соорудить любое гигантское здание, так и разрушить его. Этот дом по закону подлежит сносу. После того, как мы выполним свою миссию. Он расположен в поместье правителя Груэра. А в каждом поместье может быть только один дом, это закон. На строительство данного здания было получено особое разрешение.
- А кто такой правитель Груэр? - спросил Бейли. - Глава Департамента Безопасности Солярии. Мы вскоре познакомимся с ним.
- Вы думаете? - вздохнул Бейли. - Когда я только начну разбираться в чем-нибудь? Пока я двигаюсь в пустоте и мне не очень-то по душе такое состояние, Дэниел.
Дэниел, как всегда бесстрастно и как всегда кстати, ответил:
- Я сожалею, что вы раздражены, партнёр Илайдж. Конечно, запас моей информации значительно превышает ваш. Но в вопросе убийства, имевшем здесь место, мои знания столь же малы, как и ваши. Я полагаю, правитель Груэр сообщит нам всё, что нужно. Так распорядилось правительство Солярии.
- В таком случае, поехали к этому Груэру! - воскликнул Бейли. - Как далеко придётся ехать? - Сердце его ёкнуло при мысли о том, что придётся выйти из открытого помещения, и знакомое стеснение в груди охватило его.
- Нам никуда не надо ехать, партнёр Илайдж. Правитель Груэр будет ожидать нас в специальном помещении для бесед.
- Специальное помещение для бесед? - пробормотал Бейли и добавил громче: - Он сейчас ожидает нас?
- Я полагаю, да.
- В таком случае, поспешим.
Ханнис Груэр был тщедушным человеком средних лет с совершенно лысым черепом.
Бейли всячески старался из деликатности отвести взгляд от лысины Груэра, но она почему-то притягивала его. По мнению землян, спейсеры всегда были высокими, стройными красавцами с бронзовой кожей и вьющимися волосами, с надменно-аристократическими манерами, настоящими повелителями Вселенной. Словом, они выглядели так, как выглядел робот Дэниел Оливо. Те обитатели Внешних Миров, которые посещали Землю, всегда отвечали этим описаниям. Но вот Бейли увидел не простого спейсера, а одного из правителей Внешних Миров. И что же… он оказался обыкновенным маленьким лысым человечком.
- Добрый день, сэр. Сожалею, что заставил вас ждать.
С такими словами Бейли чуть было не направился к сидевшему в противоположном углу чудовищно огромной комнаты человеку, чтобы протянуть ему руку, но он вовремя подавил свой порыв. Вряд ли бы это вызвало бы благополучную ответную реакцию. Пожать руку землянина с опасными микробами…
Груэр сидел, величавый и важный, в одеянии с длинными рукавами, которые целиком закрывали его руки. Вероятно, в ноздрях у него были фильтры, хотя незаметные. Бейли почудилось, что Груэр неодобрительно взглянул на Дэниела, как бы удивляясь его тесному контакту с землянином. Значит, Груэр не знал, кто такой Дэниел Оливо. И тут Бейли заметил, что его партнёр находится на некотором расстоянии от него, не так, как обычно. Понятно, робот играл роль человека по всем правилам.
Груэр заговорил. Его голос звучал дружески, но глаза то устремлялись на Дэниела, то смотрели в сторону, но так или иначе избегали встречаться взглядом с Бейли.
- Добро пожаловать на Солярию, господа. Удобно ли вас устроили?
- О да, сэр, вполне, - ответил Бейли. Возможно, этикет Галактик требовал, чтобы Дэниел в качестве спейсера вёл разговор за двоих, но… Но в конце концов, именно его, инспектора Бейли, призвали расследовать преступление. И вообще он никому ни в чём не собирался уступать, даже истинным спейсерам, а тем более роботу, хотя и столь совершенному, как Р.Дэниелу Оливо.
Но Дэниел и не пытался завладеть инициативой разговора. Да и Груэру ответ Бейли не показался странным. Наоборот, теперь он всё своё внимание обратил на Бейли.
- Вас, очевидно, известно, для какой цели вы приглашены на Солярию, - продолжал Груэр; взмахнув широкими рукавами, он сложил руки на коленях. При этом Бейли с удивлением обнаружил, что на руках у Груэра не было перчаток.
- Мы специально не сообщили вам никаких деталей, инспектор, - продолжал маленький лысый спейсер. - Мы хотели, чтобы ваша точка зрения формировалась бы здесь, на месте, и у вас не было никакой предвзятой идеи. Вскоре вы получите полный отчёт о случившемся, а также результаты расследования, которое мы сумели провести. Боюсь только, инспектор Бейли, что вы найдёте наши методы расследования весьма несовершенными с вашей профессиональной точки зрения. Ведь у нас на Солярии вообще нет полиции.
- Как, совсем нет? - спросил Бейли.
Груэр улыбнулся и пожал плечами.
- У нас не бывает преступлений. Население планеты очень невелико и разбросано по всей её территории. Нет ни причин, ни оснований для преступлений. Поэтому нет нужды в постоянной полиции.
- Но всё же, насколько я понимаю, сэр, преступление имело место?
- Да, увы. И особенно жаль, что убитый был человеком, потеря которого для нас очень тяжела. Да и обстоятельства убийства бесчеловечны.
- Вероятно, у вас нет никаких конкретных подозрений о личности убийцы?
Груэр как-то странно посмотрел на Дэниела, который молча восседал в своём кресле. Возможно, Бейли почудилось, но что-то боязливое было в этом взгляде.
- Нет, я не могу сказать, что у нас нет никаких подозрений. Фактически, только один человек мог сделать это.
- Не хотите ли вы сказать, что только один человек мог совершить преступление?
Бейли не любил ясности в самом начале расследования. Одно дело - подозрения, совсем другое - всякие доказательства.
Груэр покачал головой.
- Именно так. Только один человек мог совершить убийство. Всякий иной полностью исключается.
- Даже полностью?
- Именно так, уверяю вас.

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

- В таком случае, перед нами нет никаких проблем.
- Наоборот. Перед нами очень серьёзная проблема. Дело заключается в том, что по некоторым данным и этот единственный подозреваемый никак не мог быть убийцей.
- Может быть, убийства вообще не было? - спокойно спросил Бейли.
- Нет, к сожалению, было. Правитель Рикэн Дельмар - мёртв, это факт.
«Хоть что-то определённое стало мне известно… имя жертвы», - подумал Бейли. Он вытащил записную книжку и сделал первую запись.
- Доктор Дельмар был фетологом, - продолжал Груэр.
Бейли записал незнакомое слово, но воздержался от вопросов.
- Ну а теперь, - сказал он с профессиональной деловитостью, - я хотел бы выслушать все обстоятельства дела. Я бы также хотел побеседовать с людьми, наиболее близкими к убитому.
- Очевидно, вам придётся поговорить с его женой, - мрачно сказал Груэр. - Её зовут Гладия.
- Есть ли у них дети? - спросил Бейли, не поднимая глаз от записной книжки. Не получив ответа, он поднял голову и повторил вопрос.
У Груэра на лице появилось выражение отвращения, как будто он выпил стакан уксуса. Он пробормотал:
- Во всяком случае, я не мог получить информацию по этому вопросу. Но, прежде всего, - поспешно добавил Груэр, - вам следует хорошенько отдохнуть, мистер Бейли. Вы, наверное, устали и проголодались.
Бейли вдруг почувствовал, что слово «еда» в данный момент таит для него необычайное очарование.
- Может быть, правитель Груэр, вы составите компанию моему коллеге и мне? - вежливо обратился Бейли к своему собеседнику. Конечно, он понимал, что эта идея абсурдна, но всё же… ведь старик назвал его не «инспектор Бейли», а «мистер Бейли»? Это уже было кое-что…
Груэр ответил, что он, к сожалению, не может принять участие в трапезе, так как его ждут неотложные дела.
Бейли встал. Вежливость требовала, чтобы он проводил Груэра до двери. Но, во-первый, он не очень-то стремился подходить к двери, возможно, ведущей в открытое пространство, а во-вторых, он точно не знал, где она расположена. Пока он стоял в нерешительности, Груэр с улыбкой кивнул ему и сказал:
- Мы ещё увидимся. Ваши роботы знают, как устроить встречу, если вы захотите поговорить со мной.
С этими словами Груэр исчез вместе со своим стулом. Именно исчез, провалился как сквозь землю. В одно мгновение стены, пол и обстановка комнаты изменились до неузнаваемости.
Бейли издал громкий возглас изумления.
- Дело в том, партнёр Илайдж, что правитель Груэр не находился здесь с нами лично, - бесстрастно промолвил Дэниел. - Это было его объёмное изображение. Я думал, что вы знакомы с этим. У вас на Земле тоже существует передача изображений.
- Ну, не совсем так, - пробормотал Бейли. - На Земле изображение никак не примешь за реальность.
Так вот почему на руках у Груэра не было перчаток, а в носу фильтра. Эти предосторожности были ему не нужны.
После небольшой паузы Дэниел заметил:
- Может быть, мы сейчас пройдём в обеденный зал, партнёр Илайдж?
Вереница роботов внесла незнакомые Бейли яства и напитки и расставила их на столе необъятных размеров.
- Сколько их всего в доме, Дэниел? - спросил Бейли.
- Около сотни, партнёр Илайдж.
- И они будут присутствовать во время еды? - поморщился он. Один из роботов стоял в углу комнаты, обратив своё блестящее лицо со светящимися красными глазами в сторону Бейли.
- Обычно один из них всегда находится под рукой на случай надобности, - ответил Дэниел. - Но если вам это не нравится, прикажите, и он немедленно удалится.
Бейли пожал плечами - пусть остаётся.
В нормальных условиях еда, поданная Бейли, показалась бы ему отменной. Но сейчас он ел механически. Он рассеянно отметил, что Дэниел тоже поглощал пищу бесстрастно, но достаточно активно. Конечно, позднее он освободит от съеденной пищи специальную камеру, куда попала пища. Но пока что маскарад продолжался.
После трапезы Бейли, следуя за Дэниелом, перешёл в огромный зал, который оказался спальней.
- Разве сейчас уже ночь? - спросил он.
- Да, - ответил робот.
Бейли мрачно взглянул на огромную кровать.
- Каким образом тушится свет? - отрывисто спросил он. Изголовье постели освещено было мягким светом. Это было удобно для чтения, но Бейли не собирался читать перед сном.
- Как только вы захотите уснуть, об этом позаботятся роботы.
- Значит, роботы будут следить а мной?
- Это их обязанность.
- О дьявол! Опять роботы! А что же соляриане делают сами? - пробурчал Бейли. - Удивляюсь, как это роботы позволили мне самому мыться в душе.
- Если бы вы приказали, они бы все сделали за вас, - без тени юмора ответил Дэниел. - Роботы никогда не противоречат желаниям человека, за исключением тех случаев, когда они вынуждены позаботиться о его собственном благополучии.
- Ну, ладно, спокойной ночи, Дэниел.
- Я буду в соседней спальне, партнёр Илайдж. Если ночью вам понадобится что-либо…
- Я знаю, знаю. Тут же появится робот.
- Кнопка вызова находится на столике. Я появлюсь сию же минуту.
Сон бежал от Бейли. Он снова и снова размышлял над всем, что с ним произошло. Этот огромный странный дом, за пределами которого притаилась гигантская пугающая пустота. Он вспомнил своё милое тесное жилище глубоко в недрах Земли. Конечно, оно располагалось не так глубоко, как жилища правителей Земли - людей, живущих по классу А или Б. Но всё же между ним и поверхностью земли было множество других жилых уровней, на которых лепились жилища более бедных граждан. Существовали и первые уровни от поверхности. Правда, там жили совсем неимущие (класс Д-9 или Д-10). Арендная плата там была мизерной. Потом он подумал о Джесси, и сердце его сжалось. Кажется, он пешком бы пошагал на родную Землю. Ах, как хотелось ему домой, к ней, к сыну, в привычную обстановку, в безопасность… Безопасность!
Глаза Бейли раскрылись, и руки впились в спинку кровати. Безопасность!.. Этот человек, Ханнис Груэр, был главой солярианской безопасности. Что означало это слово? Если то же самое, что на Земле, то Груэр отвечал за оборону Солярии против вторжения извне и за подавление внутренних беспорядков. Почему раскрытие убийства было так важно для него? Только ли потому, что на Солярии не было полиции и Департамент Безопасности должен был непосредственно заниматься раскрытием преступлений? Груэр держался непринуждённо с Бейли. Но время от времени он бросал осторожные и, казалось, опасливые взгляды на Дэниела. Почему? Бейли получил инструкцию держать глаза и уши открытыми. Очевидно, Дэниел получил такие же инструкции. Груэр, видимо, подозревал Дэниела в шпионаже. Конечно, он не опасался шпионажа со стороны Земли. Земля была слишком слабой и ничтожной планетой, чтобы всерьёз принимать её в расчёт. Другое дело - Аврора - самый могущественный из миров Галактики. Почему Дэниел играет роль спейсера? Его объяснения казались Бейли неубедительными. Естественно, что робот, сколь бы человекоподобен он ни был, не мог рассчитывать на хороший приём на Солярии. Поэтому робот должен изображать человека. Но разве нельзя послать с той же миссией человека? Конечно, нельзя, тут же ответил он сам себе. Ни один надменный спейсер никогда не согласился бы столь длительное время пребывать в тесном контакте с землянином. А если всё это так, всё же остаётся непонятным, почему Солярия придавала такое большое значение расследованию убийства, столь большое, что для этого она попросила Землю прислать своего представителя. И почему могущественная Аврора также проявила к этому делу такой большой интерес? Это была загадка. Ко всем прежним чувствам его - боязни открытого пространства и солнечного света, гнетущему страху перед опасностями, угрожавшими его родной планете, ответственности за выполнение сложного задания в странной и непривычной обстановке, - ко всему этому прибавилось неясное ощущение, что он попал в самую гущу какого-то непонятного ему конфликта между могущественными Внешними Мирами.

Глава 4
Перед Илайдж Бейли появляется женщина

Наконец Бейли заснул. Он не помнил, когда именно произошёл переход от бодрствования ко сну. В какой-то момент изголовье его постели осветилось. Он открыл глаза и взглянул на часы. В комнату был мягкий свет. Очевидно, на Солярии наступило утро, и роботы, управляющие домом, решили, что Бейли достаточно отдохнул. Интересно, проснулся ли уже Дэниел, - подумал Бейли и тут же усмехнулся нелепости вопроса. Дэниел не мог спать. Правда он мог подражать сну так же, как он подражал всем остальным человеческим поступкам. Может быть, он раздевался на ночь и надевал пижаму?
Как будто подслушав эти мысли, вошёл Дэниел.
- Доброе утро, партнёр Илайдж, - торжественно возвестил он. Робот был безукоризненно одет, его лицо было по-прежнему идеально безмятежным.
- Хорошо ли вы спали? - продолжал он.
- Да, - сухо ответил Бейли, - а вы?
С этими словами он вскочил с постели и направился в ванную комнату для совершения обычного утреннего ритуала.
- Если появятся роботы, чтобы побрить меня, отошлите их к дьяволу, - крикнул Бейли из ванной комнаты. - Они действуют мне на нервы, даже если я их не вижу.
Во время бритья он рассматривал своё лицо, то самое лицо, которое он видел в зеркале по утрам на Земле. Хорошо бы, конечно, иметь возможность с кем-нибудь посоветоваться, рассказать о том немногом, что он успел заметить.
- Пока ещё мало успел, - пробурчал он своему отражению.
Покончив с туалетом, Бейли обратился к Дэниелу.
- У меня есть несколько вопросов к вам, Дэниел.
- Я постараюсь наилучшим образом в меру своих знаний ответить на ваши вопросы, партнёр Илайдж, - с важностью ответил робот.
«Или в меру данных тебе инструкций», - подумал про себя Бейли, но вслух сказал:
- Почему население Солярии столь малочисленно? Всего двадцать тысяч человек?
- Эта цифра была установлена в результате расчётов.
- Возможно, но вы не отвечаете по существу. На этой планете могут жить миллионы. Почему же всего двадцать тысяч? Вы сказали, что соляриане считают такое число оптимальным, но почему?
- Таков их образ жизни.
- Вы имеете в виду, что они практикуют контроль над рождаемостью?
- Да.
- И при этом оставляют планету пустой?
Бейли и сам не знал, почему его заинтересовал этот вопрос. Возможно, потому, что численность населения Солярии была пока один из немногих известных ему фактов.
- Солярия вовсе не пустая, - ответил Дэниел. - Она разделена на участки, каждый из них управляется одним из соляриан. Размер поместья определяется решение Совета Правителей.
- И здесь совсем нет городов? - спросил Бейли, и при этом холодные мурашки забегали у него по спине.
- Нет, партнёр Илайдж. Соляриане живут полностью изолировано, и никогда не встречаются друг с другом. Исключение составляют супружеские пары, живущие в общем поместье.
- То есть как не встречаются?
- На Солярии личные встречи заменены телеконтактами, такими, как ваш вчерашний телеконтакт с правителем Груэром. Соляриане приняли только такой способ общения, и никакой иной.
Бейли недоуменно уставился на своего собеседника.
- Вы имеете в виду и нас? Мы тоже будем лишены возможности личных встреч?
- Таковы обычаи данной планеты, партнёр Илайдж.
- Но как же я смогу расследовать преступление? Предположим, я захочу повидаться с кем-нибудь…
- Находясь в этом доме, партнёр Илайдж, вы можете получить объёмное изображение любого жителя планеты. Это не составляет никакой проблемы и фактически совершенно избавит вас от неприятной необходимости покидать пределы дома. Вот почему я сказал, когда вы прибыли сюда, что вам вовсе не нужно будет привыкать к открытому пространству. И это к лучшему. Иначе, выходя из дома, вы испытывали бы крайне неприятные ощущения.
- Мои ощущения касаются только меня, - раздражённо заметил Бейли и добавил: - Прежде всего, Дэниел, я хочу связаться с женщиной, Гладией, женой убитого. И если трёхмерное изображение покажется мне неудовлетворительным, я пойду к ней и поговорю с ней лично. Такие вопросы буду решать только я, и никто более.
- Вы будете иметь возможность получить исполнение ваших желаний, партнёр Илайдж, - бесстрастно ответил робот. - А пока я распоряжусь о завтраке. - И он отправился к двери.
Бейли посмотрел на широкую спину робота и внутренне усмехнулся. Дэниел Оливо изображал из себя хозяина положения. Очевидно, ему были даны инструкции следить за тем, чтобы Бейли не узнал слишком много. Как бы не так… На худой конец у Бейли имелся козырный туз. Дэниел Оливо был всего лишь Р.Дэниел Оливо - роботом. Если сообщить об этом Груэру или любому другому солярианину…
С другой стороны, поразительное сходство Дэниела с человеком могло оказаться и полезным. Иногда лучше иметь козырь про запас, чем сразу же его выбросить.
«Поживём - увидим, - подумал Бейли, - а сейчас действительно неплохо было бы позавтракать». И он последовал за Дэниелом.
- Каким образом происходит установление объёмного контакта? - спросил Бейли.
- Это делают роботы, партнёр Илайдж, - ответил Дэниел и нажал кнопку вызова.
Сейчас же появился робот.
«Откуда они только выскакивают», - подумал Бейли. Их никогда не видно. Но стоит только нажать на кнопку, и они появляются как будто из-под земли. Бейли внимательно посмотрел на пришедшего робота. Его лицо не было блестящим, скорее оно имело сероватый оттенок. На груди был рисунок из белых и жёлтых квадратов. В середине рисунка - контрольное табло с номером.
- Проводи нас в помещение для бесед, - приказал Дэниел.
Робот молча поклонился и двинулся к двери.
- Подожди, парень. Как твоё имя? - спросил Бейли.
Робот взглянул на Бейли.
- У меня нет имени, господин, - произнёс он отчётливо и без колебаний.
- Мой серийный номер, - металлический палец поднялся и опустился на контрольном табло на его груди, - Х-2745.
Бейли и Дэниел проследовали в большой зал, туда, где вчера состоялся разговор с правителем Груэром. Вошедших почтительно встретил другой робот. Первый поклонился и удалился.
- Очевидно, для каждой операции существует отдельный робот, - заметил Бейли. - Это и неудивительно при таком количестве…
Бейли посмотрел на второго робота. За исключением табло на груди и, возможно, каких-то изменений в программе, он был достаточным дубликатом первого.
- А какой у тебя серийный номер, парень? - спросил Бейли.
- Х-1129, господин.
- Так вот, Х-1129, мне нужно поговорить с госпожой Гладией Дельмар, женой покойного правителя Рикэна Дельмара… Послушайте, Дэниел, что ещё нужно сообщить ему, её адрес или что-нибудь ещё?
- Не думаю, что необходима какая-либо дополнительная информация, - спокойно ответил Дэниел. - Впрочем, я могу узнать у робота.
- Я сам сделаю это, - прервал его Бейли. - Слушай, парень, ты знаешь, как связаться с этой госпожой?
- Да, господин. Моя обязанность - установление контактов со всеми господами Солярии. - Это было произнесено без всякого оттенка гордости. Просто констатация факта, как если бы он сказал: «Я сделан из металла, господин».
- Ничего удивительного, партнёр Илайдж, - вмешался Дэниел. - Существует всего около двадцати тысяч соединений. Это совсем немного.
Бейли кивнул.
- А если на Солярии имеется две Гладии Дельмар, что тогда? Ты не перепутаешь, парень?
Робот молчал.
- Полагаю, партнёр Илайдж, - начал Дэниел, - что он не понял вопроса. Очевидно, на Солярии не встречается одинаковых имён. При рождении даются только те имена, которые в данный момент не заняты никем другим.
- С каждой минутой все больше странного узнаешь об этой планете, - пробормотал Бейли.
- Теперь, парень, - обратился он к роботу, - покажи мне, что надо делать, чтобы установить контакт?
Последовала пауза, после чего робот ответил:
- Вы сами хотите установить контакт, господин?
- Вот именно.
Дэниел мягко коснулся руки Бейли.
- Минуточку, партнёр Илайдж.
- Что такое?
- Я полагаю, что робот произведёт все необходимые операции с большей ловкостью, чем вы.
- Я не сомневаюсь в этом, - мрачно ответил детектив. - Возможно, я и напутаю что-нибудь. Но, тем не менее, я предпочитаю сделать все сам. - Он взглянул на бесстрастное лицо Дэниела. - В конце концов ведь приказы отдаю я, не так ли?
- Разумеется, партнёр Илайдж, - не моргнув глазом, ответил робот. - И ваши приказания, если он не противоречат Первому Закону, будут неукоснительно выполняться. Но с вашего разрешения, с хочу поделиться с вами той небольшой информацией о здешних роботах, которой я располагаю. Роботы Солярии специализированы более, чем на любом другом из Миров. Хотя конструктивно они могли бы выполнять множество работ, каждый из них запрограммирован на выполнение одной-единственной функции. Выполнение незапрограммированных функций может быть связано только с выполнением одного из Трёх Основных Законов. Но, в свою очередь, невыполнение той единственной функции, для которой они предназначены, также связано с требованиями Трёх Основных Законов. Если бы робот был человеком, то можно было бы сказать, что невозможность выполнения его обязанности неприятна для него. Обычно этого не случается, так как жители Солярии никогда не вмешиваются в операции, совершаемые роботами. Соляриане считают неприличным выполнять ту работу, которую должен выполнять робот.
- Вы пытаетесь убедить меня, Дэниел, что если я сделаю за робота его работу, это причин ему боль?
- Как вы знаете, партнёр Илайдж, слово «боль» в человеческом смысле неприменимо к операциям робота.
Бейли пожал плечами.
- Тогда в чём же дело?
- Тем не менее, - методично продолжал Дэниел, - ощущение, которое испытывают роботы при этом, насколько я могу судить, столь же неприятно ему, как ощущение боли человеческому существу.
- О дьявол! Но я же не солярианин! - сердито воскликнул Бейли. - Мне противно, когда роботы вертятся около меня и делают всё то, что я и сам могу сделать.
- Учтите также, партнёр Илайдж, продолжал Дэниел, - что ваше нежелание разрешить роботам выполнять их обязанности может показаться нашим хозяевам актом невежливости, поскольку в солярианском обществе правила приличий в отношениях с роботами выполняются неукоснительно. Обидев знатных соляриан, мы вряд ли облегчим свою задачу, партнёр Илайдж.
- Ладно, - со вздохом согласился детектив, - пусть будет по-вашему. Установи контакт, парень.
Бейли откинулся в кресле, полузакрыв глаза, и стал наблюдать за действиями робота. Разговор с Дэниелом был для него предметным уроком. Он свидетельствовал о том, что «роботическое» общение также имело свои уязвимые места. Создав роботов и подчинив их своей воле, человек тем не менее не мог по своему усмотрению или внезапно возникшему желанию устранить их. Не мог даже временно избавиться от них. Пусть социологи на Земле приходят к тем или иным выводам, он, полицейский инспектор Бейли, начинал формировать свои собственные суждения.
Бейли многое отдал бы сейчас за милую его сердцу трубку. Но его ещё на Земле предупредили, что курить на «некурящей планете» было бы предельным нарушением этикета. Иногда ему казалось, что одно только уютное и привычное ощущение трубки во рту и то было бы для него большой поддержкой на чужбине.
Робот двигался быстро, ловко и уверенно манипулируя различными ручками и кнопками.
- Прежде всего следует просигнализировать тому, с кем вы хотите вступить в контакт. Соответствующий робот получил сигнал, и, если хозяин находится на месте и это не противоречит его желаниям, контакт устанавливается, - пояснил Дэниел.
- А если вызываемый находится вне дома?
- Я не обладаю исчерпывающей информацией по данному вопросу, партнёр Илайдж, - подумав, ответил Дэниел. - Но я знаю, что существуют возможности установить и мобильные контакты.
- Господа, - обратился к ним робот, - вызов сделан и принят. Как только вы будете готовы, я включу изображение.
- Мы готовы, - почти зарычал Бейли, и в ту же секунду часть зала озарилась ярким светом. - Я не успел предупредить робота, чтобы в изображение не попало открытое пространство, - быстро вмешался Дэниел, - сейчас следует…
- Ничего не следует, - прервал его Бейли, - не мешайте.
Взору землянина предстала большая ванная комната. Вместо стен мерцала и переливалась специальная световая завеса. Никого не было видно. Бейли взглянул на пол. Интересно, где кончалась его комната и начиналась та, другая? Пожалуй вот тут, за этой световой линией. Он шагнул по направлению к этой линии и после секундного колебания просунул руку за неё. Он ничего не почувствовал, только пустоту, на его глазах часть руки исчезла, её просто не было видно. А что, если он сам шагнёт за эту линию? Возможно, он и сам исчезнет? Очутиться в мире полной темноты… Мысль о таком надёжном укрытии была почти приятна.
Его размышления были прерваны звуками человеческого голоса. Он вздрогнул и поспешно отступил назад. Верхняя часть мерцающей световой завесы около душа потускнела, и на её фоне обрисовывалась женская головка. Гладия Дельмар улыбнулась Бейли и приветливо сказала:
- Здравствуйте… Извините, что заставила вас ждать. Сейчас я буду совсем готова.
У Гладии Дельмар было овальное лицо с несколько выступающими скулами (особенно, когда она улыбалась), с полным, изящно очерченным ртом и маленьким подбородком. Она была, видимо, небольшого роста. (Раньше Бейли думал, что все обитательницы Внешних Миров должны быть высокими и статными). Волосы её были тоже отнюдь не бронзового, а скорее золотисто-белокурого оттенка, умеренно длинные, как того требовала, очевидно, солярианская мода. В общем, Гладия Дельмар производила чрезвычайно приятное впечатление.
- Если вы хотите, мы прервём контакт, пока вы не будете готовы… - смущённо начал Бейли.
- О, нет. Вы мне нисколько не мешаете. Я слышала о вас от Ханниса Груэра. Вы с Земли, кажется? - Её взгляд был устремлён на Бейли, голос музыкален и мелодичен.
Бейли кивнул и сел.
- Мой партнёр с Авроры, - указал он на Дэниела.
Она улыбнулась, по-прежнему не отрывая глаз от Бейли, как будто только он один представлял для неё интерес.
Она подняла руки и стала пропускать массу своих пышных волос сквозь пальцы как бы ускоряя процесс сушки. Руки были нежные и изящные.
«Очень привлекательна», - подумал Бейли. И тут же у него мелькнула мысль: «Джесси это, наверное, не понравилось бы…»
- Нельзя ли было бы попросить вас, госпожа Дельмар, - послышался голос Дэниела, - задрапировать окно в вашей ванной комнате. Мой партнёр не выносит дневного света. На Земле, о чём, возможно, вы слышали…
Молодая женщина (Бейли считал, что ей не больше двадцати пяти, но при этом у него мелькнула смутная мысль, что внешность жителей Внешних Миров может быть и обманчива) всплеснула руками и воскликнула:

Предыдущая страница 3 Следующая страница


Обнаженное солнце 4

- О, да, конечно, я знаю это. Как глупо с моей стороны забывать. Я всё сделаю. - С этими словами она вышла из душевой, или, вернее, из сушилки, отгороженной от взоров посторонних лишь световыми бликами, и протянула руку к кнопке вызова, при этом продолжая беседу, как ни в чём не бывало. - Я всегда считала, что в этой комнате не хватает кнопок вызова роботов. Никуда не годится дом, если вы с любого места, где находитесь, не можете протянуть руку и… что такое, что случилось?
Она в удивлении уставилась на Бейли, который вскочив со стула и опрокинув его, красный до корней волос и растерянный, поспешно отвернулся от неё.
- Было бы лучше, госпожа Дельмар, - спокойно заметил Дэниел, - если бы возвратились в сушилку или, если вам это не удобно, попробовали бы накинуть на себя какую-нибудь одежду.
Гладия, с удивлением взглянув на свою обнажённую фигуру, пробормотала:
- О да, конечно, сейчас же.

Глава 5
Илайдж Бейли допрашивает солярианку

- Видите ли, это ведь просто изображение, - сокрушённо произнесла возвратившаяся Гладия. На ней было широкое одеяние, вроде пеньюара, оставлявшее руки и плечи открытыми. Правда, одна нога была обнажена чуть ли не до бедра, но Бейли решил стоически не обращать внимания на такие мелочи. К этому времени он полностью оправился от смущения.
- Это было так неожиданно, госпожа Дельмар… - начал он осторожно.
- Пожалуйста, называйте меня Гладия, - перебила она, - если только… это не противоречит вашим обычаям.
- Хорошо… всё в порядке, Гладия. Не думайте, пожалуйста, что вы вызвали у меня какие-либо неприятные чувства, нисколько, уверяю вас, просто для меня это было неожиданностью.
«Достаточно с меня и того, что я свалял дурака, - подумал Бейли, - не хватает ещё, чтобы бедная девочка решила, что вызвала во мне отвращение. Наоборот, по правде говоря, это было вполне, вполне…» Он не сумел даже мысленно закончить фразу.
- Я понимаю, я оскорбила ваши чувства, - заговорила смущённо Гладия, - но я не хотела этого, уверяю вас. Я просто не думала. Конечно, на каждой планете свои обычаи. И надо считаться с ними. Но иногда обычаи бывают такими нелепыми, ну, по крайней мере, странными, - она поспешила изменить слово, - что их трудно предусмотреть. Ну вот, например, привычка к тому, чтобы окна были затемнены.
- Все в полном порядке, не беспокойтесь, - пробормотал Бейли.
К этому времени она уже находилась в другой комнате. Все окна были тщательно зашторены, и поэтому в комнате царил иной и более приятный его глазу полумрак.
- Что касается того, другого обычая, - горячо продолжала Гладия, - так ведь это просто зрительный контакт, не более. Ведь вы же спокойно разговаривали со мной, когда я находилась в сушилке и на мне тоже ничего не было?
- Видите ли, - сказал Бейли, от всей души желая, чтобы она не развивала далее этой темы, - видите ли, одно дело слышать вас, другое дело - видеть, не так ли?
- Конечно, но кто говорит, что вы видели меня? - молодая женщина слегка покраснела и взглянула на свои обнажённые ноги. - Неужели вы считаете, что я показалась бы вам в таком виде, если бы вы реально видели меня? Такой, какая я есть, из плоти и крови? Другое дело - зрительное изображение.
- Разве это в сущности не одно и то же? - с интересом спросил Бейли.
- Ничего похожего, уверяю вас. Вот сейчас в данную минуту, вы видите только моё изображение. Но вы не можете ни коснуться меня, ни ощупать, ни почувствовать мой запах. Ничего подобного. К тому же я нахожусь от вас на расстоянии, по крайней мере, двухсот миль. Как же можно говорить, что это то же самое?
- Но, послушайте, я ведь вижу вас сейчас собственными глазами! - воскликнул Бейли.
- Нет, вы видите не меня, а моё изображение. И уверяю вас, между этими двумя понятиями существует огромное различие.
- Понимаю, - задумчиво произнёс Бейли. Полностью принять то, что говорила его собеседница, было нелегко, но элементы логики в её рассуждениях он начинал видеть.
- Значит, вы считаете, что видите меня? - шутливо спросила Гладия и слегка наклонила головку.
- Мне так кажется, - пробормотал Бейли.
- Значит, вы не будете возражать, если я сниму свой пеньюар? - Она рассмеялась.
«Эта женщина дразнит меня, не следует поддаваться её несколько фривольному тону», - подумал Бейли, но вслух сказал:
- Пожалуй, не стоит. Мне нужно поговорить с вами по делу. А все эти вопросы мы сможем обсудить как-нибудь в другой раз. Ладно?
- Может быть, вы предпочитаете, чтобы на мне была более деловая одежда, чем эта?
- Нет, мне всё равно.
- Можно ли мне называть вас по имени, а не по фамилии?
- Если вам так хочется.
- Как вас зовут?
- Илайдж.
- Ну, хорошо. - Она грациозно опустилась в кресло.
- Итак, поговорим о деле, - медленно начал детектив.
- Поговорим о деле, - откликнулась молодая женщина.
Бейли чувствовал себя в затруднительном положении. С чего начинать допрос жены убитого? У себя, на Земле, он отлично знал, как проводить подобное расследование. Оно обычно начиналось с самых рутинных вопросов, ответы на которые часто были ему заранее известны. Но эти вопросы были необходимы. Они незаметно подводили к следующей более серьёзной стадии допроса и заодно давали ему время время и возможность составить хоть какое-то представление о человеке, с которым он имеет дело. Но здесь? Даже такое тривиальное понятие, как «видеть», здесь, как оказалось, имеет совершенно иное значение, чем на Земле. То же самое может быть и с другими привычными ему понятиями. И тогда он сразу попадёт в неловкое и невыгодное для себя положение.
- Сколько времени вы были замужем, Гладия? - наконец решился он.
- Десять лет, Илайдж, - ответила она.
- А сколько вам лет?
- Тридцать три.
Бейли почувствовал смутное удовлетворение. С тем же успехом он мог услышать в ответ, что ей сто тридцать три.
- Вы были счастливы в замужестве? - прозвучал следующий вопрос.
- Что вы имеете в виду? - неуверенно отозвалась Гладия.
- Ну как же, - Бейли остановился. А что он действительно имел в виду? И что вообще считалось счастливым браком по солярианским понятиям? - Ну, скажем, вы часто встречались с вашим мужем?
- К счастью, нет. Мы ведь не животные, не так ли?
Бейли поморщился.
- Да, но ведь вы жили в одном и том же доме, и я подумал…
- Конечно, в одном и том же, - перебила она. - Но у каждого из нас была своя половина. У него была очень важная работа, которая отнимала у него всё время, а у меня были свои дела. Мы вступали в зрительный контакт в тех случаях, когда это было необходимо.
- Но он всё же встречался с вами и реально?
- О таких вещах неприлично говорить, но… иногда он приходил на мою половину.
- У вас есть дети?
Гладия вскочила с видимым волнением.
- Это уже чересчур!
- Стойте, стойте!.. - крикнул Бейли и стукнул кулаком по спинке кресла. - Вы мне мешаете работать. Я расследую убийство, вы понимаете, убийство?.. Причём убили не кого-нибудь постороннего, а вашего собственного мужа!.. В конце концов, вы заинтересованы в том, чтобы убийца был найден и наказан, или нет? Отвечайте мне.
- В таком случае, задавайте вопросы относительно убийства, а не…
- Я должен задавать всевозможные вопросы. Прежде всего, я хочу выяснить, огорчены ли вы тем, что произошло. Кстати, вы не производите впечатления убитой горем жены, - прибавил Бейли с нарочитой жестокостью.
Гладия выпрямилась.
- Смерть молодого и полезного члена общества, а в особенности правителя, всегда огорчительна, - надменно процедила она.
- А тот факт, что убитый был вашим мужем, ничего не добавляет к вашим чувствам?
- Его назначили мне в мужья, и мы, ну… - она старалась подыскать слова… - Мы иногда по расписанию встречались друг с другом, и… если уж вы хотите знать, у нас не было детей, потому что мы не получили соответствующего предписания и… Но я не понимаю, какое всё это имеет отношение к моим чувствам!.. - Она замолчала.
«Возможно, всё это действительно разные вещи», - подумал землянин. Многое зависит от порядков, существующих на Солярии, а вот как раз о них он, Бейли знал очень мало.
Он решил переменить тему.
- Я слышал, что вы лучше других знаете все обстоятельства убийства?
Бейли почувствовал, как его собеседница внутренне напряглась.
- Я… я действительно обнаружила труп. Вы это хотели сказать?
- В таком случае, вы не присутствовали при самом акте убийства?
- О нет, - ответила он еле слышно.
- Расскажите мне сами своими словами, что произошло. Не торопитесь и рассказывайте обстоятельно.
- Рикэн пришёл ко мне на мою половину, - начала Гладия Дельмар. - Это был согласно расписанию день нашей встречи. Я знала заранее, что он придёт.
Её голос прерывался, а глаза стали очень большими и грустными. Пожалуй, скорее они были серого, а не голубого цвета, отметил про себя Бейли.
- Он всегда приходил в назначенный день?
- О да. Он был очень добросовестным человеком и хорошим солярианином. Он никогда не избегал назначенных дней и всегда являлся в одно и то же время. Ну, конечно, он оставался у меня не так уж долго. Ведь нам ещё не было предписано заводить де… - Она не смогла заставить себя закончить фразу, но Бейли понимающе кивнул. - Ну, мы поговорили с ним несколько минут. Видеть друг друга во время реальной встречи было трудно, понимаете? Но он был деликатным человеком, не выражал никаких чувств и всегда разговаривал со мной вполне спокойно. Потом он ушёл, чтобы заняться своим важным делом, точно не знаю, каким. У него была специальная лаборатория на моей половине, куда он мог всегда удалиться в дни наших свиданий. Конечно, это не было таким огромным помещением, как лаборатория на его половине.
«Интересно, - подумал Бейли, - чем они занимаются в этих лабораториях? Наверное, „фетологией“, что бы там ни скрывалось за этим непонятным термином».
- Он не показался вам, ну… не в своей тарелке, что ли? Не был ли он чем-то обеспокоен?
- Нет, нет, что вы. Рикэн никогда не был ничем обеспокоен, он всегда в совершенстве владел собой, - продолжала Гладия, - вот точно так же, как ваш друг, - её маленькая ручка указала на неподвижно сидящего Дэниела, который при этом даже не пошевельнулся.
- Понятно. Продолжайте, прошу вас…
Но Гладия замолчала. После паузы она прошептала:
- Вы не будете возражать, если я выпью чего-нибудь?
- Пожалуйста.
Рука Гладии скользнула по спинке кресла. Появился молчаливый робот я бокалом, в котором был какой-то тёмный напиток. Гладия молча отпила из бокала, затем поставила его на столик.
- Так я лучше себя чувствую, - медленно сказала она, - а теперь я хочу задать вам вопрос личного характера.
- Вы можете задавать мне любые вопросы, - ответил Бейли.
- Видите ли, я много читала о Земле. Меня всегда она почему-то интересовала. Это такая странная планета… - Она запнулась и быстро добавила: - Не то, что странная, но всё-таки необычная.
Бейли слегка поморщился. Всякий мир кажется странным тому, кто не живёт в нём.
- Я хочу сказать, что ваш мир не такой, как мой, не так ли? И мне хочется задать вам вопрос, возможно, невежливый. Впрочем, вам он может и не показаться невежливым. Но я бы ни за что та свете не спросила об этом солярианина. Ни за что на свете, уверяю вас.
- Не спросили бы о чём?
- О вас и вашем друге, кажется, мистере Оливо, не так ли?
- Что именно вы хотите спросить?
- Вы оба реально видите друг друга? Вы действительно находитесь вместе?
- Да, мы реально находимся вместе, - ответил Бейли.
- Вы можете дотронуться до него, если захотите?
- Да, конечно.
Она посмотрела сначала на одного, потом на другого и прошептала:
- О!
Это могло означать что угодно. Изумление… Отвращение…
Бейли подумал: «А что, если я сейчас подойду к Дэниелу и хлопну его по спину?.. Интересно, какова будет реакция этой солярианки?»
Но вместо этого он спокойно сказал:
- Вы остановились на событиях того дня, когда ваш муж навестил вас.
Гладия снова взяла бокал с напитком.
- Мне особенно нечего рассказывать. Я знала, что Рикэн занят. Его, как всегда, переполняли идеи, и я решила снова заняться своей собственной работой. И вдруг, примерно минут через пятнадцать, я услышала крик.
Наступило молчание. Затем Бейли спросил:
- Какого рода крик вы услышали?
- Это был голос Рикэна, голос моего мужа. Просто крик, никаких слов. Крик, в котором слышалось… ну, не знаю. Ужас? Нет, пожалуй, не то… скорее, изумление, растерянность… я раньше не слышала, чтобы он вообще повышал голос.
Она подняла руки и заткнула уши, как бы стараясь стереть следы того ужасного звука. При этом её одеяние медленно соскользнуло, и она оказалась обнажённой до талии. Но она даже не заметила этого, а Бейли пришлось углубиться в изучение своей записной книжки.
- Что вы сделали после этого? - спросил он.
- О, я побежала, побежала, сама не зная куда…
- Мне показалось, вы сказали, что он отправился работать в лабораторию, расположенную в вашей половине, не правда ли?
- Да, конечно, Илайдж… но я точно не знала, где находится эта лаборатория. Я никогда раньше там не бывала. У меня было некоторое представление о том, что она расположена где-то в западном крыле дома. Я так растерялась, что забыла вызвать робота. Он бы с лёгкостью указал мне дорогу. Но роботы, конечно, не являются без вызова. Всё же каким-то образом я нашла эту комнату. Когда я прибежала туда… он был мёртв.
Она внезапно остановилась и к смущению Бейли горько заплакала. Она и не пыталась скрыть своих слёз, которые ручьём катились по щекам. Её плечи дрожали от всхлипываний. Затем она открыла глаза и, глядя на землянина сквозь пелену слёз, прошептала:
- Я никогда раньше не видела мертвецов. Он был весь в крови… а его голова… вся разбита… вся… Я кое-как вызвала робота, он вызвал других, и, наверное, они позаботились обо мне и Рикэне. Я больше ничего не помню… я…
- Что значит, они позаботились о Рикэне? - прервал её Бейли.
- Ну, убрали тело и отмыли все следы, - в её голосе послышались негодующие нотки хозяйки дома, где должен сохраняться образцовый порядок. - Вы ведь себе представляете, что творилось в доме?
- А что сделали с телом?
Она покачала головой.
- Я не знаю. Наверное, сожгли, как всегда в таких случаях.
- И вы не вызвали полицию?
Она взглянула на него непонимающе, и он вспомнил: ведь на Солярии нет полиции.
- Но вы кому-то, очевидно, дали знать о случившемся? - спросил он.
- Роботы вызвали доктора, - ответила она. - А я сообщила в Совет Правителей.
Она снова всхлипнула, и в этот момент обнаружила, что её пеньюар почти совсем с неё соскользнул.
- О, извините, извините, пожалуйста, - пробормотала она и поспешно закуталась в своё одеяние.
Бейли наблюдал за ней… Беззащитная дрожащая фигурка с искажённым от ужаса лицом. С глазами, полными пережитого страха… Он чувствовал себя неловко. Молодая женщина никогда раньше не видела мертвецов… Не видела разбитых черепов и лужи крови. И хотя супружеские отношения на Солярии имели специфический характер, всё же, очевидно, зрелище окровавленного трупа мужа всё ещё стояло перед её глазами.
Бейли решительно не знал, какие вопросы следует задавать дальше. У него возник внезапный импульс - попросить прощения у Гладии Дельмар за то, что он заставил её пережить все снова, объяснить, что он - полицейский и должен выполнять свои обязанности. Увы, на этой планете не существовало полиции. Вряд ли она сумеет понять его побуждения.
Медленно и как только мог мягко он спросил:
- Скажите, Гладия, вы слышали ещё что-нибудь? Какие-нибудь звуки, кроме крика вашего мужа?
Она взглянула на него. Её глаза блестели от слёз, а лицо, несмотря на горестное выражение, а возможно именно из-за него, было прекрасно.
- Нет, больше ничего, - коротко ответила она.
- Никаких шагов? Ничьих других голосов, вспомните, - настаивал Бейли.
Она покачала головой и повторила:
- Больше ничего, уверяю вас.
- Когда вы вошли в лабораторию, там больше никого не было? Только вы и он?
- Да. Только я и он.
- И никаких следов чьего-либо присутствия ранее?
- Я не заметила ничего. Да и кто бы мог там быть?
- Почему вы так думаете?
Какое-то мгновение она казалась шокирована подобным вопросом. А потом сказала:
- Я всё время забываю, что вы с Земли. Видите ли, никто не мог находиться вместе с Рикэном в его лаборатории. Мой муж с самого детства никогда и никого не видел, я имею в виду, в реальном смысле этого слова, никогда, кроме меня. Он не принадлежал к тому сорту людей, которые могли бы вынести физическое присутствие другого человека. Нет, только не Рикэн. Он всегда строго придерживался всех обычаев и традиций нашей планеты, он был хороший солярианин.
- Ну, а если бы кто-то захотел нанести вашему мужу визит, не уведомив его об этом? Каким бы он ни был законопослушным гражданином, что бы он мог сделать в этом случае?
- Что он мог сделать? - переспросила она. - Он немедленно вызвал бы роботов, и они тут же убрали бы пришельца. Именно так бы он поступил, уверяю вас. А предположить, что он кого-нибудь допустил к себе?.. Невозможно даже представить себе такое!
- Вашего мужа убили ударом по голове, не так ли? - мягко заметил Бейли.
- Да, наверное. Он был… он был весь… - начала Гладия.
- В настоящее время я не спрашиваю вас о деталях, - прервал свою собеседницу детектив. - Постарайтесь вспомнить, не заметили ли вы в лаборатории какого-нибудь механического устройства, при помощи которого кто-то, находившийся вдалеке, мог убить вашего мужа?
- Уверяю вас, я не заметила ничего похожего.
- Ага!.. Отсюда следует, что чья-то рука, и при том человеческая, обрушила на голову доктора Дельмара нечто тяжёлое, раскроившее его череп. Следовательно, кто-то всё-таки находился у него в лаборатории, не так ли?
- Нет, это невозможно, - сказала Гладия убеждённо. - Ни один солярианин не позволил бы себе прийти в наш дом.
- Но солярианин, который собрался совершить убийство, вряд ли бы остановился перед таким препятствием, как свидание со своей жертвой, - настаивал Бейли.
- Вы, наверное, плохо представляете себе, что значит личный контакт для соляриан. Ничего отвратительней этого не бывает. На Земле для вас это, вероятно, пустяки. Поэтому вы не понимаете, как ужасно это для нас. Впрочем… - в её голосе звучало любопытство, глаза сверкнули. - Ведь я права? Личные встречи - обычная вещь для вас, не так ли?
- Ну, конечно, - сдержанно ответил Бейли.

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

- И вас эти встречи ничуть не беспокоят?
- Ну, конечно, нет.
- Знаете, - в голосе Гладии послышалось колебание, - в фильмах о Земле об этом как-то мало говорится, но мне всегда хотелось знать, можно, я задам вам один вопрос? Вы не рассердитесь?
- Задавайте, - спокойно ответил Бейли.
- Вы, наверное, женаты, не так ли? И вы получили ваше жену по назначению?
- Я действительно женат, но у нас не существует назначений подобного рода.
- И вы, конечно, видитесь со своей женой, когда захотите, и так же поступает она, и вы оба считаете это нормальным?
Бейли молча кивнул.
- Ну, и… когда вы видитесь, предположим, вам хочется… - Она остановилась в нерешительности, как бы подыскивая выражение: - Предположим, вам захочется, - снова начала она, - можете ли вы в любое время… - Она, окончательно смешавшись, замолчала.
Но Бейли и не думал помочь ей.
Наступило молчание.
- Не обращайте на меня внимания, - нервно заговорила молодая женщина, - не понимаю, с чего это я задаю вам такие странные вопросы… Ну как, вы узнали от меня всё, что хотели? - Её голос задрожал, и, казалось, она вот-вот заплачет.
- Ещё немного… - ласково сказал Бейли. - У меня к вам просьба, Гладия… Постарайтесь забыть тот факт, что никто не мог бы увидеться с вашим мужем. Предположим, что кто-то всё же к нему явился. В таком случае, кто бы это мог быть, как вы думаете?
- Бесполезно гадать. Никто и никогда не мог бы решиться на такой шаг, уверяю вас.
- Однако, кто-то всё же решился, Гладия. Ханнис Груэр сказал, что имеются веские основания подозревать кого-то определённого.
Невесёлая улыбка тронула губы молодой женщины.
- Я знаю, кого он имел в виду, - сказала она.
- Неужели? Кого же?
Гладия дотронулась своей маленькой ручкой до горла:
- Меня, - вымолвила она просто.

Глава 6
Илайдж Бейли становится свидетелем нового преступления

- Я должен заметить, партнёр Илайдж, - неожиданно заговорил Дэниел, - что это вполне логичное и очевидное заключение.
Бейли удивлённо взглянул на своего партнёра.
- Почему очевидное, Дэниел?
- Сама госпожа Дельмар заявляет, что она была единственной особой, с которой когда-либо встречался правитель доктор Дельмар. Социальные обычаи на Солярии таковы, что даже он не может привести сколько-нибудь логичных доводов в пользу существования иной альтернативы. Поскольку только одна определённая особа могла видеться с убитым, только эта особа и могла нанести удары. Так, очевидно, считает и правитель Груэр.
- Но он также утверждал, - заметил Бейли, - что и эта особа не могла совершить убийства.
- При этом он видел в виду тот факт, что на месте преступления не было найдено никакого оружия, - по-прежнему бесстрастно говорил Дэниел. - Но, возможно, госпожа Гладия Дельмар могла бы объяснить это обстоятельство.
И он указал с холодной, чисто «роботической» вежливостью на Гладию Дельмар, все ещё находившуюся на экране. Её глаза были опущены, маленький ротик сжат.
«О, дьявол! - подумал Бейли. - Совсем забыли про неё». Возможно, он был раздражён, поэтому забыл о её присутствии. А раздражение в нём вызывал никто иной, как Дэниел Оливо со своим, лишённым всякой эмоциональности, подходом к решению загадки. Или он был недоволен самим собой?.. И своим чересчур эмоциональным подходом?.. Кто знает… В настоящее время он не собирался заниматься психоанализом.
- На сегодня достаточно, Гладия, - сказал он. - Как там у вас говорят? Конец контакту или ещё что-нибудь?.. Во всяком случае, до свидания.
Она мягко ответила:
- Иногда говорят - прекратить контакт, но мне лично «до свидания» нравится больше. Вы, кажется, встревожены, Илайдж? Мне очень жаль. Но я привыкла к тому, что люди считают меня виноватой.
- А в действительности, это вы убили своего мужа, госпожа Гладия? - внезапно спросил Дэниел.
- Нет! - негодующе воскликнула она.
- В таком случае, до свидания, госпожа Гладия.
Следы гнева ещё не успели исчезнуть с её лица, как изображение уже погасло. На какое-то мгновение Бейли продолжал чувствовать на себе взгляд её глубоких серых глаз. Одно ему ясно. Пусть она говорит о том, что привыкла к мнению окружающих, её реакция на вопрос Дэниела говорила о другом. Интересно, сколько правды и сколько лжи произносит её очаровательный ротик?
Наконец Бейли остался один на один с Дэниелом.
- Ну, что же, Дэниел, - со вздохом произнёс детектив, - всё же, я думаю, что я не такой уж дурак.
- Я никогда этого про вас не думал, - невозмутимо промолвил робот.
- В таком случае, объясните мне, что означало ваше замечание о необнаруженном орудии убийства? И откуда вы это знаете?
- Видите ли, партнёр Илайдж, у меня имеется некоторая дополнительная информация.
- В чём же она заключается?
- Правитель Груэр обещал прислать результаты проведённого ими расследования. Сегодня утром я получил копию докладной записки солярианских следователей - разумеется, непрофессионалов.
- Почему вы не сказали мне её?
- Я полагал, что будет все рационально, чтобы вы проводили первый допрос, не ознакомившись с этой запиской. Вы сами считаете, что неправильно начинать расследование преступления, имея какие-то предвзятые идеи. В особенности, если эти идеи навязаны вам людьми, которые, по их собственному признанию, не добились сколько-нибудь существенных результатов. Именно поэтому я, чувствуя, что процесс моего логического мышления также оказался под воздействием посторонних заключений, не вмешивался в ваш разговор с госпожой Дельмар.
Логическое мышление! Невольно в голове Бейли промелькнул обрывок разговора, который он когда-то имел со специалистом-роботехником. «Роботы логичны, но не разумны», - сказал ему роботехник.
- Однако вы всё же включились в разговор, - сказал ему роботехник.
- Да, партнёр Илайдж, я задал вопрос госпоже Гладии Дельмар, но только по той причине, что к тому времени я уже располагал некоторыми данными, подтверждающими подозрения правителя Груэра.
- А именно?
- Моё убеждение логически следует из всего поведения госпожи Гладии Дельмар.
- В таких вопросах следует быть более точным, Дэниел.
- Давайте рассуждать логически, партнёр Илайдж. Предположим, что вышеупомянутая особа виновна, но, естественно, стремится доказать свою невиновность. В этом случае её главная цель - убедить в этом следователя.
- Ну, и что же?
- При этом она пользуется всем, что только в её возможностях, прежде всего человеческими слабостями следователя, не так ли?
- Пока ещё не убедительно.
- Наоборот, - прозвучал спокойный ответ. - Вы заметили, я полагаю, что все своё внимание вышеупомянутая особа сконцентрировала на вас.
- Это - естественно. Я вёл допрос, - вставил Бейли.
- Но она обратила своё внимание на вас ещё прежде, чем она знала, кто будет вести допрос. Логически рассуждая, она могла скорее предположить, что допрашивать её буду я, как представитель Авроры. Однако она с самого начала сосредоточила своё внимание на вас.
- Ну и какой вывод вы делаете из этого?
- Только тот, что именно вы, партнёр Илайдж, являетесь её надеждой. Вы - пришелец с Земли. Она изучала обычаи Земли, как она сама говорила. Вы помните, например, что она нисколько не была удивлена моей просьбой затемнить окна.
- Ну и что же?
- Поскольку она специально интересовалась вашей планетой, она, безусловно, знакома со слабостями, присущими её обитателям. Она, несомненно, знает, что на Земле запрещено публично обнажать женское тело, а также о том, какое это впечатление должно произвести на мужчину-землянина.
- Но ведь она объяснила различие между личной встречей и телеконтактом… - пробормотал Бейли.
- Да, верно. Но её объяснение достаточно ли убедительно? Полагаю, что нет. Вспомните, дважды она показалась в туалете, который с вашей земной точки зрения был крайне неприличным.
- Итак, - медленно сказал Бейли, - из всего этого вы делаете заключение, что она пыталась соблазнить меня?
- Сформулируем так: она пыталась повлиять на вашу профессиональную объективность. И надо заметить, что хотя я и не разделяю человеческих реакций на возбудители подобного рода, всё же, судя по данным, зафиксированным на моём запоминающем устройстве, госпожа Дельмар вполне отвечает требованиям женской физической привлекательности. Более того, ваша реакция полностью убедила меня в том, что вы разделяете это мнение и относитесь вполне одобрительно к моей внешности. Итак, я пришёл к выводу, что госпожа Дельмар сознательно избрала правильную линию поведения, и ей действительно удалось расположить вас в свою пользу.
- Послушайте, - сердито, но несколько смущённо сказал Бейли, - совершенно независимо от того впечатления, которое она могла произвести на меня, я прежде всего служитель закона, понимаете? Никакая женская привлекательность не заставит меня отступить от беспристрастного проведения дела. А теперь довольно об этом. Посмотрим те донесения, которые вы получили.
Бейли молча прочитал поданную ему бумагу. Потом подумал и прочитал бумагу вторично.
- В игру вошёл новый фактор, - медленно сказал он, - а именно - робот.
Дэниел Оливо кивнул.
- Она почему-то не сказала про робота, - задумчиво произнёс Бейли.
- Вы не так поставили вопрос, - заметил Дэниел. - Вы спросили, не присутствовал ли кто-нибудь в комнате, где она обнаружила тело. А робот вовсе не «кто-нибудь».
Бейли кивнул. Если бы он сам был на месте обвиняемого и его спросили бы, кто находился на месте преступления, он вряд ли упомянул бы неодушевлённые предметы.
- Скажите, Дэниел, имеет ли на Солярии законную силу свидетельство робота?
- Я не понимаю вас, партнёр Илайдж. Имеет ли робот право давать свидетельские показания? Почему вы сомневаетесь в этом?
- Потому, что роботы - это машины, Дэниел. У нас на Земле они не могут быть законными свидетелями.
- Однако отпечатки пальцев или фотографии у вас принимаются во внимание? Почему же можно не считаться с показаниями робота? Не вижу логики в подобных рассуждениях, партнёр Илайдж. И у нас на Авроре и на Солярии показания робота имеют такую же законную силу, что и показания людей.
Бейли не стал оспаривать логику рассуждений своего партнёра. Он погрузился в молчание. Тщательно пытался он восстановить в памяти и связать между собой известные ему факты. Гладия, обнаружив труп мужа, сейчас же вызвала роботов. Но к тому моменту, когда они появились, она лежала без чувств. Согласно докладу роботов, помимо трупа и бесчувственной Гладии, в лаборатории находился ещё один робот. Как было установлено, этот робот не входил в число домашних роботов семьи Дельмар. Никто из домашних роботов не знал его. Серийный номер на нём отсутствовал. Неизвестный робот был совершенно испорчен. Все каналы связи его позитронного мозга были расстроены, и мозг полностью вышел из строя. От него невозможно было добиться никакой разумной реакции. На все вопросы он отвечал одной единственной фразой: «Вы хотите убить меня… вы хотите убить меня… вы хотите убить меня…» На месте убийства не было обнаружено ничего, что бы могло быть использовано в качестве оружия, которым был нанесён удар, раскроивший череп Дельмара.
- Я голоден, Дэниел, - заявил Бейли, кончив рассматривать бумаги. - Поедим, а затем надо снова повидаться с правителем Груэром или, - поправился он, - хотя бы с его изображением.
Когда с Ханнисом Груэром был установлен контакт, он сидел за обеденным столом. Не спеша, он выбирал еду из множества блюд, которыми был уставлен стол, а затем старательно и без особой охоты прожёвывал пищу.
«Вероятно, он уже очень стар… возможно, ему лет около двухсот, - подумал Бейли. - За такое время процесс еды ему может наскучить».
- Рад вас видеть, господа, - сказал Груэр, - надеюсь, вы получили результаты нашего расследования.
Он перегнулся через стол, при этом его голый череп блеснул.
- Да, сэр. Кроме того, мы провели довольно интересный разговор с госпожой Дельмар, - сказал Бейли.
- Прекрасно, прекрасно. И к какому же заключению вы пришли?
- Мы далеко не уверены в её виновности, - сказал Бейли.
- В самом деле? - голос Груэра прозвучал резко. Он поднял глаза от тарелки.
Бейли молча кивнул.
- Однако, - продолжал Груэр, - она была единственным человеком, который мог видеть доктора Дельмара, единственным человеком, который…
- Это всё мы отлично понимаем, - прервал его Бейли, - но как бы ни были устойчивы обычаи на Солярии, один этот факт не может объяснить всего. Я попробую разъяснить вам свою мысль.
- Пожалуйста, - ответил Груэр возобновляя прерванную трапезу.
- Видите ли, убийство всегда покоится на трёх китах, в равной степени важных: мотив убийства, возможность его совершения, средство его выполнения. Доказательства, достаточно бесспорные для суда, требуют наличия ясности во всех трёх пунктах. Я лично уверен в том, что у госпожи Дельмар была возможность совершить преступление. Что касается мотива, то о нём я пока ничего не знаю.
Груэр пожал плечами.
- Мы тоже не знаем мотива преступления. - На мгновенье его глаза обратились на молчавшего Дэниела.
- Хорошо. Предположим, что пока мотив нам неизвестен. Предположим, например, что подозреваемая является патологической убийцей, всё бывает. Она пришла в лабораторию мужа и по какой-то неизвестной нам причине хочет убить его. Она угрожающе взмахивает палкой или другим тяжёлым предметом. Когда до сознания Дельмара доходят намерения жены, он в ужасе кричит: «Вы хотите убить меня», - поворачивается спиной, чтобы бежать от неё, и в этот момент тяжёлый удар обрушивается на его затылок. Кстати, я ничего не знаю о медицинском заключении. Надеюсь, врач осмотрел труп?
- И да, и нет. Роботы вызвали врача, скорее, к госпоже Дельмар. Однако он, конечно, посмотрел и убитого.
- Об этом не упомянуто в отчёте.
- Вряд ли это прибавило бы что-нибудь новое. К тому моменту, когда врач смог увидеть изображение убитого, он был убран, вымыт и подготовлен, как всегда в таких случаях, к кремации.
- Иными словами, роботы уничтожили все следы, - раздражённо заметил детектив и прибавил: - Если я не ошибаюсь, вы сказали, что врач исследовал изображение трупа, значит, в действительности он не осматривал труп?
- О, Великое Пространство! - воскликнул Ханнис Груэр. - Какие странные мысли приходят вам в голову. Конечно, врач ознакомился с изображением трупа, но во всех деталях и соответствующем фокусе. Я уверен, что всё было проделано так, как надо. Разумеется, иногда бывают обстоятельства, при которых врачу приходится лично осматривать пациента, но я не могу представить необходимости лично разглядывать труп… Медицина, конечно, грязная работа, но даже для врача где-то есть предел.
- Меня интересует следующее, - повторил Бейли, - сообщил ли врач о характере раны Дельмара?
- Я понимаю, что вы имеете в виду. Вы предполагаете, что удар, возможно, был слишком сильным, чтобы его могла нанести женщина.
- Конечно, сэр, женщина физически слабее мужчины. А госпожа Дельмар к тому же ещё и хрупкая женщина.
- Но вполне здоровая и физически тренированная, не забывайте этого. Располагая подходящим оружием, она смогла бы нанести смертельный удар. Кроме того, надо иметь в виду, что в приступе ярости женщины могут совершать поразительные вещи.
Бейли пожал плечами.
- Кстати, об оружии, где же вы его обнаружили?
Груэр протянул руку к пустому бокалу. Сейчас же появился робот, который наполнил бокал бесцветной жидкостью. Груэр поднял бокал, но затем снова поставил его на стол, как будто переменив своё намерение.
- Как это указано в отчёте, оружие пока найти не удалось, - сказал он.
- Я знаю, что говорится в отчёте. Но достаточно ли тщательно искали предполагаемое оружие?
- Да. Поиски велись под моим руководством и наблюдением. Но мы не смогли обнаружить ничего, что хотя бы отдалённо напоминало орудие убийства.
- Это сильно ослабляет подозрение, падающее на жену убитого, не так ли, сэр?
- Да, пожалуй, вы правы, - спокойно согласился Груэр. - Это один из нескольких неясных пунктов для нас. Именно по этой причине мы не возбудили официального преследования госпожи Дельмар.
- Но если это так, то совершенно очевидно, что подозреваемая особа не могла совершить преступление, действуя в одиночку. Без какого-то сообщника она не могла бы избавиться от оружия. Однако давайте ещё раз разберём все возможности. Ударом по голове, произведённым каким-то тяжёлым предметом, был убит человек. На месте преступления орудие убийства не обнаружено. Стало быть, его кто-то унёс. Кто бы это мог сделать? Рикэн Дельмар был мёртв. Могла ли это сделать сама Гладия Дельмар, как вы думаете?
- Но как?
- Прибывшие роботы нашли её лежащей на полу без сознания. Может быть, она притворялась? Сколько времени прошло между моментом совершения убийства и прибытием роботов?
- Это зависит от того, когда именно произошло убийство. А мы этого как раз и не знаем, - неуверенно ответил Груэр.
- В отчёте я прочитал следующее, сэр. Один из роботов сообщил, что он услышал какой-то шум и крик. Минут через пять он получил сигнал вызова. Робот появился там меньше чем через минуту. (Бейли вспомнил, как он всегда удивлялся молниеносному появлению роботов). Между криком и появлением робота прошло минут пять-шесть - маловато времени для того, чтобы успеть спрятать в надёжное укрытие орудие убийства, прибежать обратно в лабораторию и, упав на пол, притвориться бесчувственной.
- Я все понимаю, - вздохнул Груэр.
- Скажите, сэр, могло ли случиться так, что какой-либо робот унёс орудие убийства, не подозревая, что именно он делает.
- Ни один из роботов ничего не унёс из лаборатории. Даже не прикоснулся ни к чему.
- Ну, положим, это не совсем так. Роботы унесли труп убитого.
- Да, конечно, они должны были соответствующим образом подготовить труп к кремации. Этого требуют обычаи.
- О дьявол! - пробормотал Бейли. - Опять обычаи… - Ему с трудом удавалось сохранить хладнокровие. - Теперь рассмотрим другой вариант. Предположим, что в лаборатории находился кто-либо посторонний.
- О Великое Пространство! - воскликнул Груэр. - Кто посмел бы нарушить уединение и личную неприкосновенность доктора Дельмара?
- Всё-таки попробуем обсудить такой вариант, - сдержанно повторил Бейли. - Роботы не имели ни малейшего представления о том, что кто-то чужой находится в лаборатории. Думаю, что им даже не пришло в голову обыскать окрестности. Во всяком случае, в отчёте об этом не сказано ни слова.
- Конечно. Наша работа началась только с поисков оружия. Но и это произошло лишь спустя некоторое время.
- Значит, если бы нашёлся солярианин, который посмел бы нарушить уединение и личную неприкосновенность, как вы выразились, доктора Дельмара, он мог бы преспокойно убить его, а затем столь же спокойно и не спеша удалиться. Никто не остановил и даже не увидел его. Более того, он мог вполне положиться на общепринятое мнение, что никто не посмел бы явиться к Дельмару.
- И это мнение соответствует действительности. Никто ни в коем случае не посмел бы явиться к Дельмару, - упрямо повторил Ханнис Груэр.
- Ещё один вопрос, сэр, только один. В лаборатории, кажется, находился какой-то робот, не так ли?
- Никакого робота на месте преступления быть не могло. - Впервые вмешался Дэниел. - Будь там робот, убийства не произошло бы. В отчёте была допущена ошибка.
Бейли резко повернулся к своему молчавшему до сего времени партнёру. Груэр, который в это время собирался пригубить из бокала, вторично поставил его на столик и тут же уставился на Дэниела.
- Вы правы, - медленно сказал Груэр, - робот не допустил бы, чтобы один человек причинил вред другому. Первый Закон запрещает это.
- Конечно, согласился Бейли. - Однако могло быть и несколько иначе. Предположим, робот находился где-то поблизости, скажем, в соседнем помещении, и он услышал крик: «Вы хотите меня убить». Остальные домашние роботы не могли слышать этих слов. В лучшем случае они могли бы услышать крик. Повинуясь Первому Закону, робот бросился бы на помощь Дельмару. Но, очевидно, уже было поздно. Возможно, робот был свидетелем самого убийства. К моменту прибытия остальных роботов он оказался бы на месте преступления, и роботы сочли, что чужой робот находился в лаборатории всё время.
- Ну, что ж, это возможно. Робот мог застать уже последнюю стадию убийства, - согласился Груэр. - Именно это зрелище привело в негодность его. Наблюдать, как одно человеческое существо причиняет вред другому и не суметь воспрепятствовать этому - прямое нарушение Первого Закона. При этом происходит повреждение позитронного мозга.
- А что робот сообщил на допросе? - спросил Бейли.
- В отчёте было указано, инспектор. Он без конца повторял: «Вы собираетесь убить меня…» Вероятно, это были последние слова убитого, и они запали в мозг робота, совершенно вышедшего затем из строя.
- Я слышал, что на Солярии имеются крупнейшие специалисты в области роботехники. Неужели никак нельзя было починить этот робот, восстановить его умственную деятельность? - спросил Бейли.
- Нет, это было совершенно невозможно, - коротко ответил Груэр.
- Где сейчас этот робот?
- Уничтожен.
Бейли удивлённо поднял брови.
- Действительно, весьма странный случай. Не установлен мотив преступления, не найдено орудие убийства, нет ни улик, ни свидетелей… Всякие следы каких-либо доказательств уничтожены. Имеется только одна особа под подозрением. Вы убеждены, что никто другой, кроме неё, не может быть виновен. Возникает, естественно, вопрос - зачем меня пригласили?
Груэр поморщился.
- Не надо волноваться, инспектор Бейли. - Он повернулся к Дэниелу и отрывисто произнёс: - Мистер Оливо?
- Я вас слушаю, правитель Груэр.
- Не будете ли вы любезны пойти посмотреть в нашем отчёте, как мотивируется необходимость присылки специалиста-детектива с Земли?
Не говоря ни слова, Дэниел встал и вышел из комнаты. В ту же секунду как будто маска слетела с лица Ханниса Груэра. Оно стало испуганным и растерянным.
- Это оказалось легче, чем я подумал, - торопливо заметил он. - Я не мог придумать лучшего предлога, чтобы остаться наедине. Странно, что гордый аврорианин сразу же выполнил мою просьбу, а не послал за отчётом робота. Но так или иначе он это сделал.
- Ну, что же теперь, когда мы одни? - сказал Бейли.

Предыдущая страница 5 Следующая страница


Обнаженное солнце 6

- Я не мог говорить в его присутствии, - продолжал Груэр. - Его присутствие навязано было нам Авророй. - Солярианин наклонился вперёд. - Видите ли, во всём этом деле было нечто большее, чем простое убийство. Я подозреваю, что на Солярии имеется какая-то тайная организация. Рикэн Дельмар был человеком добрых старых устоев. Он был хорошим солярианином. Но появились какие-то новые силы, которые требуют перемен.
- Перемен? Каких перемен? - переспросил детектив.
- Не знаю точно, но Рикэн Дельмар шёл по горячему следу. Он намекнул мне, что находится накануне важных разоблачений. Вот почему его заставили замолчать!
- С помощью его жены?
- Возможно. Но во всяком случае она была только исполнительницей чьей-то злой воли.
- Но чего хотят заговорщики?
- Дельмар не успел сообщить подробности. Он намекнул лишь, что они не желают довольствоваться ролью Солярии во Вселенной и что их деятельность представляет величайшую угрозу для всего рода человеческого. А доктор Дельмар был человеком, который не бросал слов на ветер.
Бейли вздрогнул. На какое-то мгновение ему показалось, что перед ним Альберт Минним, почти те же самые слова…
- Но чем могу помочь я? Скромный землянин?
- Очень многим! Вы житель Земли, понимаете? У нас на Солярии нет никакого опыта в таких вопросах. Мы плохо разбираемся в человеческой психологии. Прежде всего, нас очень мало… Многие из моих коллег-правителей смеются надо мной, некоторые даже возмущаются моей подозрительностью. Вы, земляне, должны лучше разбираться в человеческой психологии. У вас то преимущество, что вы живёте в тесном контакте друг с другом.
Бейли слегка кивнул, но промолчал.
- В каком-то смысле, - продолжал Груэр, - это ужасное убийство мне помогло. Без него мои коллеги-правители никогда бы не согласились бы на вмешательство землянина в наши дела. Но тут все были так ошеломлены, что мне удалось вырвать у них согласие на ваш приезд. - Груэр приостановился и после некоторого колебания заговорил снова. - Мне и самому не очень-то приятно просить землян помочь нам, спейсерам. Но я вынужден сделать это. Как-никак, но над всем родом человеческим возникла серьёзная опасность.
«В этом случае, - подумал Бейли, - его родная планета находится в двойной опасности».
У него не было сомнений в том, что его собеседник предельно искренен. Но если случайное убийство явилось таким удачным и своевременным поводом для действий Груэра, - было ли оно действительно случайным? Тут есть над чем подумать…
Ни одна из этих мыслей не отразилась на лице Бейли.
- Меня послали сюда, сэр, чтобы помочь вам, и я сделаю всё, что в моих силах.
При этих словах Груэр взял бокал и поднёс его к губам. Но прежде чем отпить он добавил:
- Хорошо. Но не говорите ничего аврорианину. Не исключено, что Аврора каким-то образом вовлечена в заговор. Её правители проявили слишком уж большой интерес к убийству, даже настояли на привлечении к работе из собственного детектива. И кто знает, что скрывается за всем этим?
Глядя на своего собеседника, Груэр начал медленно прихлёбывать свой напиток.
Бейли задумчиво потёр рукой щеку.
- Но если такая… - Он не закончил фразы, соскочил со стула и почти кинулся к Груэру… но вовремя вспомнил, что перед ним не Груэр во плоти, а лишь его изображение.
Груэр с исказившимся от боли лицом схватился рукой за горло, будто что-то душило его, и бессвязно прохрипел: «горит… внутри… горит…»
Бокал выпал из его рук, и он тяжело рухнул на пол.
На пороге стоял Дэниел.
- Я не нашёл отчёта, партнёр Ила… - он не закончил фразы. - Роботы Правителя Груэра! - раздался его пронзительный крик. - Роботы Правителя Груэра, ваш господин болен, спешите к нему.
Почти моментально около лежавшего на полу Груэра возникла металлическая фигура. Вслед за ней появилось множество других. Два робота заботливо подняли своего господина и унесли его. Остальные быстро принялись за приведение в порядок помещения. Но Дэниел прервал их деятельность.
- Слушайте, роботы! - воскликнул он. - Не занимайтесь уборкой. Займитесь поисками. Обыщите весь дом и парк, тщательно осмотрите каждый уголок парка. Если обнаружите чужого господина, задержите его. В этом случае немедленно сообщите мне. Я буду ожидать результатов здесь, у экрана.
Когда роботы ушли, чтобы выполнить приказание, Бейли задумчиво обратился к Дэниелу:
- Это только начало… Видимо, быстродействующий яд?
- Да, очевидно так, партнёр Илайдж, - согласился Дэниел и опустился на стул. Его челюсти стучали, пальцы дрожали.
Бейли удивлённо взглянул на своего партнёра. Он никогда раньше не видел у Дэниела какого-либо проявления человеческих слабостей.
- Моё мыслящее устройство плохо переносит подобное зрелище, - тихо сказал Дэниел.
- Но вы же ничего не могли сделать, - возразил Бейли.
- Да, это так. Но всё же на моих глазах человеческому существу был нанесён вред. На языке человеческих эмоций - это равносильно ужасному потрясению.
- Ну, что ж, постарайтесь справиться со своими эмоциями, - сказал Бейли угрюмо. Он не мог заставить себя испытывать сочувствие к расслабленному роботу. - Перед ним возникла новая проблема. Как вы знаете, не бывает отравы без отравителя, не так ли?
- Может быть, пища была несвежей?
- Невозможно себе представить, чтобы в этом высокоорганизованном мире правителю подали несвежую пищу. Яд был в содержимом бокала. Послушайте, Дэниел, я пройду в соседнюю комнату, чтобы обдумать всё, что произошло. А вы тем временем свяжитесь с госпожой Дельмар. Удостоверьтесь в том, что она сейчас находится дома, и заодно выясните, на каком расстоянии находится её поместье от поместья Правителя Груэра. Вы все поняли?
Бейли жаждал одиночества.
Ему необходимо было без помех обдумать все происшедшее. Конечно, новое убийство должно быть связано с предыдущим, в этом он совершенно уверен. В таком случае версия Груэра о тайной организации становится правдоподобной.
Бейли чувствовал, как знакомое волнение начинает охватывать его. Он прибыл на этот далёкий непонятный мир с предвзятой идеей о том, что его, землянина, вряд ли сможет захватить драма, разыгравшаяся на чужой планете. Но теперь он чувствовал, что это не так. Драма была не закончена. Перед его глазами был разыгран её следующий акт.
Убийца или убийцы действовали среди бела дня в его, Бейли, присутствии. Он был уязвлён до глубины души. Неужели его так мало опасались? Профессиональная гордость детектива была задета. Нет, он найдёт убийц, сколько бы могущественны они ни были.
В комнате появился Дэниел.
- Я сделал все, как вы приказали, - промолвил он, все ещё слегка заикаясь. - Я установил контакт с госпожой Дельмар. В настоящее время она находится в своём доме. Её поместье расположено на расстоянии тысячи миль от поместья Правителя Груэра.
- Хорошо. Позднее я сам повидаюсь с ней, то есть, - поправился он, - с её изображением. Как вы думаете, Дэниел, может ли она быть связана с новым преступлением?
- Во всяком случае, прямой физической связи, очевидно, быть не может, партнёр Илайдж. - Дэниел уже оправился от потрясения и приобрёл прежний невозмутимый вид.
- Ну, а косвенная? Может быть, госпоже Дельмар удалось убедить кого-либо совершить преступление?
- Этого, партнёр Илайдж, я сказать не могу.
- Тогда сообщник должен был находиться на месте преступления, не так ли?
- Да, по-видимому, так, партнёр Илайдж, - согласился робот.
- А может быть, яд был положен в напиток заранее?
- Я уже подумал о такой возможности, партнёр Илайдж, - обычным бесстрастным тоном сказал Дэниел. - Вот почему я употребил слово «по-видимому», говоря о сообщнике госпожи Дельмар. Но не исключено, что она была в доме ранее и сама положила яд в бокал. Поэтому надо проследить за всеми её действиями в течение дня.
Бейли сжал губы. Он чувствовал, что «роботической» логики в некоторых случаях недостаточно. «Логичны, но не разумны», - снова вспомнил он.
- А теперь посмотрим, что делается в доме Груэра, - решительно сказал он.
Комната, где совсем недавно обедал Груэр, снова сияла чистотой и порядком. Не осталось ни малейшего следа недавней трагедии.
У стен стояли три металлические фигуры, как обычно, в позе почтительного внимания и послушания.
- Какие имеются новости о состоянии вашего господина? - спросил Бейли.
Средний робот ответил:
- Сейчас его осматривает доктор, господин.
- Что говорит доктор? Останется ли жив ваш господин?
- Это ещё не известно, господин.
- Обыскали ли вы дом?
- Да, господин, тщательно обыскали.
- Нашли ли вы какие-нибудь следы пребывания другого человека, кроме вашего собственного?
- Нет, господин, никаких.
- Искали ли вы во всём поместье, или только в доме?
- Всюду, господин.
Бейли кивнул и сказал:
- Я хочу поговорить с тем роботом, который прислуживал сегодня за столом.
- Его проверяют, господин. Он обнаруживает не вполне правильную реакцию.
- Но он может говорить?
- Да, господин.
- Тогда пусть он сейчас же появится здесь.
Но, несмотря на приказ, робот не появился. Бейли снова нетерпеливо заговорил:
- Я же сказал…
- Между солярианскими роботами существует внутренняя связь, партнёр Илайдж. Если робот задерживается, значит, это результат того потрясения, которое он пережил сегодня.
Бейли кивнул. Он мог бы догадаться. В этом «роботизированном мире» не могло бы быть порядка без тщательно налаженных внутренних коммуникаций между роботами.
В комнату вошёл вызванный робот. Он сильно хромал, волоча одну ногу по земле, руки его непрерывно дрожали. Очевидно, разладился центр, управляющий координацией движений.
- Ты помнишь ту бесцветную жидкость, которую ты налил из графина в бокал твоего господина? - осторожно начал Бейли.
- Да… д… да. Геспедин.
- Ага… Артикуляция органов речи также пострадала… Что это была за жидкость?
- Вв…оо…да, геспедин.
- Откуда ты налил её в графин?
- Из р… раковины, геспедин…
- Откуда ты принёс графин? Из кухни?
- М…й… геспдин люббил, чтоббы вода был… не хилл…одной. Я нал…ливал греф…ин за час до ед…д…ы, геспедин.
«Весьма удобно для каждого, кто знал о вкусах Груэра», - подумал Бейли.
- Я хочу соединиться с врачом, осматривающим Груэра, Дэниел. Пусть наладят контакт.
Через короткое время на экране возникло изображение доктора Алтима Тула. Он выглядел глубоким стариком, наверное, ему было не менее трехсот лет. Набухшие вены выступали на его руках, а коротко остриженная голова была совершенно седой. У него была пренеприятная, как показалось Бейли, привычка постукивать ногтем по выдающимся передним зубам. При этом возникало раздражающее клацанье.
- К счастью, - сказал доктор, - часть яда удалось вывести из организма. Но всё же Ханнис Груэр может и не выжить. Трагическое событие, - и он тяжело вздохнул.
- Какой это был яд, доктор? - спросил детектив.
- Боюсь, что я не знаю, - был ответ и снова послышалось клацанье.
- Как же вы лечите его? - воскликнул Бейли.
- Я дал ему рвотное, а теперь даю препараты, стимулирующие нервно-мышечную систему, чтобы избежать паралича. - На пергаментно-жёлтом, испещрённом морщинами лице врача появилось слегка виноватое напряжение. - Видите ли, у нас нет опыта в таких делах. За всю мою практику в течение свыше двух веков я не припомню случая отравления.
Бейли презрительно посмотрел на своего собеседника.
- Но вы ведь можете узнать о природе и применении ядов из книг и провести химический анализ? - спросил Бейли.
- Содержимое стакана, из которого пил пострадавший, разлилось и убрано роботами. Поэтому сделать химический анализ нельзя. А понять, что это был за яд, по описаниям очень трудно, - возразил доктор.
- Если это так, - мрачно заметил Бейли, - вы должны связаться с кем-нибудь из жителей других миров и просить помощи. А пока что надо проверить, нет ли следов яда в водопроводе. Вы должны лично заняться этим.
В этот момент до сознания Бейли дошло, что неуместно было давать приказания гордому спейсеру, как простому роботу. Но его собеседник не высказал видимого протеста.
- Но разве можно отравить водопровод? - воскликнул он. - Я сильно сомневаюсь в этом.
- Возможно, вы и правы, - согласился Бейли, - но проверить всё-таки следует.
- Но как я могу проверить воду в водопроводе? - жалобно спросил доктор Тул.
- Проще простого. Возьмите какое-нибудь животное и заставьте его выпить немного воды или впрысните воду ему под кожу… Дайте животному остатки воды в графине. Если в воде обнаружится яд, постарайтесь выяснить, что это за яд, и… делайте хоть что-нибудь!
- Постойте, о каком графине вы говорите?
- О том, из которого робот налил воду в бокал.
- Я думаю, в графине уже ничего не осталось. Роботы произвели полную уборку.
Бейли застонал. Как же он не подумал об этом? Разве роботы с их рвением в выполнении домашней работы оставят что-либо нетронутым? Ему следовало бы предвидеть это заранее. Но этот странный мир ведь не его мир… и ему так трудно приспособиться к нему… О дьявол!
Бейли беспокойно прохаживался по комнате. К нему снова возвратилась боязнь открытого пространства и страстное желание вернуться на Землю. Лихорадочное желание сверлило его мозг. Пусть всё время происходят какие-то экстраординарные события… Тогда ему будет легче…
Дэниел молча смотрел на своего партнёра, но не задавал ему никаких вопросов. Подобное вторжение во внутренний мир Человека было бы противно его «роботической психологии».
- Я хочу снова побеседовать с госпожой Дельмар, Дэниел, - внезапно принял решение Бейли. - Пусть роботы установят контакт.
Бейли рассеянно наблюдал за тем, как робот ловко орудует металлическими пальцами, и напряжённо думал. Внезапно в его комнате возник стол, накрытый к обеду. За столом сидела Гладия.
- Я рада вас видеть, Илайдж, - сказала она. - Но почему у вас такой удивлённый вид? Сейчас как раз обеденное время. И я к тому же абсолютно одета, видите?
На ней было бледно-голубое платье с длинными рукавами, ниспадавшее почти до пола. На плечи был накинут прозрачный жёлто-золотистый шарф, чуть светлее, чем её блестящие волосы, возвышающиеся на голове в затейливой причёске.
- Я не хотел бы прерывать вашей еды… - начал Бейли.
- Я ещё не приступила к ней, - прервала Гладия, - и почему бы вам не присоединиться ко мне?
- Присоединиться к вам? - недоуменно повторил Бейли.
Она расхохоталась.
- О, вы, земляне, такие странные. Конечно, я не имела ввиду, что вы лично придёте ко мне. Это невозможно. Просто вы должны отправиться в свою столовую, и таким образом вы и ваш друг сможете пообедать со мной.
- Но как же? Если я уйду отсюда?.. - воскликнул Бейли. - Разве…
- Не беспокойтесь, - прервала его Гладия, - робот по контактам все устроит.
Дэниел с важностью кивнул, и Бейли несколько неуверенно направился к двери. Гладия вместе со своим обеденным столом двинулась вслед за ним.
- Видите, - одобряюще улыбнулась она, - наш контакт не нарушен.
Дэниел, а за ним Бейли шли в столовую через множество каких-то неведомых переходов.
И всё время, пока они шли, вместе с ними сквозь стены двигалась Гладия со своим накрытым к обеду столом.
Бейли остановился и пробормотал:
- К этому всё же надо привыкнуть…
- У вас закружилась голова? - спросила Гладия.
- Слегка, - признался Бейли.
- Тогда скажите роботу, чтобы он остановил меня здесь, - продолжала Гладия. - Когда вы дойдёте до столовой, пусть он присоединит меня.
- Я распоряжусь, партнёр Илайдж, - сказал Дэниел.
Когда они добрались до столовой, стол там был уже накрыт, в тарелках дымился суп. В центре стола стояло большое блюдо с жареной дичью. Как бы по сигналу противоположная стена раздвинулась, стол удлинился, и на его противоположном конце оказалась улыбающаяся Гладия. Стол к столу и комната к комнате были пригнаны столь точно, что казалась полная иллюзия совместного пребывания.
- Ну, вот, - с довольным видом заметила Гладия, - разве это неудобно?
- О, да, - ответил Бейли. Он осторожно попробовал суп, нашёл его весьма вкусным и с аппетитом принялся за еду.
- Вы знаете, что произошло с Груэром? - как бы невзначай спросил он.
На её лице появилось обеспокоенное выражение. Она отложила ложку.
- Это ужасно, правда? Бедный Ханнис!
- Вы знакомы с ним?
- Я знакома со всеми выдающимися людьми на Солярии. Большинство соляриан знают друг друга. Это естественно.
- В таком случае, вы знакомы и с доктором Алтимом Тулом? Груэр его пациент.
Гладия звонко рассмеялась.
- Конечно, знакома. Он и меня лечил.
Робот нарезал ей жаркое и добавил к нему каких-то неведомых Бейли овощей.
- Лечил вас? Когда?
- После… после несчастья… с мои мужем.
- Разве Алтим Тул - единственный врач на вашей планете? - удивлённо спросил Бейли.
- О, нет. У нас врачей, по крайней мере… - она поморщила лоб, как бы подсчитывая, - по крайней мере, десять. И ещё есть некий юноша, как я слышала, который добровольно хотел изучать медицину. Но, уверяю вас, доктор Тул самый лучший из наших врачей. Бедняга Тул!
- Почему бедняга?
- Он человек немолодой и всю жизнь занимается такой противной работой. Бывают случаи, когда врачу приходится по-настоящему видеть людей и даже прикасаться к ним. Доктор Тул очень добросовестный врач. Он был так мил и приветлив со мной, что говоря по правде, это единственный человек, личный контакт с которым не вызвал бы во мне отвращения. И вот недавно случилось так, что он действительно видел меня.
- Уже после смерти Рикэна Дельмара?
- Да. Представляете его ощущение, когда он увидел на полу меня и труп моего мужа?
- Мне сказали, что он видел только изображение трупа.

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

- Он захотел удостовериться, что я жива и вне опасности. Поэтому он прибыл в наше поместье, лично сделал мне какой-то укол и проследил за тем, как за мной ухаживают роботы. Когда я пришла в себя, я не сразу сообразила, что он реально находится около меня. Только когда он прикоснулся ко мне, я поняла, что он рядом. Я вскрикнула. Бедный доктор Тул! Он был ужасно смущён. Но, уверяю вас, у него были самые лучшие намерения.
Бейли кивнул.
- Я думаю на Солярии нет большой нужды во врачах, - сказал он.
- Здесь не существует инфекционных заболеваний.
- Ну, а как относительно неинфекционных?
- Иногда бывает, но и тогда это ужасно. Доктора могут продлить жизнь людям в физическом смысле, но не в этом дело.
- А в чём?
- Болезнь означает, что генетический анализ… был проведён неправильно. Заболевших подвергают тягостным исследованиям. Брачное назначение отменяется. И, конечно, - тут её голос понизился до шёпота, - конечно, это полностью исключает… детей…
- Полностью исключает детей… - спокойно повторил Бейли.
Гладия густо покраснела.
- Это ужасно. Как только вы можете произносить такое слово!.. Д…д…д…ет…и…
- К этому легко привыкаешь, - сухо заметил Бейли.
- Да, но если я привыкну и произнесу однажды это слово в присутствии какого-либо солярианина, я просто провалюсь сквозь землю от стыда.
И, окончательно смутившись, Гладия принялась за еду. Бейли наблюдал за тем, как она ест. Она вела себя за столом грациозно и непринуждённо. Еда на Солярии была превосходной, совсем не похожей на безвкусную пищу его родной планеты. Пожалуй, еда была единственным приятным ощущением на Солярии.
- Что вы думаете об отравлении Груэра, Гладия? - спросил Бейли.
Гладия взглянула на него.
- Я вообще стараюсь не думать об этом. В последнее время происходят такие страшные вещи. А может быть, отравления не было?
- Было.
- Но ведь преступника не обнаружили.
- Откуда вы знаете?
- Груэр стар, у него нет жены. Около него только роботы. Некому было положить яд в его стакан. Какое же тут могло быть отравление?
- И тем не менее он был отравлен. Это факт, с которым надо считаться.
Молодая женщина взглянула на Бейли затуманившимся взором.
- Вы не предполагаете, что он мог сделать это сам?
- Сильно сомневаюсь. Почему?
- В таком случае, этого не могло быть, Илайдж.
- Наоборот, Гладия, - серьёзно сказал Бейли. - Это произошло… И я уверен, что я знаю, вернее, подозреваю, как это произошло.

Глава 7
Илайдж Бейли бросает вызов

На мгновение Гладия затаила дыхание. А затем прошептала еле слышно:
- Я ничего не понимаю… Вы знаете, кто сделал это?
Бейли кивнул.
- Тот же, кто убил Рикэна Дельмара.
- Вы уверены?
- А вы нет? Посудите сами. Убийство вашего мужа было первым преступлением на Солярии за долгие годы. Спустя месяц происходит следующее убийство. Возможно ли такое совпадение? Возможно ли, чтобы в мире, где нет уголовных преступлений, в течение столь короткого промежутка времени произошло два убийства, совершенных двумя разными убийцами? Маловероятно. Учтите также, что жертва второго преступления организовала расследование первого и представлял реальную опасность для преступника.
- Ну, что же, - Гладия занялась десертом, - в таком случае, - промолвила она, с аппетитом жуя торт, - в таком случае, я оправдана.
- Почему же?
- Ну как же, Илайдж. Уверяю вас, я ни на одну секунду никогда в жизни не приближалась к поместью Груэра. Значит, я никак не могла отравить его владельца, не так ли? А если я не отравила Груэра, значит, и не я убила Рикэна.
Но Бейли угрюмо молчал. Постепенно оживление молодой женщины начало таять, уголки её губ опустились, и она спросила упавшим голосом:
- Вы не согласны со мной, Илайдж?
- Я не могу быть уверенным в ваших словах, Гладия, - ответил детектив.
- Я вам уже сказал, что догадался о том, как был отравлен правитель Груэр. Надо сказать, что это было хитро придумано. Каждый житель Солярии, независимо от места его нахождения, мог бы таким способом привести задуманный план в исполнение.
Гладия сжала маленькие кулачки.
- Итак, вы всё-таки считаете меня преступницей? - вскричала она.
- Ну, так я не говорил.
- Но вы подразумеваете, - голос Гладии дрожал от возмущения, глаза потемнели от гнева. - Вот почему вы снова захотели говорить со мной! Вы всё время пытаетесь поймать, запугать меня!.. Вы… - она задыхалась от гнева, её губы побелели и тряслись.
- Постойте, Гладия, послушайте меня, - попытался было успокоить её Бейли.
- Вы казались таким милым, таким сочувствующим… А на самом деле вы - коварный землянин!..
Безмятежное лицо Дэниела обратилось к Гладии.
- Извините меня, госпожа Дельмар, - невозмутимо произнёс он, - но вы неосторожно обращаетесь с ножом. Вы можете поранить себя.
Молодая женщина диким взором уставилась на небольшой тупой и, очевидно, совершенно безопасный нож, который она держала в руках. Непроизвольным движением она взмахнула им.
- Вы всё равно не дотянитесь до меня, Гладия, - сказал Бейли.
Она перевела дух.
- Вы мне противны, землянин! - Она передёрнула плечами с явно преувеличенным отвращением и приказала невидимому роботу: «Немедленно прервать контакт!» В мгновение ока Гладия вместе со столом исчезла из поля зрения Илайджа Бейли.
- Прав ли я, партнёр Илайдж, предполагая, что в данный момент вы считаете эту женщину виноватой?
- Нет, - решительно ответил Бейли. - У этой бедняги девочки не хватает тех качеств, которыми должен обладать убийца.
- Но она весьма вспыльчива.
- Ну и что? Не забудьте, что она живёт под постоянным гнётом и постоянным страхом. А сейчас она решила, что я собираюсь обвинить её в новом преступлении. Любой человек на её месте ещё и не так вспылил бы.
- Я не имел такой возможности, какую имели вы, партнёр Илайдж, лично наблюдать за отравлением правителя Груэра, - заметил Дэниел. - Поэтому должен признаться, что у меня ещё нет логической схемы совершения этого преступления.
Бейли почувствовал удовольствие, когда авторитетно ответил:
- Конечно. У вас и не может её возникнуть. - Он сказал это с непоколебимой уверенностью, и робот воспринял заявление столь же невозмутимо, как всё остальное.
- У меня два задания для вас, - продолжал Бейли.
- Я слушаю вас, партнёр Илайдж.
- Во-первых, выясните у доктора Тула, в каком состоянии он нашёл госпожу Дельмар после смерти её мужа, сколько времени потребовалось на то, чтобы привети её в чувство. Во-вторых, узнайте, кто займёт пост Груэра, как главы Департамента Безопасности, и организуйте мне беседу с ним завтра с утра. Что касается меня, - продолжал он без всякого энтузиазма, - я лягу в постель и, надеюсь, сумею заснуть. Как вы думаете, мог бы я получить какую-нибудь приличную книгу-фильм здесь?
- Я сейчас вызову робота, ведающего фильмотекой, - ответил Дэниел.
Бейли неизменно раздражало общение с роботами.
- Нет, сказал он, когда вызванный робот предложил ему несколько книг-фильмов. - Меня интересует ни евгеника, ни роботехника. Мне нужна обыкновенная беллетристика. Что-нибудь о жизни на Солярии.
- Возможно, господин интересуется приключенческой литературой прошлого, или отличным обзором по химии с движущимися моделями атомов, или справочник по галактографии, - монотонно перечислял робот. Предлагаемый список был бесконечным. Бейли мрачно слушал, а потом сказал:
- Ладно, парень, вот эти пойдут, - и схватил несколько книг-фильмов.
- Нужно ли помочь господину? - почтительно спросил робот.
- Нет, - рявкнул Бейли, - оставайся там, где ты есть.
Уже лёжа в постели с освещённым изголовьем, Бейли почти пожалел о своём отказе от услуг робота. Книги-фильмы он никогда раньше не видел и не знал, как с ними обращаться. В конце концов, после больших стараний, он кое-как разобрался в устройстве и стал кадр за кадром их просматривать. И хотя фокусировка заставляла желать лучшего, всё же он испытывал известное удовлетворение. Хоть в чём-то он не зависел целиком и полностью от тех созданий…
За два часа Бейли просмотрел четыре из выбранных им шести фильмов. Он надеялся, что книги помогут ему разобраться в жизни планеты, на которую забросила его судьба, помогут проникнуть в психологию её обитателей. Но из этого ничего не вышло. В романах описывались люди, перед которыми возникали какие-то несерьёзные проблемы, люди, которые вели себя иногда не понятно, а иногда просто по-дурацки. Ну почему, например, героиня считала свою жизнь загубленной только потому, что её дочь занялась тем же делом, что и она сама? И что было сверхблагородного в том, что какой-то доктор химии стал заниматься роботехникой? Чепуха какая-то! - раздражённо подумал Бейли, потянулся было за пятым фильмом, но вдруг почувствовал себя смертельно усталым.
Во сне Бейли видел Джесси. Всё было как прежде. Он никогда не покидал Земли. Он и Джесси собирались идти обедать в столовую, впервые по классу С-7. Он был счастлив. И Джесси удивительно хороша. Никогда ещё она не была такой красивой. И ещё одна необычная вещь приснилась ему. Он взглянул наверх и увидел основание верхних слоёв почвы. Больше ничего не было видно. Сверкающее яркое солнце освещало их своими лучами. Это было прекрасно и совершенно не страшно.
Сон не освежил Бейли, он проснулся хмурым и встревоженным. Он не мешал роботам прислуживать за завтраком и не разговаривал с Дэниелом. Молча выпил чашку превосходного кофе, даже не почувствовав его вкуса.
- Коллега Илайдж, - мягко обратился к нему партнёр.
- Да?
- Контакт с Правителем Корвином Атлбишем будет установлен через полчаса.
- Кто такой, чёрт побери, этот Корвин? - раздражённо спросил Бейли.
- Он - главный помощник Правителя Груэра, партнёр Илайдж. В настоящее время он возглавляет Департамент солярианской Безопасности.
- Тогда давайте его сейчас же.
- Как я объяснил вам, аудиенция состоится ровно через полчаса.
- Плевать мне на аудиенцию. Давайте его сейчас же. Я приказываю.
- Я сделаю попытку, партнёр Илайдж, однако он может и не согласиться принять вызов.
- Попробуем, и довольно об этом, Дэниел.
Новый глава солярианской безопасности принял вызов. Впервые на Солярии Бейли увидел человека, точно отвечающего представлениям землян об обитателях Внешних Миров.
Корвин Атлбиш был высок, хорошо сложён, с бронзовой кожей. Его глаза были светло-коричневого цвета, подбородок смел и решителен. Он слегка напоминал Дэниела, но ему недоставало совершенства черт робота.
Атлбиш брился. Робот слегка водил по его щекам и подбородку маленьким бритвой-карандашиком.
- Если не ошибаюсь, вы прибыли с Земли? - медленно спросил спейсер, не прерывая своего занятия.
- Я - Илайдж Бейли, полицейский инспектор с Земли, индекс жизни С-7.
- Вы торопитесь, как я вижу, - Атлбиш закончил бритьё и небрежным движением отпустил робота. - Ну что вы хотите сказать мне, землянин?
Бейли не понравился бы тон собеседника и в лучшие времена. Теперь же он просто вспыхнул.
- Я хочу знать, в каком состоянии находится правитель Груэр.
- Он ещё жив. Возможно, он и останется жив, - ответил Атлбиш.
Бейли кивнул:
- Здесь, на Солярии, отравители недостаточно умелы в обращении с ядами. Груэру дали слишком большую дозу. Половинная доза убила бы его.
- Отравители? Не обнаружено никаких следов яда.
Бейли уставился на Атлбиша.
- Что же, вы думаете, могло быть, кроме яда?
- Что угодно. Мало ли что может случиться с человеком. - Атлбиш потёр лицо, чтобы удовлетвориться, что ни волоска не осталось на нём. - Особенно, когда ему уже перевалило за двести пятьдесят.
- Ну если так, должно быть авторитетное медицинское заключение.
- Доклад доктора Тула… - спокойно начал Атлбиш.
Но больше Бейли не мог сдерживаться. Гнев, который кипел в нём с самого утра, наконец-то нашёл выход.
- Мне наплевать на вашего доктора Тула! - закричал он. - Я сказал, что нужно авторитетное медицинское свидетельство, понимаете, - авторитетное. Ваши доктора ни черта не смыслят в медицине, ваши детективы ни черта не смыслят в криминалистике, их у вас просто нет. Вам пришлось вызвать детектива с Земли, так вызовите и врача с Земли.
- Если я не ошибаюсь, - холодно осведомился Атлбиш, - вы даёте мне указания?
- Вот именно. И выполнять их нужно как можно скорее. Я знаю, что говорю. Груэра отравили. Это произошло на моих глазах. Он начал пить, покачнулся и вскрикнул, что у него жжёт в горле. Как прикажете назвать все это, если ещё учесть, что именно он, Груэр, опасался… - Бейли запнулся.
- Опасался чего? - невозмутимо переспросил Атлбиш.
Бейли внезапно ощутил присутствие Дэниела, которому, как представителю Авроры, Груэр не хотел доверять своих секретов. Он помолчал и неловко закончил:
- Опасался некоторых политических осложнений. Глава солярианской безопасности скрестил руки на груди и надменно посмотрел на детектива.
- У нас не бывает политических осложнений, во всяком случае, в том смысле, в каком они бывают у вас. Груэр хороший солярианин, но несколько впечатлительный человек. Именно он уговорил пригласить вас сюда на Солярию. Он даже согласился на присутствие вашего компаньона с Авроры. Я не считал, что все это необходимо. В убийстве Рикэна Дельмара нет ничего непонятного. Безусловно, убийца его жена, и мы скоро выясним, причины убийства, всё равно её подвергнут генетическому исследованию, и будут приняты все надлежащие меры. Что касается ваших фантазий об отравлении Груэра, то они не представляют для нас никакого интереса.
- Иными словами, вы хотите сказать, что я вам больше не нужен? - недоверчиво спросил Бейли.
- Да, я полагаю, что вы нам сейчас не нужны. Вы можете, если хотите, возвратиться на Землю. Более того, мы бы попросили вас сделать это.
- Нет, сэр, я не собираюсь повиноваться вам, - вскричал Бейли и внутренне сам удивился своей реакции на слова солярианина.
- Мы вас вызвали, полицейский инспектор, и мы можем отправить вас обратно. Через час вы должны покинуть Солярию.
- Ну нет. Теперь вы послушайте меня, - Бейли говорил негромко, но ярость клокотала в нём. - Я вам скажу кое-что. Вам кажется, что вы - великий обитатель Великих Внешних Миров, а я всего лишь ничтожный житель ничтожной Земли. Но при все том я-то знаю, в чём причина вашего решения. Вы просто испугались, вот и все.
- Немедленно возьмите ваши слова обратно, - солярианин вытянулся во весь свой гигантский рост и сверху вниз с презрением смотрел на землянина.
- Ни в коем случае. Ещё раз говорю, вы испугались… Да, да, испугались до смерти. Вы боитесь, что следующим станете вы, лично вы, если не прекратите расследование. Вы сдаётесь так легко, чтобы они вас пощадили, чтобы они сохранили вам вашу презренную жизнь!
Бейли толком не знал, кто были эти «они» и вообще существовали ли «они». Но это не имело никакого значения. Он испытывал удовольствие оттого, что его слова попали в цель и пробивали броню самоуверенности этого спейсера.
- Вам придётся уехать немедленно! - Атлбиш повысил голос. Его лицо потемнело от гнева. - Я даю вам сроку один час. Если вы не подчинитесь, предупреждаю вас о возможности дипломатических осложнений.
- Не стоит угрожать мне, солярианин. Я признаю, моя планета для вас ничто. Но я здесь не один. Разрешите представить вам моего коллегу с Авроры, Дэниела Оливо. Он не любит много говорить. Но мой партнёр с Авроры отлично умеет слушать. Уверяю вас, он не пропускает ни единого слова. А теперь поговорим начистоту, Атлбиш, - Бейли с удовольствием назвал своего собеседника без титула Правитель. - У вас, на Солярии, происходят весьма подозрительные штуки. Знайте, что Аврора и другие Внешние Миры не будут относиться к ним равнодушно. Если вы выгоните нас, ну что ж, это, конечно, ваше дело, но запомните: следующая делегация на Солярию прибудет на военных ракетах. Мы, земляне, хорошо знаем, что происходит при таких визитах.
Атлбиш взглянул на Дэниела и произнёс - на этот раз в его голосе не было прежней надменности:
- У нас не происходит ничего такого, что могло касаться чужих миров.
- Правитель Груэр считал иначе, и мой партнёр с Авроры слышал его слова (сейчас не время, - промелькнуло в мозгу Бейли, - останавливаться перед необходимостью сказать ложь).
Дэниел повернулся и взглянул на него. Но Бейли, не обращая внимания, продолжал:
- Знайте, я намерен довести свою работу до конца. Говоря по правде, ничего на свете мне не хочется так, как попасть к себе домой, на мою родную планету. Мне все здесь противно - дворец, наполненный роботами, в котором живу, и вы, Атлбиш, и все остальные аристократы-соляриане, и весь ваш паршивый мир человеконенавистников. Но… не вы будете приказывать мне. Во всяком случае, до тех пор, пока не выяснены все обстоятельства того дела, которое мне поручено расследовать. Только попытайтесь избавиться от меня против моей воли, и вы увидите, что за этим последует. Более того, начиная с сегодняшнего дня я беру все расследование в свои руки. И буду вести его своими методами. Когда мне понадобится, я буду лично встречаться и лично, понимаете, лично допрашивать ваших людей, а не любоваться их изображением. Для всего этого мне нужна официальная поддержка вашего Департамента, вам ясно, Атлбиш?
- Но это невозможно, это совершенно невыносимо! - возмущённо воскликнул солярианин.
- Дэниел, поговорите с ним, - обратился Бейли к своему партнёру.
Робот поднялся с места, и как всегда бесстрастно, заговорил:
- Как мой партнёр сообщил вам, Правитель Атлбиш, мы прибыли сюда с целью расследования убийства, совершённого на вашей планете. Очень существенно, чтобы мы преуспели в своей деятельности. Разумеется, мы нисколько не хотели нарушать какие-либо из ваших обычаев, и возможно, у нас и не возникнет необходимости встречаться лично с жителями Солярии, но хотелось бы, чтобы у нас имелось ваше полное одобрение всей нашей деятельности, включая и личные контакты, когда это будет неизбежно. Я получил инструкции от Правительства Авроры полностью поддерживать моего уважаемого коллегу с Земли и сделать все, чтобы довести дело до успешного конца. Что касается того, что нам придётся покинуть Солярию против своего желания, полагаю, это было бы более чем нежелательно, хотя мы крайне сожалеем, что наше пребывание здесь может затронуть чувства кого-нибудь из жителей вашей планеты.
Бейли слушал пространную витиеватую речь своего партнёра, внутренне усмехаясь. Для тех, кто знал, что Дэниел робот, было понятно, что его напыщенная речь была попыткой не затронуть чувства никого из людей, ни Бейли, ни Атлбиша. Для тех же, кто воспринимал Дэниела, как представителя милитаризованной планеты Аврора, его речь звучала как завуалированная вежливой формой серия прямых угроз.
Атлбиш кончиками пальцев прикоснулся ко лбу.
- Я должен подумать, - наконец вымолвил он.
- Только не слишком долго, - резко сказал Бейли, - в течение ближайших часов мне предстоит совершить несколько визитов, и не телеконтактов, а настоящих визитов. А пока… прервать контакт! - обратился Бейли к роботу и откинулся на спинку кресла.
Самые разнообразные чувства бушевали у него в груди. Всё, что произошло, не было им запланировано. Какой-то импульс толкнул его на неслыханную смелость, импульс, отчасти вызванный поведение Атлбиша, а отчасти рождённый его памятный сном. Сейчас, когда всё было позади, он испытывал одновременно и удивление, и чувство гордости. Ну и задал он великолепному солярианину! Как бы хотелось ему, чтобы кто-нибудь из землян слышал, как он отчитывал гордого спейсера. Атлбиш выглядел таким типичным спейсером! «Тем лучше, - думал Бейли, - он получил то, что заслужил. Тем лучше.»
Одна мысль не давала Бейли покоя. Почему он проявил такое рвение в вопросах личной встречи с обитателями Солярии? Он не вполне понимал себя. Конечно, такая возможность сильно облегчила бы его работу. Вот это так. Но… Данный вопрос чересчур задевал его за живое. Когда он говорил на эту тему, ему казалось, что он готов сделать все, даже уничтожить стены своего дома. Но почему? Что-то в нём поднималось, не связанное ни с какими очевидными соображениями, даже с вопросом безопасности Земли. Но что? Он снова и снова припоминал свой диковинный сон… солнце, солнце, ярко светившее солнце, проникавшее сквозь все слои вглубь залёгшего под почвой царства Земли.
Дэниел сказал задумчиво (насколько его голос мог выразить какие-то сходные с человеческими эмоции):
- Хотелось бы мне знать, партнёр Илайдж, достаточно ли безопасно ваше поведение?
- Вы имеете в виду, что опасно блефовать с этим типом? Но ведь получилось удачно, а? Кроме того, то, что я говорил, не вполне блеф. Аврора действительно интересуется тем, что происходит на Солярии. Поэтому вы - здесь. Кстати, благодарю, что вы не поймали меня на некоторой неточности.
- Совершенно естественное решение с моей стороны. Промолчать - означало причинить некоторое незначительное и косвенное неудобство Правителю Атлбишу. Уличить вас во лжи означало бы причинить вам весьма значительный и непосредственный вред.
- Потенциалы сравнили, и больший выиграл? Не так ли, Дэниел?
- Именно так, партнёр Илайдж. Полагаю, приблизительно то же самое, хотя и не в столь определённой форме, происходит и в человеческом мозгу. Однако, повторяю, ваше новое намерение не вполне безопасно.
- О каком новом намерении вы говорите?
- Я не одобряю вашего решения лично видеться с людьми. Предпочёл бы для вас телеконтакты.
- Понимаю. Но я не нуждаюсь в вашем одобрении, Дэниел.
- Но у меня имеются инструкции, партнёр Илайдж. Я не в курсе того, что именно сообщил вам Правитель Груэр вчера во время моего отсутствия. Но догадываюсь, что он сообщил вам нечто весьма важное, нечто, заставившее изменить ваше отношение к проблеме в целом. На основании имеющейся у меня информации я могу предположить, что слова Правителя Груэра касались общей ситуации на Солярии. По-видимому, на Солярии возник заговор, представляющий опасность для всех остальных миров.
Бейли невольно потянулся к карману, где у него обычно лежала трубка, но отдёрнул руку. Отсутствие трубки неизменно вызывало у него чувство раздражения.
- На Солярии проживает всего двадцать тысяч человек, - осторожно заметил он, - какую опасность могут они представлять для других миров?
- У моих господ на Авроре, - сказал Дэниел, - имеются какие-то опасения по поводу событий, происходящих на Солярии. Однако они не передали мне всей информации, которой располагают…
- И то немногое, что вам известно, вы не должны сообщить мне, не так ли? - прервал его Бейли.
- Многое подлежит выяснению до того, как я смогу открыто обсуждать это дело с вами, - уклончиво ответил робот.

Предыдущая страница 7 Следующая страница


Обнаженное солнце 8

- Но что же соляриане могут сделать? - воскликнул Бейли. - Изобрести новое смертоносное оружие? Сомнительно, чтобы это могли сделать на мирной, малонаселённой планете. Что в состоянии предпринять двадцать тысяч против многих миллионов обитателей других Внешних Миров? И зачем им это?
Дэниел молчал.
- Ну, ладно, не хотите говорить - не надо. Но будь я трижды проклят, если я сам не сумею докопаться до корня вопроса.
- Безусловно, партнёр Илайдж. Это наша общая цель. Но личные контакты я считаю опасными для вас. Мне даны строжайшие инструкции обеспечить вашу личную безопасность.
- Естественно. Первый Закон роботехники.
- Нет, значительно больше, чем гласит Первый Закон. В конфликте между вашей безопасностью и безопасностью любого другого человеческого существа я, не колеблясь, должен думать только о вас.
- Конечно, я все понимаю. Я здесь по приглашения правительства Солярии. Пока я жив, мы можем совместно употребить все наше влияние и делать наше общее дело. Если я погибну, тогда ситуация изменится. У вас не будет предлога оставаться на Солярии, во всяком случае без серьёзных осложнений, к которым ваша Аврора пока, видимо, не готова. Поэтому вам предписано оберегать меня от всех существующих и несуществующих опасностей. Не так ли, Дэниел?
- Я не имею права обсуждать мотивы данных мне инструкций, - ответил Дэниел.
- Ну ладно, не беспокойтесь. Если мне даже придётся нанести кому-либо личный визит, со мной ничего дурного не случится. Открытое пространство не убьёт меня. Я должен привыкать к нему, и я привыкну, ручаюсь.
- Дело не только в открытом пространстве, партнёр Илайдж, - упрямо возразил Дэниел. - Мои господа с Авроры решительно не одобрили бы ваших личных контактов с солярианами.
- Они опасаются, что солярианам не понравится мой запах? Ну, что ж, придётся им закутать носы фильтрами, надеть перчатки, дезинфицировать воздух, вообще делать всё, что угодно. Если их высокоэстетическое чувство будет шокировано зрелищем простого человека с Земли, человека из плоти и крови, ну, что ж, пусть фыркают, морщатся, негодуют, но тем не менее я намерен поступать так и только так.
- Я не могу разрешить вам этого, партнёр Илайдж, - невозмутимо заявил робот.
- Что? Вы не разрешите поступать мне по моему усмотрению? - гневно воскликнул Бейли.
- Вы, разумеется, понимаете мои мотивы, партнёр Илайдж?
- Чёрт бы вас побрал вместе с вашими мотивами и опасениями причинить неприятность человеку!
- Обратите внимание, партнёр Илайдж, - бесстрастно продолжал робот, - кто является центральной фигурой на Солярии, заинтересованной в расследовании убийства? Правитель Груэр. Его и пытались убить. Кто, по-вашему, может быть следующей жертвой? Безусловно, вы. Опасность неизмеримо возрастает, если вы будете разъезжать с места на место и встречаться с разными людьми. Как же я могу допустить, чтобы вы покинули безопасное убежище, каким является наш дом?
- Не, а каким образом, интересно знать, вы собираетесь удержать меня, Дэниел? - иронически промолвил детектив.
- Силой, если понадобится, партнёр Илайдж, - спокойно ответил робот, - даже если при этом я вынужден буду причинить вам неприятность. Ибо, если я не сделаю этого, вас непременно убьют.

Глава 8
Илайдж Бейли избавляется от партнёра

- Итак, Дэниел, снова побеждает более высокий потенциал, а? Вы готовы причинить мне, как вы говорите, «неприятность», но зато обеспечить мою безопасность.
- Я полагаю, партнёр Илайдж, в первом не возникает необходимости. Вы, несомненно, осведомлены, что я значительно превосхожу вас физической силой, и вряд ли решитесь на бесполезное сопротивление.
- Но я мог бы уничтожить вас тут же на месте. Пара пуль, и ваши драгоценные позитронные мозги придут в полную негодность. Вы превратитесь в обычный металлолом.
- Я знал, что рано или поздно вам захочется уничтожить меня. Но дело в том, что без меня вы безусловно погибнете. А ваша гибель противоречит планам моих господ. Поэтому во время вашего сна я вынул пули из вашего пистолета, хотя это действие может не понравиться вам.
Губы Бейли сжались. Итак, он был совершенно бессилен. Он вытащил свой пистолет. Кусок бесполезного металла. А что, если с силой бросить его в лицо Дэниелу? А какой смысл? Робота этим не поймаешь. А пистолет ещё может пригодиться, если он сумеет добыть для него пули. Медленно и раздельно Бейли произнёс:
- А что, если вы дурачите меня, Дэниел?
- Каким образом, партнёр Илайдж?
- Вы слишком уж похожи на человека, Дэниел. Поэтому я задаю вам вопрос: вы действительно являетесь роботом, Р.Дэниел Оливо?
- Да, это так, партнёр Илайдж.
- В самом деле? А почему бы вашим Правителям не прислать на Солярию настоящего аврорианина? И почему вы, робот Дэниел Оливо, ведёте себя со мной с видом превосходства и даже угрожаете мне?
- Ну что вы, партнёр Илайдж, все это далеко не так.
- Объясните мне, почему Правители Солярии воспринимают вас как спейсера, а не обыкновенную машину? Ведь соляриане признанные эксперты в роботехнике? Неужели так просто их провести? Неужели все они ошибаются, принимая вас за человека?
- Да, это так, партнёр Илайдж.
- Ну, в таком случае докажите мне, что вы действительно робот, - Бейли медленно подошёл к Дэниелу, - покажите мне металл под вашей кожей.
- Уверяю вас, - начал было Дэниел.
- Покажите металл! - вскричал Бейли. - Это приказ, или вы не чувствуете себя обязанным повиноваться приказам человека?
Дэниел нехотя расстегнул рубашку. Его гладкая бронзовая кожа была покрыта лёгкой растительностью. Он сильно нажал на какую-то точку пониже соска, кожный покров разошёлся по шву без капли крови, и под ним заблестел металлический панцирь. Как только это произошло, Бейли нажал кнопку вызова. Сейчас же появился робот.
- Не шевелитесь, Дэниел, - громко сказал Бейли, - это приказ. Замрите.
Дэниел застыл в неподвижной позе: как будто жизнь, или, наверное, «роботическая имитация» покинула его.
- Вызови ещё двух роботов, - приказал вновь пришедшему детектив, - а сам оставайся здесь.
- Слушаюсь, господин, - ответил робот. Почти мгновенно появились ещё две металлические фигуры. Все трое молча ждали дальнейших приказаний.
- Слушайте, парни, - громко и внятно сказал Бейли, - видите вы это создание, которое до сих пор вы принимали за господина?
- Да, видим, господин, - ответили они хором.
- Вы видите, что этот так называемый господин фактически робот, такой же робот, как вы? Внутри он - металлический. Он только внешне выглядит как человек.
- Да, господин.
- Вы не должны выполнять приказаний, полученный от него, понятно?
- Да, господин.
- Я же истинный человек, взгляните на меня.
На какую-то долю минуты роботы заколебались. Наступил ответственный момент. «Как они прореагируют, - с тревогой подумал Бейли, - на непривычный для них факт. Создание, которое они считали господином, оказался простым роботом…» После паузы один из роботов произнёс:
- Да, мы видим, что вы - теплокровный человек, господин.
Бейли вздохнул с облегчением.
- Можете чувствовать себя свободнее, Дэниел, - обратился он к неподвижно стоящему роботу.
Дэниел принял более естественную позу и спокойно сказал:
- Как я понимаю, вы сделали вид, что усомнились во мне лишь с одной целью: разоблачить меня перед этими роботами, не так ли?
- Вот именно, - сказал Бейли и отвёл взгляд.
«Дэниел ведь не человек, - подумал он, - а машина. Разве нельзя обмануть машину?» И всё же он не мог подавить чувство какого-то неясного стыда. Даже сейчас, когда Дэниел стоял перед ним с раскрытой грудью, на которой поблёскивал металл, в нём было что-то необыкновенно человеческое, что-то такое, что заставляло Бейли чувствовать себя обманщиком и предателем.
- Закройте грудь, Дэниел, - наконец произнёс он, - и выслушайте меня. Вы, конечно, понимаете, что вы справитесь с этими тремя роботами, не правда ли?
- Это совершенно очевидно, партнёр Илайдж.
- Хорошо. Слушайте, парни, - обратился он к трём неподвижным фигурам.
- Вы не должны никому, ни господам, ни роботам сообщать о том, что это создание - робот. Никому и никогда, пока я, и только я, не дам вам соответствующих инструкций по этому поводу. Однако, - продолжал Бейли, - этот человекообразный робот ни в коем случае не должен мешать мне действовать так, как я сочту нужным. Если он попытается вмешаться в мои действия, вы задержите его силой, при этом стараясь не причинить ему никакого вреда, кроме тех случаев, когда это будет совершенно неизбежно. Не разрешайте ему вызывать для телеконтактов никого из людей, кроме меня, и никого из роботов, кроме вас троих. Не оставляйте его одного ни на минуту. Все остальные ваши функции временно прекращаются, впредь до моего распоряжения. Всё ясно?
- Да, господин, - ответили роботы хором.
Бейли снова повернулся к Дэниелу.
- Вы сейчас ничего не сможете сделать. Поэтому не пытайтесь мешать мне, Дэниел.
- Я не имею права своей пассивностью допустить, чтобы вы причинили себе какой-либо вред, партнёр Илайдж. Однако простая логика показывает, что в данной ситуации пассивность - мой удел.
«Вот именно, - подумал Бейли. - Логически рассуждая, Дэниел пришёл к выводу, что он бессилен. Разум, если бы он был у него, заставил бы его лихорадочно искать какой-то выход. Но роботы не разумны, они только логичны».
И всё-таки Бейли не покидало чувство неловкости. Ему хотелось чем-нибудь утешить своего партнёра.
- Послушайте, Дэниел, - обратился он к все ещё неподвижно стоящему роботу. - Даже если бы меня подстерегала опасность, чего, конечно, нет, - поспешил он добавить, бросив быстрый взгляд на других роботов, - даже и в этом случае ничего нельзя сделать. Такова моя работа. Я обязан пытаться предотвратить опасность, грозящую человечеству, точно так же, как вы делаете это применительно к отдельному существу. Вы понимаете меня?
- Нет, не понимаю, - быстро ответил Дэниел.
- Значит, вы так устроены. Но поверьте мне, если бы вы были человеком, вы бы меня поняли.
Дэниел склонил голову в знак согласия и так остался стоять, неподвижно, с бессильно опущенными руками. Бейли медленно направился к двери. Все три робота расступились, чтобы пропустить его, по-прежнему устремив свои фотоэлектрические глаза на Дэниела.
Землянин почувствовал, что наконец-то он делает первый шаг к свободе, и сердце его сильно забилось в предвкушении нового, неизведанного…
В двери показался, поспешно шагая, новый робот. «Он появился без вызова, наверное, что-то случилось», - промелькнуло в мозгу Бейли, и сердце его ёкнуло.
- Что такое, парень? - вскричал он.
- Вам экстренное сообщение, господин, из Департамента Безопасности, от самого главы Департамента Правителя Атлбиша.
Бейли схватил поданную бумагу и прочитал её. На его худом продолговатом лице выступил румянец удовольствия. Он получил официальное уведомление, что ему разрешены любые встречи, в том числе личные, с теми из соляриан, которые будут нужны ему для расследования. Всем жителям Солярии предписывалось по мере своих сил содействовать деятельности представителей Земли и Авроры - Бейли и Дэниелу Оливо.
Правитель Корвин Атлбиш капитулировал, капитулировал полностью. Даже фамилию землянина он поставил впереди фамилии аврорианина. Он, Бейли, вышел победителем в схватке с надменным спейсером.

Глава 9
Илайдж Бейли встречается с социологом

Снова Бейли пришлось совершать путешествие на воздушном корабле, как в тот памятный день на Земле, когда его вызвали в Департамент Юстиции. Однако между этими двумя путешествиями была разница. Самолёт отнюдь не был герметически закрыт, как это делалось на Земле. В окна ярко светило солнце. Бейли старался изо всех сил не поддавался панике. Изредка, когда он чувствовал, что больше не в состоянии выдержать, он прятал голову в колени, но потом снова заставлял себя поднять её. Ведь он сам выбрал этот путь, твердил он себе.
- Я должен привыкнуть к этому, просто обязан, - беспрерывно повторял он и смотрел, не мигая, на голубое небо до тех пор, пока хватало сил, пока сердце не начинало бешено колотиться. Он старался сосредоточиться на том, что ему предстояло сделать. А ему предстояла личная встреча с рекомендованным ему Атлбишем социологом, неким Ансельпом Квемотом. Из разговора с социологом он надеялся почерпнуть ценные сведения о структуре солярианского общества. А это, в свою очередь, помогло бы ему разобраться в целях того заговора, которого опасался Правитель Груэр.
Когда самолёт приземлился, Бейли уже поджидали роботы. Выйдя из самолёта, он снова очутился на открытой площадке и почувствовал себя совсем скверно. Он весь дрожал, даже колени у него тряслись.
- Поддержи меня, парень, - пробормотал он, обращаясь к одному из роботов.
Опираясь на робота, Бейли прошёл в дом социолога.
В конце длинного зала Бейли ожидал солярианин.
- Добрый день, инспектор, - сказал он, напряжённо улыбаясь.
Бейли кивнул.
- Добрый день, сэр. Не могли бы распорядиться, чтобы зашторили окна? - прошептал он, с трудом переводя дыхание.
- Окна уже закрыты, - ответил социолог. - Я знаю кое-что об обычаях Земли. Не пройдёте ли вы со мной в мой кабинет?
Держась от хозяина дома на приличном расстоянии, Бейли проследовал за ним через анфиладу многочисленных комнат и переходов. Бейли был рад, что наконец-то он сможет сесть и отдохнуть. Стены комнат поражали пестротой своей расцветки. Во множестве ниш красовались золотые и пурпурные статуи самого нелепого и претенциозного вида. В углу стояло странное сооружение с качающимися белыми клавишами и многочисленными педалями: очевидно, музыкальный инструмент.
Бейли внимательно глядел на социолога, стоявшего перед ним. Спейсер был высок и худ. У него было скуластое лицо с большим носом и глубоко посаженными живыми глазами, с белыми волосами. Некоторое время в комнате царило напряжённое молчание, а затем Бейли, почувствовав себя лучше, начал разговор:
- Я благодарен вам, сэр, что вы согласились лично принять меня.
Квемот выдавил улыбку и сказал:
- Давно уже я не делал ничего подобного. Да, давно. - Его голос задрожал, и он умолк.
- Вам, наверное, тяжело находиться вблизи другого человека?
- Да, очень.
Квемот резко отвернулся от собеседника и сел на стул в самом дальнем углу комнаты.
Постепенно прежняя уверенность в своих силах возвращалась к своему землянину.
- Интересно, что вы ощущаете, когда я нахожусь здесь, у вас, доктор Квемот? - спросил он.
- Вы задали весьма интимный вопрос, - пробормотал социолог.
- Но, видите ли, как вам известно, я занимаюсь выяснением обстоятельств и причин убийства. В ходе расследования я буду вынужден задавать вопросы сугубо интимного свойства.
- Я постараюсь помочь вам, - ответил Квемот. - Но я надеюсь, вопросы будут достаточно пристойными.
Во время разговора он смотрел в сторону, а не на своего собеседника. Изредка он бросал взгляды на Бейли, но тут же поспешно отводил взор.
- Я спросил о ваших ощущениях не только из любопытства. Это мне важно по существу дела.
- Не вижу, почему.
- Я хочу знать как можно больше о вашем мире. Я должен понимать, что чувствуют соляриане при личном контакте. Видите ли, для убийства Дельмара требовался личный контакт убийцы и его жертвы.
Квемот медленно заговорил:
- Десять лет тому назад умерла моя жена. Лично встречаться даже с ней для меня было весьма не просто. Но, конечно, к этому со временем привыкаешь. Мне не было предписано новой женщины, поскольку мой возраст… - он остановился, надеясь, что Бейли продолжил фразу. Но Бейли молчал, и Квемот закончил упавшим голосом: - Мой возраст меня защитил. Не имея даже жены, я, надо признаться, совершенно отвык от каких-либо личных встреч.
- Но что вы ощущаете при этом? - настаивал Бейли.
Квемот искоса взглянул на Бейли и тотчас же отвёл взгляд.
- Я буду откровенен с вами, инспектор - мне кажется, что я почти обоняю вас.
Бейли невольно откинулся в своём кресле.
- Обоняете меня? - повторил он недоуменно.
- Это, конечно, воображение, - продолжал Квемот. - У меня в носу имеется фильтр. Но… - он пожал плечами с плохо скрытым отвращением.
- Я понимаю, - медленно произнёс Бейли.
- Вы не обидитесь на меня, если я скажу вам, что в присутствии человеческого существа у меня появляется такое ощущение, как будто меня касается что-то грязное и скользкое. Я всё время пытаюсь отстраниться от этого прикосновения. Все вместе крайне неприятно…
Бейли всячески пытался подавить раздражение, вызванное словами Квемота. «В конце концов, это просто нервная реакция на самые обычные вещи», - убеждал он себя.
- В таком случае, - сказал он, - я удивлён, что вы с такой готовностью согласились встретиться со мной.
- Во мне заговорило любопытство. Ведь вы - человек с Земли, - ответил Квемот.
- Ну и что же?
Щеки Квемота окрасил лёгкий румянец. В его голосу в первый раз зазвучали какие-то признаки энтузиазма.
- Мне не просто объяснить свои чувства, но я попытаюсь. Я работаю над проблемами социологии уже пятьдесят лет, и пришёл к некоторым выводам, которые звучат неожиданно и парадоксально. Эти выводы заставляют меня серьёзно интересоваться вашей планетой и её обитателями. Видите ли, если бы вы тщательно изучили образ жизни на Солярии и все наше общество, для вас стало бы совершенно очевидным, что наше общество построено по точному образцу и подобию общества на Земле.
Бейли не мог удержаться от удивления.
- О чём вы говорите? - воскликнул он.
- Я имею в виду прошлое Земли, её древнюю историю. Вы знаете её, конечно, инспектор?
- Я имею о ней общее представление, - осторожно заметил Бейли.
- В таком случае, вы понимаете меня.
Бейли, отнюдь не понимая, к чему клонит его собеседник, сказал:
- Позвольте мне объяснить вам, доктор Квемот, что мне от вас нужно. Я хотел бы получить следующую информацию: чем и по каким причинам жизнь на Солярии так сильно отличается от жизни на остальных Внешних Мирах.
Бейли самым решительным образом хотел изменить тему разговора. Любая дискуссия столь обширного вопроса, как сходство и различия между Солярией и Землёй, могла бы затянуться до бесконечности.
Квемот улыбнулся.
- Вы предпочитаете проводить аналогию между Солярией и остальными Внешними Мирами, но не между Солярией и Землёй.
- Я достаточно хорошо знаю Землю, сэр.
- Извините меня, инспектор, - солярианин слегка кашлянул, - вы не возражаете, если я поверну стул так, чтобы сидеть спиной к вам. Мне это было бы… ну… было бы удобнее.
- Как вам угодно, доктор Квемот, - сухо ответил детектив.
По приказу Квемота робот повернул стул своего господина. Теперь, когда высокая спинка стула полностью предохраняла социолога от лицезрения собеседника, его голос зазвучал более живо и уверенно.
- Солярия была основана около трехсот лет назад, - начал он. - Первыми переселенцами были нексонцы. Вы знаете планету Нексон?
- Боюсь, что нет, - ответил Бейли.
- Она находится вблизи от Солярии, на расстоянии всего лишь двух парсеков. Прекрасные условия для жизни на Солярии делали её заманчивой для наиболее состоятельных жителей Нексона, население которого разрасталось, а уровень жизни падал. В то время, о котором я говорю, на Нексоне уже насчитывалось около двух миллионов жителей. И вот тогда-то началось переселение на плодородную Солярию, где богатые люди получали огромные участки земли. Число граждан, получивших возможность въезда на Солярию, было строго ограниченным. Постепенно на Солярии началось развитие знаменитой на всю Галактику индустрии роботов. Культура стимулирует изобретательство - фраза, которую, я полагаю, изобрёл я, - Квемот самодовольно усмехнулся и продолжал: - Наши успехи в создании большого количества высококачественных роботов помогли нам создать тот высокий жизненный стандарт, который вы сами видите. Все наши нужды удовлетворяются роботами, которые становятся все более специализированными.
- Почему соляриане так не любят встречаться друг с другом по-человечески? - перебило его Бейли. Его почему-то крайне раздражали самоуверенные манеры социолога. Квемот на мгновение выглянул из своего укрытия, но тотчас же снова скрылся.
- Ну, это естественно, ведь у нас огромные поместья. Моё, например, насчитывает около тысячи квадратных миль плодородной земли. У других правителей поместья бывают ещё больше. Размер поместья, более чем что-либо иное, определяет положение человека в обществе. Зачем нам видеться друг с другом, если мы можем бродить по своему поместью много дней, не рискуя никого встретить?
Бейли пожал плечами.
- Послушайте, доктор Квемот, не надо все так упрощать. Я, конечно, не социолог, но всё же я окончил колледж. Правда, всего лишь колледж на Земле, - прибавил он неохотно, предпочитая, однако, сказать это самому, нежели услышать от собеседника… - Всё же я немного разбираюсь в социологии.
- В какой социологии? - взглянул Квемот.
- Ну, разумеется, не в той, которую развиваете вы здесь, но я знаком с основными социологическими соотношениями. Например, с соотношением Терамина.
- Что это ещё за соотношение?
- Возможно, вы его иначе называете. Он устанавливает зависимость между переносимыми неудобствами и гарантированными привилегиями.
- О чём вы говорите? - Спейсер почти прокричал свой вопрос тонким скрипучим голосом, и Бейли недоуменно взглянул на него.
Соотношение Терамина считалось на Земле основой науки о том, как нужно управлять народом, не вызывая опасных мятежей. Например, частная кабина в общественной базе, которой владеет некоторая персона, заставляет икс других людей терпеливо переносить ряд неудобств в ожидании такого же счастья, причём величина икс связана известным образом как с величиной переносимых неудобств, так и с темпераментом отдельных индивидов, как то количественно описано в соотношении Терамина. Но, возможно, в солярианском мире, где существуют только привилегии и отсутствуют неудобства, данное соотношение - просто банальность. Возможно, он привёл неудачный пример.
- Послушайте, сэр, - обратился Бейли к своему собеседнику, - вы социолог и, как мне сказали, лучший на этой планете.
- И вдобавок единственный, - с гордостью объявил солярианин. - Можно сказать, что именно я изобрёл эту науку на Солярии.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

- Так вот, сэр, я надеялся, что получу от вас какие-то полезные сведения, которые помогут мне установить личные контакты с другими жителями Солярии. Мне хотелось иметь возможность видеть их лицом к лицу…
Раздался странный сдавленный звук и грохот упавшего стула. Затем последовало приглушённое «извините меня…» и на глазах у изумлённого Бейли Квемот нетвёрдой походкой выбежал из комнаты.
Что произошло? Какого чёрта этот спейсер убежал, как будто его ошпарило кипятком? О дьявол! Как все нелепо в этом дурацком мире!
Бейли поднялся с места и начал прохаживаться по комнате. Внезапно дверь распахнулась, и в двери показался робот.
- Господин, меня послали сообщить вам, что мой господин готов установить с вами телеконтакт через несколько минут.
- Что ты болтаешь, парень? Какой телеконтакт?
- Я имею в виду телеконтакт с моим господином. А пока что, возможно, вы захотите чем-нибудь подкрепиться. - С этими словами робот поставил на столик бокал с розоватой жидкостью и блюдо с каким-то благоухающим кушаньем.
Бейли снова уселся и осторожно пригубил ароматное питьё. Затем попробовал торт. Он оказался необычайно вкусным. Интересно, из чего эта штука? - подумал он и вспомнил об экономной и не слишком вкусной искусственной пище на Земле.
Но эти мысли быстро выскочили из его головы, так как в ту же минуту перед ним на экране возникло лицо Квемота. Социолог улыбался, сеть морщинок покрывала его лицо, но в глазах появилось более живое и молодое выражение.
- Тысяча извинений, инспектор, - произнёс он, - я полагал, что хорошо перенесу ваше личное присутствие. Но это оказалось иллюзией. Всё время я был на краю взрыва, и ваша последняя фраза совсем вывела меня из равновесия.
- Какая фраза?
- Вы сказали, что хотели бы встречаться с людьми лицом к… - он остановился, как будто язык прилип к его гортани. - Пожалуй, я не буду повторять ваших слов. Но вы должны понять. В моём мозгу возникла ужасная картина… как будто мы оба дышим… представляете, дышим друг на друга… - на лице солярианина отразилось отвращение. - Разве вы не находите это ужасным?
- Не думаю, что когда-либо думал о таких вещах.
- А мне такой обычай кажется отвратительным. Мне вдруг показалось, что воздух, побывавший в ваших лёгких, может попасть в мои… - Квемот беспомощно покачал головой.
- Молекулы воздуха Солярии побывали в тысячах лёгких различных существ, - заметил Бейли, - даже в лёгких многочисленных животных, не так ли?
- Это верно, - согласился Квемот, потирая щёку. - Но я предпочитаю не думать об этом. Однако вы находились в моей комнате со мной, мы оба вдыхали и выдыхали один и тот же воздух… - он снова содрогнулся. - Какое облегчение я испытываю сейчас, просто поразительно.
- Но, доктор Квемот, я по-прежнему нахожусь в вашем доме, - возразил детектив.
- Да, и поэтому я называю своё чувство облегчения поразительным. Вы - в моём доме, и, однако, объёмное изображение вносит во все огромную разницу. Я теперь знаю, что такое личная встреча. Вряд ли я когда-нибудь захочу экспериментировать.
- Вы рассматривали встречу со мной как эксперимент?
- Конечно, - ответил спейсер, - и результаты оказались интересными, хотя эксперимент дался мне нелегко. Теперь, когда все позади, я могу изложить вам свою теорию, которой я горжусь.
- Что же это за теория, сэр?
- Я пришёл к фундаментальному выводу, - торжественно провозгласил Квемот, - что культура Солярии аналогична культуре, существовавшей некогда на Земле.
- Что вы имеете в виду, сэр? - спросил Бейли с деланным интересом.
- Спарта - вот где объяснение, - торжествующе вскричал социолог. - Вы когда-нибудь слышали о Спарте?
Когда-то в юности Бейли интересовался историей своей планеты. Многие земляне любили читать о героическом прошлом Земли, когда кроме неё не существовало других обитаемых планет и земляне считали себя властелинами Вселенной.
- Да, сэр, конечно, но я не совсем ещё улавливаю вашу мысль.
- Так вот, Спарта была населена относительно небольшим количеством спартанцев, единственно полноправных граждан. В Спарте жило ещё некоторое количество второсортных граждан - периэков - и, наконец, множество рабов-илотов. На каждого спартанца приходилось около двадцати илотов. При этом не забывайте, что илоты были человеческими существами с какими-то мыслями и чувствами. Для того чтобы предотвратить восстания значительно превосходящих их по количеству рабов, спартанцы специализировались в военном деле и стали первоклассными солдатами. Но на все другое времени у них не оставалось. Так вот, мы, люди на Солярии, в каком-то смысле эквивалентны спартанцам. У нас тоже есть свои илоты, с той только разницей, что наши илоты не человеческие существа, а машины. Поэтому мы можем не опасаться их, сколь бы они не превосходили нас количеством. И мы не должны осуждать себя на суровую военизированную жизнь. Вместо этого мы можем позволить себе заниматься искусствами и науками, подобно современникам спартанцев - афинянам…
- Однако как можно создавать произведения искусства, если ими не пользуется никто, кроме их творца? И разве все науки сводятся к роботехнике? - попытался было возразить Бейли.
Но Квемота остановить было трудно.
- Все человеческие цивилизации всегда пирамидальны, - продолжал он с энтузиазмом. - По мере возвышения вы видите все меньше людей вокруг себя и все больше возможностей для беззаботной счастливой жизни. Внизу скапливается всё большее число неимущих. И, помните, сколь бы обеспечены ни были нижние слои пирамиды, они всегда будут чувствовать себя обездоленными по сравнению с верхними слоями. Например, бедняки на Авроре в абсолютном смысле лучше живут, чем аристократы на Земле. Но беда в том, что они сравнивают себя ни с ними, а со своими собственными аристократами… Здесь лежит причина социального антагонизма, а также причина революционных восстаний. Отсюда - беды и неприятности человеческого общества на протяжении всей его истории. У нас на Солярии впервые в истории всё обстоит совершенно иначе. Мы создали новые социальные отношения, новое общество, где место неимущих занимают роботы. - Старый социолог удовлетворённо откинулся назад, на его лице играла ликующая улыбка.
Бейли кивнул.
- Вы уже опубликовали свои выводы? - спросил он.
- Ещё нет, - ответил Квемот с притворной небрежностью. - Кстати, это не первый мой вклад в сокровищницу науки и культуры.
- Вы только что сказали, сэр, что положение человека в вашем обществе определяется размерами его поместья. Значит, у вас нет равенства между людьми? И какие духовные ценности может создать общество, которое состоит только из отшельников?
- Посмотрите вокруг, вот они, эти ценности. Прежде чем стать социологом, я был скульптором. В этом зале, - он показал на статуи, - мои произведения. Разве они не прекрасны?
Бейли не без труда удержался от улыбки.
- Конечно, сэр, они отличаются от всего, что видел ранее.
- Ну вот видите. А музыка. После скульптуры я обратился к сочинительству музыкальных произведений. И, поверьте, они были не менее прекрасны. А потом, когда я начал стареть, Рикэн Дельмар, который всегда ратовал за прикладные науки, уговорил меня заняться социологией.
- Покойный Дельмар был вашим другом?
- В моём возрасте знаешь всех выдающихся граждан планеты, это естественно. Но мы с Дельмаром особенно часто вступали в контакт.
- А что за человек был Рикэн Дельмар? - спросил Бейли, и в его памяти неожиданно всплыло лицо Гладии Дельмар, такое, каким оно было при их последнем свидании, - гневное и прекрасное.
Квемот задумчиво посмотрел на детектива.
- Он был достойным человеком и хорошим солярианином, горячим приверженцем нашего общественного устройства. Это ясно видно хотя бы из того, что он добровольно занялся фетологией.
- Разве добровольная работа у вас - редкое явление?
- Да, обычно правительство назначает граждан на определённую работу. Ну, а уж фетология… Конечно, не много найдётся охотников на такую работу. Обычно люди назначались на какой-то определённый срок. Но Дельмар вызвался добровольно, по собственному желанию и на всю жизнь. Он сознавал, что нельзя поручить столь ответственное дело случайным людям, занимающимся им без особой охоты. Я бы не сумел поступить так, как он. Это было бы слишком большой жертвой с моей стороны. Впрочем, с его стороны жертва была не меньшей, так как он почти фанатически соблюдал правила личной гигиены.
- Извините меня, но я до сих пор не понял, в чём заключалась основная деятельность доктора Дельмара.
Дряблые щеки Квемота окрасились лёгким румянцем.
- Может быть, этот вопрос вам было бы лучше обсудить с ассистентом Дельмара.
- Я, безусловно, давно поступил бы именно так, сэр, если бы кто-нибудь удосужился сообщить мне, что у Рикэна Дельмара был ассистент.
- Сожалею, что вы не назвали этого факта, - ответил Квемот. - Видите ли, прежние специалисты обычно не держали помощников. Но Дельмар ревностно относился к своим обязанностям. Он считал, что должен готовить себе смену: наступит время подать в отставку, или на случай… случай смерти. - Солярианин тяжело вздохнул. - Странно, что я пережил его. Он был значительно моложе. Я часто играл в шахматы с ним… И, увы, я всегда проигрывал…
- Как вы умудрялись делать это?
Брови Квемота удивлённо поднялись.
- Обычным способом.
- Вы виделись по-настоящему?
На лице социолога выразилось отвращение.
- Что за мысль! Даже если бы я смог перенести встречу, Дельмар бы ни на минуту не допустил такого нарушения обычаев. Он крайне щепетилен в соблюдении всех традиций.
- Но тогда как же происходила игра?
Квемот пожал плечами и начал снисходительным тоном:
- Опять позабыл, что вы - землянин. Около каждого из нас стояла шахматная доска. На моей доске фиксировались его ходы, а на его, естественно, мои. Все очень просто, как видите.
- Вы знакомы с госпожой Дельмар?
- Немного.
- Как вы полагаете, способна ли она была убить своего мужа?
- Специально я не думал об этом. Но здесь едва ли могут быть сомнения. Никто другой не мог находиться вблизи Рикэна. Ни при каких обстоятельствах он не допустил бы никого к себе. Он был крайне, крайне щепетилен в этом вопросе. Пожалуй, «щепетилен» не совсем подходящее слово. Просто он выполнял все обычаи Солярии весьма пунктуально. Да, покойный Дельмар был достойным солярианином.
- Как вы полагаете, могли ли существовать политические мотивы для убийства Дельмара?
- Что?
- Я слышал, что его называли традиционалистом.
- Да, но мы все таковы.
- Вы совершенно уверены в этом?
- Возможно, - медленно ответил Квемот, - некоторые люди считают опасным слишком придерживаться старых обычаев. Они полагают, что мы со свои маленьким населением в какой-то момент можем оказаться беспомощными перед вторжением на нашу планету обитателей других миров. Но всё это чепуха. В действительности таких людей мало, и вряд ли они пользуются влиянием.
- Почему вы думаете, что подобные мысли - чепуха? Может ли что-нибудь компенсировать малую численность населения?.. Разве только какой-нибудь новый грозный тип оружия?..
- А мы и обладаем таким оружием. Оно производится у нас непрерывно, и противостоять ему совершенно невозможно.
Глаза Бейли сузились.
- Вы не шутите?
- Нисколько.
- И что же это за оружие?
- Дело в том, что в настоящее время оно вовсе не используется в военном плане, оно никого не убивает и никому не причиняет вреда, но противостоять ему, повторяю, невозможно.
Бейли почувствовал раздражение.
- Что же всё-таки вы имеете в виду? - спросил он.
- Позитронный робот, - самодовольно ответил Квемот.

Глава 10
Илайдж Бейли посещает человеководческую ферму

Бейли похолодел. Позитронный робот был символом превосходства спейсеров над землянами, символом их могущества. Бейли постарался, чтобы его голос не выдал охватившего его волнения.
- Но, сэр, это скорее экономическое оружие, не так ли?
- То, что вы говорите, очевидно, но это ещё не все. - Голос Квемота звучал равнодушно. - Есть нечто более важное.
- Что именно?
- Благодаря роботам жизнь на Солярии стала образцом, к которому должны стремиться другие миры. А кроме того… - Квемот внезапно умолк, явно не желая развивать эту тему.
- Возможно, - сухо заметил Бейли, - но пока что на вашей Солярии убили одного человека и совершено покушение на жизнь другого.
Старый солярианин опустил голову и сухо промолвил:
- Я ответил, как мог, на ваши вопросы. Вы ещё что-нибудь хотите узнать?
- Нет, спасибо. Пока вопросов у меня больше нет. Можно воспользоваться вашим телеэкраном?
- Конечно. Мои роботы в вашем распоряжении. А сейчас я покину вас. Прекратить контакты, - скомандовал он и исчез.
Но более чем через тридцать секунд перед Бейли возник один из роботов. Снова Бейли удивился точности, с которой управлялись эти создания. Возможно, был дан общий сигнал: «Выполнять свои обязанности», - возможно, роботы постоянно прислушивались к тому, что происходило у людей, и поэтому в любую минуту знали их возможные приказания.
Робот заговорил с обычной ровной почтительностью машины:
- Я прибыл, чтобы помочь вам, господин.
- Мне нужно соединиться с тем местом, где работал Дельмар. Ты сможешь сделать это?
- Да, господин.
Бейли передёрнул плечами. Пора бы ему привыкнуть и не задавать нелепые вопросы. Роботы могли сделать все.
- Соедини меня с ассистентом правителя Дельмара. Если его нет на месте, найди его, где бы он ни находился.
Робот повернулся, чтобы выполнить приказание, но Бейли задержал его.
- Стой! - крикнул он. - Скажи, что его вызывают по делу государственной важности. Да, и пусть мне принесут что-нибудь поесть. К примеру, сандвич и стакан молока.
Задумчиво жуя сандвич, Бейли подумал о том, что Дэниел Оливо, несомненно, подозрительно отнёсся к каждому кусочку подаваемой ему еды. Возможно, Дэниел прав.
Так или иначе, он съел сандвич без каких-либо угрожающих симптомов и принялся за молоко. Конечно, он не получил от Квемота той информации, на которую надеялся, но всё же разговор был небесполезен.
- Ассистент готов принять вызов, - сообщил возвратившийся робот.
- Хорошо. Были какие-нибудь трудности?
- Ассистент спал, господин.
В ту же минуту Бейли увидел постель и на ней лицо и фигуру ассистента. На лице была гримаса возмущения.
Бейли отпрянул назад, как будто перед ним внезапно возник непреодолимый барьер. Снова его сведения не довели важную информацию. Никто не подумал сообщить ему, что ассистентом Рикэна Дельмара была женщина.
Глядя на незнакомку, Бейли испытывал злобное удовлетворение. Земляне полагали, что все женщины-спейсеры - прекрасны. Гладия, конечно, подтверждала это предположение. Но зато женщина, лежавшая в постели, была некрасива даже по земным стандартам - длинное лицо, крупный нос, тяжёлый подбородок. Тёмные спутанные волосы в беспорядке рассыпались по плечам. Бейли был удивлён, когда она заговорила звучным приятным контральто:
- Послушайте, вам известно, который час?
- Да, конечно. Но поскольку я собираюсь к вам в гости, я счёл своим долгом предупредить…
- Что вы сказали? В гости? О небеса! - её глаза расширились, она прижала руку ко рту. - Послушайте, вы что, назначены моим ассистентом?
- Нет. Я занимаюсь расследованием убийства Рикэна Дельмара.
- Ну и занимайтесь, мне-то что…
- Как вас зовут?
- Клариса Канторо.
- Сколько времени вы работали с Рикэном Дельмаром?
- Три года.
- Очевидно, вы сейчас во главе всего дела? И постоянно находитесь здесь? - Бейли чувствовал неловкость, задавая вопрос, ибо он по-прежнему не понимал, в чём же заключается это дело.
- К сожалению, я не могу отлучиться отсюда ни на одну минуту с тех пор, как убили патрона, - Клариса проговорила это ворчливо. - И непохоже, продолжала она, - чтобы я смогла вырваться отсюда, пока не пришлют помощника. Кстати, вы можете помочь мне в этом?
- Увы, вряд ли. Это не моё дело.
- Ну, что ж…
Клариса стянула простыню и выпрыгнула из постели. На ней была ночная сорочка из одного куска материи. Она протянула руку к шее, где находилась пряжка-молния.
- Одну минуточку, - поспешно сказал Бейли, - если вы не возражаете против моего визита, то на этом пока закончим разговор. Я прибуду и познакомлюсь с вашим делом.
- Я не совсем понимаю разговор о личной встрече. Но если вы хотите ознакомиться с фермой, я помогу вам. Я сейчас включу контакты.
- Я не желаю никаких контактов, - громко сказал Бейли. - Я хочу видеть вас собственными глазами.
Женщина склонила голову набок и с любопытством уставилась на детектива.
- Вы больны или ненормальны? Когда в последний раз вам делали генетический анализ?
- О дьявол! - вскричал Бейли. - Я же вам сказал, что я расследую убийство. С этой целью меня пригласили с Земли. Я полицейский инспектор Илайдж Бейли.
- С Земли! О небеса! Но что же надо расследовать? Вам известно, что Дельмара убила его жена.
- Нет, Клариса, я далеко не уверен в этом. Я хочу встретиться с вами лично и поговорить. У меня имеется на сей счёт специальное предписание от главы Департамента Безопасности. Показать вам документ?
- Да, покажите.
Бейли протянул бумагу. Клариса внимательно прочитала её, потом покачала головой.
- Личная встреча? Это гадко, это отвратительно. О небеса! Но какое значение имеет ещё одна капелька грязи в моей грязной работе? Послушайте, я ставлю вам условия. Вы не должны близко подходить ко мне. Всё время вы будете находиться на расстоянии, которое я вам укажу.
- Согласен, - поспешно сказал Бейли.
Она расстегнула застёжку на шее, и ночная сорочка упала к её ногам. Последнее, что Бейли слышал, было сдавленное: «Подумать только, землянин!.. О небеса!..»
- Ближе не подходите, - приказала молодая женщина.
Бейли, который находился от неё на расстоянии примерно десяти метров, ответил:
- Ладно, только я хотел бы побыстрее попасть в дом.
Он снова почувствовал себя скверно. Путешествие на самолёте, в общем, перенёс сносно. Но это не означало, что он привык к воздуху и солнцу.
- Что с вами стряслось? - резко спросила Клариса.
- Ничего, сейчас пройдёт, - с трудом проговорил Бейли, - видите ли, мне не очень-то привычно находиться вне закрытого помещения.
- Ах, да! Вы же - землянин. Кажется, вы всегда должны быть закупорены или что-то в этом роде. О небеса!
В её взгляде выразилось нечто, похожее на отвращение.
- Ну, идите в дом. Только сначала я должна отойти от двери. Входите.
Бейли вошёл внутрь дома, вздохнул с облегчением и взглянул на свою спутницу. На её голове возвышалось сложное геометрическое сооружение, состоящее из переплетённых между собой кос.
«Интересно, - подумал Бейли, - сколько времени требуется для того, чтобы создать столь замысловатую причёску?» Но тут же вспомнил, что, вероятно, это проделали ловкие пальцы робота.
Она и Бейли расположились в противоположных концах большой комнаты и некоторое врём молчали. Наконец, Бейли заговорил:
- Вам, очевидно, не по душе встреча со мной?
Клариса пожала плечами.
- А кому это может понравиться? Я же не животное, а человек. Но, как видите, перенести встречу я в состоянии. Когда имеешь дело с… с… - она заколебалась, затем, решительно вздёрнув подбородок, продолжала: - Когда имеешь дело с детьми, ко многому привыкаешь. - Слово «дети» она выговорила нарочито отчётливо.

Предыдущая страница 9 Следующая страница


Обнаженное солнце 10

- Вы, видимо, не очень-то любите свою работу? - осторожно осведомился Бейли.
- Конечно, нет. Но выращивание детей - важное дело, и кто-то должен делать это.
- А Рикэн Дельмар охотно выполнял эту работу?
- Думаю, нет. Но он никогда не выказывал отвращения к ней. Он был хорошим солярианином.
- Скажите, Клариса, вам нравился покойный Дельмар? Каким он был человеком?
- Патрон всегда думал о деле, был очень подтянут и сух, не разрешал себе и другим никаких вольностей. С ним все чувствовали себя на официальной ноге.
- А это необычно?
- Да, пожалуй… Конечно, в идеале все должны быть такими. Но это не всегда получается, в особенности при телеконтактах. Словом, он был, повторяю, хорошим солярианином, - сухо ответила она.
- Вы назвали своё дело фермой, и вы упомянули детей. Вы, что, занимаетесь здесь воспитанием?
- К нам попадают человеческие эмбрионы со всей планеты.
- То есть как это - эмбрионы?
- Очень просто, ровно через месяц после зачатия. Хотите взглянуть?
- Да, - коротко ответил Бейли.
На обычно бесстрастном лице Бейли появилось выражение изумления, когда они подошли к стеклянным дверям огромного помещения, в котором длинными рядами стояли прозрачные баки, наполненные какой-то жидкостью. В этой жидкости плавали крошечные создания, из которых в будущем должны были получиться люди. Температура, влажность воздуха и состав жидкости - все, он был совершенно уверен, - идеально соответствовали наиболее благоприятным условиям, при которых стимулируется рост живых существ.
«Жизнь продолжается и здесь», - подумал Бейли, со странным чувством глядя на крошечные существа меньше половины его кулака, с непропорциональными черепами, крошечными ручками и ножками и рудиментарными хвостиками.
- Ну, инспектор, как вам это нравится? - раздался голос Кларисы.
Вместо ответа Бейли спросил:
- У вас только одно такое учреждение на всей планете?
- Одно, и этого вполне достаточно для того, чтобы поддерживать необходимый прирост населения.
Бейли взглянул на роботов, толпившихся около бачков с эмбрионами. Они останавливались около каждого, бесшумно и ловко проверяя показатели и добавляя в раствор необходимые вещества.
- Кто оперирует матерей? - неожиданно спросил Бейли.
- Медики.
- А почему не оперируют роботы?
- Не думаю, чтобы робот смог перенести такой эксперимент без повреждений. Резать человеческое тело - непереносимое переживание для позитронного мозга. Медикам приходиться мириться с личным присутствием пациентов и с необходимостью прикасаться к ним.
- Однако роботы, как я вижу, выхаживают эмбрионов. Вы или доктор Дельмар когда-нибудь вмешивались в их действия?
- Да, иногда приходится. Например, когда развитие зародыша идёт ненормально. В таких случаях, когда стоит вопрос о человеческой жизни, роботам доверять нельзя.
Бейли понимающе кивнул.
- Ага! Вы боитесь, что робот примет неправильное решение, и в результате погибнет человеческое существо, не так ли?
- Как раз наоборот, имеется опасность того, что робот переоценит человеческую жизнь и сохранит её тому, кому не следует. - На лице молодой женщины появилось непреклонно-жестокое выражение. - Нам доверено вырастить здоровых полноценных детей, понимаете, инспектор, полноценных? Даже при самом тщательном генетическом анализе и отборе родителей нет уверенности в том, что комбинации генов окажутся благоприятными для потомства, не говоря уже о возможности мутации. Мутации, или скачкообразное развитие наследственного признака, - наша главная забота. Хотя и крайне редко, но они бывают, и тогда нам приходится принимать решение.
Клариса замолчала. Бейли тоже молчал. Затем одна медленно двинулась вдоль коридора, и он последовал за ней.
- Теперь я покажу вам комнаты детей и подростков, - сказала она, - дети и подростки представляют гораздо большую проблему для нас, чем зародыши. В обращении с ними мы можем полагаться на роботов только в ограниченной мере.
- Почему?
- Если бы вы имели дело с роботами, вы бы не спрашивали. Все дело опять-таки в Первом Законе. Не думайте, дети чуть ли не с пелёнок отлично разбираются во всём. Я сама видела, как трёхлетний малыш держал около дюжины роботов в неподвижности только потому, что он лепетал: «Вы сделаете мне больно, вы сделаете мне больно». Нужно быть крайне совершенным роботом, чтобы понять, что ребёнок намеренно лжёт. Надо очень умело управлять роботами, чтобы они умели эффективно справляться с детьми и их капризами.
- Ну, а вам приходится обращаться с детьми?
- К сожалению, да. - Клариса с отвращением передёрнула плечами, потом повернулась к Бейли и неожиданно сказала: - Я уверена, что все ваши поиски закончатся на Гладии Дельмар. Вам придётся признать, что она и есть убийца.
- Вот я не уверен в этом, - спокойно ответил детектив.
- Кто же ещё, по-вашему, мог быть убийцей?
- Имеются разные варианты, милая Клариса.
- Например?
- Например, вы…
Реакция молодой женщины удивила Бейли. Она громко расхохоталась. Она смеялась всё громче и громче, пока не стала задыхаться от смеха. Наконец она откинулась в кресле и утёрла глаза.
- Нет, нет, не подходите ближе, - прошептала она, чуть дыша. - Со мной все в полном порядке.
- Разве моё предположение так уж смешно? - сухо спросил Бейли.
Клариса попыталась что-то сказать, но снова рассмеялась.
- О, вы, землянин. Да как же я могла бы быть убийцей? - наконец выговорила она.
- Вы достаточно хорошо знали Дельмара… его привычки… вы могли все учесть, все подготовить.
- О, небеса! И вы предполагаете, что я могла бы подойти к нему? Настолько близко, чтобы ударить его по голове? Вы ничего, решительно ничего не понимаете, инспектор.
Бейли почувствовал, что краснеет.
- А почему вы не могли бы приблизиться к нему, Клариса? - отрывисто спросил он. - У вас ведь есть практика личного общения с человеческими существами, не так ли?
- Да, но только с детьми.
- Одно ведёт к другому. Ведь вы же терпите моё присутствие.
- Да, но на расстоянии десяти метров, - презрительно ответила солярианка.
- Однако только что один из ваших соотечественников чуть было не упал в обморок только потому, что я недолгое время находился в одной комнате с ним. Примерно на таком же расстоянии! - воскликнул детектив.
Клариса сразу стала серьёзной.
- Я хотела бы обратить ваше внимание, инспектор, на следующее, - сейчас в голосе молодой женщины не было ни малейших признаков весёлости. - Дело совершенно не в том, могу ли я перенести чьё-либо присутствие. Постарайтесь понять, что Рикэн Дельмар был человеком исключительно традиционным и пунктуальным в соблюдении наших обычаев. Именно Дельмар не допустил бы личного присутствия кого бы то ни было. Он был почти таким же традиционным, как сам правитель доктор Либиг.
- А что это за правитель - доктор Либиг?
Клариса пожала плечами.
- Один из немногих ныне живущих гениев. Он наш главный роботехник. Доктор Либиг работал над созданием моделей новых роботов совместно с Рикэном Дельмаром.
- Однако именно у вас могла быть определённая причина желать смерти Дельмара.
- Причина? Но какая?
- Теперь вы стали во главе всего вашего дела, вы повысились в должности, - ответил Бейли.
- Да кому же на Солярии нужно это повышение? Кто на Солярии пожелал бы заниматься такой работой? Как раз наоборот. У меня были причины желать, чтобы Дельмар жил вечно. Тогда у меня бы была надежда выбраться отсюда. Я ожидала, что вы придумаете нечто более убедительное, землянин.
Бейли неуверенно почесал нос. Он увидел правоту своей собеседницы.
Клариса торжествующе взглянула на собеседника.
- Ну, а теперь не хотите ли вы взглянуть на наших детей? - спросила она.
- Благодарю вас, с удовольствием, - ответил Бейли.
Они томительно долго шли по бесконечным коридорам. Очевидно, здание, в котором они находились, было грандиозным. В залах, через которые они проходили, они увидели десятки розовощёких малышей. Некоторые из них ели с помощью роботов, другие играли, визжали, бегали и дрались, как все дети Вселенной.
- В этом возрасте они не так уж плохи, - ворчливо заметила провожатая Бейли, - но требуют наблюдения невероятного количества роботов.
- Да, потребность во внимании и ласке свойственна детям. С этим трудно бороться, - заметил Бейли.
Клариса поморщилась и неохотно процедила:
- Да, дети требуют персонального влияния.
- Меня удивляет, - заметил Бейли, - что роботы могут удовлетворять потребности детей в ласке и нежности.
Клариса резко повернулась к нему.
- О небеса! Послушайте, землянин, если вы нарочно стараетесь дразнить меня, всё равно у вас ничего не выйдет. Я не выйду из себя.
- Дразнить вас? О дьявол! Я и не думал.
- Я так же, как и вы, могу произнести слово: «нежность». Если вы хотите услышать другое непристойное слово, то я его могу произнести: любовь, любовь. Слышали? А теперь потрудитесь вести себя прилично.
Бейли решил не затрагивать данной темы.
- Значит, роботы в состоянии опекать детей достаточно успешно?
- Конечно. Робот составляет хорошую компанию малышу, которому безразлично, что это всего лишь робот. Но после трёх лет и до десяти появляются более сложные проблемы.
- Какие же?
- В этом возрасте дети требуют совместных игр. Они не желают обходиться друг без друга.
- Ну и вы разрешаете им такое кощунство?
- Приходится. Но даже в этих случаях мы не забываем о своих целях - готовить детей к жизни взрослых граждан Солярии. У каждого из детей отдельная комната. Каждый день определённое время отводится на то, чтобы они пребывали в одиночестве, и с годами это время увеличивается. К десяти годам ребёнок уже в состоянии хотя бы некоторое время обращаться с другими детьми при помощи телеконтактов.
- Меня поражает, что вам так успешно удаётся бороться с врождённым инстинктом… - начал Бейли.
- Каким инстинктом? - перебила его Клариса.
- Инстинктом общения с себе подобными, свойственными всем людям. Вы же сами признаете, что дети в определённом возрасте настаивают на совместных играх.
- Но какой же это инстинкт? - пожала плечами молодая женщина. - О небеса! Мало ли что свойственно ребёнку? Дети, например, боятся машины. А вы боитесь? Нет такого вредного инстинкта, который нельзя было бы подавить соответствующим разумным воспитанием. Но сколько это требует вреда, о небеса! У патрона была замечательная идея. Он мечтал о создании таких роботов, которые сами могли бы дисциплинировать и наказывать детей, не выходя при этом из строя. А почему бы и нет? Строгая дисциплина сегодня необходима для достижения лучшей жизни завтра - в сущности это и есть истинное выражение Первого Закона. Только бы научить роботов понимать это! Вот в чём проблема.
- А таких роботов ещё не существует?
Клариса покачала головой.
- Пока, увы, нет. Но Дельмар и Либиг напряжённо работали над их созданием.
- А был ли Дельмар достаточно опытным роботехником для того, чтобы лично проводить эксперименты с роботами?
- О да, он часто этим занимался.
- Вы не знаете, не находился ли у него в лаборатории робот новой системы в момент убийства?
- Мне говорили, что какой-то робот там был.
- А вы знаете, какая именно модель?
- Вам следует узнать это у самого Либига.
Клариса взглянула на часы.
- А сейчас время игр у детей постарше. Пойдёмте в сад, вы увидите их всех сразу.
- Попробую, - нерешительно сказал Бейли. - Я только не уверен, что долго выдержу.
- Ах, да, я все забываю, что вы - землянин. Может быть, вам вообще не стоит выходить на воздух?
- Нет, пойдёмте. - Бейли сумел изобразить подобие улыбки. - Пора привыкнуть к вашему образу жизни.
Дул сильный ветер, настолько сильный, что было трудно дышать. Ощущение ветра, ощущение собственной одежды и волос, развевающихся на ветру, заставило Бейли дрожать с ног до головы. Глазам было больно глядеть на яркое голубое небо и зелень вокруг. Единственным успокоением служила ровная тропинка, по которой он шагал, стараясь не поднимать взора. И всё же это было достижением, он уже был в состоянии подавить непреодолимое желание убежать, скрыться от всего этого. Он проходил мимо дерева. Подумать только, живое дерево!.. Он протянул руку и осторожно коснулся его шершавой коры. На зелёные шуршащие листья он не смел взглянуть.
- Ну, как вы? - послышался голос Кларисы, находившейся на некотором расстоянии от него.
- Всё в порядке, - деланно бодро ответил Бейли.
- Отсюда вы увидите, как дети бегают и играют. Роботы организовали для них какую-то игру, но следят на этим в оба. Маленькие животные в пылу игры могут выколоть друг другу глаза или сделать ещё что-либо в этом роде. При личном общении всё может случиться, не так ли?
Бейли с трудом оторвал глаза от тропинки и взглянул на лужайку. Там вдалеке виднелись маленькие фигурки мальчиков и девочек. Они с криком гонялись друг за другом. Между ними двигались ловкие фигуры механических нянек.
- Им нравится эта дикость, - неодобрительно заметила Клариса, - носиться взад-вперёд, визжать, падать, снова вскакивать, касаться друг друга… О небеса! Когда эти маленькие животные поймут, что пора стать нормальными людьми!
- Куда потом направляются ваши дети?
- В свои поместья. Число умирающих на нашей планете фактически равно числу вступающих в жизнь.
- Они будут жить в поместьях своих родителей?
- О небеса! Конечно, нет. Было бы странным совпадением, если бы родители умерли как раз в тот момент, когда ребёнок становится взрослым. Каждый из них занимает пустующее поместье. Кроме того, они не осведомлены, кто именно их родители.
- Разве родители никогда не навещаю своих детей?
- У вас какой-то извращённый ум, инспектор. Ну почему родителям может прийти в голову такая странная вещь? Ну вот, один из них свалился и, наверное, плачет! - воскликнула она.
К упавшему ребёнку уже подбегал робот.
- Сейчас он посмотрит, что с малышом. Если что-нибудь серьёзное, вызовут меня. Надеюсь, что обойдутся без моего вмешательства, - заметила Клариса нервно.
У Бейли снова начала кружиться голова. Оглянувшись, он заметил неподалёку группу из трёх деревьев, образующую тенистый свод. Он медленно двинулся к этим деревьям. С дрожью шагая по омерзительно мягкой зелёной траве, напоминающей своей мягкостью запах гниющее мясо, он закрыл глаза и, дойдя до свода деревьев, облокотился о ствол одного из них и глубоко вздохнул. Сквозь верхушки деревьев на него падали только отдельные блики ослепительного солнца, безжалостно сверкавшего высоко в небе.
Клариса издалека наблюдала за ним, затем несколько приблизилась.
- Я немножко постою здесь! - крикнул Бейли.
- Ладно, - ответила она.
- Скажите, пожалуйста, когда и где молодые люди знакомятся друг с другом? - отдышавшись, спросил Бейли.
- Не понимаю вас.
- Когда они ухаживают друг с другом?
- То есть как ухаживают?
- Ну, перед тем, как поженятся.
- Все решается генетический анализ, - невозмутимо ответила Клариса. - Самый разумный способ, не правда ли?
- А что, если им не нравятся назначенные партнёры?
- Какое это имеет значение? Раз генетическое исследование указывает на целесообразность союза, значит, остальное несущественно…
- Понимаю, - ответил Бейли и вздохнул.
По-видимому, дальнейшее пребывание здесь ничего больше ему не даст. Ему захотелось поскорее расстаться с Кларисой и с идеально организованным фетальным предприятием.
Он только открыл рот, чтобы попросить провести его в дом, как вдруг молодая женщина громко воскликнула:
- Эй, ты, там, что ты собираешься делать? - И ещё громче: - Эй, землянин! Берегитесь!..
Но Бейли не расслышал слов. Он только услышал ужас в его голосе и оглянулся со страхом. Синева неба, сияние солнца, шелестящий ветер - все это окончательно доконало его. Уже теряя сознание, Бейли услышал жужжащий звук над головой. Со стоном он, как подкошенный, рухнул на траву.
Когда Бейли открыл глаза (наверное, прошло всего лишь несколько мгновений), он услышал, как Клариса сурово отчитывала какого-то мальчугана, стоявшего на некотором расстоянии от него. В руках мальчика был какой-то странный предмет. Неподалёку стоял робот. Тяжело дыша, Бейли с трудом поднялся на ноги. В стволе дерева около которого он недавно стоял, поблёскивал какой-то металлический предмет. Стрела! Бейли вытащил её и осмотрел, но не коснулся заострённого конца.
С трудом он заставил себя двинуться по направлению к Кларисе. Она повернулась к нему, её лицо было красным и взволнованным.
- Какой-то несчастный случай! - воскликнула она. - Вы не ранены?
- Нет, но откуда взялась эта штука? - он показал ей стрелу.
- Это я выпустил её из лука, вот так, - нагло вмешался мальчуган и пустил в воздух такую же стрелу.
У мальчика были пушистые светлые волосы и гибкое ловкое тело.
- Ты будешь строго наказан за это. А теперь уходи отсюда, - сурово обратилась к нему Клариса.
- Нет, нет, постой, - воскликнул Бейли. Он потёр ушибленное при падении колено и обратился к мальчику. - Как тебя зовут?
- Бик, - небрежно ответил маленький сорванец.
- Ты пустил эту стрелу в меня, Бик?
Бик пожал плечами.
- Ну, конечно, я целился в вас.
- Я вам сейчас объясню, - поспешно заговорила Клариса, - дело в том, что стрельба из лука поощряется у нас. Это полезное упражнение, и оно не требует личных контактов. Очевидно, они привыкли в качестве мишени использовать роботов. Я уверена, что мальчик принял вас за робота.
Бейли внимательно слушал. Кое-что начинало проясняться в его мозгу. Его продолговатое лицо нахмурилось, лоб пересекла глубокая морщина.
- Ты действительно думал, что я робот, Бик? - обратился он к мальчику.
- Нет, - ответил тот, - я знал, что вы землянин.
- Ладно. Можешь идти, Бик.
Маленький солярианин повернулся и, насвистывая, побежал по дорожке. Бейли повернулся к роботу.

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

- Послушай, парень, откуда Бик узнал, что я землянин?
- Я сказал ему, господин, что вы землянин.
- Ты объяснил ему, что такое землянин.
- Да, господин.
- И что же ты ему сказал?
- Я сказал ему, что землянин - это человеческое существо низшего сорта, которое не следует пускать на Солярию, так как своим дыханием оно может заразить всех соляриан.
- А кто тебе, парень, это сказал?
Робот молчал.
- Ты знаешь, от кого услышал это? - повторил вопрос Бейли.
- Нет, господин, не знаю. Эта информация заложена в моём запоминающем устройстве.
- Итак, ты сообщил мальчику, что я низшее существо, распространяющее заразу, и он тут же выстрелил в меня? Почему ты не остановил его?
- Я не успел, господин. Я не должен допускать, чтобы человеческому существу был причинен вред. Это Первый Закон. Но Бик действовал быстро, и я не успел помешать ему.
- Наверное, тебе потребовалось время, чтобы рассчитать, должен ли прийти на помощь землянину, рискуя причинить некоторую боль маленькому солярианину. А тем временем Бик воспользовался твоей медлительностью.
- Это так, господин.
- Что ты делал около Бика?
- Я нёс стрелы.
- Покажи-ка мне их.
Робот протянул дюжину стрел. Бейли осмотрел их все по очереди, а затем снова обратился к роботу.
- Почему ты подал ему именно эту стрелу?
- Я должен был подать первую стрелу с чёрным оперением, господин.
- Почему?
Робот с удивлением воззрился на Бейли.
- Так значилось в моём запоминающем устройстве.
- Скажи, этот Бик самый искусный стрелок среди всех ваших детей?
Робот наклонил голову.
- Да, господин, он наш лучший стрелок из лука.
Клариса замерла на месте.
- Как вы догадались? - взволнованно воскликнула она.
- Это очевидно, - сухо ответил детектив, - посмотрите на эту стрелу с чёрным оперением и сравните её с остальными. Только на ней один кончик смазан чем-то жирным, не так ли? Так вот, хотя это звучит несколько мелодраматично, Клариса, но я всё-таки могу утверждать, что ваш окрик спас мне жизнь. Стрела, которая чуть было не попала в меня, отравлена.
- О небеса! Это невозможно, совершенно невозможно! - вскричала молодая женщина.
- Тем не менее это так. Попробуйте оцарапать кончиком стрелы какое-нибудь животное, и вы увидите, что с ним произойдёт.
- Вас хотели убить? Но зачем? И кому на свете надо было?.. - начала Клариса.
- Зачем - я знаю, - резко прервал Бейли. - Но вопрос, кому это надо.
Земля закружилась перед глазами Бейли. Он почувствовал нарастающий гнев, швырнул стрелу к ногам Кларисы и громко закричал:
- Раз вы не хотите проверить мои слова, срочно уничтожить её. Иначе с кем-нибудь из ваших детей случиться несчастье.
- Всё это ужасно! - воскликнула Клариса. В смятении она даже забыла о соблюдении дистанции и подошла слишком близко к Бейли. - Сначала убивают патрона. Потом отравляют Груэра, пытаются убить вас. У нас на Солярии нет и не может быть причин для насилия. У нас есть всё, что нам нужно. Подождите… - Лицо Кларисы прояснилось, - послушайте, эта стрела не могла быть отравлена. Вы не сможете убедить меня в этом.
- Интересно, почему?
- А вот почему. Рядом с Диком находился робот. Робот никогда не позволил бы нанести вред человеческому существу. Первый Закон роботехники запрещает это.
- Чем спорить со мной, исследуйте стрелу, и вы убедитесь в моей правоте.
В голосе землянина звучала такая непоколебимая уверенность, что молодая женщина умолкла.
- Ну, а теперь вы по-прежнему уверены в том, что Гладия Дельмар виновна в смерти своего мужа? - спросил Бейли.
- Она была единственным живым существом, находившимся около него.
- Ага. А вот вы тоже единственное существо здесь, не считая детей, разумеется, и вы были около меня в тот момент, когда меня чуть не убили, не так ли?
- Я не имею ничего общего с этим делом, - решительно заявила Клариса.
- Вполне вероятно. Но так же вероятно, что и Гладия Дельмар невиновна. Ну, хватит об этом. Могу ли я воспользоваться вашим аппаратом для телеконтактов?
- Да, конечно.
Бейли точно знал, с кем ему нужно побеседовать. И это была вовсе не Гладия Дельмар. Тем более он был удивлён, когда он услышал свой собственный голос, произносящий:
- Парень, мне нужно установить контакт с госпожой Гладией Дельмар.
Бейли молча следил за манипуляциями робота, устанавливающего контакт. Может здесь, этот импульс возник просто потому, что у него остались неприятные воспоминания о последней встрече с Гладией. А может быть, он устал от общества Кларисы, её безапелляционных суждений и преклонения перед мудростью солярианских обычаев… Так или иначе, но внезапно Гладия возникла перед ним. Она сидела в большом кресле и казалось в нём совсем маленькой и беззащитной. Её волосы были собраны на затылке в большой пучок, в ушах были длинные блестящие серьги. Гладкое платье плотно облегало её фигуру.
- Я рада, что вижу вас, Илайдж, - сказала она тихо, - я пыталась найти вас.
- Доброе утро, Гладия, - приветствовал её Бейли. - А зачем я был нужен вам?
- Я хотела извиниться за моё поведение во время нашего последнего разговора. Но мистер Оливо не знал, где вы находитесь.
Перед мысленным взором Бейли промелькнула фигура Дэниела, которого неусыпно стерегут всевидящие роботы, и он усмехнулся про себя.
- Ладно, примерно через полчаса я прибуду к вам.
- Да, конечно… то есть как «прибудете ко мне»? - испуганно воскликнула она.
- Я должен встретиться с вами лично, - решительно заявил Бейли.
Глаза Гладии расширились от ужаса, её пальцы впились в мягкий белый пластик подлокотников кресла.
- Зачем? - пролепетала она.
- Это совершенно необходимо. А пока скажите мне, кто работал с вашим мужем над созданием новых моделей роботов?
- Джотан Либиг, - сразу ответила Гладия, - он мой хороший друг.
- Неужели? - резко спросил Бейли.
Гладия взглянула на него испуганно.
- Может быть, мне не следовало говорить этого? - тихо спросила она.
- Нет, почему же… особенно, если это правда.
- Я всегда боюсь сказать что-нибудь не то… что-нибудь такое, после чего люди решат, что… в общем, я хочу сказать, что очень тяжело, когда все вокруг уверены, что ты в чём-то виновата.
- Не надо расстраиваться, Гладия. Лучше скажите, каким образом этот Либиг оказался вашим другом?
- Я и сама не знаю. Он живёт в соседнем со мной поместье. Мы с ним много беседуем и гуляем. Во всяком случае раньше… до… - она запуталась.
- Гуляете?
- Ах, я всё время забываю, что вы - землянин. Конечно, каждый гуляет по своему поместью, но мы устанавливаем телеконтакт в движении, и нам кажется, что мы находимся рядом.
Вдруг она рассмеялась.
- Бедный Джотан, - пробормотал она сквозь смех.
- Почему «бедный»?
- Если бы мы оказались действительно рядом, я думаю, он бы умер от ужаса.
- Почему?
- Джонатан в таких вопросах ужасно чувствителен. Он говорил мне, что уже с пяти лет перестал лично встречаться с людьми. Признавал только телеконтакты. Рикэн, - она запнулась, потом продолжала, - Рикэн, мой муж, раньше восхищался Джотаном. Рикэн говорил, что в нём видны черты человека будущего. А вы согласны с этим, Илайдж?
- Я не являюсь авторитетом в данном вопросе, - сухо ответил Бейли.
- В своём отвращении к личным встречам Джотан дошёл до того, что наотрез отказался вступить в брак. Рикэн спорил с ним, доказывал, что его поведение антиобщественно, что его превосходные гены следует использовать в общем котле населения планеты. Но напрасно. Джотан не поддавался на уговоры.
- А разве он имеет право отказываться, если ему предписана женитьба?
- Не-ет, не совсем, - неуверенно ответила Гладия. - Но видите ли, Джотан - великий роботехник, а на Солярии такие люди ценятся. Но, кстати, Рикэн собирался прервать совместную работу с Джотаном. Незадолго до смерти он сказал мне, что Джотан - плохой солярианин.
- Вы не знаете, почему ваш муж вдруг начал считать Либига плохим солярианином? Возможно, из-за нежелания вступить в брак?
- Рикэн всегда говорил, что брак - самое тяжелое испытание в жизни человека, но через это испытание должен пройти каждый солярианин, если ему это предписано.
- Ну, а вы какого мнения?
- О чём, Илайдж?
- Вы тоже считаете, что брак - самое тяжелое испытание в жизни человека?
Вся кровь отхлынула от лица Гладии. Её голос был еле слышен, когда она пробормотала:
- Я никогда не думала о таких вещах.
- Вы говорили, что раньше гуляли с Либигом, а теперь?
Гладия покачала головой.
- Нет, сейчас мы даже не беседуем, - грустно ответила она.
- После смерти вашего мужа?
- Нет, ещё раньше.
- Возможно, ваш супруг был недоволен вашей дружбой с Либигом и приказал ему прекратить оказывать вам внимание?
Гладия изумлённо взглянула на своего собеседника.
- С чего бы Рикэн стал мне приказывать? Разве Либиг не такой же правитель, как Дельмар, и должен выслушивать чьи-либо приказы?
Бейли переменил тему разговора.
- Вот что, Гладия. Сейчас я должен поговорить с Либигом, потом я снова свяжусь с вами.

Глава 11
Илайдж Бейли вступает в спор с роботехником

В установлении контакта с Либигом была некоторая задержка, и Бейли, почувствовал голод, приказал роботу подать сандвичи с молоком. Сандвичи были в фабричной упаковке, молоко - в пластиковом контейнере. Бейли, решив соблюдать осторожность, перед едой внимательно осмотрел печать на упаковке. Затем он медленно откусил бутерброд и отпил глоток молока. Как будто всё было порядке… Но, - подумал он мрачно, - существуют яды без всякого вкуса и запаха, яды замедленно действия… Он отмахнулся от неприятных мыслей и приступил к еде. До сих пор, - думал он, - убийство или попытки убийства совершались весьма примитивными способами: удар по голове, отравленная стрела…
К нему приблизился робот.
- Правитель доктор Либиг сказал, господин, чтобы вы вызвали его завтра. Сегодня он занят важными делами.
Бейли вскочил так, что стул с грохотом покатился по полу.
- Скажи этому типу!.. - заорал он громовым голосом, но сразу осёкся. Какой смысл кричать на робота? - Передай твоему господину, - заговорил Бейли осторожно, - что я занять расследованием убийства его соотечественника и коллеги. Передай ему, что мне некогда ждать, пока он закончит свои дела. Передай ему также, что если в течение пяти минут он не появится передо мной на экране, то я сяду в самолёт и меньше чем через полчаса нанесу ему личный визит. У меня есть на это специальное разрешение. Ты понял меня, парень? Личный визит, так и скажи.
Робот удалился, а Бейли обратился к прерванной еде. Пять минут ещё не истекло, а на Бейли с экрана гневно взирал сам Либиг.
Он был худощавым человеком со странным отсутствующим и в то же время напряжённым выражением тёмных глаз. Правое веко у него подёргивалось в нервном тике. Сейчас его глаза сверкали, а лицо дрожало от негодования.
- Это вы - землянин? - спросил он.
- Я полицейский инспектор класса С-7. Меня зовут Илайдж Бейли. Прибыл с Земли для расследования обстоятельств убийства правителя Рикэна Дельмара. А как ваше имя?
- Я - доктор Джотан Либиг. Почему вы помешали мне работать?
- Я хочу задать вам несколько вопросов, доктор Либиг. Скажите, вы были близким другом покойного Рикэна Дельмара?
Рука Либига вдруг сжалась в кулак, и он поспешно встал со своего места. Пройдясь по комнате, он остановился и медленно, раздельно промолвил:
- Вы находитесь на Солярии против моей воли. Мне не о чём с вами говорить. Немедленно прервать контакт, - обратился он к невидимому роботу.
- Нет, погодите. - Бейли повысил голос. - Вы думаете, я шутил, когда грозил вам личной встречей? Я явлюсь к вам и заставлю вас отвечать на мои вопросы.
- Вы - грязное животное! - вскричал спейсер, его тёмные глаза метали молнии.
- Пусть так, но я выполню свою угрозу.
- О Великая Галактика! Если только вы посмеете явиться в моё имение, я…
- Убьёте меня? - поднял брови Бейли. - Интересно, вы часто угрожаете убийством?
- Я ничего подобного не сказал.
- Вот так-то лучше. А теперь поговорим о деле. Мы и так потратили много времени зря. Вы были тесно связаны по работе с покойным Дельмаром?
Голова солярианина опустилась, а плечи поникли. Но через мгновение он снова взглянул на землянина, и было видно, что он полностью взял себя в руки и даже бесцветно улыбался.
- Да, в достаточной мере.
- Дельмар, кажется, интересовался новыми моделями роботов?
- Да.
- Какими именно?
- А вы понимаете что-либо в роботехнике?
- Нет. Постарайтесь объяснить популярно…
- Сомневаюсь, что сумею.
- Попытайтесь. Например, я знаю, что Дельмар хотел создать модели роботов, которые умели бы наказывать провинившихся детей. Что это означает?
Либиг презрительно поднял брови и сухо ответил:
- Говоря просто, без деталей, это означает, что следует усилить сигнал, управляющий реакцией на контуре…
- Непонятно, - прервал его Бейли.
- В целом это означает, что должно быть проведено некоторое ослабление Первого Закона роботехники.
- Почему? Ведь ребёнка приучают к дисциплине для его же собственного блага в будущем.
- Ах, в будущем! - Либиг выпрямился, его глаза блеснули. - Вы думаете, это так просто. Как вы полагаете, много ли найдётся людей, согласных претерпеть даже незначительные неудобства для своего блага в будущем, а? - Либиг говорил со страстью. Видимо, тема увлекала его, и он забыл о своём собеседнике. - Знаете ли вы, сколько трудов надо положить на то, чтобы внушить ребёнку - то, что вкусно сейчас, означает боль в животе завтра, и наоборот. А вы хотите, чтобы робот осознал это? Задача состоит в том, чтобы научиться противодействовать разрушению позитронного мозга, которое имеет место, если робот причиняет какую-либо неприятность или боль человеческому существу. Возможно, при этом придётся пожертвовать и другими качествами робота. Мы далеко ещё не достигли вершин роботехники. Мы не умеем делать универсальных роботов, снабжённых целым набором различных взаимозаменяемых конечностей, могущих выполнять все виды работ - от изготовления ювелирных изделий до поднятия тяжестей. А наши космические корабли! До сих пор ими управляют люди. Роботический мозг, находящийся в тисках трёх законов, не может правильно прореагировать на все возможные неожиданности, которые могут встретиться в космосе или на других обитаемых Мирах.
- Значит, пока вам ещё не удалось создать таких роботов? - с интересом спросил Бейли.
- Нет, пока я ещё не решил этой проблемы. А если не сумел я, то вряд ли сумеет кто-нибудь другой во Вселенной.
- Доктор Либиг, - начал Бейли, и голос его звучал совершенно ровно, - я должен предупредить вас, что собираюсь серьёзно заняться проблемами роботехники. И прошу вас оказать мне помощь.
Либиг яростно замотал головой. Нервное подёргивание века стало ещё заметнее, когда он заговорил.
- Вы должны понять, что изучение роботехники - длительный процесс. А у меня совершенно нет времени.
- И всё же вам придётся подучить меня. Что касается времени, что целесообразнее, как мне кажется, проводить наши занятия в непосредственной близости друг от друга. Я - землянин, и мне легче понимать и усваивать при личном общении.
- Вкусы землянина меня не касаются. Личные встречи абсолютно исключены. - Вся фигура Либига, даже его голос выражали крайнюю степень нервного напряжения.
- Мне кажется, вы перемените своё мнение после того, как узнаете, о чём именно я хотел бы проконсультироваться у вас.
- Ничто на свете не изменит моего мнения, - упрямо сжимая губы, повторил роботехник.
- Вы так думаете? Так вот что я вам скажу! Я считаю, что в вашей работе по усовершенствованию позитронного мозга Первый Закон роботехники намеренно искажается.
Либиг нервно вскричал.
- О Великая Галактика! Искажается! Но зачем? Вы просто сумасшедший! - вскричал он.
- Зачем? А вот зачем. Для того, чтобы, - голос детектива звучал несколько торжественно, - для того, чтобы скрыть тот факт, что робот в состоянии совершить убийство.

Глава 12
Илайдж Бейли получает новые сведения

На лице Либига появилось некоторое подобие улыбки, похожее на гримасу.
- Не говорите такой чепухи, землянин, - сказал он спокойно. - Никогда так не говорите. Потеря доверия к роботам означала бы катастрофу для человечества.

Предыдущая страница 11 Следующая страница


Обнаженное солнце 12

Либиг говорил так, как будто он читал нотацию избалованному ребёнку. Но за его внешним спокойствием скрывалась ярость и гнев, которые он, очевидно, опасался обрушить на землянина. Помолчав, он добавил:
- Вы знакомы с историей роботехники?
- Немного.
- Знаете ли вы, что развитие роботехники началось с комплекса недоверия? Люди не доверяли роботам, боялись их. Роботехника была чуть ли не подпольной наукой. Затем были разработаны Три Закона роботехники, и постепенно начал исчезать страх перед роботами. Но даже и тогда на вашей планете роботехника не получила должного развития. Первые спейсеры покинули Землю главным образом для того, чтобы получить возможность создать такое общество, где роботы избавят человека от необходимости повседневно трудиться. Но страх перед роботами ещё не исчез окончательно в сердцах людей. И этот страх может снова вернуться.
- Поэтому вы, роботехник, пытаетесь скрыть от людей некоторые факты? Например, то, что Первый Закон роботы могут понимать по разному?
- Вы ненормальны, а все ваши рассуждения просто бессмысленны.
- Ну что ж, может быть, мы обсудим все проблемы несколько подробнее при личной встрече?
Худое лицо Либига исказилось.
- Нет, ни за что.
- В таком случае, прощайте, доктор Либиг. Я думаю, что другие спейсеры окажутся сговорчивее и внимательно выслушают меня.
- Стойте. О Великая Галактика! Подождите, говорю вам! - в волнении воскликнул солярианин.
- Личная встреча, а?
Либиг поднял обе руки кверху, затем беспомощно уронил их. Он полузакрыл глаза, будто бы прислушиваясь к чему-то, происходящему в нём.
- Согласны? - настойчиво переспросил землянин.
Либиг глубоко вздохнул и покачал головой.
- Не могу, - сдавленно проговорил он, - не могу, делайте, что хотите.
Он закрыл лицо трясущимися руками и отвернулся от Бейли.
С минуту Бейли наблюдал за ним, а потом спокойно промолвил:
- Ну, что ж, в таком случае давайте побеседуем так.
- Хорошо, но извините меня, я вернусь через несколько минут, - прошептал солярианин.
Когда Бейли возвратился в помещение, где он беседовал с Либигом, он увидел по-прежнему пустую комнату и стул, на котором ранее сидел роботехник. Его самого ещё не было, однако ждать пришлось недолго. Через несколько мгновений появился Либиг и фокусировка переместилась на него.
Сейчас он выглядел совершенно иначе. Его волосы были гладко причёсаны, на нём был другой костюм из красивой переливающейся ткани.
«Видимо, великий доктор Либиг сумел взять себя в руки», - подумал Бейли.
- Итак, что вы хотели узнать относительно Первого Закона? - ровным голосом спросил спейсер.
- Нас никто не услышит?
- Нет, я позаботился об этом.
Бейли кивнул.
- Разрешите, я процитирую Первый Закон.
- Едва ли я нуждаюсь в этом.
- Я знаю, но всё же мне хотелось бы повторить его. «Робот не смеет делать ничего, что может причинить вред человеческом существу, а также своей пассивностью допустить, чтобы человеческому существу был причинен какой-либо вред».
- Ну, и что же?
- Когда я прибыл на Солярию, меня поместили в закрытую машину и повезли к месту моего назначения. Так как я - землянин и плохо переношу вред открытого пространства, то…
- Я знаю, - нетерпеливо прервал солярианин, - но при чём тут…
- Вы, возможно, и знаете, - в свою очередь прервал его детектив, - но робот, который вёл машину, не знал. Я приказал поднять верх машины, и он сразу же повиновался. Второй Закон: «Робот обязан точно и быстро повиноваться приказанию человека». Конечно, мне стало нехорошо, и я пришёл в себя только после того, как верх машины был опущен. Разве при этом робот не причинил мне вред?
- По вашему же приказанию, - отпарировал роботехник.
- Разрешите мне процитировать Второй Закон полностью. «Робот обязан точно и быстро повиноваться приказам, полученных от человеческих существ, за исключением тех случаев, когда подобные приказы не вступают в противоречие с Первым Законом». Следовательно, в моём случае робот не должен был выполнить приказ.
- Чепуха! Робот не располагает сведениями о… - Либиг слегка запнулся.
Бейли наклонился вперёд, его глаза блеснули.
- Ага! А теперь попробуем воспроизвести Первый Закон в его правильном виде. «Робот ни при каких обстоятельствах не смеет делать ничего что может, насколько ем у известно , причинить вред человеческому существу или своей пассивностью допустить, чтобы человеческому существу был причинен какой-либо вред».
- Но это само собой разумеется.
- Далеко не всегда. Обычные люди, например, у вас на Солярии слабо разбираются в роботехнике и умеют лишь командовать роботами. Иначе они давно бы поняли, что роботы могут нарушить Первый Закон и причинить любые бедствия. По крайней мере, если ими будет руководить преступный ум.
Либиг побледнел.
- Сумасшествие, безумие, - в волнении прошептал он.
- Видите ли, - Бейли не смотрел сейчас на своего собеседника, он внимательно изучал кончики своих пальцев, - я полагаю, что робот обязан выполнить любой приказ, если, по его разумению, этот приказ не может принести вред человеческому существу, не так ли?
- Да, разумеется.
- Хорошо. А другой робот должен сделать то же, получив столь же невинное и безвредное, с его точки зрения, поручение, правильно?
- Ну?
- А что если два приказа, каждый из которых совершенно невинен, вместе образуют преступление?
- Что такое? - Лицо Либига приобрело землистый оттенок.
- Я хотел бы услышать мнение специалиста, - невозмутимо продолжал Илайдж Бейли, - мой случай, конечно, гипотетический. Предположим, некий человек говорит роботу: налей немного этой жидкости в стакан с водой, который находится там-то. Жидкость совершенно безвредна, но мне нужно знать её действие на воду. Потом вода будет вылита. После того, как ты это сделаешь, забудь о своём поступке.
Либиг молчал.
- Если вы прикажете роботу добавить в стакан с водой таинственную жидкость, - продолжал Бейли, - и затем предложить эту воду человеку, Первый Закон заставит робота воспротивиться: какова природа этой жидкости? Не причинит ли она вред человеку? И даже после вашего объяснения робот не решится предложить человеку воду с добавленной в неё неизвестной жидкостью. Но ему ясно сказано - воду пить никто не будет. Первый Закон здесь ни при чём. Разве робот не послушается приказа?
Либиг все ещё молчал, его глаза сверкали, веко нервно подёргивалось.
- Теперь рассуждаем далее. Другой робот, не зная, что проделано с водой, спокойно предлагает её человеку, после чего тот умирает.
- Нет! - закричал Либиг. - Нет!
- А почему нет? Каждое из данных действий само по себе невинно. Только вместе они приводят к убийству. Вы отрицаете, что подобная вещь может произойти?
- Убийцей будет тот, кто отдал приказ роботу, - воскликнул роботехник.
- Рассуждая философски, конечно. Но непосредственными убийцами являются оба робота, или, если не убийцами, то орудиями убийства.
- Ни одно живое существо не отдаст таких приказов!
- Тем не менее такой человек нашёлся. Вы, наверно, слышали о попытке отравить главу Департамента Безопасности Солярии?
- Всех правителей Солярии об этом известили, - пробормотал Либиг.
- В таком случае вы знаете, что Груэр был отравлен во время обеда. Всё произошло на глазах у меня и моего коллеги мистера Дэниела Оливо с Авроры. Вы можете как-нибудь иначе объяснить, каким образом попал яд в еду Груэра? Ведь в поместье не было ни одной живой души.
- Я - не детектив и ничего не могу объяснить.
- Но я сообщил вам о своей гипотезе. Я бы хотел знать, правдоподобна ли она? Могли ли два независимых действия, которые с точки зрения робота являются совершенно невинными, привести к преступлению? Вы - опытный роботехник, доктор Либиг. Я вас спрашиваю, - землянин повысил голос, - правдоподобна ли моя теория?
Растерянный, оглушённый Либиг еле пролепетал:
- Да, пожалуй, до известной степени…
- Очень хорошо. Это многое проясняет.
Либиг неотрывно глядел на Бейли. Руки, сжатые в кулаки, опустились на колени и медленно начали разжиматься. Бейли молчал. Либиг заговорил быстро и нервно.
- Правдоподобно. Только теоретически, конечно. В действительности всё обстоит сложнее. Надо очень умело управлять роботами для того, чтобы заставить их нарушить Первый Закон.
- Безусловно, - ответил Бейли, - безусловно. Скажите, кстати, вы - единственный роботехник на всех Солярии?
- Что за глупый вопрос. На Солярии имеется свыше двадцати роботехников.
- Но вы считаетесь лучшим?
- Так оно и есть…
Либиг сказал это просто, без всякой аффектации.
- А Дельмар работал с вами?
- Да.
- Я слышал, что незадолго до смерти он собирался прекратить работу с вами?
- Кто сказал вам такую чушь?
- Наверное, доктор Дельмар, неодобрительно относился к вашему нежеланию вступать в брак?
- Возможно, Рикэн был истинным солярианином. Но эти соображения никак не влияли на наши деловые взаимоотношения.
- Я хотел бы знать, в каком состоянии находился тот робот, который работал в лаборатории Дельмара во время его убийства?
Либиг не смотрел на Бейли, его лоб пересекла глубокая морщинка.
- Робот пришёл в совершенную негодность, - медленно ответил он.
- Неужели он оказался полностью негодным? Даже не мог ответить ни на какие вопросы?
- Ни на один, - голос роботехника звучал твёрдо. - Позитронный мозг не выдержал испытания. Произошло короткое замыкание. Ни один канал позитронного мозга не остался неповреждённым. Ведь робот был свидетелем убийства, которому он не смог помешать и…
- А почему, кстати, он не смог помешать?
- Кто знает? С этим роботом проводил эксперименты сам Дельмар. Я не знаю, в каком состоянии находился робот. Возможно, Дельмар приостановил все реакции робота, пока он исследовал какой-нибудь определённый элемент в момент своего убийства. Могут существовать другие объяснения поведения робота. Во всяком случае, налицо было явное нарушение Первого Закона и, естественно, этого было достаточно, чтобы все каналы пришли в полную негодность.
- Но если робот был физически не в состоянии воспрепятствовать убийству, разве он несёт какую-либо ответственность за него? Разве Первый Закон требует невозможного?
Либиг пожал плечами.
- Первый Закон, несмотря на все ваши старания опорочить его, не допускает послаблений. Если нарушен Первый Закон, робот уничтожается. И знаете, я должен огорчить вас, инспектор, - с язвительной улыбкой продолжал спейсер, - ваша гипотеза относительно того, что серия невинных действий, производимых роботами, в итоге может привести к преступлению, нисколько не поможет вам в расследовании убийства Дельмара.
- Интересно, почему?
- Потому что смерть наступила не от отравления, а от удара по голове. Это уже никак не может выглядеть невинным действием, не так ли? Вы сами понимаете, что ни один робот не способен ударить человека.
- Ну, а если предположить, что робот привёл в действие какой-то механизм, нанёсший удар Дельмару, тогда что?
Солярианин презрительно улыбнулся.
- Послушайте, землянин. Я внимательно осмотрел место убийства. И не я один. Вы понимаете, убийство у нас на Солярии случается не очень часто. Нет ни малейших признаков каких-либо механических приспособлений, с помощью которых можно было бы осуществить удар, понимаете, никаких!..
- И также не найдено само орудие убийства?
- Вы - детектив, вы и должны найти его… Если сможете, конечно.
- Кто же, по-вашему, убил Дельмара?
- Как кто? - вскричал Либиг. - Это каждому известно, конечно, Гладия, жена Дельмара.
«По крайней мере хоть в этом вопросе имеется полное единство мнений», - подумал Бейли. Помолчав, он заметил:
- Ну, а кто же, по-вашему, стоял за спиной робота, подававшего Груэру отравленное питьё?
- Я полагаю… - начал был Либиг, но осёкся.
- Ведь вы же не можете предположить, что существует двое убийц. Значит, Гладия ответственна и за попытку отравить Груэра, не так ли?
- Пожалуй, вы правы, - согласился Либиг. В его голосу зазвучала уверенность. - Да, несомненно, вы правы.
- Несомненно ли?
- Никто другой не мог даже приблизиться к Дельмару. Он не терпел чьего-либо личного присутствия в той же мере, что и я. Но он делал исключение для своей жены. Я же не делаю исключений ни для кого. Получается, что я веду себя умнее, - солярианин отрывисто засмеялся.
- Вы, кажется, знакомы с ней? - внезапно спросил детектив.
- С кем это - с ней?
- Я имею в виду, как вы понимаете, Гладию Дельмар.
- Почему вы решили, что я знаю жену Дельмара лучше, чем какого-либо другого жителя Солярии?
Рука Либига потянулась к горлу. Он расстегнул застёжку своего одеяния.
- Мне так сказала сама Гладия. Вы часто беседовали, гуляли, не так ли?
- Ну что же, у нас это принято. К тому же она разумная и приятная женщина.
- Значит, она вам нравилась?
Либиг пожал плечами.
- Беседовать с ней было отдыхом для меня.
- А о чём вы обычно беседовали?
- О роботехнике, конечно, - в голосе солярианина звучало удивление.
- А она могла поддерживать беседу на такую тему?
- Она ровно ничего не понимала в роботехнике. Но она умела слушать.
- Вы были увлечены ею? - рискнул спросить детектив.
Либиг с возмущением взглянул на своего собеседника.
- Что?
- Вы находили её привлекательной? Физически привлекательной?
Веки Либига начали подёргиваться, губы задрожали.
- Грязное животное, - пробормотал он.
- Я поставлю вопрос иначе, - решительно сказал Бейли. - В какой момент вы перестали находить Гладию Дельмар приятной? Вы сами употребили это слово, не так ли?
- Что вы имеете в виду?
- Вы упомянули о том, что находили Гладию Дельмар приятной. И в то же время вы убеждены, что она убила своего мужа. Разве это не противоречие?
- Я в ней ошибся.
- Но вы поняли, что ошиблись, ещё до того, как она убила своего мужа, если она действительно его убила. Вы ведь прекратили совместные прогулки ещё до смерти Дельмара. Почему?
- Разве это так важно?
- В процессе следствия все может оказаться важным.
- Послушайте, инспектор, если вам нужна информация от меня, как от роботехника, спрашивайте. Но на личные вопросы я отвечать не буду.
- Личные вопросы в вашем случае неизбежны, доктор Либиг. Вы были тесно связаны как с убитым, так и предполагаемой убийцей. Ещё раз спрашиваю вас, почему вы прекратили общение с Гладией Дельмар?
- Я был слишком занят. Я не мог, наконец, я не хотел продолжать эти контакты, - вспыхнул Либиг.
- Иными словами, в какой-то момент вы перестали находить её приятной женщиной.
- Пусть будет по-вашему.
Бейли не обращал никакого внимания на волнение Либига.
- Но всё же вы достаточно хорошо знали Гладию Дельмар. Как вы полагаете, зачем она убила своего мужа? Каков был мотив преступления?
- Мотив преступления?
- Да, пока никто ещё, ни один человек на Солярии не заикнулся о том, зачем она могла желать смерти Рикэна Дельмара. Ведь должна быть у неё какая-то серьёзная причина.
- О Великая Галактика! - Либиг откинулся в своём кресле. Казалось, что вот-вот он разразится смехом. Но этого не произошло. - Никто ничего не сообщил вам? Возможно, никто толком не знал. Но я-то прекрасно знал. Она сама говорила мне об этом. И не один раз…
- Что она говорила вам, доктор Либиг?
- Послушайте, землянин, Гладия ненавидела Рикэна. Ненавидела всегда. Они постоянно ссорились. Во время ссор Гладия приходила в бешенство и не помнила себя. Неужели никто вам не сказал об этом? Неужели она тоже ничего не сказала?
Бейли постарался не выказывать своего изумления. Он знал, что личная жизнь солярианина - табу для посторонних. Конечно, такой вопрос, как отношения между мужем и женой, безусловно, не подлежит обсуждению. Но когда произошло убийство… неужели в этом случае сказать правду считается невозможным… О дьявол! Какой странный мир… Хорошо, что хоть Либиг проговорился.
- Из-за чего у них происходили ссоры? - спросил Бейли.
- Об этом следует спросить у самой Гладии, - услышал он ледяной ответ.
«Пожалуй, это действительно так», - подумал Бейли. Он встал и сухо сказал:
- Спасибо за помощь, доктор Либиг. Возможно, я ещё обращусь к вам несколько позднее. Вы, надеюсь, не будете возражать?

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

- Прекратить контакты!.. - вместо ответа прекратил спейсер. И в мгновение ока он вместе со своей комнатой исчез с поля зрения землянина.

Глава 13
Илайдж Бейли выходит на прогулку

Впервые воздушное путешествие не волновало Бейли. Все его мысли были заняты… Но чем?.. На этот вопрос он и сам не смог бы дать определённого ответа. Он не вспоминал ни о Земле, ни о Джесси. Казалось, прошли годы с тех пор, как он высадился на чужой планете… целые годы, а не какие-нибудь три дня. Как быстро, однако, человек может примириться с новой обстановкой! Интересно, как поведёт себя Гладия при первой их личной встрече?
Когда он вошёл, она уже ожидала его, стоя в противоположном углу большой комнаты. Она выглядела бледной, боязливой и очень юной. Белокуро-золотистые волосы были гладко зачёсаны назад, большие испуганные глаза выделялись на бледном лице. Тёмно-синее одеяние с высоким воротником полностью закрывало фигуру. Бейли остановился.
- Я достаточно далеко от вас? - спросил он. Она взглянула на него, учащённо дыша.
- Я сама не знаю. Ведь это похоже на телеконтакт, не правда ли? То есть если вы забываете, что это не телеконтакт.
- Для меня все совершенно естественно, - спокойно ответил Бейли.
- Да, на Земле, - она закрыла глаза, - я иногда пытаюсь представить себе, как вы живёте… Толпы людей повсюду. Вы идёте по дороге и навстречу вам люди, люди, всюду люди… Десятки людей…
- Нет, сотни, - поправил её Бейли. - Вы когда-нибудь видели фильмы о жизни на Земле?
- У нас их не очень-то много. Но я видела фильмы-романы о жизни других Миров, где существуют личные встречи и… Там все иначе, не так, как здесь, на Солярии, - заговорила на с неожиданным воодушевлением, - вот вы ходите среди людей, Илайдж, и, наверное, даже иногда ка… касаетесь их, не так ли?
Бейли слегка улыбнулся.
- О да, вы никак не можете этого избежать, - он вспомнил толпы людей на подземных улицах, куда-то спешащих, толкающих друг друга. При этом воспоминании у него защемило сердце.
- Вам, наверное, неудобно разговаривать на таком большом расстоянии, Илайдж? - донёсся до него голос Гладии.
- А разве мне можно подойти поближе? - спросил он.
- Я думаю, да. Я скажу вам, когда надо остановиться.
Бейли несколько неуверенно шагнул вперёд. Гладия кивнула, и он остановился. Несколько секунд она смотрела на него, как заворожённая, потом неожиданно спросила:
- Хотите взглянуть на мои световые рисунки?
Бейли с интересом смотрел на Гладию, такую миниатюрную и таинственную. Он пытался представить её со смертоносным оружием в руках, в приступе ярости опускающей его на голову жертвы. Картина получалась малореалистичной. Однако, подумал он, даже хрупкая женщина в припадке гнева может раскроить череп сильному мужчине, если у неё в руках имеется подходящее оружие.
- Что такое световые рисунки, Гладия? - спросил он.
- Это особая форма искусства, - ответила она. - Хотите посмотреть?
- Конечно, с большим удовольствием, - галантно сказал Бейли.
- В таком случае, идите за мной.
Гладия прошла вперёд, Бейли последовал за ней. Он тщательно соблюдал дистанцию примерно в два метра. Это было меньше трети того расстояния, которого требовала Клариса - мысленно заметил он.
Они вошли в комнату, залитую светом. Здесь всё сверкало и переливалось.
Гладия с довольным видом взглянула на своего гостя. Бейли ответил ей улыбкой, но ничего не сказал. Он медленно поворачивался, пытаясь разобраться в том, что его окружало. Он не видел ничего, кроме игры света. Блики света причудливо сплетались, образуя геометрическую фигуру, линии, узоры…
Бейли ломал голову, пытаясь подобрать какие-то слова, но смог лишь спросить:
- Предполагается, что это означает что-нибудь или нет?
Гладия рассмеялась своим приятным грудным смехом.
- Это означает всё, что вам угодно. Просто световые блики, которые могут вызывать у вас различные эмоции: любопытство, веселье, даже злость. Словом, всё, что ощущала я, когда создавала их. Я могу попытаться сделать ваш портрет так, как я вас представляю, хотите? Возможно, он не будет слишком хорошим, так как у меня недостаточно времени, но я могу попробовать.
- Пожалуйста, прошу вас. Мне будет очень интересно.
- Хорошо, - сказала Гладия и бегом направилась в дальний угол, где помещалась какая-то аппаратура. При этом она прошла совсем близко от Бейли, но, казалось, не заметила этого. Гладия коснулась каких-то клавишей, и сиянье и переливы света внезапно потухли.
- О, зачем? - воскликнул Бейли.
- Мне надоели эти рисунки. Я их выключила, чтобы меня ничто не отвлекало.
- Разве для этого у вас нет робота? - спросил Бейли.
- Здесь я не держу роботов, - ответила Гладия. - Это всё моё, личное. Беда в том, - продолжала она озабоченно, - что я недостаточно хорошо знаю вас.
Её пальцы проворно двигались по клавиатуре, Пальцы были ищущими, напряжёнными, нервными… Вспыхнул густой жёлтый свет и прорезал извилистую линию. Постепенно возник какой-то странный световой узор, который производил впечатление чего-то устойчивого, несмотря на переливчатость.
- Мне кажется, - сказала Гладия, - что для вас характерны сила и устойчивость.
- О дьявол! - воскликнул Бейли.
- Вы обиделись? - пальцы Гладии приподнялись, и жёлтые блики стали неподвижными.
- Что вы, нисколько. Просто я не понимаю, как вы делаете это?
- Много раз пробовала, пока не получилось. Это ведь новая форма в искусстве. Лишь немногие постигли его.
- И вы лучше всех, конечно, - мрачно заметил Бейли. - Каждый солярианин или лучший или единственный специалист в своём деле, или то или другое вместе.
- Не смейтесь надо мной, иначе я не окончу ваш портрет, - её пальцы снова уверенно забегали по клавишам. Внезапно под её пальцами возник круг серо-стального цвета, который отделил причудливый узор от всего остального.
- Что это? - обратился он к Гладии.
- Как что? Стены, которые вас окружают. То, что держит вас внутри, что не пускает вам никуда. Вы - внутри, разве не так?
Бейли почувствовал грусть. Серый круг как бы отделял его от того, что ему хотелось.
- Эти стены не вечны. Сегодня я вышел за их пределы.
- Ну и как? Очень трудно?
- Не более трудно, чем вам лично встретиться со мной, - он не мог удержаться от того, чтобы не уколоть её, - вам тоже не очень-то по душе моё присутствие?
Она задумчиво поглядела на него.
- Вы хотели бы выйти на воздух сейчас? Со мной? Просто на прогулку?
Бейли еле удержался, чтобы не крикнуть: «Конечно, нет».
- Уверяю вас, я с детства ни разу не гуляла ни с кем вот так, - она указала пальцем на Бейли, - пока ещё светло, и погода хорошая…
Бейли взглянул на свой абстрактный портрет и промолвил:
- Если я пойду, вы уничтожите этот унылый серый круг?
Гладия улыбнулась.
- Это зависит от того, как вы будете себя вести.
Когда они выходили из комнаты, Бейли оглянулся. Его душа была заключена в серый круг… возможно, это были его родные, глубоко погребённые под землёй города!..
Выйдя на воздух, Бейли слегка вздрогнул. Ветерок коснулся его, и ему стало холодно.
- Вы замёрзли? - спросила Гладия.
- Раньше было теплее, - пробормотал Бейли.
- Уже вечереет, но пока ещё не холодно. Может, вам лучше надеть пальто? Робот сейчас же принесёт вам его.
- Нет, не надо.
Они медленно двигались по узкой асфальтированной аллее.
- Вы здесь обычно гуляли с Либигом? - спросил Бейли.
- О нет, мы уходили далеко в поле. А с вами лучше держаться поближе к дому. На случай…
- На случай чего?
- Ну, вдруг вы захотите вернуться.
- Или вы захотите прекратить личный контакт.
- Мне он не мешает, уверяю вас, - беззаботно ответила она.
Над ними покачивались ветви деревьев, неясно шуршали листья. Всё кругом было зелено… кроме ярко-синего неба. В воздухе что-то неумолимо чирикало, верещало, стрекотало, жужжало… тени… О дьявол, какие тени! Бейли внимательно следил за своей. В искусственно освещённых земных городах он не имел возможности познакомиться с собственной тенью. Зато теперь он мог изучить её во всех деталях. Тень подражала своему владельцу, и это вызывало странное ощущение. Бейли старался не обращать внимания на сиявшее над ним солярианское солнце, но это не всегда удавалось. Он знал, что кругом было огромное пространство. И он в этом бесконечном пространстве. Странно, но эта мысль чем-то привлекала его. Его душа рвалась в переполненные людьми городам Земли, к его многочисленным соотечественникам. Он пытался мысленно представить себе шумный кипящий город, где он жил, но картина не вставала в его сознании. Вместо этого он со всей силой ощущал спокойное движение воздуха, ветерок, легко обвевающий его, собственные шаги… где? Подумать только, на самой поверхности Солярии. Невольно он придвинулся ближе к Гладии, но, увидев смятение на её лице, отпрянул назад.
- Извините, - пробормотал он.
Она перевела дух.
- Ничего, всё в порядке, - сдавленно проговорила она. - Свернём направо. Там красивые цветочные клумбы.
Гладия указала на тенистую аллею, уводящую их от Солнца. Бейли молча повиновался.
- Не правда ли, здесь восхитительно! - воскликнула она. - Я люблю бегать по полям так быстро, как только могу, а потом свалиться от усталости на траву и лежать там тихо, тихо… Или бегом примчаться на озеро и долго плавать в нём… Но, конечно, не в таком костюме, - она взглянула на себя, - сейчас я могу только медленно, чинно ходить.
- А какой костюм вы бы предпочли? - спросил Бейли.
- Как максимум короткая туника, - вскричала она, поднимая руки и как бы ощущая свободу передвижения в воображаемом ею костюме. - Иногда даже ещё меньше. Только одни сандалии. Вот тогда чувствуешь, ощущаешь воздух каждой клеткой… - Она остановилась. - О, извините, я, наверное, говорю непринятые для вас вещи.
- Нет, нисколько. Скажите, именно в таком костюме вы совершали прогулки с Либигом?
- Как когда. В зависимости от погоды. Иногда на мне почти ничего не было, но это же были телеконтакты. Я надеюсь, вы теперь понимаете разницу.
- Да, конечно. Ну, а Либиг? Он обычно был одет так же легко, как и вы?
- Вы спрашиваете о Джотане? О! - Гладия от души расхохоталась. - Уверяю вас, он всегда очень официален и чопорен.
Она моментально придала своему подвижному лицу выражение унылой торжественности, и даже её правое веко начало нервно подёргиваться.
Бейли не смог удержаться от улыбки. Она очень удачно имитировала роботехника.
- А вот как Джотан рассуждает, - продолжала Гладия. - «Моя дорогая Гладия, учитывая эффект потенциала первого порядка на позитронный поток…»
- Он с вами говорил только о роботехнике?
- Большей частью. Он всегда такой серьёзный, такой умный. Он пытался научить меня разбираться в роботехнике.
- Ну, и вы много усвоили из его уроков?
- Ничего, абсолютно ничего. По-прежнему всё это - учёная галиматья не для меня. Он часто сердился на меня за непонимание. В такие минуты я бросалась в озеро, если мы были поблизости от него, и обрызгивала его с ног до головы.
- Обрызгивали? Но как? Ведь у вас с ним были телеконтакты.
- О, вы неисправимый землянин, - рассмеялась Гладия, - это была только видимость, но всё равно он каждый раз вздрагивал и отшатывался от меня. О, посмотрите, как красиво!
Она указала на большую поляну, в которую упиралась тенистая аллея. В центре поляны был пруд, заросший причудливыми растениями и диковинными цветами. Цветы чем-то напоминали Бейли световые рисунки Гладии. Он осторожно прикоснулся к одному цветку. Кругом преобладали красные и жёлтые цвета. Он мельком взглянул на солнце.
- Как ярко оно светит сейчас, - прошептал он опасливо.
- Идите сюда, - раздался голос Гладии. - Она сидела на краю одной из каменных скамеек, окаймлявших пруд.
Бейли медленно направился к ней.
- Садитесь, - Гладия указала на противоположный конец своей скамьи.
- Но это же совсем близко от вас, - удивился Бейли.
Она всплеснула своими маленькими ручками и воскликнула:
- А вы знаете, я начинаю привыкать.
Бейли сел и повернулся к ней лицом, чтобы избежать лучей солнца. Она наклонилась к воде и сорвала небольшой жёлто-красный цветок.
- Это местное растение. Большинство наших цветов завезено сюда с Земли. - Гладия кинула цветок Бейли, который на лету поймал его.
- Смотрите, вы лишили его жизни, - воскликнул он, с сожалением глядя на сломанный стебелёк красивого цветка, с которого капала вода.
- Ну и что ж, это всего лишь цветок, их тут тысячи, - ответила Гладия. А потом, нахмурившись, добавила: - Или вы снова пытаетесь доказать, что я способна убить не только цветок, но и человеческое существо?
- Я вовсе не имел в виду ничего подобного, - мягко ответил Бейли.
Он осторожно держал цветок между большим и указательным пальцами. Осторожно, потому что не хотел испачкаться, ведь цветок только что был вырван из грязной мокрой почвы. Удивительно, как равнодушно эти соляриане относятся к самой настоящей грязи… Однако они сверхосторожны в своих контактах друг с другом, и особенно с землянами.
Внутри чашечки цветка находился белый кружок, на котором чуть колыхались чёрные волоски. Они испускали одуряющий аромат. Бейли наклонился и понюхал.
- Правда, хорошо пахнет? - осведомилась Гладия.
- О да, напоминает духи.
Гладия расхохоталась.
- Похоже на землянина! Как раз наоборот! Духи могут иногда так пахнуть, как этот цветок.
Бейли кивнул. Он почувствовал, что начинает уставать от пребывания на воздухе. Однако он ни за что не хотел сдаться. Серый круг, замкнувший его портрет, должен быть уничтожен. Он понимал всю нелепость своего желания, но не мог ничего с собой поделать.
Гладия забрала цветок из его рук и начала медленно расправлять лепестки.
- Наверное, у каждой женщины свой запах? - сказала она, не глядя на своего собеседника.
- Это зависит от тех духов, которые она употребляет, - устало ответил Бейли.
- Трудно представить себе, что можно находиться так близко от кого-нибудь, чтобы почувствовать… Я не употребляю духов, потому что никого никогда не бывает поблизости. Но вы, наверное, привыкли к запахам духов. На Земле ваша жена ведь всегда находится с вами, не так ли?
Она тщательно, не поднимая головы, обрывала лепестки цветка.
- Нет, не всегда, - возразил Бейли, - то есть не каждую минуту.
- Но большую часть времени? И когда бы вы ни захотели…
- Как вы думаете, почему Либиг так настойчиво старался научить вас разбираться в роботехнике? - неожиданно спросил он.
Гладия продолжала вертеть в руках цветок, от которого остался только стебелёк и внутренняя часть чашечки. При вопросе Бейли она с силой швырнула остатки цветка в пруд.
- Я думаю, он хотел сделать меня своей помощницей, - медленно ответила она.
- Он говорил вам об этом?
- Да, он не раз спрашивал, не считаю ли я, что подобная работа будет интересной для меня? А я отвечала, что для меня на свете ничего не было бы скучнее. Он очень сердился…
- И после этого он больше не предлагал вам совместных прогулок?
- Вы знаете, пожалуй, вы правы. Видимо, я оскорбила его своим ответом. Но что ещё я могла сказать?
- Но, кажется, ещё до этого разговора вы сообщили доктору Либигу о своих ссорах с Рикэном Дельмаром?
Бейли почувствовал, как молодая женщина сразу напряглась как пружина. Даже голос её приобрёл несвойственный ему высокий тембр.
- Какие ссоры вы имеете в виду?
- Ну, конечно, ссоры с вашим мужем. Я слышал, вы не очень-то ладили с ним?
Она резко повернулась к детективу. Её лицо было искажено.
- Кто сказал вам? Неужели Джотан?
- Да, доктор Либиг упомянул об этом. И я думаю, что он прав.
Гладия с минуту молчала.
- Вы все ещё пытаетесь доказать, что я убийца, - заговорила она. - Мне иногда казалось, что вы - мне друг, а теперь я вижу, что вы просто детектив, обыкновенный ищейка.
Она подняла сжатые кулачки.
- Всё равно вы не можете коснуться меня, - напомнил Бейли.
Кулачки разжались. Гладия отвернулась от него и начала беззвучно рыдать. Бейли вдруг почувствовал, как сильно он устал. Он закрыл глаза, чтобы не видеть яркого света и длинных теней.
- Скажите, Рикэн Дельмар, наверное, был не очень-то нежным и ласковым, не так ли?
- Он всегда был очень занят, - ответила Гладия сдавленно.
- С другой стороны, у вас противоположный характер. У вас много нежности. Вы интересуетесь мужчинами, разве я не прав?
- Я… я… ничего не… не могу с собой поделать, - пробормотала она. - Я знаю, что это отвратительно. Даже гов… говорить на подобные темы - отвратительно. Но я ничего не могу с собой поделать.
- Вы беседовали об этом с доктором Либигом?
- Мне необходимо было с кем-то поделиться. Джотан казался таким добрым, он не упрекал меня, и мне это казалось большим облегчением.
- В этом и заключалась причина ссор с вашим мужем? Он был слишком холоден, слишком лишён всяких эмоций… вам это казалось ужасным, не так ли?
- О, я иногда ненавидела его, - она безнадёжно пожала плечами. - Просто он был хорошим солярианином, и нам ещё не было предписано иметь д… дет… детей, - с трудом выговорила она.
Бейли молча ждал. Он чувствовал себя всё хуже и хуже. В животе была холодная пустота. Казалось, что какая-то свинцовая тяжесть наваливается на него.
- Скажите, Гладия, - он постарался, чтобы его голос звучал как можно мягче, - скажите правду, вы убили его?
- Н… н… нет, - прошептала она и вдруг устало, как будто уже не было больше сил сопротивляться, добавила: - Я не все ещё рассказала вам, Илайдж.
- Я слушаю вас, Гладия.

Предыдущая страница 13 Следующая страница


Обнаженное солнце 14

- В тот раз я поссорилась с ним. Старая ссора… старые причины… Я кричала на него, но он не отвечал. Он почти всё время молчал, и это выводило меня из себя. Я пришла в ярость. И после этого я ничего не помню.
Бейли слегка покачивался, полузакрыв глаза.
- Что значит: «Я ничего не помню»?
- Он был мёртв, я подняла крик, и сбежались роботы.
- Так убили его всё-таки вы?
- Я не помню, Илайдж. Но если бы я убила его, разве я могла бы это забыть? Я действительно ничего больше не помню… И мне было так страшно, так страшно… О, Илайдж, помогите мне, спасите меня!..
- Не волнуйтесь, Гладия. Я постараюсь помочь вам.
В полузаметном сознании детектива мелькнуло: куда девалось оружие? Ясно, только убийца мог убрать его. Гладия была найдена сразу же на месте происшедшего убийства. Значит, она не могла спрятать орудие убийства. Значит, убийцей был кто-то другой. Что бы ни думали обитатели Солярии, но убийцей должен быть кто-то другой. Скорее обратно в дом, - было последней связной мыслью Бейли. Что-то потянуло взглянуть его на сиявшее солнце. Оно уже клонилось к горизонту, потому что планета кружилась с огромной быстротой вокруг своей оси… Но сейчас кружилась его голова… Каменная скамья уплывала из-под него. Небо… огромное синее небо надвигалось на него. Кругом угрожающе чернели и раскачивались верхушки деревьев… Казалось, что и они, и все вокруг поступают прямо к нему. Последнее, что он слышал, это тонкий вскрик Гладии и ещё другой звук… Но какой?

Глава 14
Даниил Оливо предлагает решение

Бейли открыл глаза. Прежде всего он почувствовал себя в привычной безопасности закрытого помещения. Над ним наклонилось чьё-то лицо. Он не сразу узнал его, но потом… О дьявол! Да ведь это же…
- Дэниел! - вскричал он.
- Хорошо, что вы пришли в себя, партнёр Илайдж, - как всегда размеренно проговорил он. - Я полагаю, вы не очень пострадали.
- Я - в полном порядке, - с нарочитой бодростью сказал Бейли, пытаясь приподняться на локтях. - Но почему я в постели? Что произошло?
- Ваш организм плохо выносит даже краткое пребывание на открытом воздухе, а столь длительное пребывание было непереносимо для вас. Я прибыл как раз вовремя. Теперь вы нуждаетесь в полном покое.
- Прежде всего я нуждаюсь в ответах на несколько вопросов, - Бейли оглянулся: он не узнавал помещения, в котором находился. Шторы были опущены, мягкий свет был искусственным. Он чувствовал себя значительно лучше, но всё же голова ещё слегка кружилась.
- Во-первых, где я нахожусь?
- В одной из комнат дома, принадлежащего госпоже Дельмар.
- Далее, скажите, как вы попали сюда? Как вам удалось освободиться от роботов, которых я напустил на вас?
- Боюсь, что вы будете недовольны моими действиями, - ответил Дэниел, - но у меня не было иного выбора. Следуя полученным мной инструкциям и в интересах вашей безопасности я должен был как-то освободиться от стерегущих меня роботов.
- И как же вы это сделали?
- Если я не ошибаюсь, госпожа Дельмар сегодня предполагала установить с вами телеконтакты, не так ли?
- Да, верно. Ну и что же дальше?
- Вы приказали роботам не разрешать мне устанавливать связь ни с людьми, ни с другими роботами. Но, партнёр Илайдж, вы забыли запретить роботам устанавливать контакт со мной в случае вызова меня.
Бейли застонал.
- Не стоит расстраиваться, партнёр Илайдж. Просчёт в ваших приказаниях привёл меня сюда как раз вовремя, чтобы спасти вашу жизнь. Так вот, госпожа Дельмар установила контакт со мной и спросила, где вы находитесь. Я ответил, что не знаю, но могу попытаться выяснить. Я сказал, что обеспокоен вашим отсутствием и что она должна приказать роботам, находящимся вместе со мной, тщательно обыскать дом.
- А разве она не была удивлена такой просьбой? Почему вы сами не могли приказать роботам?
- Я постарался дать ей понять, что поскольку я - аврорианин, я не могу так искусно обращаться с роботами, как это сделает она. Как вы знаете, жители Солярии весьма гордятся своим искусством в управлении роботами и смотрят свысока на обитателей других миров из-за отсутствия у них такой сноровки.
- Ну, и Гладия приказала роботам покинуть вас?
- Да, хотя послушались они её с трудом. Они говорили о полученном ранее приказе не оставлять меня ни на минуту, партнёр Илайдж. Но к счастью, они не могли сообщить госпоже Дельмар, что я - тоже робот, поскольку вы запретили им делать это. В конце концов они вынуждены были повиноваться её приказу.
- И после этого вы начали разыскивать меня?
- Совершенно верно, партнёр Илайдж.
«Жаль, - подумал Бейли, - что Гладия не сочла нужным сообщить мне о разговоре с Дэниелом подробнее».
- Однако вы довольно долго добирались до меня, Дэниел, - заметил он вслух.
- Опытный солярианин нашёл бы вас немедленно, а у меня на это ушло много времени. Я надеялся застать вас у госпожи Кларисы Канторо, но опоздал.
- А что вы там делали?
- Выяснил кое-какие факты, интересующие меня. Сожалею, что мой визит к Канторо имел место в ваше отсутствие.
- Вы разговаривали с Кларисой?
- Да.
Бейли чувствовал себя почти хорошо. Он опустил ноги с постели и с неудовольствием взглянул на халат, в который был облачён.
- Распорядитесь, чтобы принесли мою одежду, Дэниел, - приказал он.
Одеваясь, Бейли спросил:
- А где сейчас госпожа Дельмар?
- Под домашним арестом, партнёр Илайдж.
- По чьему приказу?
- По моему. Она находится в своей спальне под наблюдением роботов. Все её приказы, за исключением тех, которые связаны с её личными потребностями, выполняться не будут.
- И все это сделали вы?
- Да, ведь здешние роботы не знают, кто я такой на самом деле.
Бейли закончил свой туалет.
- Вы знаете, Дэниел, - сказал он. - Я выяснил, что у Гладии была полная возможность совершить убийство. Я установил некоторые дополнительные факты. Она не прибежала в лабораторию мужа, услышав крик, как мы полагали раньше. Она была всё время в лаборатории.
- Не утверждает ли она, что убийство произошло при ней и она видела убийцу?
- Нет, она говорит, что ничего не помнит. Конечно, иногда бывает и так. Однако… Кроме возможности совершить убийство, я выяснил также, что у неё имелись и мотивы для него.
- И каковы они, партнёр Илайдж?
- Я с самого начала подозревал такую возможность. Если бы я находился на Земле и рассуждал бы согласно нашим земным стандартам, я бы сказал, что Гладия Дельмар была влюблена в своего мужа, а он был влюблён только в самого себя. Но я не был уверен, возможно ли проявление обычных человеческих чувств у соляриан. Поэтому я стремился побольше узнать о них и для этого мне было недостаточно телеконтактов, мне необходимо было встречаться с ними лично.
- Я не совсем понимаю вас, партнёр Илайдж.
- Не знаю, сумею ли я объяснить вам, Дэниел. Все генетические данные соляриан тщательно исследуются ещё до рождения ребёнка. Однако, несмотря на совершенство анализа, у человека может развиваться определённый психоз или просто отклонения от нормы, зачатки которых таились незамеченными в генах. Вы обратили внимание на необычайный интерес Гладии Дельмар к Земле?
- Да, я заметил это, партнёр Илайдж. Но я полагал, что данный интерес имеет намеренный характер, чтобы произвести благоприятное впечатление на вас.
- А попробуем предположить, что она, в отличие от нормальных соляриан, действительно нуждается в человеческом обществе, с тесном личном общении с людьми. Мысли о Земле, самой густо населённой планете во всей Галактике, с её толпами людей, снующих взад и вперёд, с её шумными переполненными городами, чем-то волнуют её. Предположим, что её привлекает то, что, как ей внушали с детства, является грязным и постыдным. Я должен был тщательно проверить свои предположения. И в первую очередь сравнить, как реагирует на нарушение солярианских традиций она, Гладия Дельмар, и другие соляриане. Вот почему я покинул вас, Дэниел. Мне надо было провести опыт «личные встречи».
- Но вы не объяснили мне всего этого, партнёр Илайдж.
- А разве мои объяснения помешали бы вам, мой милый Дэниел, вести себя и дальше в соответствии с Первым Законом роботехники?
Дэниел молчал.
- Так или иначе, но мой опыт удался, - продолжал детектив, - я попытался лично встретиться с некоторыми людьми. Старый социолог с трудом согласился на моё предложение, но оказался не в состоянии выдержать наше свидание до конца. Роботехник не смог заставить себя пойти на нарушение традиций даже под моим сильнейшим нажимом. Помощница Дельмара, правда, приняла меня. Профессия фетолога поневоле заставляет её примириться с личными контактами. Но она всё время сохраняла десятиметровую дистанцию. Что же касается Гладии Дельмар… Тут совсем другое дело…
- А именно?
- Гладия легко переносила моё присутствие, и чем дольше мы находились вместе, тем больше она свыкалась с ним. А это - аномально для жителя Солярии. Её интерес к Земле и земным обычаям также ненормален. Возможно, она проявляла столь же сильный интерес к своему мужу? Как вы знаете, влечение к представителям противоположного пола для солярианина является патологией. Доктор Дельмар меньше всего способен был поддержать подобное чувство или ответить на него, не так ли? Всё это вместе было очень трагично для его жены.
Дэниел кивнул.
- Настолько трагично, полагаете вы, что в минуту исступления она убила его?
- Несмотря на все, я так не считаю, Дэниел.
- Не оказывают ли на вас влияния чисто личные причины, партнёр Илайдж? - спросил робот. - Госпожа Дельмар красивая женщина, а вы как землянин не находите ничего патологического в личном общении с красивой женщиной?
- Нет, у меня имеются другие, более веские причины, - голос Бейли звучал несколько неуверенно. Холодный взгляд робота, казалось, проникал прямо в душу. «О дьявол! Ведь эта штука всего лишь машина!» - боязливо подумал Бейли. Вслух он сказал:
- Если бы она была убийцей своего мужа, то Груэра должна была отравить тоже она. А это - невозможно. - Он заколебался. Стоит ли сообщать Дэниелу о своих догадках относительно того, что можно осуществить убийство при посредстве робота? Пожалуй, нет.
- В таком случае, госпожа Дельмар пыталась убить также и вас? - спросил Дэниел.
Бейли поморщился. Он не собирался рассказывать Дэниелу эпизод с отравленной стрелой. Наверное, Клариса все ему выболтала. Следовало бы предупредить Кларису. Но откуда он мог знать, что Дэниел ухитрится вырваться на волю и явиться к ней?
- Что наболтала вам Клариса? - спросил он сердито.
- Госпожа Канторо совершенно не при чём, - невозмутимо ответил робот, - я сам был свидетелем покушения на вашу жизнь, партнёр Илайдж.
- Но ведь вас не было в этот момент на ферме?
- Зато я вовремя прибыл на место происшествия, - сказал Дэниел.
- Что вы имеете в виду? - в полном недоумении спросил Бейли.
- Разве вы не понимаете, партнёр Илайдж? Это было покушение, причём отлично придуманное. Разве не госпожа Дельмар предложила вам выйти на воздух? Я не был при этом, но уверен, что так оно и было.
- Да, она предложила мне погулять.
- Возможно, она чем-то воздействовала на вас, вспомните, партнёр Илайдж.
Бейли невольно подумал про свой символический «портрет», заключённый в серый круг. Неужели всё это было умным расчётом? Неужели солярианка обладала столь тонким пониманием психологии землянина?
- Нет, тут вы ошибаетесь, - медленно ответил он.
- Но она предложила вам спуститься к пруду и сесть на скамью?
- Ну, конечно.
- А не думаете ли вы, что она всё время следила за вашим состоянием и заметила надвигающееся на вас головокружение?
- Она раз или два спросила, не хочу ли я вернуться домой.
- Это ничего не значит. Она видела, как вы слабеете у неё на глазах. В тот момент, когда я схватил вас, вы уже падали в пруд. Вы, безусловно, утонули бы.
Бейли почувствовал, как по спине у него пробежали мурашки. О дьявол! Это возможно!
- Более того, - бесстрастно продолжал робот, - госпожа Дельмар видела, что вы падаете, и не сделал ни малейшей попытки удержать вас. Я полагаю, что она спокойно наблюдала бы за тем, как вы тонете. Возможно, она бы и вызвала роботов. Но они, несомненно, запоздали бы. А потом она объяснила бы, что не смогла заставить себя прикоснуться к вам даже для спасения вашей жизни.
«Он рассуждает логично, - подумал Бейли. - Никто не осудил бы её за подобное поведение. Удивление соляриан могла бы вызвать её обратная реакция».
- Вы видите, партнёр Илайдж, - невозмутимо развивал свою мысль Дэниел, - что вина госпожи Дельмар бесспорна. Ей необходимо было избавиться от вас, так же как и от правителя Груэра.
- Но вся цепь событий могла иметь и случайный характер, - возразил Бейли, - она могла не предвидеть, что долгое пребывание на воздухе так сильно подействует на меня.
- Она была достаточно осведомлена об особенностях землян.
- Но я уверил её, что успел привыкнуть к пребыванию на воздухе.
- Она лучше разбиралась в этом, чем вы, партнёр Илайдж.
Бейли сжал руки в кулаки.
- Вы приписываете Гладии Дельмар слишком большое коварство! - воскликнул он. - Да и слишком большой ум тоже. Во всяком случае, любое обвинение в убийстве Дельмара ничего не стоит до тех пор, пока не найдено орудие убийства или не объяснено, каким оружие воспользовался преступник.
Робот внимательно поглядел на землянина.
- Я могу сделать это, партнёр Илайдж, - сказал он.
- Но как? - изумлённо спросил Илайдж.
- Очень просто. Как вы помните, партнёр Илайдж, вы рассуждали следующим образом, - начал Дэниел. - Будь госпожа Дельмар убийцей, орудие убийства было бы найдено на месте преступления. Роботы, немедленно прибывшие в лабораторию, не обнаружили ничего, кроме лежащей в обмороке госпожи Дельмар. Поэтому, полагали вы, истинный убийца успел уйти и унести орудие убийства. Я правильно говорю?
- Да, правильно.
- Однако существовало некое место, где роботы не пробовали искать.
- Какое место?
- Под самой госпожой Дельмар. Она была в глубоком обмороке и орудие убийства могло находиться под ней.
- Но роботы обнаружили бы его в ту минуту, когда подняли Гладию, чтобы перенести её на постель.
- Да, но роботы не сразу подняли её. Она сама вчера рассказала нам, что доктор Алтим Тул приказал роботам не трогать её, а только подложить ей под голову подушку. Он лично осматривал её.
- Ну и что же?
- Отсюда вытекает новая возможность. Доктор Алтим Тул мог сам подобрать и спрятать оружие, чтобы спасти госпожу Дельмар.
Бейли, который ожидал логического объяснения, был разочарован.
- Но почему доктор Тул стал бы делать это? - воскликнул он.
- У него имелась серьёзная причина для подобного действия, - невозмутимо ответил Дэниел. - Вы помните, как госпожа Дельмар рассказывала нам о том, что доктор Тул в детстве всегда лечил её и всегда относился к ней особенно внимательно? Я заинтересовался причиной такого отношения доктора Тула к своей пациентке. Для этого я посетил ферму госпожи Канторо и просмотрел всю имеющуюся картотеку. То, что я подозревал, оказалось правдой.
- Что именно?
- Доктор Алтим Тул - отец Гладии Дельмар и, что ещё важнее, он осведомлён об этом.
Бейли не имел оснований не доверять словам Дэниела. Конечно, ему стало досадно, что робот Дэниел Оливо, а не он сам, инспектор класса С-7 Илайдж Бейли, сделал столь важное открытие.
- Вы беседовали с доктором Тулом? - начал недовольным тоном Бейли.
- Да, и я поместил его под домашний арест.
- Что он говорит?
- Он признает, что является отцом Гладии Дельмар. В качестве врача он имел больше возможностей, чем любой другой солярианин, установить, кто его ребёнок. Профессия врача всю жизнь позволяет ему наблюдать за дочерью и поддерживать с ней осторожный контакт.
- А Гладия знает, что Тул - её отец?
- Как мне сообщил доктор Тул, она не в курсе этого вопроса.
- Признает ли Алтим Тул, что он спрятал орудие убийства?
- Нет, не признает.
- В таком случае, какие неопровержимые улики вы можете предъявить, Дэниел? Если вы не найдёте оружия или не добьётесь признания старика, ваши рассуждения построены на песке.
- Доктор Тул ни за что не сознаётся. Его дочь дорога ему.
Бейли шагал взад и вперёд по комнате, стараясь собраться с мыслями. Затем уселся в глубокое мягкое кресло и начал излагать свои соображения:
- Вы проявили большую изобретательность в логических рассуждениях, Дэниел, но они не разумны. - («Логичны, но не разумны. Таковы все роботы»).
- Посудите сами, Алтим Тул - старик, глубокий старик, у которого на старости лет появилось дитя. Он, вопреки всем нормам Солярии, испытывает естественный человеческие чувства к своему ребёнку. Так вот, представьте себе, что этот старик застаёт свою дочь в глубоком обмороке, а рядом с ней - труп её мужа. Вы понимаете, какое впечатление должна произвести на него такая картина? Вы думаете, что в подобной ситуации он сохранит присутствие духа настолько, чтобы совершить ряд удивительных действий?
Прежде всего, по-вашему, он видит орудие убийства, спрятанное под телом его дочери, орудие, которое роботы не заметили. Он настолько хладнокровен и быстр, что успевает спрятать оружие прямо на глазах роботов. Затем он управляет роботами так умело, что обманывает их бдительность и уносит оружие с собой. Да разве все это возможно для человека его лет, да ещё потрясённого происшествием? Нет, это практически исключено!
- Разве можно представить себе какое-либо другое решение пробелы, партнёр Илайдж? - спросил Дэниел.
Внезапно волнение охватило Бейли. Он захотел вскочить на ноги, но слабость помешала ему, и он нетерпеливо воскликнул:
- Дайте мне вашу руку, Дэниел!
- Простите? - не понял робот с удивлением взглянул на свою руку.
Бейли мысленно обругал прямолинейный способ мышления своего партнёра и повторил просьбу иначе.
- Помогите мне выбраться из кресла, Дэниел.
Сильная рука робота легко приподняла землянина.
- Нет, пока я не могу предложить вам другого решения, Дэниел. Я должен подумать!
Бейли нетерпеливо подошёл к окну, завешанному тяжёлой портьерой, и приподнял её уголок. Он уставился в тёмное стекло и не сразу сообразил, что наступила ночь. Дэниел подошёл к нему и мягко попытался опустить портьеру. В то краткое мгновение, пока Бейли наблюдал за пальцами робота, заботливо опускавшего портьеру, в этот самый момент детектива озарило. Он выхватил портьеру из рук робота, налёг на неё всем телом и оборвал её.
- Коллега Илайдж, - мягко сказал Дэниел, - вы же знаете, какой вред вам может причинить зрелище открытого пространства даже ночью.
- О нет, мой заботливый Дэниел, - ликующе ответил землянин, - теперь я знаю, какую пользу оно мне приносит.
Илайдж Бейли напряжённо вглядывался в темноту ночи. Впервые он свободно взирал на усеянный звёздами небосклон. Не из бравады, не из любопытства и даже не из-за необходимости, а просто потому, что ему хотелось этого, он нуждался в этом. Долой стены! Долой темноту и копошащиеся людские муравейники… Все это не для истинных людей. Люди нуждаются в неограниченных просторах, в широких горизонтах… Вероятно, он всегда инстинктивно так чувствовал, но не осознавал этого. Вот почему его выводил из себя серый круг, замкнувший его портрет… Его переполняло чувство свободы, гордости, ощущение победы…
Голова начала кружиться. В ней роились догадки, рождалась уверенность… Он повернулся к Дэниелу.
- Я знаю! - воскликнул он громко. - О дьявол, я все знаю.
- Что вы знаете, партнёр Илайдж?
- Я знаю, что это было за оружие. Я знаю, кто истинный преступник. Я знаю, наконец, каковы были его цели. Скажите роботам, пусть подготовят экраны. Я хочу говорить со многими людьми сразу.

Глава 15
Илайдж Бейли делает важное сообщение

Однако Дэниел воспротивился намерению своего партнёра возобновить деятельность немедленно.
- Завтра, - твердил он почтительно, но достаточно твёрдо. - Завтра с утра вы будете делать всё, что вам угодно, партнёр Илайдж. Сейчас уже поздно, и вы нуждаетесь в отдыхе.
Бейли вынужден был признать справедливость подобного утверждения. К тому же он сам понимал, что должен хорошо подготовиться к тому, что ему предстояло. Он знал решение проблемы, он был уверен в правильности своего решения, но одних логических рассуждений недостаточно, требуются веские, неопровержимые доказательства. Ему предстоял нелёгкий поединок сразу с несколькими солярианами. Землянин против соляриан… Да, для этого он должен быть в хорошей форме. Значит, следует отдохнуть и выспаться.

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

Однако он чувствовал, что не сможет заснуть. Ни особая мягкость постели, которую ему приготовили неслышно двигающиеся роботы, ни нежная музыка, доносившаяся откуда-то издалека… ничто не заставит его сомкнуть глаза.
В тёмном углу комнаты тихо сидел Дэниел.
- Вы охраняете меня от Гладии? - насмешливо спросил землянин.
- Я не считаю разумным оставлять вас одного без всякой защиты, - бесстрастно ответил робот.
- Ну, как хотите. Слушайте, Дэниел, вы выполнили все мои поручения?
- Да, конечно, партнёр Илайдж.
- Как обстоит дело с ограничениями, налагаемыми Первым Законом?
- У меня есть сомнения, связанные со встречей, которую вы хотите завтра организовать.
- Уверяю вас, я буду крайне осторожен.
Дэниел испустил вздох, настолько напоминающий человеческий, что Бейли невольно вздрогнул и стал пристально вглядываться в темноту, где неясно белело лицо совершенно механического существа.
- Мне иногда кажется, что люди ведут себя нелогично, - заметил Дэниел.
- Мы также нуждаемся в Трёх Законах, - усмехнулся Бейли, - но всё же я рад, что их у нас нет.
Он уставился в потолок и стал напряжённо думать. Многое, очень многое зависело от Дэниела. И, несмотря на это, он мог рассказать ему всего лишь часть правды. Конечно, у планеты Аврора были причины послать в качестве своего представителя не человека, а робота. Но всё-таки это была ошибка. У робота есть свои слабые стороны, которыми разумный человек может воспользоваться. Мысли его потекли по другому руслу. Если всё пойдёт гладко, через каких-нибудь двенадцать часов всё будет кончено, а через двадцать четыре он сможет отправиться домой, на родную Землю. В сердце Илайджа Бейли теплилась надежда. Правда, странная надежда… И, однако, это был бы выход для Земли, единственный выход. Это должно стать выходом для его родной планеты. Покой и уют родного дома! Думая о доме, он стал засыпать. Но вдруг вздрогнул. Почему мысли о Земле и о доме не вызвали обычной умиротворённости и радости? Между ними и городами Земли возникло какое-то странное отчуждение… Всё перепуталось в его мозгу… Он погрузился в сон.
Хорошо выспавшись, Бейли принял душ и оделся. На сердце у него было неспокойно. Сейчас его рассуждения казались ему менее убедительными, чем накануне. А сегодняшняя встреча! Он один против многих.
Можно ли с уверенностью рассчитывать на их понимание, на их правильную реакцию? Или он опять действует вслепую?
Первой на экране появилась Гладия. Она выглядела бледной и вялой. На ней было белое одеяние, которое делало её похожей на статую. Сразу же начали появляться и остальные. Следующим Бейли увидел правителя Корвина Атлбиша, нового главу Департамента солярианской Безопасности, высокого и надменного, с презрительно поднятым подбородком. Весь вид его выражал неодобрение. На лице роботехника Либига было выражение возмущения. Правое веко сильно подёргивалось. Вот социолог Квемот. Он покровительственно улыбается Бейли, как бы напоминая ему, что они уже знакомы и даже встречались в интимной обстановке. Клариса Канторо нерешительно поглядывала на всех остальных. Некоторое время она, наморщив лоб, разглядывая Гладию, затем демонстративно отвернулась и уставилась на пол. Последним появился доктор Алтим Тул… Он выглядел очень старым, очень измученным. Все собравшиеся были одеты торжественно и официально.
«Пока что Дэниел справился со своей задачей хорошо - собрал всех сразу, посмотрим, что будет дальше», - нервно подумал Бейли. Его сердце билось сильными толчками. Он ещё раз оглядел собравшихся спейсеров. Каждый из них смотрел на него из своего дома. Убранство, меблировка, освещение в каждом доме были различны, от этого могла закружиться голова.
Илайдж Бейли прочистил горло и начал:
- Я хотел бы обсудить с вами вопрос об убийстве правителя Рикэна Дельмара с точки зрения мотива преступления, возможности его совершения и средств, применённых для…
- Вы собираетесь держать длинную речь? - прервал землянина Атлбиш.
- Возможно, - резко ответил Бейли, - но прошу не мешать мне. Я приехал сюда специально для расследования происшедшего убийства. Это моя профессия, и я лучше, чем вы, разбираюсь в подобных вопросах. - («Ничего нельзя им спускать, или всё пропало, - лихорадочно твердил он себе. Во что бы то ни стало, надо суметь взять над ними верх»). - Прежде всего остановимся на мотиве, - продолжал Бейли, решительно отчеканивая каждое слово. - Труднее всего установить именно мотив преступления. Возможности и средства для совершения преступления выяснить гораздо легче. Это - объективные факторы. Мотив же преступления бывает субъективен. Иногда он понятен окружающим, иногда - нет. Более того, мотив преступления может существовать у самого, казалось бы, неподходящего индивидуума. Все собравшиеся здесь убеждены в том, что убийцей является жена покойного. Об этом мне было сказано всеми с полной уверенностью. Никто другой, как вы полагаете, физически не мог совершить преступления, Допустим, что это так. Рассуждаем следующим образом. Каков же мог быть мотив для подобного столь необычного на Солярии преступления? Правитель Либиг сообщил мне, и это было подтверждено затем самой Гладией Дельмар, что у неё часто происходили жестокие ссоры с мужем. Ссора и вызванное ею состояние аффекта может, в принципе, привести к тяжёлым последствиям, даже к убийству. Очень хорошо. Но возникает следующий вопрос. А могут ли у кого-нибудь другого существовать серьёзные причины желать смерти Рикэна Дельмара? Вот, например, правитель Либиг…
При этих словах спейсер подскочил. Он угрожающе протянул руку в направлении Бейли.
- Думайте, что говорите, землянин! - крикнул он.
- Я только рассуждаю… пока… - холодно ответил Бейли. - Вы, доктор Либиг, работали вместе с Рикэном Дельмаром. Вы лучший специалист в области роботехники на Солярии. Вы сами так утверждали, и я не имею оснований не верить вам.
Либиг улыбнулся с видом превосходства.
- Но, - по-прежнему невозмутимо продолжал Бейли, - я установил, что покойный Дельмар собирался прекратить совместную работу с вами. Он не одобрял какие-то ваши идеи и методы.
- Ложь, чепуха! - снова крикнул Либиг.
- Возможно. Ну, а если это было всё-таки правдой? Разве вам не хотелось бы избавиться от него прежде, чем он публично заявил бы о разрыве ваших отношений, а?
- А вы - госпожа Канторо? - быстро продолжал Бейли, не дав времени Либигу опомниться, - разве смерть Рикэна Дельмара не поставила вас во главе весьма важного на Солярии предприятия?
- О небеса! - воскликнула Клариса. - Разве мы уже не обсуждали этого?
- Обсуждали, но честолюбие - фактор, который нельзя так просто скидывать со счётов. Что же касается доктора Квемота, то он имел привычку играть в шахматы с покойным Дельмаром и постоянно проигрывал. Возможно, ему надоело всегда оставаться в проигрыше.
- Полагаю, что проигрыш в шахматы, безусловно, недостаточно веский мотив для убийства, инспектор, - мягко вставил социолог.
- Всё зависит от того, насколько серьёзно вы относитесь к игре. Случается и так, что мотив, которым руководствовался преступник, кажется совершеннейшей чепухой всем, кроме него самого. Но не в этом дело. Я хочу доказать вам, что мотив ещё далеко не все. Практически у каждого может найтись более или менее веский мотив, особенно когда дело касается такого человека, каким был покойный Дельмар.
- Что вы хотите этим сказать? - негодующе воскликнул доктор Квемот.
- Только то, что Дельмар был хорошим солярианином. Все вы так о нём отзывались, не правда ли? Он полностью отвечал всем самым строгим требованиям вашего общества. Он был идеальным гражданином, идеальным человеком, почти абстракцией. Разве можно испытывать какие-либо тёплые чувства к такому человеку? Его совершенство только заставляло каждого осознать собственные слабости и дефекты. Один поэт древности, английский поэт девятнадцатого века, некий Теннисон, писал: «Если у человека нет недостатков, значит он сам и есть сплошной недостаток».
- Но человека не убивают только за то, что он слишком хорош, - поморщилась Клариса Канторо.
- Откуда вы знаете? - возразил детектив. - Разве у вас есть хоть какой-нибудь опыт в подобном вопросе? Однако в одном я с вами согласен. Дельмар был убит не потому, что он был слишком хорош, и не потому, что слишком хорошо играл в шахматы, а по гораздо более веским причинам. Мне стало известно, что покойный Дельмар узнал о существовании на Солярии конспиративной организации. Эта организация подготавливала нападение на другие миры Галактики с целью их завоевания. Рикэн Дельмар был решительно против целей и существования этой организации. Разве для её членов не было важным вовремя избавиться от Дельмара, человека с большим влияние на Солярии? Любой из вас, здесь присутствующих, мог быть членом этой организации, в том числе и Гладия Дельмар. Я даже не исключаю главу Департамента Безопасности, правителя Атлбиша.
- Неужели? - презрительно заметил спейсер.
- Конечно. Вы почему-то пытались прекратить расследование преступления, как только после отравления правителя Груэра вы заняли его пост, не так ли?
Бейли сделал несколько глотков воды из свежераспечатанного пакета. Пока всё шло неплохо. Соляриане сидели тихо и слушали внимательно. Отчасти потому, что подобные встречи были для них редкостью. У них не было опыта жителей Земли.
- Далее, - продолжал Бейли, - следует обсудить вопрос о возможности совершить преступление. Общее мнение таково, что только госпожа Дельмар имела такую возможность, поскольку она одна могла находиться в личном контакте с жертвой. Но можно ли быть так уверенным в этом? Предположим, что некто, нам пока неизвестный, решил устранить Рикэна Дельмара. Разве при этом соображения неприятности личного присутствия не отойдут на второй план? Разве каждый из вас не пренебрёг бы подобным неудобством и не мог бы прокрасться в дом Дельмара и…
- Вы невежественны, землянин, - громко и надменно вмешался Корвин Атлбиш, - дело вовсе не в нашем удобстве или неудобстве. Дело в том, что сам правитель Дельмар никогда не допустил бы ничего подобного. Никакое долгое знакомство, никакая дружба не могли заставить его терпеть чьё-либо личное присутствие. Рикэн Дельмар был истинным солярианином. Он немедленно попросил бы пришельца удалиться или приказал бы роботам выдворить его.
- Вы правы, - спокойно согласился Бейли, - Дельмар поступил бы именно так, но… - он обвёл взглядом присутствующих - только в том случае, если бы он знал о чьём-либо присутствии.
- Что вы имеете в виду? - воскликнул доктор Тул пронзительным голосом.
- Когда вы лично явились на место происшествия, доктор Тул, - ответил Бейли, глядя на него, - госпожа Дельмар была уверена, что она видит не вас, а ваше телеизображение, пока вы не дотронулись до неё. Я, например, привык только к личным встречам. Поэтому, когда я впервые увидел главу Департамента Безопасности Груэра, я считал, что вижу его живого во плоти и крови. И когда он вдруг исчез, я был поражён. Может быть и обратное, не так ли? Представьте, что некто всю свою жизнь имел только телеконтакты с другими людьми, за исключением редких встреч со своей женой. Появление любого человека он будет воспринимать как телеконтакт, особенно если робот сообщит ему, что кто-то желает установить с ним таковой. Разве это невозможный случай?
- Совершенно невозможный, - сказал Квемот. - Окружение, фон, запах - все выдаст личный приход.
- Но не сразу, доктор Квемот, не сразу. Пока Дельмар успел заподозрить что-либо, пришелец мог подойти к нему и сильным ударом раскроить череп.
Бейли остановился. На его лбу выступил пот. Но утереть его выглядело бы проявлением человеческой слабости. А он всё время должен быть хозяином положения, не упускать инициативы из своих рук. Тот, в кого он метил, должен быть публично и убедительно разоблачён. Нелегко землянину вести себя так по отношению к спейсеру, но он, Бейли, обязан это сделать. Он оглядел устремлённые на него лица. На всех было выражение тревожного внимания. Даже у Корвина Атлбиша появилось нечто человеческое во взгляде.
- Итак, мы переходим к вопросу об орудии убийства, - продолжал землянин, - и, надо признаться, что это - самый сложный вопрос. Орудие, с помощью которого было совершено преступление, так и не было обнаружено.
- Если бы не этот пункт, - заметил Атлбиш, - мы бы считали обвинение, предъявленное госпоже Дельмар, вполне доказанным, и нам не потребовалось бы никакого дополнительного расследования.
- Конечно, - согласился Бейли. - Итак, давайте рассмотрим вопрос об оружии. Если преступление было совершено Гладией Дельмар, оружие должно быть найдено на месте преступления. Мой партнёр, Дэниел Оливо с Авроры, в настоящее время не присутствующий на нашем совещании, считает, что это оружие было унесено доктором Тулом. Во всяком случае, у него имелась такая возможность и был для этого мотив. Нами установлено, что Гладия Дельмар родная дочь доктора Тула. Я спрашиваю доктора Алтима Тула, спрашиваю публично, обнаружил ли он во время осмотра находившейся в обмороке госпожи Дельмар какой-либо тяжёлый предмет, могущий служить орудием убийства?
Доктор Тул весь вытянулся.
- Нет, нет, клянусь, я не находил ничего подобного, - дрожащим голосом еле вымолвил он.
- Есть ли желающие опровергнуть слова доктора Тула?
Наступило гробовое молчание.
- Тогда рассмотрим другую возможность. Она заключается в том, - продолжал детектив, - что какой-то посторонний проник в лабораторию и, совершив преступление, унёс оружие с собой. Но спрашивается, зачем ему это делать? Зачем уносить оружие? Тем самым он доказывает, что госпожа Дельмар не убийца. Казалось бы, проще оставить оружие около жертвы и тем самым навлечь серьёзнейшие подозрения на жену убитого. Только круглый дурак не поймёт этого. Значит, орудие убийства находилось где-то поблизости от убитого и его лежавшей в беспамятстве жены и при этом остаться незамеченным.
- Так что же, вы принимаете нас за дураков или слепых? - вскричал Атлбиш.
- Нет, я принимаю вас за тем, кем вы являетесь, - за соляриан, - спокойно ответил Бейли. - Вы, как истые соляриане, не могли догадаться, что то особое оружие, которое было применено, находилось тут же у вас под носом.
- О небеса! Что говорит этот землянин! Я не понимаю ни единого слова, - в смятении прошептала Клариса.
Гладия, которая не пошевельнулась в течение всей речи Бейли, с ужасом взглянула на него.
- На месте преступления были обнаружены не только мёртвый Дельмар и его жена в бессознательном состоянии. Там также находился ещё и испорченный робот.
- Ну и что же? - негодующе вскричал Либиг.
- Разве вам не очевидно следующее? Исключив все возможные варианты, мы приходим к истине, сколь бы невыносимой она вам не казалась. Именно этот самый робот и был тем смертельным оружием, которым хитро воспользовался убийца. Но вы, соляриане, в силу ваших привычек и традиций, не смогли догадаться об этом.
Вскочив с места, все закричали сразу. Все, кроме Гладии, которая молча смотрела на Бейли.
Бейли поднял руку и громовым голосом заорал:
- Эй вы, успокойтесь! Я ещё не кончил. Выслушайте меня до конца, и вы все поймёте!
Сила ли убеждённости, звучавшая в голосе Бейли, или неожиданность и непривычность его грубого окрика, но он подействовал на соляриан магически. Вновь наступила мёртвая тишина.
- Садитесь и слушайте! - приказал Бейли. - Вы забыли, что убийство Дельмара - не единственное преступление на Солярии. Было совершено покушение на правителя Груэра. Наконец, пытались устранить меня с помощью отравленной стрелы!
Последнее заявление было встречено тихим ропотом аудитории.
- Здесь целая цепь преступлений. И все они невозможные, немыслимые, как мне сказал доктор Либиг, когда я пытался из с ним обсудить. А между тем все они имеют простое и ясное объяснение: их совершили роботы, но не прямо, а косвенно. Ими руководил опытный и умелый преступник, сумевший обойти запреты Первого Закона. Обратите внимание: первое действие - совершенно невинное с точки зрения робота. Ему приказано налить некую жидкость в бокал с водой. Робот, поскольку это никому не причинит вред, выполняет приказ. Второй робот получает столь же невинный приказ подать эту воду по первому требованию своему господину. Он не знает о манипуляциях первого и без колебаний выполняет приказание. Вот тайна отравления Ханниса Груэра. Так же действовали и со мной. Один из роботов смазал стрелу с ядом, другой, не зная об этом, подал её самому искусному стрелку, сопроводив своё действие комментарием о том, что грязный землянин опасен для Солярии. Схема одна и та же. И заметьте себе, что все эти действия не требовали личного присутствия преступника. Вам, вероятно, известно, что квалифицированные роботехники могут установить контакт с роботами, используя межроботические линии связи.
- Весьма неправдоподобное объяснение, - промолвил авторитетным тоном Либиг.
- Этого не может быть! - воскликнул Квемот. Его лицо было белым, а губы тряслись. - Ни один солярианин не посмеет использовать роботов для того, чтобы причинить вред человеческому существу.
- Кроме того, вся эта чепуха не имеет ни малейшего отношения к убийству Дельмара, - возразил Либиг. - Я ещё вчера сказал вам об этом. Разве можно заставить робота раскроить череп человеку? Так, чтобы он не подозревал нарушения Первого Закона?
- Да, возможно, - спокойно ответил детектив.
- Но как? - закричал истерически Атлбиш.
«Видимо, и у великого спейсера есть нервы», - злорадно отметил про себя Бейли, а вслух промолвил:
- Сейчас вам объясню. Мне самому это стало ясно только вчера. Я не мог подняться с кресла и обратился к роботу с приказом: «Дай мне руку». Робот пришёл в смятение и не знал, что делать. Он смотрел на свою руку с таким видом, как будто собирался вынуть и подать её мне. Тогда мне пришлось повторить свой приказ менее буквально. Но тут-то я вспомнил, что вы, доктор Либиг, в нашей беседе упомянули об экспериментах, которые проводились вами. Речь шла, о создании новых моделей роботов с заменяемыми частями. Допустим, что робот, с которым работал Дельмар, мог вынимать и вставлять на своё место конечности, например, руки. Об этом сам Дельмар мог и не догадываться. Предположим далее, что убийца появляется в лаборатории Дельмара и приказывает роботу: «Дай мне руку». Робот немедленно выполняет приказание. Рука робота - превосходное оружие. Убийца делает своё дело, затем вставляет руку на своё место, и… никаких следов…
Ужас, заставивший слушателей молчать, уступил место нестройному хору возражений и протестующих возгласов.
Атлбиш, красный и негодующий, величественно встал с места и сделал шаг вперёд.
- Даже в этом случае, если только всё это правда, убийца - Гладия Дельмар. Только она могла прийти в лабораторию своего мужа и сделать всё, о чём вы сказали. Если только действительно существуют такие роботы с заменяемыми конечностями.
Гладия начала тихо всхлипывать.
Бейли не смотрел на неё.
- Наоборот, - сказал он твёрдо, - я считаю, что преступником был кто-то другой, но не госпожа Дельмар.
При этих словах Джотан Либиг скрестил руки на груди и презрительно фыркнул.
- Вы, доктор Либиг, как я надеюсь, поможете мне установить, кто был этот убийца. Как специалист, вы отлично понимаете, что неискушённый в роботехнике человек не сумеет управлять роботами настолько умело, чтобы заставить их так или иначе нарушить Первый Закон. Ну, скажите нам, доктор Либиг, что понимает в роботехнике Гладия Дельмар?
- Почему вы спрашиваете об этом именно меня? - воскликнул солярианин.
- Ну, как же, ведь вы пытались просветить госпожу Дельмар в вопросах роботехники. Вы достигли своей цели?
На лице Либига появилось растерянное выражение.
- Она, видите ли, она…
Он остановился.
- Как ученица она оказалась безнадёжной, не так ли?
- Она могла притворяться невежественной, - голос солярианина снова обрёл уверенность.
- Значит вы, как специалист, утверждаете, что госпожа Дельмар настолько искушена в роботехнике, что могла бы заставить роботов совершить убийство?
- Как я могу ответить на ваш вопрос?
- Хорошо, я поставлю вопрос иначе. Мой партнёр, Дэниел Оливо, случайно потеряв связь со мной, затратил на поиски немало времени и нашёл меня с большим трудом. Преступник же узнал о моём пребывании достаточно быстро, очевидно, с помощью межроботических линий связи. Столь же быстро и ловко, снова используя роботов, преступник организовал покушение на мою жизнь. Как вы думаете, обладает ли госпожа Дельмар достаточной квалификацией в роботехнике, чтобы все это проделать.
Корвин Атлбиш наклонился вперёд.
- Кто же, по-вашему, землянин, обладает достаточной квалификацией?
- Правитель Джотан Либиг, по общему признанию и его собственному мнению, является самым квалифицированным роботехником на вашей планете, - медленно отчеканил Илайдж Бейли.
- Это обвинение? - пронзительно закричал роботехник.
- Да, Либиг, - голос Бейли звучал громко и решительно, - это обвинение.

Глава 16
Илайдж Бейли обвиняет

Либиг выпрямился. Нарочито спокойно, медленно и раздельно выговаривая слова, он начал:
- То, что вы говорите, чепуха. Я внимательно изучил робота, присутствующего при убийстве. Никаких заменяемых рук и ног у него не было. Этот робот никак не мог служить орудием убийства.
- А кто может подтвердить ваши слова, солярианин? - так же спокойно и медленно ответил Бейли.
- Мои слова обычно не подвергаются сомнению.
- Ах, вот как! Тогда почему же вы столь быстро уничтожили робота?
- А кому он был нужен? Робот никуда не годился, он был полностью бесполезен.
- Почему?
Самообладание постепенно начинало постепенно покидать роботехника. Его лицо покрылось пятнами.
- Вы уже задавали мне этот вопрос, землянин, - сказал он, сжимая кулаки. - И я объяснил вам причину. Повторяю: робот присутствовал при убийстве человека. И он не смог предотвратить это убийство.
- Тем не менее исследовать его для нас чрезвычайно важно, - возразил Бейли. - Я утверждаю, что именно его рука была использована в качестве оружия.
- Чепуха, немыслимая чепуха! - не сдерживаясь более, закричал Либиг. - Что вы вообще смыслите в роботехнике?
- Возможно, немного, - невозмутимо ответил детектив. - Но я предлагаю следующее. Пусть глава Департамента Безопасности Корвин Атлбиш распорядится, чтобы был произведён обыск вашей лаборатории и фабрики роботов. При этом будет установлено, производили ли вы эксперименты с заменой конечностей. Если да, то не послали ли вы такого робота в распоряжение Дельмара.
- Никто не смеет заходить в мою лабораторию! - завопил роботехник.
- Почему? Если вам нечего скрывать, то почему вы боитесь показать свою лабораторию?
- А при чём здесь я? Как я мог быть заинтересован в смерти своего друга Дельмара?
- Я думаю, для этого были две причины, - ответил Бейли. - Первая такова. Вы были дружны с миссис Дельмар, даже очень дружны, не так ли? Ведь, несмотря ни на что, соляриане всё-таки люди. Вы, правда, никогда не имели дела с женщинами. Но это отнюдь не означает, что вы не подвержены никаким эмоциям. Ну, скажем, животным импульсам. Вы виделись с госпожой Дельмар… то есть не то чтобы виделись, но общались посредством телесвязи. При этом она часто бывала обнажена и…
- Нет, нет, вы лжёте! - крикнул Либиг и закрыл лицо руками.
- Нет, нет, - прошептала и Гладия.
- Возможно, вы даже сами не понимали характера ваших ощущений. Или, если и догадывались, то презирали себя и ненавидели госпожу Дельмар, которая вызывала их. И, конечно, сам Дельмар, её муж, был вам особенно ненавистен. Вы ведь просили госпожу Дельмар стать вашей помощницей, не так ли? Вы настойчиво добивались этого. Она отказалась, и вы возненавидели её ещё больше. Убив Рикэна Дельмара таким образом, чтобы подозрение пало на его жену, вы одним ударом расправились с обоими.
- Кто поверит этой дешёвой мелодраматической болтовне? - пробормотал красный как рак спейсер. - Только грязный землянин может подумать такое о солярианине.
- Я не утверждаю, что сказанное являлось вашим единственным мотивом, доктор Либиг. Все эти чувства, конечно, влияли на вас, но, скорее, бессознательно. У вас был и гораздо более прямой, более осознанный мотив. Доктор Рикэн Дельмар мог серьёзно помешать вашим планам. Поэтому его следовало устранить.
- Планам? О каких планах вы говорите? - воскликнул роботехник. В его голосе звучали ярость и ужас.
- О планах завоевания всей Галактики, - торжественно провозгласил Бейли.

Глава 17
Обвинение подтверждается

- Землянин сошёл с ума, - Либиг повернулся к аудитории. - Разве не очевидно, что он ненормален?
Некоторые с изумлением глядели на него, другие на его противника.
Но Бейли не дал им опомниться.
- Вы все прекрасно понимаете, Либиг, - продолжал он. - Дельмар собирался прервать отношения с вами. Причина заключалась в том, что Рикэн Дельмар был в курсе вашей работы значительно больше, нежели кто другой. Он знал, что вы проводите опасные эксперименты, и пытались остановить вас, но безуспешно. Тогда он намекнул правителю Груэру о вашей деятельности, но только намекнул, так как ещё не был уверен во всех деталях. Вы узнали об этом. Рикэн Дельмар становился опасен для вас.
- Он сумасшедший, этот землянин, настоящий сумасшедший! - прокричал роботехник. - Я не желаю больше слушать эти бредни.
- Нет, правитель Либиг, вы должны выслушать его, - голос главы Департамента Безопасности звучал достаточно грозно.
Детектив закусил губу, чтобы не выдавать охватившего его торжества.
- Во время беседы со мной, - продолжал он, - когда вы упомянули о роботах с заменяющимися конечностями, доктор Либиг, вы бросили ещё фразу о космических кораблях, управляемых роботами. В тот раз, доктор Либиг, пожалуй, вы были откровенны больше, чем обычно. Вероятно, вас покинули обычная осторожность, потому что перед вами был землянин, существо неполноценное и неспособное разобраться в ваших проблемах. К тому времени я уже услышал от доктора Квемота, что защитой Солярии от других Внешних Миров являются его позитронные роботы.
- Я имел в виду… - взволнованно начал было Квемот.
- Да, я знаю, - прервал его Бейли, - вы мыслили о социологическом плане, доктор Квемот. Но всё же ваши слова послужили толчком для меня. Попробуем сравнить космический корабль, управляемый роботами, с кораблём, управляемым людьми. В первом случае использование роботов для военных целей невозможно. Робот, как известно, не в состоянии уничтожить людей даже на вражеских кораблях или вражеских мирах. Для него все человеческие существа неприкосновенны. Но если бы вам удалось создать роботов, не подчиняющихся Первому Закону, и они повели бы боевые космические корабли, такие корабли были бы непобедимыми. Страшные армады кораблей, ведомых бездушными роботами, сеяли бы ужас и разрешение на всех мирах. И только вы, знающий секрет новых моделей роботов, умели бы ими управлять. Тогда ваши честолюбивые мечты о покорении Галактики и о вашем владычестве над Вселенной были бы на пути к осуществлению. А все те, кто могли вам помешать, - должны были быть устранены с вашего пути. Прав я или нет, правитель Либиг?
Ответа не было. Либиг, обуреваемый ужасом, смятением и яростью, молчал. Но даже если бы он сказал что-либо, его слова нельзя было бы разобрать в поднявшемся шуме. Обычно сдержанные и чинные спейсеры повскакивали с мест. Яростно жестикулируя, они выкрикивали угрозы по адресу роботехника. Клариса с развевающимися волосами и лицом фурии, повернувшись к Либигу, проклинала его. Даже Гладия вскочила с места и грозно трясла маленькими кулачками.
Бейли закрыл глаза и на какое-то мгновение разрешил себе слегка ослабить огромное физическое и нравственное напряжение, в котором находился. То, что он задумал, удалось. Наконец-то он нашёл правильный подход к этим людям. Ключ к ним помог ему найти, как это ни странно, самодовольный социолог. «В отличие от спартанских илотов, роботы никогда не будут в состоянии восстать против людей», - говорил он. Но что, если сами люди обучат роботов искусству уничтожить их? Что, если роботы научатся бунтовать? Тогда прощай привольная безопасная жизнь соляриан, жизнь, основанная на труде и беспрекословном повиновении роботов. Можно ли представить себе более тяжкое преступление в глазах соляриан!
Это понял Илайдж Бейли, и это был его козырный туз.
- Вы арестованы, презренный правитель! - грозно вскричал Корвин Атлбиш. - Вам запрещено заходить в лаборатории, касаться ваших записей до тех пор, пока правительство не сумеет тщательно проверить их и… - то гнева спейсер задохнулся, и его дальнейшие слова потонули в общем шуме.
К Бейли приблизился робот.
- Господин, вам донесение от господина Оливо, - произнёс он.
Бейли схватил бумагу и, повернувшись к своим слушателям, громовым голосом крикнул:
- Внимание!
Шум, как по мановению волшебной палочки, утих, и все лица повернулись к землянину с выражением глубокого и почтительного внимания.
- Ещё до начала нашей беседы я поручил своему коллеге Дэниелу Оливо с Авроры ознакомиться с экспериментальными лабораториями доктора Либига. Дэниел Оливо сообщает мне, что он сейчас лично явится к доктору Либигу с тем, чтобы потребовать разъяснений по поводу некоторых обнаруженных им фактов?
- Как лично?.. - в ужасе завопил роботехник. Его глаза, казалось, вот-вот выскочат из орбит. - Он явится сюда? Ко мне? Нет, нет. - Его голос перешёл на страшный хрип.
- Не бойтесь, он вам не причинит никакого вреда, - холодно сказал детектив, - если, конечно, вы дадите ему должные показания.
- Ни за что! Я не позволю, не позволю… - Либиг упал на колени, видимо, не сознавая, что он делает. - Что вы в конце концов хотите от меня? Что я должен сказать? Сознаться? Хорошо, я расскажу все. Да, робот, которого я послал к Дельмару, имел заменяемые конечности. Да, я желал смерти Дельмара. Я организовал отравление Груэра. Да, я хотел пристрелить вас. Да, я мечтал о создании могучих боевых космических кораблей с новыми роботами, о которых вы догадались. Я хотел невиданного рассвета и могущества Солярии, её владычества во Вселенной. Мне, увы, не удалось ничего, но не по моей вине. Вот, я сознался во всём. А теперь, прикажите тому человеку не приходить ко мне. Я не вынесу этого. Пусть он убирается, пусть он… - Больше Либиг не мог выговорить не слова.

Предыдущая страница 15 Следующая страница


Обнаженное солнце 16

Бейли удовлетворённо кивнул. Снова он нажал верхнюю кнопку. Угроза личной встречи подействовала на солярианина сильнее, чем могла бы подействовать любая попытка. Эта угроза полностью лишила самообладания и вынудила сознаться во всём.
И в этот самый момент роботехник увидел нечто, окончательно лишившее его разума. На коленях он пополз от чего-то, невидимого на экране.
- Вон! Вон отсюда, вон, во… - Раздались невнятные звуки. И вдруг его правая рука потянулась к карману, что-то вынула и поднесла ко рту. Всё это заняло несколько секунд. Качнувшись сначала вправо и затем влево, Либиг упал как подкошенный.
- Эй, ты, жалкий безумец, ведь к тебе приближается не человек, а всего лишь один из твоих возлюбленных роботов, - чуть было не крикнул землянин, но вовремя удержался.
В поле зрения всех присутствующих появилась высокая стройная фигура Дэниела Оливо. Какое-то мгновение он молча смотрел на распростёртое на полу тело. Илайдж Бейли в ужасе затаил дыханье. А вдруг Дэниел поймёт, что человека, лежащего на полу, убил ужас от приближения его, человекоподобного робота. Как прореагирует на это его скованный Первым Законом мозг?
Но Дэниел опустился на колени около тела и осторожно несколько раз прикоснулся к нему. Затем он нежно приподнял голову Либига, как будто это была драгоценность и, обратив своё прекрасное невозмутимое лицо ко всем присутствующим, прошептал:
- Человеческое существо мертво.

Глава 18
Илайдж Бейли прощается

Илайдж Бейли ожидал её прихода. Она сама попросила о встрече.
- О, - пробормотал он, - если я не ошибаюсь, это не телеконтакты?
- Да, но как вы догадались? Так быстро? - прошептала она.
- У вас на руках перчатки.
- О, вы правы, - Гладия взглянула на свои руки и добавила мягко: - Вам неприятно?
- Ну, что вы, конечно нет.
Она виновато улыбнулась.
- Мне надо привыкать, не правда ли, Илайдж? Я ведь собираюсь на Аврору.
- Значит, вы устроились благополучно?
- Да, благодаря хлопотам мистера Оливо. Я никогда не вернусь сюда, Илайдж.
- Правильно, Гладия. Вы там будете счастливее, я уверен.
- Пока что мне немного боязно.
- Понимаю. Вам придётся привыкать к личным контактам, и, возможно, у вас не будет таких удобств, как здесь. Но постепенно вы привыкните, а главное, вы забудете то, что вам пришлось пережить.
- Мне вовсе не хочется забыть всё, что было здесь, - тихо сказала она.
- А всё-таки вы забудете, - Бейли взглянул на грациозную фигурку молодой женщины, - и придёт время, когда вы встретите кого-нибудь и… выйдете замуж. Я имею в виду настоящий брак… - Он попытался улыбнуться, но это ему плохо удалось.
- Почему-то в данный момент, - она печально улыбнулась, - в данный момент… эта перспектива не привлекает меня.
- Потом всё изменится, - с деланной бодростью ответил он.
Они стояли друг против друга и молчали… молчали, не зная, что сказать друг другу.
- Я ещё не благодарила вас за все… Илайдж, - наконец вымолвила Гладия.
- Не за что. Это - моя работа, - ответил он.
- Вы возвращаетесь на Землю, не правда ли?
- Да.
- И я никогда не увижу вас?
- Вероятно, нет. Но не огорчайтесь. Максимум через сорок лет меня уже не будет в живых. А вы будете всё такая же… Как и сейчас.
- Не надо так говорить! - взволнованно воскликнула она.
- Но это правда.
- Относительно Джотана Либига всё подтвердилось, - заметила она, очевидно, желая переменить тему.
- Знаю. При проверке оказалось, что эксперименты с космическими кораблями-роботами шли на полный ход. Роботехники нашли также и множество роботов со сменяемыми конечностями.
Гладия вздрогнула.
- Как вы думаете, почему он делал такие ужасные вещи?
- Он ненавидел людей. Он покончил с собой только для того, чтобы избежать личного присутствия другого человека. Он готов был уничтожить и другие миры с единственной целью, чтобы Солярия с её табу на личные контакты царствовала во всей Галактике.
- Как можно так ненавидеть людей? - пробормотала она. - Иногда личные встречи бывают такими…
Она замолчала. Снова наступила пауза, и снова они стояли и молча глядели друг на друга.
И вдруг Гладия зарыдала.
- О, Илайдж, это всё-таки ужасно!
- Что ужасно, Гладия?
- Могу ли я прикоснуться к вам? Ведь я больше никогда не увижу вас, Илайдж…
- Конечно, если вам хочется, Гладия.
Шаг за шагом она подходила всё ближе и ближе. Её глаза сияли, и в то же время в них притаился испуг. Она остановилась в нескольких шагах от него и затем, как в трансе, начала стягивать перчатку с руки.
- Не надо, Гладия, - тихо сказал Бейли.
- Я нисколько не боюсь, - прошептала она и протянула ему обнажённую руку. Рука Бейли тоже дрожала, когда он взял её маленькую дрожащую ручку в свою. Это продолжалось одно мгновенье. Он разжал свою руку, её рука выпала, и вдруг он почувствовал лёгкое, как дуновение, прикосновение её пальцев на своём лбу, подбородке и щеках.
- Спасибо, Илайдж, за все. Прощайте, - послышался её голос.
- Прощайте, Гладия, - сказал он, глядя на удаляющуюся фигурку.
И в этот момент Илайдж Бейли ощутил такое мятежное чувство потери, которое не смогла заглушить даже мысль о том, что его ожидает корабль, который доставит его на родную Землю.

Глава 19
Илайдж Бейли предлагает новые пути

Государственный секретарь Альберт Минним улыбался с довольным видом.
- Рад снова видеть вас на Земле, - стараясь быть как можно приветливее, сказал он. - Ваш письменный доклад, конечно, прибыл раньше вас. Он сейчас изучается специалистами. Вы хорошо поработали, что будет отмечено в вашем личном деле.
- Я очень благодарен, сэр, - церемонно ответил детектив.
В нём уже не было прежнего энтузиазма. Он был снова на Земле, в безопасности подземных городов, он уже слышал голос Джесси по телефону - всё было как будто в полном порядке. И всё же он чувствовал себя каким-то опустошённым.
- Однако ваш доклад касается исключительно расследования убийства. Меня интересуют ещё и другие вопросы, о которых мы с вами беседовали. Что вы можете доложить мне об этом устно?
Бейли колебался. Невольно он потянулся к внутреннему карману пиджака, где лежала его старая, обкуренная трубка.
- Можете курить, Бейли, - быстро сказал Минним.
Детектив, не торопясь, разжёг трубку.
- Помните, сэр, вы задали мне вопрос: в чём заключается слабость Внешних Миров? Мы знаем их силу: обилие роботов, малая населённость, долголетие… Но каковы их уязвимые места?
- Ну и что вы узнали об этом?
- Я думаю, что я понял, в чём заключается их слабость, сэр.
- Прекрасно. Я слушаю вас, Бейли.
- Их слабость заключается в том же, в чём их сила. В полной зависимости общества от роботов, в малой населённости их планеты, в их долголетии.
Выражение лица государственного секретаря не изменилось. Он по-прежнему сосредоточенно водил карандашом по бумаге, лежащей перед ним.
- Почему вы так думаете? - наконец спросил он.
В течение всего пути от Солярии до Земли Илайдж Бейли обдумывал предстоящий ему разговор с Альбертом Миннимом. Он собирался привести, как ему казалось, веские и бесспорные аргументы. А теперь вдруг растерялся.
- Я не уверен, что сумею разъяснить свои мысли достаточно ясно, - задумчиво сказал он.
- Не важно. Все равно говорите. Мне интересно, что вы думаете по данному вопросу, - настойчиво продолжал государственный инспектор.
- Видите ли, сэр, - Бейли говорил медленно, тщательно подбирая слова, - соляриане в своём развитии упустили нечто такое, чем обладало человечество в течение миллионов лет, что в итоге более значимо, чем все промышленные и технические достижения. То, что в своё время сделало возможным прогресс человечества, полностью утеряно на этой планете.
- Я не хочу гадать, Бейли. Что вы имеете в виду? - нетерпеливо спросил Минним.
- Сотрудничество между людьми. Солярия полностью от него отказалась. В солярианском мире индивиды существуют совершенно изолированно друг от друга. Невежественный человек, мнящий себя единственным на всей планете социологом, с гордостью сообщил мне об этом. Единственная отрасль знаний, реально развивающаяся на Солярии, - это роботехника. Но и она сводится к созданию и усовершенствованию роботов, и этим занимается небольшая группа специалистов. Как только возник сложный вопрос, включающий анализ взаимоотношений между людьми и роботами, им пришлось вызвать специалиста с Земли. Разве одно это не говорит о многом? На Солярии существует только одна форма искусства - абстракция, из которой полностью устранено человеческое начало.
- Это всё, конечно, так, - поморщившись, сказал Минним, - но что из этого следует?
- Без взаимосвязи между людьми жизнь теряет свой главный интерес. Исчезают интеллектуальные ценности, самое существование теряет свой смысл. Но не только отсутствие человеческих контактов привело к вырождению солярианского общества. Достигнутое на Солярии долголетие также не способствует прогрессу. У нас же на Земле постоянно происходит приток свежих молодых сил, которые жаждут перемен и не успевают закостенеть в своих обычаях. Наверное, в этом вопросе должен быть какой-то оптимум: человеческая жизнь должна длиться достаточно долго, чтобы общество состояло практически целиком из старых людей. На Солярии приток юности слишком медленен.
- Интересно, интересно, - пробормотал Минним.
Он взглянул на Бейли, и в его глазах сверкнула усмешка.
- А вы проницательный человек, инспектор, - провозгласил он.
- Благодарю вас, - сдержанно ответил Бейли.
- Вы знаете, почему я хотел выслушать ваше мнение относительно Солярии? - Лицо государственного секретаря выразило нескрываемое торжество.
- Мне хотелось знать, понимаете ли вы сами до конца, какие отличные новости вы привезли нам на Землю.
- Подождите, я ещё не все сказал! - воскликнул Бейли.
- Конечно, не все, - согласился Минним. - Солярия ничего не может поделать с загниванием своего общества. Её зависимость от роботов зашла слишком далеко. Роботы не могут превозмочь своей ограниченности. Ясно, что прогресс на Внешних Мирах должен приостановиться. И тогда кончится владычество спейсеров. Земле нечего будет опасаться, мы будем спасены. Новые сведения, добытые вами для нас, имеют решающее значение.
- Но мы пока, - на этот раз голос Бейли звучал громко, - обсуждаем только одну Солярию, а не все Внешние Миры.
- Это неважно. Ваш солярианский социолог, Кимот, что ли?..
- Квемот, сэр.
- Ну, пусть Квемот… Разве он не утверждал, что и другие Внешние Миры развиваются в том же направлении, что и Солярия?
- Да, Квемот так говорил. Но, во-первых, он решительно ничего не знал о других Мирах, во-вторых, он никакой не социолог. Я вам уже об этом докладывал.
- Ну, что же, этим займутся наши земные социологи.
- Но у них же нет никаких данных, никакого фактического материала… Мы же ничего не знаем о других Внешних Мирах, например, о могущественной Авроре?
Но Альберт Минним взмахнул выхоленной рукой, как бы отметая какие бы то ни было сомнения.
- Наши люди займутся этим вопросом. И я уверен, что они согласятся с Квемотом.
Бейли задумался. Ему было ясно, что Минним, а за ним, очевидно, и все остальные члены правительства, твёрдо решили принимать желаемое за действительное. А в таких случаях результаты социологических изысканий всегда будут соответствовать желаемому. Особенно, если пренебречь некоторыми очевидными фактами. Что ему, Бейли, делать? Попытаться объяснить государственному секретарю, как в действительности обстоят дела, или… Его колебание длилось слишком долго. Альберт Минним заговорил снова. На этот раз его голос звучал по-деловому буднично.
- Я хотел бы выяснить ещё некоторые вопросы, связанные с делом Дельмара. Скажите, инспектор, в ваши намерения входило заставить Либига совершить самоубийство?
- Мне нужно было заставить его сознаться, сэр. Конечно, я не предвидел полностью, как подействует на Либига приближение человекоподобного робота. Но, откровенно говоря, его смерть меня нисколько не огорчает. Он был весьма одарённым человеком и одновременно опасным маньяком.
- Я согласен с вами, - сухо заметил Минним, - и считаю, что такой конец является весьма удачным. Но разве вы не понимали, какой опасности подвергались, если бы соляриане поняли, что Либиг никак не мог совершить самого акта убийства Дельмара.
Бейли вынул изо рта трубку и ничего не ответил.
- Ну, ну, инспектор, вы-то знаете, что Либиг этого не сделал. Убийство требовало личного присутствия, а Либиг предпочёл ему смерть. Его конец полностью доказал это.
- Вы правы, сэр, - медленно проговорил Бейли. - Я рассчитывал на то, что соляриан так возмутит намерение Либига создать опасных для людей роботов, что они ни о чём другом и думать не станут.
- Кто же, в таком случае, убил Дельмара?
- Если вы хотите знать, кто фактически нанёс ему удар, - так же медленно продолжал детектив, - то это жена покойного Гладия Дельмар.
- И всё же отпустили её?
- Морально она не была ответственна за свой поступок. Либиг использовал её в своих целях. Он знал о ссорах между мужем и женой, знал, что у Гладии бывают вспышки безумного гнева, когда она не владеет собой. Он послал к Дельмару робота, которого со свойственным ему искусством подготовил для осуществления своих планов. В минуту слепой ярости Гладия получила оружие, которым, не помня себя, воспользовалась. Таким образом, с помощью Гладии и робота Либиг избавился от Дельмара. А потом он избавился бы и от Гладии, обвинённой в убийстве. Очень хитро и ловко, не так ли, сэр?
- Но рука робота должна быть запачкана кровью и волосами убитого? - сказал Минним.
- Конечно, - ответил Бейли, - но этим и иными роботами занялся не кто иной, как сам Либиг. Он стёр из запоминающего устройства домашних роботов часть их наблюдений, а своего робота немедленно уничтожил. Единственная ошибка Либига заключалась в том, что он считал вину Гладии очевидной, и решил, что даже отсутствие орудия убийства не спасёт её. К тому же он не мог предвидеть, что расследованием дела займётся профессиональный детектив.
- Итак, после смерти Либига вы устроили так, чтобы Гладия Дельмар покинула Солярию? Вы это сделали, опасаясь, что соляриане, успокоившись, разберутся во всём сами?
Бейли пожал плечами.
- Эта женщина достаточно настрадалась: от своего мужа, от Либига, от всей жизни на Солярии. Пусть попробует быть счастливой, если сможет.
- А не думаете ли вы, инспектор, - сухо возразил государственный секретарь, - что вы пожертвовали законностью в угоду своему капризу или, что ещё хуже, личным чувствам?
Худощавое лицо Илайджа Бейли стало суровым.
- Нет, не думаю, сэр. Я не был связан законами Солярии. Главным для меня были интересы Земли. Не так ли? А эти интересы требовали, что был обезврежен опасный маньяк. Что касается госпожи Дельмар, - теперь Бейли смотрел прямо в глаза Альберта Миннима - он делал сейчас рискованный ход, но чувствовал, что должен пойти на это, - что касается госпожи Дельмар, то я воспользовался ею, чтобы провести важный эксперимент.
- Какой эксперимент?
- Я не знал, согласится ли она пренебречь обычаями и традициями, глубоко заложенными в неё с самого раннего детства. Жизнь на Солярии была для неё адом. Однако она могла и не суметь расстаться с этим привычным для неё адом. Но она поступила иначе. Она заставила себя покинуть негодный солярианский мир и искать новых путей в жизни. Для меня её решение было символичным. Мне казалось, оно открыло врата спасения и для всех нас.
- Для нас? - воскликнул Минним. - Что за чертовщину вы несёте?
- Я не имею в виду себя или вас, сэр, - серьёзно ответил Бейли. - Я имею в виду человечество в целом. Поймите, сэр, что существует ещё один мир, напоминающий Солярию, и этот мир - наша Земля.
- Что вы хотите этим сказать?
- То, что я сказал, сэр, - с воодушевлением продолжал Бейли. - Наша планета - это Солярия наизнанку. Обитатели Солярии дошли до состояния полной изолированности друг от друга. Мы - в полной изолированности от других Внешних Миров. Они замкнулись в своих пустых огромных поместьях. Мы - заперлись в своих подземных городах. Мы, - кулаки Бейли были сжаты, глаза сверкали, - в тупике!
На лице государственного секретаря было глубокое неодобрение.
- Инспектор Бейли, вы устали и измучены. Вы нуждаетесь в отдыхе. И вы получите месяц отдыха с полным сохранением содержания. После отпуска вас ждёт повышение по службе. Я думаю, что вы можете твёрдо рассчитывать на перевод вас в класс С-9.
- Благодарю вас, сэр, но это не то, чего я хочу. Я хочу, чтобы вы выслушали меня до конца. Для нас существует только один выход из тупика. Это выход наружу, в открытое пространство. Ведь, в конце концов, наши предки были первыми, кто заселил Внешние Миры.
- Да, всё это так, но, боюсь, что наше время прошло.
Бейли чувствовал нетерпение своего собеседника и его желание избавиться от тягостного разговора. Тем не менее он упрямо продолжал:
- Спасаясь от могущественных спейсеров, покоривших Внешние Миры, мы запрятались глубоко под Землю. Они стали властелинами, а мы - червями. Они развивали технику, а мы уходили все глубже в недра земли. Разве это не так? В конце концов мы придём к полной деградации. Мы не должны чувствовать себя стоящими ниже спейсеров. Наоборот, мы должны соревноваться с ними, следовать за ними в том, в чём они сильны, и научиться противостоять им, если понадобится. А для этого прежде всего следует выйти в открытое пространство. Если мы не сможем сделать этого сами, мы обязаны научить наших детей жить по-новому. Это жизненно необходимо, помните, сэр.
- Вы, безусловно, нуждаетесь в отдыхе, мой друг.
- Выслушайте меня, сэр! - неистово закричал Бейли. - Если всё будет продолжаться так, как сейчас, могущественные спейсеры уничтожат нас в течение одного столетия. Поймите это, сэр.
- Но…
- Я ещё не кончил, сэр. Нельзя вечно обманывать землян иллюзиями. Больше так жить нельзя. Или мы выйдем на широкие просторы, к свету, к солнцу, или мы погибнем. Иного выбора для землян нет.
- Да, да, - успокаивающе закивал Минним, - возможно, вы правы. А теперь, до свидания, инспектор.
Бейли покинул государственного секретаря с чувством необычайной приподнятости, Он, конечно, не добился победы, но он и не ожидал быстрой и лёгкой победы. Переубедить таких, как Альберт Минним, нелегко, для этого потребуется немало времени и сил. Но, во всяком случае, Бейли поколебал бездумную уверенность Миннима в своей непогрешимости и правоте.
«Я уверен, - думал Илайдж Бейли, - пройдёт некоторое время, и я снова отправлюсь во Внешние Миры. Ведь должны же существовать более разумные миры, чем Солярия. Ещё одно поколение, и мы, земляне, выйдем на широкие просторы Галактики.
Подземный поезд мчал Бейли домой. Скоро он увидит Джесси… Поймёт ли она его? А его сын Бентли. Ему уже семнадцать… Что станет с Землёй, когда у самого Бентли будет такой сын? Я верю, думал Бейли, на Земле найдётся миллионы таких же, как я. Когда они почуют запах свободы, они пойдёт навстречу ей. Надо только указать им путь.
Поезд набирал скорость. Бейли оглянулся. Всё кругом было залито искусственным светом. Маленькие огни, силуэты домов, стальные громады фабрик, и люди, повсюду огромные толпы людей, шумящих, толкающихся, мешающих друг другу… Раньше всё это было привычно… Об этом он не мечтал на далёкой Солярии… А сейчас это казалось каким-то чужим. Он не мог найти себе места во всём этом шуме и хаосе. Странно, но что-то переменилось в нём. В огромной чреве Земли для него больше не было места. Как новорождённый не может возвратиться в утробы матери, так и Бейли не мог найти обратного входа в утробы подземных городов. Если то же самое произойдёт и с другими, Земля снова возродится и выйдет навстречу Солнцу. Сердце Бейли бешено колотилось, кровь стучала в его висках. Он поднял голову. Сквозь сталь и бетон он увидел его… огненное, манящее к себе, сияющее… Он увидел Обнажённое Солнце.

Предыдущая страница 16


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Бейли получает задание     (Страница 1)
  • Глава 2
    Илайдж Бейли встречает старинного знакомого     (Страница 1)
  • Глава 3
    Илайдж Бейли беседует со знаменитым солярианином     (Страница 2)
  • Глава 4
    Перед Илайдж Бейли появляется женщина     (Страница 3)
  • Глава 5
    Илайдж Бейли допрашивает солярианку     (Страница 4)
  • Глава 6
    Илайдж Бейли становится свидетелем нового преступления     (Страница 5)
  • Глава 7
    Илайдж Бейли бросает вызов     (Страница 7)
  • Глава 8
    Илайдж Бейли избавляется от партнёра     (Страница 8)
  • Глава 9
    Илайдж Бейли встречается с социологом     (Страница 8)
  • Глава 10
    Илайдж Бейли посещает человеководческую ферму     (Страница 9)
  • Глава 11
    Илайдж Бейли вступает в спор с роботехником     (Страница 11)
  • Глава 12
    Илайдж Бейли получает новые сведения     (Страница 11)
  • Глава 13
    Илайдж Бейли выходит на прогулку     (Страница 13)
  • Глава 14
    Даниил Оливо предлагает решение     (Страница 14)
  • Глава 15
    Илайдж Бейли делает важное сообщение     (Страница 14)
  • Глава 16
    Илайдж Бейли обвиняет     (Страница 15)
  • Глава 17
    Обвинение подтверждается     (Страница 15)
  • Глава 18
    Илайдж Бейли прощается     (Страница 16)
  • Глава 19
    Илайдж Бейли предлагает новые пути     (Страница 16)


Айзек Азимов

Обнаженное солнце

Цикл: "Детектив Э. Бейли и робот Дэниел Оливо" - 2

 Читать книгу

Аннотация

На планете Солярия совершено убийство. Обстоятельства преступления таковы, что жители планеты, презирающие землян, вынуждены пригласить для его расследования детектива с Земли – Элайджу Бэйли. Землянин не только раскрывает им глаза на причины преступления, но и осознает те опасности, которые несёт в себе образ жизни, выбранный солярианами…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel