айзек азимов - На пути к Основанию

1 айзек азимов

Часть первая
Эдо Демерзель

ДЕМЕРЗЕЛЬ ЭДО - В то время как сосредоточение реальной власти в руках Эдо Демерзеля на протяжении большей части царствования Императора Клеона I не оставляет сомнений, относительно сути его правления мнения историков расходятся. Классическая версия гласит, что он был одним из весьма могущественных и безжалостных угнетателей в течение последнего столетия существования целостной Галактической Империи, но ревизионисты полагают, что если Демерзель и был деспотом, то деспотом милосердным. Не исключено, что причиной для подобных выводов были отношения Демерзеля с Гэри Селдоном, многим подробностям которых суждено остаться недоказанными, в особенности - странной истории жизни Ласкина Джоранума, чей фантастический взлет…

Галактическая энциклопедия (Все цитаты из Галактической Энциклопедии взяты из 116-го издания, опубликованного в 1020 г. а.э. издательством «Галактическая Энциклопедия» на Терминусе, с разрешения издательства.)

1

- Повторяю, Гэри, - сказал Юго Амариль, - у твоего друга Демерзеля большие неприятности.
Он лишь немного подчеркнул слово «друг», но так, что прозвучало оно с нарочитой неприязнью.
Гэри Селдон это заметил, но пропустил мимо ушей. Оторвавшись от экрана трикомпьютера, он ответил:
- А я повторяю, Юго, что это - сущая ерунда. - Немного помолчав, он чуть раздраженно спросил: - Не понимаю, зачем ты так упорно отнимаешь у меня время и пытаешься убедить в этом?
- Затем, что думаю, как это важно, - отрезал Амариль и решительно уселся с таким видом, что стало ясно: уйдет он не скоро, а лишь тогда, когда выскажет все, что жаждет высказать.
Восемь лет назад он работал термальщиком в секторе Даль, то есть находился на самой низкой - ниже не придумаешь - ступени социальной лестницы. Гэри Селдон вытянул его наверх, сделал его математиком, интеллектуалом, более того - он сделал его психоисториком.
Юго никогда ни на минуту не забывал о том, кем он был, кем стал и кому обязан всеми переменами в своей жизни. Это означало, что, если уж он заговорил с Гэри Селдоном резко - ради его же пользы, значит, его уже ничто не остановит: ни желание сохранить любовь и уважение старшего товарища, ни забота о собственной карьере. Даже возможностью вести себя резко он тоже был обязан Селдону.
- Так вот, Гэри, - сказал Юго, рубанув по воздуху рукой, - я совершенно не понимаю почему, но ты об этом Демерзеле чрезвычайно высокого мнения. Я - нет. И никто из тех, к кому я привык прислушиваться, про него слова доброго не скажет. Так вот, на то, что будет с ним лично, мне наплевать, но я знаю, что тебе это не безразлично, поэтому я просто обязан все рассказать.
Селдон улыбнулся. Он был тронут преданностью и откровенностью своего ученика, но была у этой улыбки и другая причина: Юго не понимал и не мог понять, что опасения его совершенно беспочвенны.
Амариль был дорог Селдону. Мало сказать - дорог. Он был одним из тех четверых, кто встретился Селдону во время его недолгого, полного опасностей и приключений скитания по Трентору. Более близких людей у Селдона не было.
Каждый из них был по-своему уникален и незаменим. Уникальность Юго Амариля состояла в том, что он поразительно быстро усвоил основные идеи психоистории и обладал богатейшим воображением, позволявшим ему постоянно придумывать нечто новое. Селдона успокаивала мысль о том, что, если и стрясется с ним самим что-то непредвиденное до тех пор, когда математическая проработка будет завершена (а дело продвигалось крайне медленно, с колоссальными трудностями), останется хотя бы один человек со светлой головой, который сумеет продолжить исследования.
- Прости, Юго, - сказал Селдон, - я вовсе не хотел тебя обидеть или отмахнуться загодя от того, что ты хочешь мне рассказать. Все дело в работе. Как-никак, а я все-таки декан…
Тут уж Амариль улыбнулся.
- Ты меня тоже прости, Гэри, и не следовало бы мне смеяться, но ты так мало смахиваешь на декана.
- Знаю, знаю, но учиться-то надо. Я должен создавать видимость некой безвредной деятельности и уверяю тебя, на свете нет ничего более безвредного, чем должность декана математического факультета в Стрилингском университете. Я могу запросто забить весь день до отказа всякой ерундой, так что никому и в голову не придет задуматься о том, как продвигаются дела с разработкой психоистории, но вся беда в том, что у меня весь день как раз и забит разной чепуховиной и совершенно не остается времени на…
Селдон обвел взглядом свой кабинет, где в памяти компьютеров хранились материалы, доступ к которым был известен только ему и Юго. На тот случай, если бы кто-то задумал сунуть туда нос, материал был закодирован мудреными символами, смысла которых никто, как бы ни силился, понять не сумел бы.
- Может быть, - пожал плечами Амариль, - когда ты получше разберешься в сути своих обязанностей, ты сумеешь их с кем-то разделить, и тогда у тебя будет оставаться больше времени.
- Надеюсь, - вздохнул Селдон. - Ну а теперь, скажи на милость, что такого важного ты хотел сообщить мне о Демерзеле?
- Ничего особенного, кроме того, что этот самый Эдо Демерзель, великий премьер-министр нашего дорогого Императора, в поте лица готовит переворот.
Селдон нахмурился:
- Зачем ему это нужно?
- Я не сказал, что ему это нужно. Просто он этим занят - вот уж не знаю, понимает он сам или нет, - и в этом ему оказывают неоценимую помощь его злейшие политические противники. Мне-то это до лампочки, как ты понимаешь, я бы только порадовался. В идеале было бы просто замечательно вышвырнуть такого премьера к чертям собачьим подальше от дворца, с Трентора… вообще за пределы Империи, если уж на то пошло. Но раз ты к нему почему-то неровно дышишь, я решил предупредить тебя, поскольку у меня большое подозрение, что в последнее время ты не так пристально, как следовало бы, следишь за ходом политических событий.
- Есть дела и поважнее, - негромко проговорил Селдон.
- Типа психоистории. Согласен. Но как мы сумеем разработать психоисторию, как можем надеяться на какой-либо успех, если будем игнорировать политику? Нынешнюю, современную политику, я хочу сказать. Сейчас - сейчас - как раз то самое время , когда настоящее прямо на наших глазах превращается в будущее. Мы не можем только тем и заниматься, что исследовать прошлое. Что было в прошлом, мы отлично знаем. Полученные результаты нужно проверять в настоящем и ближайшем будущем.
- У меня такое ощущение, - проворчал Селдон, - что эти доводы я уже слышал.
- И еще не раз услышишь. Потому что подобное доказывать тебе - никакого проку.
Селдон вздохнул, откинулся на спинку стула и с улыбкой посмотрел на Юго Амариля. Да, молодой человек бывал грубоват, но зато он принимал психоисторию всерьез - и это все искупало.
Фигура Амариля еще хранила следы его прошлого облика. Он был крепок, мускулист, широкоплеч, как всякий, кто привык к суровому физическому труду. Он до сих пор не позволял себе особых поблажек и держался в хорошей форме, и, надо сказать, это было неплохо, поскольку, когда Амариль отрывался от компьютера, чтобы размяться, волей-неволей к нему присоединялся и Селдон. Конечно, он не мог похвастаться такой физической силой, какой обладал Амариль, но по-прежнему неплохо дрался, хотя ему уже исполнилось сорок, а молодости не суждено было длиться вечно. Однако благодаря каждодневным разминкам Селдон сохранил стройность, руки и ноги у него были крепкими, как в юности.
- Наверняка, - сказал он, - ты печешься о Демерзеле не только потому, что он мой друг. Что-то еще тебя волнует.
- Никаких загадок. Покуда ты друг Демерзеля, здесь, в университете, ты в безопасности и можешь без помех продолжать работу над психоисторией.
- Ну, вот видишь? Следовательно, у меня есть самая веская причина поддерживать с ним дружеские отношения. Это уж ты должен понять.
- Поддерживать, вот именно. Согласен и понимаю. Но что касается самой дружбы - уволь, не понимаю. Но как бы то ни было, если Демерзель утратит власть - неважно, как это повлияет на твое положение, - тогда Империей станет править сам Клеон и она покатится по наклонной плоскости еще быстрее. Анархия захлестнет нас с головой еще до того, как мы успеем разработать практические выкладки психоистории и превратить ее в науку, способную спасти человечество.
- Понимаю… Но, видишь ли, я не строю никаких иллюзий и не думаю, что нам удастся разработать психоисторию вовремя, для того чтобы предотвратить упадок Империи.
- Но даже если мы не сумеем предотвратить упадок, мы могли бы сгладить его последствия, верно?
- Может быть.
- Чего же тебе еще? Значит, чем больше будет у нас возможностей спокойно работать, тем выше шанс предотвратить упадок или, по крайней мере, смягчить его последствия. Стало быть, нужно сберечь Демерзеля, нравится это нам - вернее, мне - или нет.
- Но ты сам только что сказал, что очень порадовался бы, если бы он оказался где-нибудь подальше от дворца, Трентора и всей Империи.
- Да, но это в идеале. Однако мы живем не в идеальных условиях и нуждаемся в нашем премьер-министре, хотя он и является инструментом угнетения и деспотизма.
- Понятно. Но неужели ты думаешь, что Империя так близка к гибели, что уход со сцены премьер-министра прямо-таки подтолкнет ее в пропасть?
- Все просто. Психоистория подсказывает.
- Ты разве ею пользуешься для прогнозирования? Мы даже общей схемы пока не набросали. Какое может быть прогнозирование?
- Интуиция, Гэри.
- Интуиция всегда была. Нам нужно нечто большее, разве нет? Нам нужна математическая проработка вероятностей того, что может произойти в будущем при тех или иных условиях. Если мы будем полагаться только на интуицию, никакая психоистория не нужна вообще.
- Необязательно одно должно исключать другое, Гэри. Я говорю о том и другом сразу, о сочетании того и другого, что лучше каждого в отдельности, по крайней мере, до тех пор, пока психоистория не отшлифована окончательно.
- Если она когда-нибудь будет отшлифована, - едва слышно произнес Селдон. - Но скажи, пожалуйста, что за опасность грозит Демерзелю? Кто-то может сбросить его? Ты ведь хочешь сказать именно это?
- Да, - угрюмо кивнул Амариль.
- Ну так скажи. И прости мне мое неведение.
- Не притворяйся, Гэри, - вспыхнул Амариль. - Ты наверняка слыхал о Джо-Джо Джорануме.
- Ну конечно. Он демагог… Постой, откуда он? Ах да, с Нишайи, верно? Захолустная планета. Там вроде бы коз разводят и делают отличные сыры.
- Все правильно. Но только он не просто демагог. У него уйма последователей, и он с каждым днем набирает силу. Он взывает к социальной справедливости, к более активному участию народных масс в политической жизни.
- Да, - кивнул Селдон. - Это я слышал. Его лозунг - «Правительство принадлежит народу».
- Не совсем так, Гэри. Он говорит: «Правительство - это народ».
- Ну да, понятно. И знаешь, должен тебе сказать, мне симпатичен этот лозунг. Не вижу в нем ничего дурного.
- Я тоже не вижу. Я всей душой за - если бы Джоранум именно это имел в виду. Но на уме у него совсем другое. А этот лозунг ему нужен лишь для того, чтобы вымостить дорогу к цели. Он хочет избавиться от Демерзеля. Тогда ему будет легче управиться с Клеоном. А потом Джоранум сам заберется на троиц станет тем самым «народом», о котором разглагольствует сейчас с пеной у рта. Не ты ли сам мне говорил, что таких случаев было полным-полно в имперской истории, а ведь сейчас Империя слабее, чем когда бы то ни было. И удар, который раньше только пошатнул бы ее устои, сейчас может запросто положить на лопатки. Империя будет втянута в гражданскую войну и никогда не выберется из нее, и мы не сумеем завершить работу над психоисторией, которая показала бы, что нам нужно делать.
- Я понял, к чему ты клонишь, но уверен, что избавиться от Демерзеля будет нелегко.
- Ты просто не представляешь, как стремительно Джоранум набирает силу.
- Это не имеет никакого значения, - покачал головой Селдон и слегка нахмурился. - Вот интересно, как это его родители додумались дать ему такое нелепое имя. Скорее на кличку смахивает.
- Его родители тут совершенно ни причем. Настоящее его имя - Ласкин, кстати, весьма распространенное на Нишайе. Это он сам прозвал себя Джо Джо; наверно, просто взял первый слог от фамилии.
- Ну и дурак, по-моему.
- А по-моему, нет. Слышал бы ты, как его поклонники скандируют: «Джо-Джо-Джо-Джо…» И так без конца. В этом есть что-то гипнотическое.
- Ладно, - сказал Селдон и выпрямился, всем своим видом показывая, что ему не терпится вернуться к прерванной работе. - Поживем - увидим.
- Как ты можешь проявлять такое безразличие? - возмутился Амариль. - Я тебе говорю о реальной опасности.
- Никакой опасности я не вижу, - сказал Селдон убежденно. - Просто ты не располагаешь всеми фактами.
- Какими же фактами я не располагаю?
- Поговорим об этом в другой раз, Юго. А теперь займись своей работой. Заботы о Демерзеле и судьбе Империи оставь мне.
Амариль поджал губы, но спорить не стал - он привык подчиняться распоряжениям Селдона.
- Хорошо, Гэри, - кивнул он, но у двери обернулся и покачал головой:
- Но ты совершаешь ошибку.
Селдон усмехнулся.
- Я так не думаю, но спасибо за предостережение. Я о нем не забуду. И все-таки я уверен - все будет хорошо.
Амариль вышел, и лицо Селдона сразу стало серьезным. А будет ли все хорошо на самом деле?

2

Селдон не забыл о предупреждении Амариля, однако не придал ему большого значения. Минул его сороковой день рождения, нанеся очередной психологический удар.
Сорок лет! Прощай, молодость! Теперь жизнь для него больше не была подобна громадному нехоженому полю, уходящему далеко за горизонт. Уже восемь лет он жил на Тренторе, и время бежало неумолимо быстро. Еще восемь лет - и ему будет почти пятьдесят, там и до старости недалеко. А ему пока не удалось даже как следует подступиться к психоистории! Юго Амариль блестяще рассуждал о законах и выводил свои формулы, делая дерзкие предположения, основанные на интуиции. Но как можно было проверить эти предположения? Пока психоистория не представляла собой экспериментальной науки. Для ее создания потребуется проведение экспериментов, которыми должны быть охвачены целые миры, целые столетия. А как быть с этической ответственностью?
Казалось, проблему решить невозможно, и Селдон в конце концов углубился в факультетские дела. Домой он отправился в тот день не в лучшем расположении духа.
Как правило, прогулка по кампусу улучшала его настроение. Купола над Стрилингским университетом были так высоки, что создавалась иллюзия пребывания на безбрежном просторе, а погода тут всегда стояла хорошая. Тут росли деревья, зеленели лужайки, белели дорожки - словом, все выглядело так, будто Селдон никуда и не улетал, а по-прежнему жил и работал в университете у себя на родине, на Геликоне.
Иллюзия переменной облачности создавалась здесь за счет появления и исчезновения солнечного света (не солнца, а именно солнечного света) через неравные промежутки времени. Было немного прохладно - совсем немного.
Пожалуй, в последнее время прохладных дней, таких, как сегодня, стало больше. Может быть, Трентор стал экономить энергию? Уж не признак ли это приближающегося кризиса? А может быть (от этой мысли Селдон поежился), он просто постарел и кровь у него медленнее течет? Селдон сунул руки в карманы куртки, зябко ссутулившись.
Обычно он шел домой, даже не задумываясь, куда идет. Ноги сами несли его, так что и по дороге домой, и по дороге на работу он мог думать о чем угодно. Сегодня не удалось. Странные звуки помешали. Совершенно бессмысленные:
- Джо… Джо… Джо… Джо…
Звуки доносились издалека, приглушенно, но Селдон вспомнил… Ах, да, Амариль предупреждал. Тот демагог… Неужели он здесь, в кампусе?
Селдон машинально свернул с обычной дороги и направился по пологому склону к университетскому полю - месту, предназначенному для студенческих митингов и занятий спортом, ритмикой.
В самой середине поля собралась большая толпа студентов и оживленно скандировала. На помосте незнакомый человек громко выкрикивал один и тот же слог, раскачиваясь в такт.
Но это не был Джоранум. Джоранума Селдон не раз видел в выпусках головизионных новостей. С тех пор как Амариль предупредил его, Селдон стал более внимательно следить за развитием событий. Джоранум был высокий, широкоплечий и всегда коварно, заискивающе улыбающийся. У него были густые песочного цвета усы и голубые глаза.
Нынешний оратор был невысок, можно сказать, коротышка, к тому же худой, широкоротый, темноволосый и… крикливый. К его словам Селдон не прислушивался, но разобрал фразу «власть одного - многим», которую тут же подхватило множество голосов.
«Неплохо, - подумал Селдон, - но как он собирается это осуществить и насколько серьезен?»
Селдон пробежал глазами толпу и вскоре заметил Фингагелоса, аспиранта математического факультета, черноволосого курчавого парня не без способностей.
- Фингагелос! - окликнул он аспиранта.
- Профессор Селдон, - обернувшись, отозвался Фингагелос, в первое мгновение не узнавший декана без неизменного калькулятора в руках. Подойдя к Селдону поближе, он спросил: - Вы пришли послушать этого парня?
- Просто решил узнать, по какому поводу шум. Кто это такой?
- Его зовут Намарти, профессор. Он говорит от имени Джо-Джо.
- Это я понял, - кивнул Селдон. Толпа снова взревела в ответ на очередной лозунг. - Но кто он такой, этот Намарти? Его имя мне ничего не говорит. С какого он факультета?
- Он не из университета, профессор. Он один из людей Джо-Джо.
- Если он не из университета, тогда, значит, не имеет права произносить тут речи без соответствующего разрешения. Как вы полагаете, есть у него такое разрешение?
- Понятия не имею, профессор.
- Что ж, давайте выясним.
Селдон углубился было в толпу, но Фингагелос потянул его за рукав.
- Не стоит, профессор. С ним молодчики.
За спиной оратора действительно стояло шестеро дюжих парней. Они выстроились в цепочку, расставив ноги на ширину плеч и сложив руки за спиной.
- Молодчики?
- На всякий случай - мало ли что взбредет кому-то в голову.
- Ну, тогда он уж точно не из университета, и будь у него даже разрешение на выступление, он не имеет права разгуливать тут с этими шалопаями. Так, Фингагелос, дайте-ка знать в университетскую службу безопасности. Хотя, по идее, они должны бы и сами уже быть здесь.
- Думаю, они просто держатся подальше от неприятностей, - пробормотал Фингагелос. - Прошу вас, профессор, не стоит ничего такого затевать. Если вы хотите, чтобы я разыскал офицеров службы безопасности, я сделаю это, но очень прошу вас, подождите, пока они прибудут.
- Возможно, мне удастся прекратить все это до их прихода.
И Селдон стал решительно пробираться вперед. Это оказалось не так уж трудно. Многие из присутствующих на митинге сразу узнавали его, а те, кто не знал его лично, соответствующим образом реагировали на профессорскую нашивку на лацкане его куртки. Селдон добрался до помоста, ухватился руками за край и, негромко крякнув, подтянулся и забрался наверх. «А лет десять назад, - подумал он с горечью, - я бы запросто подтянулся на одной руке и крякать бы не пришлось».
Профессор встал во весь рост. Оратор прервал речь на полуслове и уставился на него. Взгляд его был холоден и тревожен.
Селдон спокойно сказал:
- Попрошу ваше разрешение на выступление перед студентами, сэр.
- Кто вы такой? - вызывающе громко спросил оратор.
- Я профессор университета, - ответил Селдон так же громко. - Ваше разрешение, сэр.
- Вы не имеете права требовать у меня какое-то там разрешение, - отпарировал оратор.
Парни, стоявшие за его спиной, сбились теснее.
- Если у вас нет разрешения, я бы посоветовал вам как можно скорее покинуть территорию университета.
- А если я не сделаю этого?
- Во-первых, сюда уже приглашены сотрудники службы безопасности. А во-вторых… Студенты, - обратился Селдон к толпе. - Мы пользуемся правом свободы слова и собраний в нашем кампусе, но можем лишиться своих привилегий, если позволим посторонним, без разрешения, произносить безответственные…
Тут на его плечо легла тяжелая рука. Он вздрогнул. Обернувшись, он увидел, что рядом с ним стоит один из тех, кого Фингагелос назвал «молодчиками».
С жутким акцентом - Селдон не успел понять, откуда этот мужлан был родом, - тот процедил сквозь зубы:
- Пшел вон отсюда, да побыстрее!
- Представители службы безопасности будут здесь с минуты на минуту.
- В таком случае, - ухмыльнулся Намарти, - будет бунт. А нас этим не запугаешь.
- Никакого бунта не будет, - покачал головой Селдон. - Чего вы добиваетесь? - спросил Селдон. - Я понимаю, вас бы это порадовало, но бунта не ждите. Всем вам придется убраться отсюда подобру-поздорову. - Он, дернув плечом и сбросив руку приспешника Намарти, снова обратился к студентам: - А мы об этом позаботимся, верно?
Кто-то из толпы выкрикнул:
- Это профессор Селдон! Не троньте его. Он наш человек!
Селдон почувствовал, что настроение у собравшихся неоднозначное. Он знал наверняка, что некоторым забавно будет поглядеть на стычку посторонних со службой безопасности - именно забавно. Но тут были и те, кто питал к нему личные симпатии, и те, кто его не знал, но кому неприятен был сам факт грубого обращения с профессором университета.
Тут взвизгнула женщина:
- Осторожнее, профессор!
Селдон мгновенно развернулся к молодчикам. Он прикидывал, справится ли - сработает ли реакция и хватит ли сил, несмотря на его навыки в рукопашной схватке.
Было видно, что парни слишком уверены в себе. Один из парней двинулся на него. Он не торопился, что работало на Селдона. Вдобавок выбросил вперед руку - просто замечательно!
Селдон схватил его за руку, крутанул ее, вскинул вверх, резко опустил вниз, крякнул (и зачем ему надо было крякать?), и парень плашмя рухнул на помост с вывихнутым плечом.
Развитие событий принимало уж вовсе неожиданный оборот. Толпа оглушительно взревела. У студентов, судя по всему, проснулась местническая гордость.
- Поддай-ка им как следует, проф! - воскликнул кто-то.
Его голос поддержал дружный рев.
Селдон пригладил волосы и постарался сдержать дыхание. Размахнувшись ногой, он поддел незадачливого противника и сбросил его с помоста.
- Еще желаете? - вежливо спросил он. - Или все-таки уйдете тихо?
Намарти и его охранники растерянно переминались с ноги на ногу. Селдон сказал им:
- Я вас предупреждаю. Толпа теперь на моей стороне. Стоит вам только попытаться прикоснуться ко мне, и вас разорвут в клочья. Ну, кто следующий? Поехали. Подходите по одному.
Голос его звучал все громче. Он пальцем поманил к себе молодчиков. Толпа торжествующе взревела.
Намарти с места не двигался. Селдон по-кошачьи скользнул к нему и крепко ухватил за шею. А студенты уже карабкались на помост, выкрикивая: «Подходи по одному! Подходи по одному!» Вскоре между телохранителями Намарти и Селдоном выросла живая стена.
Селдон крепче сжал горло Намарти и прошептал ему на ухо:
- Вот как это делается, Намарти. Поверь мне - уж я-то знаю как. Этим не один год занимаюсь. Попробуй рвануться, сделай только шаг, и я сотворю с тобой такое, что ты никогда не сможешь больше произносить речей. Шепотом будешь говорить, голубчик, понял? Если тебе дорог твой голосок, делай, как я велю. Я тебя отпущу, а ты прикажи своим бульдогам убираться, да побыстрее. Попробуй хоть слово сказать не так, и оно будет твоим последним словом. А если тебе вздумается еще раз навестить кампус, пощады не жди. Я доведу дело до конца.
Он тут же ослабил хватку. Намарти хрипло пробормотал:

1 Следующая страница


На пути к Основанию 2

- Пошли отсюда все!
Молодчики поспешно ретировались, окружив низверженного оратора. А когда буквально через несколько мгновений на поле брани появились-таки сотрудники службы безопасности, Селдон сказал:
- Прошу прощения, джентльмены. Ложная тревога.
По дороге домой Селдон испытывал недовольство собой - показал себя не с той стороны, с какой хотелось бы. В конце концов он никогда не был садистом. «А самое противное, - думал он, - что об этом наверняка узнает Дорс». Пожалуй, было бы лучше, если бы он сам ей все рассказал, а то ведь такое накрутят. Но ей все равно не понравится, даже если он сам все подробно расскажет.

3

Так оно и вышло.
Дорс ждала Селдона у двери коттеджа в весьма выразительной позе - упоров руку в бок. Она выглядела почти такой же, какой ее впервые увидел Селдон восемь лет назад здесь, в этом самом университете: стройная, рыжеволосая. Ему она казалась красавицей, хотя, если судить объективно, не была такой уж красивой. Но Селдон с первых дней после их встречи и до сих пор не научился смотреть на нее объективно.
«Дорс Венабили!» Глядя в спокойное лицо верной подруги жизни, Селдон подумал о том, что во множестве миров, да даже во многих секторах Трентора, он мог бы называть ее Дорс Селдон, но он понимал, что тогда бы она стала чем-то вроде его собственности, а ему самому этого не хотелось, хотя такой порядок вещей давно установился в Империи - жена принимала фамилию мужа.
Покачав головой, от чего ее шелковистые локоны слегка растрепались. Дорс негромко проговорила:
- Я уже все знаю, Гэри. Ну, что прикажешь с тобой делать?
- Например, поцеловать.
- Это можно, но сначала я все-таки сделаю тебе внушение. Входи, дорогой. - Она впустила Селдона в дом и закрыла дверь. - Послушай, милый, у меня работы по горло. Я все еще вожусь, как проклятая, с кошмарным периодом истории Тренторианского Королевства, который ты считаешь сверхважным для твоей работы. Ты прекрасно знаешь, что я до сих пор обязана этим заниматься. Это тем более моя обязанность теперь, когда у тебя наметился некоторый прогресс в психоистории. Что же, прикажешь бросить работу и таскаться повсюду за тобой, водить тебя за ручку?
- Прогресс? Это было бы недурно. Но водить меня за ручку и защищать никакой нужды нет.
- Нет? Я послала Рейча искать тебя. В конце концов ты задерживался, и я волновалась. Имею я право волноваться? Обычно ты меня предупреждаешь, если задерживаешься. Прости, если тебе не нравится моя роль телохранителя. Но, Гэри, я действительно твой телохранитель.
- А не кажется ли вам, о телохранительница Дорс, что время от времени мне бывает желательно сорваться с поводка?
- А если с тобой что-нибудь случится, что я скажу Демерзелю?
- Я что, опоздал к обеду? Не пойму, мы разве теперь пользуемся услугами кухарки?
- Нет. Просто я ждала тебя. Это ты привык обедать вовремя. Я очень тебя прошу, не бросай хорошую привычку.
- Разве Рейч не сказал тебе, что со мной все в порядке? О чем вообще разговор?
- Когда он тебя нашел, ты уже управился, и он вернулся домой раньше тебя, но ненамного. Подробностей я не знаю. Скажи мне, что ты там делал?
Селдон пожал плечами.
- Да ничего особенного. Собрался нелегальный митинг, и я его разогнал. У университета были бы большие неприятности, Дорс, если бы я этого не сделал.
- Именно ты должен был этим заниматься? Гэри, ты больше не профессиональный борец. Ты…
- Хочешь сказать - старик? - прервал ее Селдон.
- Для борьбы - да. Тебе сорок. Как ты себя чувствуешь, кстати?
- Нормально. Устал немного.
- Можно себе представить. А в один прекрасный день, когда ты снова попытаешься разыгрывать из себя юного геликонского атлета, ты вернешься домой со сломанным ребром… А теперь рассказывай все.
- Послушай, я говорил тебе, что Амариль предупредил меня - ну, насчет того, что демагогия Джо-Джо Джоранума грозит опасностью Демерзелю?
- Джо-Джо. Да, помню. Ты давай про то, чего я не знаю. Что стряслось сегодня?
- На поле собралась толпа. В кампус проник лазутчик Джо-Джо по имени Намарти и принялся разглагольствовать…
- Намарти… Намарти. Джембол Дин Намарти, правая рука Джоранума.
- Ну вот видишь, ты про него знаешь больше меня. Словом, он собрал огромную толпу, не имея разрешения на публичное выступление, и, думаю, надеялся, что ему со своими мордоворотами удастся затеять бунт. Им же, как воздух, необходимы такие спектакли, а если бы им удалось добиться хотя бы временного закрытия университета, они бы запросто сумели обвинить Демерзеля в нарушении принципов общественных свобод. Я думаю, его они винят абсолютно во всем, в чем только не лень. В общем, я им задал… Пришлось им убраться не солоно хлебавши.
- Да ты, никак, гордишься собой?
- А почему бы и нет? Совсем неплохо для сорокалетнего.
- Так ты за этим полез в драку? Чтобы проверить, на что еще способен?
Селдон рассеянно пробежал глазами обеденное меню.
- Нет, - ответил он немного погодя. - Не за этим. Я на самом деле считал и считаю, что университету грозили лишние неприятности. И еще я думал о Демерзеле. Боюсь, внушение Амариля насчет грозящей ему опасности подействовало на меня сильнее, чем я ожидал. Это было глупо, Дорс, ведь я прекрасно понимаю, что Демерзель в силах сам о себе позаботиться. Но этого я не могу объяснить ни Юго, никому другому - никому, кроме тебя. - Он глубоко вздохнул и продолжал: - Какое счастье, что хотя бы с тобой я могу говорить об этом открыто. Ведь ты, так же как и я, знаешь, что наш Демерзель неприкасаем.
Дорс нажала кнопку на выдвижной панели стены, и обеденный отсек комнаты осветился приятным, мягким розовато-персиковым светом. Они с Гэри сели к столу, уже накрытому к обеду. Безупречно белая скатерть, хрусталь, столовые приборы. Стоило им опуститься на стулья, как выдвижная панель поползла кверху и на столе одно за другим начали появляться блюда. В это время суток долго ждать не приходилось. Селдон уже привык к тому, что его теперешнее положение позволяет ему с такими удобствами питаться дома, не наведываясь в преподавательскую столовую.
Он сдобрил еду изысканными специями, к которым они с Дорс пристрастились во время краткого пребывания в Микогене, - только специи и были хороши в этом странном, зациклившемся на дурацкой религии, прочно привязанном к прошлому, секторе.
Дорс негромко спросила:
- Что ты имеешь в виду под словом «неприкасаем»?
- Послушай, дорогая, он способен воздействовать на эмоции. Не может быть, чтобы ты об этом позабыла. Если Джоранум и впрямь станет опасен, Демерзель сумеет его… (Селдон щелкнул пальцами, подбирая подходящее слово) изменить, заставить думать иначе.
Дорс насупилась. Обед прошел в непривычной тишине. Только тогда, когда трапеза была завершена, и все, что было на столе - посуда, приборы, скатерть - уползли в образовавшееся посреди стола отверстие, которое тут же само собой закрылось. Дорс нарушила молчание.
- Не хотелось бы говорить, Гэри, но я не могу долее держать тебя в неведении.
- В неведении? - нахмурился Селдон.
- Да. Мы никогда не говорили об этом. Собственно, я никогда и не думала, что придется об этом заговорить, но и у Демерзеля есть уязвимые места. Он не неприкасаем, Гэри, ему может грозить опасность, и Джоранум - опасность вполне реальная.
- Ты не шутишь?
- Нисколько. Просто ты плохо понимаешь, что такое роботы - такие сложные, как Демерзель. А я очень хорошо понимаю.

4

Оба умолкли, но лишь потому, что мысли беззвучны. А мысли Селдона просто-таки разбушевались.
Все верно. Его жена прекрасно разбиралась в роботах. Это так удивляло Гэри, и удивляло так часто, что он в конце концов сдался и старался вовсе об этом не думать. Ведь если бы не Эдо Демерзель - робот. Гэри никогда бы не встретился с Дорс. Дорс работала на Демерзеля , и именно Демерзель «приставил» Дорс к Гэри восемь лет назад, дабы она охраняла ученого во время его скитаний по разным секторам Трентора. И хотя теперь она была его женой, помощницей, его «лучшей половиной», Гэри до сих пор нет-нет да задумывался о странной связи Дорс с роботом Демерзелем. Это оставалось единственной областью жизни Дорс, куда Гэри не имел доступа. И это было самым болезненным вопросом их отношений. Жила ли Дорс с Селдоном, повинуясь приказу Демерзеля, или потому, что любила все-таки? Ему хотелось верить в последнее, и все же…
Его жизнь с Дорс Венабили была счастливой, но при определенном условии. И условие это было тем более жестким, что установилось не в итоге какого-либо обсуждения или договора между ними, а за счет обоюдного молчаливого согласия.
Селдон понимал, что обрел в Дорс все, что бы ему хотелось видеть в образе жены. Правда, у них не было детей, но он этого и не ждал, да, честно говоря, и не слишком желал. У него был Рейч, к которому он чувствовал искреннюю отцовскую привязанность - такую сильную, будто Рейч и впрямь был его родным ребенком.
И вот Дорс заставила его погрузиться в мысли о том, о чем он думать вовсе не хотел. Потеряло силу их обоюдное согласие. А ведь только за счет этого согласия они и были спокойны и счастливы уже столько лет. Селдон разнервничался, но постарался прогнать невеселые мысли прочь. Он смирился с тем, что его жена считает себя его защитницей, пусть так и будет. В конце концов, это же с ним она живет под одной крышей, сидит за одним столом и разделяет супружеское ложе - с ним, а не с Демерзелем.
Размышления его прервал голос жены.
- Я сказала… Гэри, ты спишь, что ли?
Селдон слегка вздрогнул. Значит, она уже не в первый раз к нему обращается, а он не слышит, так глубоко задумался.
- Прости, дорогая. Нет, я не сплю. Просто размышляю о том, как я должен отреагировать на твое заявление.
- Насчет роботов? - уточнила она, произнося запретное слово совершенно спокойно.
- Ты сказала, что я не разбираюсь в них так хорошо, как ты. Как я должен на это реагировать? То есть без обиды, - добавил он чуть погодя, понимая, что здорово рискует.
- Я же не сказала, что ты вообще не разбираешься в роботах. Если уж цитируешь меня, то цитируй точно. Я сказала, что ты плохо их понимаешь . Уверена, знаешь ты о них многое, пожалуй, намного больше меня, но знать и понимать - не всегда одно и то же.
- Послушай, Дорс, ты, по-моему, нарочно говоришь загадками, просто чтобы позлить меня. А парадоксы возникают лишь из дилетантизма - невольного или преднамеренного. Мне это не нравится ни в науке, ни в обычном разговоре, разве только ради смеха, но, похоже, сейчас не место юмору.
Дорс рассмеялась так, как могла смеяться только она - негромко, нежно, словно веселье было для нее неким сокровищем и она не желала им разбрасываться.
- Видимо, парадокс заставил тебя заговорить столь патетическим тоном, а ты всегда ужасно смешной, когда так говоришь. Я все объясню. Вот уж вовсе не собиралась тебя злить.
Она наклонилась, погладила мужа по руке, а он с удивлением и растерянностью обнаружил, что его рука непроизвольно сжалась в кулак.
- Ты много говоришь о психоистории. По крайней мере, со мной. Это тебе известно? - спросила Дорс.
Селдон откашлялся.
- Если говорить о психоистории, то тут я полагаюсь на твое милосердие. Проект секретен. Секретен по самой своей сути. Психоистория будет работать, если только люди, которых она касается, не будут ничего знать о ней. Поэтому говорить о проекте я могу только с Юго и с тобой. Что касается Юго, то тут речь об интуиции. Он блестящий ученый, но настолько дерзок, что способен прыгнуть в пекло с завязанными глазами, и тогда приходится играть роль сдерживающего фактора. Видимо, мне суждено всю жизнь присматривать за ним, опекать. У меня, правда, тоже порой мелькают дикие мысли, и это помогает мне порой слушать, как они звучат, даже тогда, - улыбнулся он, - когда ты откровенно даешь мне понять, что не понимаешь ни слова из того, о чем я говорю.
- Знаю, что я твой демонстрационный стенд, и не имею ничего против, Гэри, так что не надо делать поспешных выводов и менять привычки. Естественно, я почти ничего не понимаю в математике, я всего-навсего историк, даже не ученый-историк. И сейчас все мое время занято изучением воздействия экономических изменений на развитие политических событий…
- Да, и, между прочим, тут я твой демонстрационный стенд, или ты не замечаешь? То, чем ты сейчас занимаешься, понадобится мне в один прекрасный день для психоистории, а посему у меня есть подозрение, что тогда ты мне окажешь неоценимую помощь.
- Прекрасно! Вот мы и выяснили, почему ты со мной живешь, - я, собственно, и так догадывалась, что не из-за моей блистательной красоты, - а теперь позволь, я продолжу свое объяснение. Так вот, изредка, в тех случаях, когда ты отступаешь от чистой математики, мне кажется, что я начинаю улавливать ход твоих мыслей. Несколько раз ты пытался разъяснить мне нечто, что ты называешь необходимостью минимализма. Думаю, я тебя правильно поняла. Под этим ты имеешь в виду…
- Я знаю, что я имею в виду.
- Гэри, утихомирься, - чуть обиженно урезонила его Дорс. - Я вовсе не собираюсь объяснять это тебе. Я себе пытаюсь объяснить. Ты же сказал, что ты мой демонстрационный стенд, вот и побудь им немного. Честная игра, не так ли?
- Честная-то она честная, но если ты собираешься обвинить меня в высокопарности, когда я говорю, что единственное маленькое…
- Хватит! Замолчи! Ты говорил мне, что минимализм является одним из главнейших принципов прикладной психоистории, в способности менять нежелательный ход событий на желаемый или, по крайней мере, на менее нежелаемый. Ты говорил, что изменения должны быть самыми незаметными, самыми минимальными, какие только возможны…
- Верно, - кивнул Селдон. - Это потому…
- Позволь, Гэри, - прервала его Дорс. - Объясняю сейчас я. Мы оба прекрасно знаем, что ты все отлично понимаешь. Минимализм нужен из-за того, что любое изменение дает мириады побочных явлений, а это не всегда позволительно. Если же изменение слишком велико и побочных явлений, следовательно, огромное количество, становится очевидно, что итог будет слишком далек от того, что задумано, и более того - он станет совершенно непредсказуем.
- Все точно, - подтвердил Селдон. - В этом суть хаотического эффекта. Проблема состоит в том, существуют ли бесконечно малые изменения, способные сделать результат предсказуемым, или история человечества неизбежно и неизменно хаотична во всех отношениях. Именно поэтому я и полагал вначале, что психоистория не…
- Знаю, знаю, но дай же мне договорить! Дело вовсе не в том, каждое ли изменение можно довести до минимума. Дело в том, что любое изменение, превышающее пределы минимума, хаотично. Может оказаться так, что нужное изменение равно нулю, а если не нулю, то какой-то очень малой величине, и тогда основной проблемой станет то, как обнаружить некоторое изменение, достаточно малое, и все же больше нуля. Вот примерно так я понимаю то, что ты называешь минимализмом.
- Более или менее верно, - согласился Селдон. - Безусловно, на языке математики это можно было бы выразить более четко и кратко. Вот посмотри…
- Смилуйся! - проговорила Дорс. - Итак, раз ты знаешь, какое значение этот момент имеет для психоистории, тебе должно быть понятно многое относительно Демерзеля. У тебя есть знания, но нет понимания. А нет его потому, что тебе никогда не приходило в голову попробовать применить правила психоистории к Законам Роботехники.
Селдон отрицательно помотал головой и пробормотал:
- Ну, теперь я уж точно не понимаю, к чему ты клонишь.
- Но ведь это так просто! Робот тоже пользуется принципами минимализма, Гэри. Согласно Первому Закону, робот не может нанести вред человеку. Это - главное правило для обычных роботов, но Демерзель совершенно необычен, и для него выше Первого Закона стоит Нулевой. А Нулевой Закон гласит, что робот не может нанести вред всему человечеству. И это ставит Демерзеля точно в такие же рамки, в каких находишься ты, работая над психоисторией. Понимаешь теперь?
- Вроде бы, да.
- Надеюсь. Так вот, если Демерзель и обладает способностью изменять сознание людей, он должен делать это без нежелательных побочных явлений, а поскольку он занимает пост премьер-министра Императора, таких побочных явлений - бессчетное количество.
- И какое это имеет отношение к нынешней ситуации?
- Сам подумай! Ты не можешь сказать никому, кроме меня, конечно, что Демерзель - робот; он так все устроил, что ты просто не можешь ни с кем об этом говорить. Но чего стоило произвести такой поворот в твоем сознании? Скажи честно, тебе хочется поведать людям, что он - робот? Тебе хочется прекратить его существование и деятельность, когда ты напрямую зависишь от его покровительства, защиты, когда ты обязан ему самой возможностью работать спокойно? Нет, конечно. Следовательно, изменения, произведенные с твоим сознанием, должны быть исключительно минимальными, такими, чтобы их хватало ровно настолько, чтобы ты не проговорился в момент возбуждения или беззаботности. Изменения настолько минимальны, что у них практически нет побочных явлений. Вот именно так Демерзель и пытается править всей Империей.
- Ну а в случае с Джоранумом?
- Тут дело совсем другое. Какие бы ни были у него мотивы, он - ярый, откровенный противник Демерзеля. Несомненно, Демерзель мог бы все переменить, но исключительно ценой таких изменений в личности Джоранума, что в итоге Демерзель просто не смог бы предугадать результатов. И вместо того чтобы рисковать возможностью нанести вред Джорануму, вызывать побочные явления, следствием которых может быть нанесение вреда другим людям, а возможно, и всему человечеству, он должен не трогать Джоранума, не трогать до тех пор, покуда не придумает, не найдет какого-то маленького изменения, совсем крохотного, с помощью которого можно было бы спасти положение, никому не навредив. Вот почему Юго прав, вот почему Демерзель действительно уязвим.
Селдон слушал молча. Похоже, он крепко задумался. Прошло несколько минут, и наконец он сказал:
- Раз Демерзель не может ничего поделать, значит, этим обязан заняться я.
- Он ничего не может поделать, но что же можешь поделать ты?
- Я дело другое. Я не связан с Законами Роботехники. Мне нет нужды обременять себя непрерывными мыслями о минимализме. А для начала мне необходимо повидаться с Демерзелем.
Дорс разволновалась не на шутку.
- Необходимо? Я уверена, демонстрировать ваше знакомство особого смысла не имеет.
- Видишь ли, настало время, когда довольно притворяться, будто бы мы с ним незнакомы. Естественно, я не собираюсь наносить ему визит под рев фанфар и с предварительным торжественным объявлением по головидению. Но увидеться с ним мне очень нужно.

5

Селдон безумно злился. Проклятое время, проклятый возраст! Восемь лет назад, когда он впервые попал на Трентор, он бы не задумывался, а действовал. Тогда у него ничегошеньки не было за душой - гостиничный номер и пожитки, которые запросто можно было унести с собой, то бишь свободен, как птица, и мог летать по всему Трентору, куда вздумается.
А теперь… Ученые советы, необходимость беспрерывно принимать какие-то решения, работа, работа… Нелегко было бросить все это и помчаться к Демерзелю. Допустим, даже если он сумел бы действительно вырваться - у самого Демерзеля дел было по горло. Да, выкроить время, чтобы они оба имели возможность встретиться, прямо скажем, было нелегко.
Нелегко было и смотреть, как Дорс покачивает головой.
- Просто не представляю, что ты собираешься делать, Гэри.
Он нетерпеливо ответил:
- Я тоже, Дорс, не представляю, что мне нужно делать. Надеюсь понять что , но для этого мне надо встретиться с Демерзелем.
- Твоя первейшая обязанность - психоистория. Он тебе скажет именно это.
- Может быть. Вот я и выясню.
И теперь, как раз тогда, когда восемь дней спустя, он выбрал время для встречи с премьер-министром, Селдон получил послание. Старомодные, несколько вычурные буквы загорелись на стенном экране в кабинете Селдона. Содержание послания соответствовало витиеватости каллиграфии: «ПРОШУ АУДИЕНЦИИ У ПРОФЕССОРА ГЭРИ СЕЛДОНА».
Селдон несколько мгновений удивленно смотрел на экран. Даже к Императору теперь никто не думал обращаться в таком, столетней давности духе.
Вдобавок буквы были не напечатаны для ясности чтения, как делалось обычно. Написано было так, что прочесть послание не составляло труда, но вместе с тем почерк был красив и небрежен, словно писал тот, кто считает каллиграфию искусством. - А интереснее всего была, конечно же, подпись: «ЛАСКИН ДЖОРАНУМ»! Не кто-нибудь - сам Джо-Джо просил аудиенции у Селдона!
Селдон невольно причмокнул. Вот это да! Теперь был ясен и подбор слов, и каллиграфия. Все продумано - обычная просьба была изложена таким замысловатым образом, что просто обязана была вызвать любопытство. Большого желания встречаться с этим человеком не было, то есть не было бы при обычных обстоятельствах. Но ради чего такая помпезность и артистизм? Это ему захотелось выяснить.
Он поручил секретарю договориться о времени и месте встречи. Безусловно, в рабочем кабинете, а не дома. Деловой разговор и только, ничего личного.
А главное, встреча должна состояться как раз тогда, когда и он задумал повидаться с Демерзелем.
Дорс сказала:
- Ничего удивительного, Гэри. Ты поколотил двоих его людей, причем один из них - его ближайший помощник, - испортил ему задуманное развлечение в виде студенческого бунта и, соответственно, выставил его, пускай даже в лице его соратников, в дурацком свете. Вот он и решил на тебя посмотреть, и у меня такое ощущение, что лучше мне присутствовать при вашей встрече.
Селдон покачал головой.
- Я возьму с собой Рейча. Он знает те же самые приемы, что знаю и я, а лет ему вдвое меньше. Хотя я уверен, что никакая защита мне не понадобится.
- Как, интересно, ты можешь быть в этом уверен?
- Джоранум придет ко мне в кабинет. Стало быть, встреча состоится в пределах университета. Молодежи кругом - хоть отбавляй. По-моему, я достаточно популярен в студенческих кругах, и, насколько догадываюсь, Джоранум - не тупица же и понимает, что дома и стены помогают. Думаю, что он будет исключительно вежлив и дружелюбен.
- Ну-ну… - проговорила Дорс, и уголок верхней губы у нее едва заметно приподнялся.
- Но притом - совершенно убийственен, - закончил Селдон.

6

Гэри Селдон придал лицу отсутствующее выражение и склонил голову ровно настолько низко, чтобы засвидетельствовать подобающую случаю почтительность. Он успел до встречи внимательно рассмотреть несколько голографических портретов Джоранума, но, как это часто бывает, наяву человек оказывается не совсем таким, а порой - и совсем не таким, как на голограммах, как бы старательно они ни были изготовлены. «Вероятно, - подумал Селдон, - все дело в том, как реагируешь на реальность».
Джоранум оказался высоким мужчиной - во всяком случае, не ниже Селдона ростом, но гораздо плотнее профессора. И дело тут было вовсе не в мускулатуре, поскольку он, не будучи тучным, производил впечатление человека мягкотелого. Округлое лицо, густая шапка волос (скорее песчаных, чем желтых), ясные голубые глаза. Одет Джоранум был небрежно, физиономию его украшала полуулыбка, создававшая иллюзию дружелюбия и расположенности, но не оставлявшая при всем при том сомнений, что это, увы, иллюзия, и ничего больше.
- Профессор Селдон, - обратился он к Гэри глубоким, низким, хорошо поставленным голосом профессионального оратора, - я счастлив видеть вас. Вы были очень добры, что позволили мне навестить вас. Думаю, вы не будете возражать против того, что я прибыл к вам не один, а вместе со своим ближайшим помощником, моей, так сказать, правой рукой, хотя и не предупредил вас об этом заранее. А вы, видимо, с ним уже знакомы.
- Да, знаком. И прекрасно помню, при каких обстоятельствах состоялось наше знакомство.
Селдон несколько насмешливо взглянул на Намарти, более внимательно, чем в прошлый раз, разглядывая его. Намарти был среднего роста, с тонкими чертами лица, бледный, темноволосый, широкоротый. Ни полуулыбки, ни какого-то иного выражения лица - только осторожность и внимание.
- Мой друг, доктор Намарти, его специальность - древняя литература, пришел к вам по собственной инициативе. Извиниться, - уточнил Джоранум, бросив быстрый взгляд на Намарти.
Тот, слегка поджав губы, проговорил бесцветным голосом:
- Я сожалею, профессор, о том, что произошло тогда на поле. Я попросту был не в курсе тех строгих правил, которыми регламентируются в вашем университете подобные собрания, и несколько увлекся.
- Что вполне понятно, - сказал Джоранум. - Ничем другим и объяснить невозможно. И потом, он понятия не имел о том, кто вы такой. Думаю, теперь мы все можем забыть об этом досадном инциденте.
- Уверяю вас, джентльмены, - сказал Селдон, - что я не имею ни малейшего желания вспоминать о нем. Позвольте представить вам моего сына, Рейча Селдона. Как видите, я тоже не один.
Рейч очень вырос. Теперь он ходил с усами - густыми, черными, как подобает истинному далийцу. Восемь лет назад, когда он познакомился с Селдоном, никаких усов у него, конечно, не было и в помине. Тогда он был беспризорником, голодным оборвышем. Он был невысок, но крепок, мускулист и ловок, глаза его дерзко сверкали, словно он старался за счет заносчивости прибавить пару-тройку дюймов к своему росту.
- Доброе утро, молодой человек, - поздоровался с Рейчем Джоранум.
- Доброе утро, сэр, - учтиво ответил Рейч.
- Прошу садиться, джентльмены, - пригласил гостей Селдон. - Могу я предложить вам чего-нибудь выпить или закусить?
Джоранум поднял вверх руки.
- Нет-нет, сэр. Мы же не в гости к вам явились. - Опустившись в предложенное кресло, он добавил: - Хотя очень надеюсь, что в будущем и в гости мы к вам не раз зайдем.
- Ну, если речь о деле, то я весь - внимание.
- До меня дошли слухи, профессор Селдон, о том маленьком происшествии, которое вы столь любезно согласились не вспоминать, вот я и удивился, почему вы решились на отчаянный поступок. Ведь это было рискованно, согласитесь.
- Представьте себе, я так не думал.
- А вот я думал. Потому и решил узнать о вас по возможности больше, профессор Селдон. Вы интересный человек. Вы с Геликона, если не ошибаюсь.
- Да, я там родился. Ваши сведения точны.
- А на Тренторе вы восемь лет.
- Это тоже ни для кого не секрет.

Предыдущая страница 2 Следующая страница


3 айзек азимов

- А знаменитость вам принес самый первый доклад о том… как это вы называете, о психоистории, не так ли?
Селдон едва заметно покачал головой. Как часто он сожалел об этой неосторожности. Конечно, тогда ему и в голову не могло прийти, что это неосторожность. Он улыбнулся.
- Юношеский энтузиазм. Из этой затеи ничего не вышло.
- Так ли? - Джоранум оглядел кабинет с довольным изумлением. - И все-таки вы нынче декан математического факультета в одном из самых престижных университетов Трентора, а ведь вам всего сорок, если не ошибаюсь. Мне, между прочим, сорок два, поэтому я не смотрю на вас с высоты возраста. Видимо, вы просто-таки выдающийся математик, коли сумели добиться такого высокого положения.
Селдон пожал плечами.
- Мне как-то в голову не приходило думать об этом.
- Либо вы выдающийся математик, либо у вас влиятельные друзья.
- Никто не отказался бы от протекции влиятельных друзей, мистер Джоранум, но тут, я думаю, вы ошибаетесь. У университетских профессоров такие друзья - редкость, да и вообще друзья, если на то пошло.
Он улыбнулся.
Улыбнулся и Джоранум.
- А как вам кажется. Император - влиятельный друг, профессор Селдон?
- Влиятельный, конечно, но какое это имеет отношение ко мне?
- А у меня такое впечатление, знаете ли, что Император - ваш друг.
- Уверен, в моем досье, мистер Джоранум, есть отметка о том, что я побывал на аудиенции у Его Императорского Величества восемь лет назад. Наша встреча длилась около часа, и тогда я не заметил с его стороны каких-либо признаков дружеского расположения. С тех пор я с ним ни разу не встречался и даже не видел его - ну, разве что по головидению.
- Но, профессор, вовсе необязательно встречаться с Императором лично, для того чтобы он числился во влиятельных друзьях. Вполне достаточно встречаться с Эдо Демерзелем, премьер-министром Императора. Демерзель - ваш опекун, а раз так, можно с уверенностью сказать, что и Император тоже.
- Простите, вы эти сведения тоже из моего досье почерпнули - относительно того, что премьер-министр - мой опекун? Или отыскали что-то другое, что позволило вам прийти к такому заключению?
- Зачем заглядывать в досье, когда и так прекрасно известно, что между вами существует связь? Вы это знаете, и я тоже это знаю. Так давайте примем это как данность и продолжим. И прошу вас, - он снова поднял руки в знак протеста, - только не надо искренних возражений, умоляю. Трата времени, ничего больше.
- На самом деле, - сказал Селдон, - я как раз собирался спросить вас: почему вы так уверены в том, что ему вздумалось оказывать мне протекцию? С какой стати?
- Профессор! Ну зачем вы так? Хотите выставить меня наивным дурачком? Я имею в виду вашу психоисторию, ведь она так нужна Демерзелю.
- А я вам уже сказал, что все это - не более чем юношеские мечты, которые ни к чему не привели.
- Вы мне можете говорить что угодно, профессор, но я не собираюсь верить каждому вашему слову. Позвольте, я вам скажу откровенно. Я читал тот ваш доклад и попытался понять, о чем в нем речь. Мне помогли математики. У меня и математики в штате имеются, вы не думайте. Так вот, они сказали мне, что это дикая мечта и совершенно невероятное…
- Я с ними полностью согласен, - кивнул Селдон.
- И все же у меня такое чувство, что Демерзель ждет, когда вы свою психоисторию разработаете и внедрите в практику. Ну а если он не ждет , я согласен ждать. И для вас, профессор Селдон, было бы намного лучше, если бы я подождал.
- Это почему же?
- Потому что Демерзель на своем посту долго не удержится. Общественное мнение все сильнее отворачивается от него. Очень может быть, что скоро, когда Император устанет от присутствия рядом с собой непопулярного премьер-министра, грозящего опрокинуть трон, на котором Император восседает, он быстренько подыщет ему замену. И очень может быть, что этой заменой окажется моя скромная персона. А вам все равно нужен будет опекун, кто-то, кто сможет обеспечить вам сносное существование и спокойные условия для работы.
- И этим опекуном станете вы?
- Конечно, и по той же самой причине, по которой эту роль исполняет Демерзель. Мне нужен практический метод применения психоистории, с помощью которого я мог бы более успешно править Империей.
Селдон понимающе кивнул; немного помолчав, сказал:
- В таком случае, мистер Джоранум, что толку мне об этом задумываться? Я ведь всего-навсего скромный ученый, живущий тихой жизнью, занятый безвредной математической и педагогической деятельностью. Следовательно, я совершенно спокойно могу продолжать заниматься своими делами. Деритесь себе на здоровье с премьер-министром. Кто бы из вас ни победил, у меня все равно будет опекун - ну, так я вас, по крайней мере, понял.
Джоранум прищурился.
- Доктор Селдон, вы патриот?
- Ну конечно. Империя дала человечеству тысячелетия мира - во всяком случае, в основном, мира - и обеспечила неуклонное развитие.
- Все точно. Но только прогресс несколько замедлился в последние пару столетий.
Селдон рассмеялся.
- Я таких подробностей не изучал.
- А вам это и не нужно. Вы знаете, что в политическом смысле последнее столетие, да и предыдущее, были временами непрерывных заварушек. Царствование каждого из Императоров долго не длилось и порой еще более сокращалось за счет покушений…
- Даже разговор об этом, - прервал его Селдон, - равен измене. Лучше бы вам не…
- Послушайте, - сказал Джоранум, откинувшись на спинку кресла, - видите, как все шатко? Империя гибнет. И я готов говорить об этом открыто. И мои последователи также не боятся говорить об этом открыто, поскольку на все сто уверены в этом. Нам нужен некто, стоящий по правую руку от Императора, кто мог бы управлять Империей, подавлять бунтовские настроения, которые то и дело вспыхивают где угодно, привести вооруженные силы в состояние боеготовности, в котором им просто подобает находиться, возглавить экономику…
Селдон протестующе взмахнул рукой.
- И вы все это сумеете, так, что ли?
- Мне хотелось бы стать этим человеком. Дело будет нелегкое, и сильно сомневаюсь, что выискалось бы много охотников им заняться, - да это и понятно. Демерзель, безусловно, уже не тянет. При нем упадок Империи только ускоряется, и скоро дело дойдет до полного распада.
- А вы, стало быть, можете предотвратить упадок?
- Да, доктор Селдон. С вашей помощью. С помощью психоистории.
- Но, может быть, и Демерзель смог бы остановить упадок с помощью психоистории, если бы такая наука существовала?
Джоранум, не моргнув глазом, заявил:
- Она существует. И давайте не будем притворяться, что это не так. Однако ее существование Демерзелю не помогает. Психоистория - не более чем инструмент. Значит, нужен разум, чтобы понять ее, и умение, чтобы работать.
- И все это у вас, как я понимаю, имеется?
- Да. Я знаю, на что способен. Мне нужна психоистория. Я хотел бы ею пользоваться. Я хочу ее иметь.
Селдон покачал головой.
- Хотеть не запрещается. У меня ее нет.
- Нет, есть . И спорить я не намерен.
Джоранум наклонился вперед, словно хотел, чтобы Селдон лучше его расслышал.
- Вы утверждаете, что вы - патриот. Я обязан сместить Демерзеля и занять его место ради предотвращения распада Империи. Однако сам факт смены лидеров может отчаянно ослабить и без того шаткое положение. Вы ведь не хотите этого? Вот вы и подскажите мне , как нужно действовать, чтобы добиться желаемого деликатно, без вреда и шума, - ради жизни всех нас.
- Я не могу, - сказал Селдон. - Вы приписываете мне знания, которыми я не обладаю. Хотел бы помочь, но, увы, не имею возможности.
Джоранум резко встал.
- Хорошо. Теперь вам все известно. Вы знаете, что у меня на уме и чего я хочу от вас. Подумайте. А больше подумать прошу об Империи. Вам, может быть, кажется, что вы чем-то обязаны Демерзелю - этому отравителю всех населенных людьми миллионов планет - ну, например, дружеским расположением. Будьте осмотрительны. То, чем вы занимаетесь, способно поколебать самые основы Империи. Я прошу вас о помощи во имя квадриллионов людей, населяющих Галактику. Повторяю, подумайте об Империи.
К концу тирады голос Джоранума перешел на могущественный и пугающий полушепот. Селдон почувствовал, что его пробирает дрожь.
- Я и не забываю об Империи, - ответил он.
- Вот и все, о чем я прошу вас сейчас, - сказал Джоранум. - Благодарю за то, что приняли и выслушали меня.
Селдон проводил взглядом Джоранума и его спутника и еще долго смотрел на бесшумно закрывшуюся за ними дверь.
Он нахмурился. Что-то не давало ему покоя, но что , он сам пока понять не мог.

7

Намарти не спускал с Джоранума глаз. Оба сидели в надежно экранированном офисе в секторе Стрилинг. Пока тут было весьма скромно - позиции партии Джоранума в Стрилинге были еще слабоваты, но это ничего, скоро они тут обоснуются посолиднее.
Просто поразительно, как быстро пустило корни их движение. Всего лишь три года назад их деятельность была начата на пустом месте, а теперь вовсю давала ростки - где-то заметнее, где-то меньше - по всему Трентору. Внешние Миры пока что оставались практически недоступными. Демерзель упорно трудился, оберегая их покой, но в этом как раз и состояла его ошибка. Именно здесь, на Тренторе, бунты были особенно опасны. Где угодно их можно было взять под контроль, остановить. А здесь Демерзеля можно было одолеть. Странно, что он этого не понимал, однако Джоранум всегда придерживался мнения о том, что репутация Демерзеля раздута, что, если кому-либо взбрело бы в голову ковырнуть острым ножичком, драгоценная раковина оказалась бы пустой, и что Император не стал бы с ним долго церемониться, если бы его собственная жизнь была поставлена на карту.
Пока, по крайней мере, все прогнозы Джоранума сбывались. До сих пор у него не было ни единого промаха, не считая досадного провала в Стрилингском университете, случившегося с легкой руки этого Селдона.
Именно поэтому Джоранум и напросился к нему с визитом. В его деле мелочей не было. Любую занозу нужно было немедленно удалять. Джоранум наслаждался чувством непотопляемости, и Намарти вынужден был признать, что неразрывная цепь успехов являлась надежнейшим залогом того, что цепь эта и далее останется неразрывной. Людям свойственно принимать сторону победителя, пусть даже его мнение расходится с их собственным. Дилетантов и неудачников люди не жалуют.
Но вот была ли беседа с Селдоном звеном в цепи успехов или стала следующей занозой? Намарти был вовсе не в восторге от того, что Джоранум потащил его с собой извиняться, да и толку от этого, по его впечатлению, не вышло никакого.
Теперь Джоранум сидел, задумавшись и посасывая большой палец, словно пытался высосать оттуда что-то питательное.
- Джо-Джо, - негромко произнес Намарти. Он был одним из немногих, кому было позволено так обращаться к Джорануму в приватной обстановке, называя его этим уменьшительным именем, которое нараспев выкрикивали толпы народа. Джоранум мирился с этим на публике, но в личных беседах требовал к себе уважения ото всех, исключения делались для немногих преданных друзей, с которыми его связывали долгие отношения. - Джо-Джо, - повторил Намарти.
Джоранум поднял взгляд.
- Да, Дж.Д., в чем дело? - отозвался он несколько раздраженно.
- Что мы будем делать с этим Селдоном, Джо-Джо?
- Делать? Пока ничего. Позднее, может быть, он присоединится к нам.
- Но зачем ждать? Можно надавить на него. Потянуть за кое-какие ниточки в университете, и ему небо покажется с овчинку.
- Нет-нет. Пока Демерзель нам не мешал идти своей дорогой. Тупица. Он слишком доверчив. Но меньше всего мне хотелось бы, чтобы он начал действовать, до того как мы будем полностью готовы. А непродуманный, грубый шаг в отношении Селдона может спровоцировать Демерзеля на ответные действия. Думаю, Демерзель возлагает на Селдона большие надежды.
- Из-за этой самой психоистории, что ли?
- Именно.
- А что это за штука? Я об этом не слыхал даже.
- Не ты один. Это математический подход к анализу человеческого общества, в результате которого становится возможным предсказание будущего.
Намарти нахмурился и невольно отодвинулся подальше от Джоранума. Что он, шутит, что ли? Хочет насмешить его? У Намарти с чувством юмора всегда было туго.
- Предсказание будущего? - переспросил он. - Это как?
- Ха! Если бы я знал как, зачем бы мне было нужно таскаться к Селдону?
- Честно говоря, не верится мне в это, Джо-Джо. Как это можно предсказывать будущее? Как гадалки?
- Я тоже так думал, но, после того как Селдон испортил затеянный тобой митинг, я поинтересовался его карьерой. От и до. Восемь лет назад он явился на Трентор и прочел доклад о психоистории на математическом конгрессе. И все. Больше он к этому не возвращался. Полное молчание.
- Похоже, что в этом и нет ничего.
- О нет, как раз наоборот. Если бы не наступила сразу же после доклада такая тишина, если бы сообщения шли на убыль постепенно, если бы критики высмеяли его доктрину, вот тогда, согласен, ничего бы в этом не было. Но это внезапное молчание означает, что вся ситуация вокруг психоистории помещена в самый мощный морозильник. Очень может быть, именно поэтому Демерзель нас и пальцем не трогает. Очень может быть, что им руководят не дурацкая доверчивость и верхоглядство, а психоистория, с помощью которой предсказано нечто такое, чем Демерзель решил воспользоваться в нужный момент. Коли так, мы провалимся, если только не сумеем сами воспользоваться психоисторией.
- Но Селдон утверждает, что ее не существует.
- А ты бы не утверждал, будь ты на его месте?
- Все равно я считаю, что на него стоит надавить.
- Бесполезно, Дж.Д. Ты когда-нибудь слыхал рассказ о топоре Венна?
- Нет.
- Если бы ты тоже был с Нишайи, наверняка слыхал бы. У меня на родине это - знаменитая сказка. Короче говоря, этот Венн был лесоруб, и у него был волшебный топор, которым можно было без труда свалить любое дерево. Сам понимаешь, вещь жутко ценная, но Венн не старался ни от кого прятать свой топор. И тем не менее никто и не пытался его украсть, поскольку никто, кроме самого Венна, не в силах был поднять топор, не говоря уже о том, чтобы размахнуться и ударить им по дереву.
Ну так вот, в настоящее время никто, кроме Селдона, не в силах управиться с психоисторией. Окажись он на нашей стороне только потому, что мы вынудили его к этому, мы никогда не сможем быть уверенными в его верности. Разве он не сумеет предпринять такие действия, что они покажутся нам полезными и нужными, но проделает это так хитро, что в конце концов мы сядем в лужу. Нет, на нашу сторону он должен перейти добровольно и работать на нас, потому что будет желание, чтобы мы победили.
- И как же мы этого добьемся?
- У Селдона есть сын. Рейч - вроде бы так он его называл. Ты его хорошо рассмотрел?
- Не очень.
- Ох, Дж.Д., Дж.Д., проиграешь, друг мой, если не будешь во все как следует вникать. В нашем деле надо глядеть в оба. Этот юноша меня слушал с горящими глазами. На него мои доводы явно произвели впечатление. Единственное, что я про себя знаю точно, так это то, какое впечатление произвожу на людей. Я всегда знаю наверняка, когда я человека потряс до глубины души, когда мой слушатель и зритель готовы передумать.
Джоранум улыбнулся. Только теперь на лице его играла не формальная полуулыбка-маска, которую он выносил на публику. На этот раз это была холодная и, пожалуй, даже страшная ухмылка.
- Подумаем, как нам быть с Рейчем, - сказал он, - и нельзя ли добраться до Селдона через него.

8

После того как двое политиканов ретировались, Рейч пригладил усы и взглянул на Селдона. Он испытывал ни с чем не сравнимое удовольствие, приглаживая усы. Здесь, в секторе Стрилинг, кое-кто из мужчин носил усы, но им было безнадежно далеко до Рейча. А большинство разгуливали с сиротливо оголенными верхними губами. Селдон тоже был безусый, а потому на Рейча производил впечатление внешне человека унылого, без изюминки. Да, собственно, при его цвете волос от усов проку было бы мало.
Рейч немного подождал, думая, что Селдон сам выйдет из раздумий, но в конце концов не выдержал.
- Па! - окликнул он профессора.
Селдон посмотрел на него и растерянно спросил:
- Что?
Наверное, рассердился, что побеспокоил его, решил Рейч и сказал:
- Мне кажется, ты зря принял этих парней.
- О? Это почему же?
- Ну, этот-то, худющий, не помню, как его звать, это же тот самый, кого ты отделал тогда, на поле. Он наверняка это запомнил.
- Он же извинился.
- Он этого не хотел. А другой, Джоранум, этот вообще, по-моему, личность опасная. А если бы у них было оружие?
- Что? Здесь, в университете? В моем кабинете? Нет, невозможно. Тут тебе не Биллиботтон. Да и потом, даже если бы они попытались затеять потасовку, я бы с ними легко управился. С обоими.
- Не знаю, - покачал головой Рейч. - Ты…
- Молчи, неблагодарное чудовище, - прервал его Селдон, предостерегающе подняв указательный палец. - Сейчас ты начнешь говорить точно так же, как твоя матушка, а я от нее уже наслушался. Я не старею, по крайней мере, н е слишком еще состарился. И потом, ты был рядом, а ты в драке мне не уступишь.
Рейч наморщил нос.
- От драки толку чуть. - Он, конечно, хотел сказать: «драться бесполезно». Время от времени, хотя прошло уже целых восемь лет, Рейч, нет-нет, да и сбивался на далийский акцент, безошибочно указывающий на его происхождение из низших слоев общества. Вдобавок он был невысокого роста, и это порой жутко раздражало его. Но главное, у него были усы, и никому не удавалось пока унизить его. - А что ты собираешься делать с этим Джоранумом?
- Пока ничего.
- Послушай, па. Я пару раз видел Джоранума по головизору. Я даже записал его речи. Про него же все болтают напропалую, вот я и решил посмотреть, что он скажет. И знаешь, что-то есть в его трепе. Мне он ни чуточки не нравится, я не верю ему, и все-таки что-то в нем есть этакое . Он хочет, чтобы у всех секторов были равные права и возможности, - в этом же нет ничего дурного, верно?
- Конечно, нет. Любой цивилизованный человек подписался бы под этим.
- Так почему же тогда у нас все не так? Император под этим подпишется? А Демерзель?
- Императору и премьер-министру приходится заботиться обо всей Империи. Они не могут все время думать только о Тренторе. А Джорануму легко разглагольствовать о равенстве. У него никакой ответственности ни за что нет. Занимай он правящий пост, он бы быстро убедился, что это колоссальный труд - править двадцатью пятью миллионами миров. Да и не только в этом дело. Он бы постоянно сталкивался с сопротивлением, которое бы оказывали ему сами секторы. Каждому из них хочется побольше равенства для себя - но не столько же для других. Скажи, Рейч, тебе не кажется, что Джорануму надо бы дать возможность поуправлять, хотя бы для того, чтобы мы увидели, на что он способен?
- Не знаю, - пожал плечами Рейч. - Я просто думаю… Но я точно знаю, если бы он попробовал тебя хоть пальцем тронуть, я бы его придушил на месте.
- Следовательно, любовь ко мне для тебя стоит выше судьбы Империи?
- Еще бы. Ты - мой отец.
Селдон с любовью посмотрел на Рейча, но не прочел в его взгляде того, что позволило бы ему окончательно успокоиться. Каковы были на самом деле гипнотические чары Джоранума?

9

Гэри Селдон откинулся на спинку стула, которая слегка подалась назад. Полулежа, закинув руки за голову, он прикрыл глаза. Казалось, он дремлет.
Дорс Венабили сидела в противоположном конце комнаты около выключенного визора. Микрофильмы, просмотренные ею, уже были убраны в футляры. Сегодня она основательно покопалась в них, проверяя правильность своей точки зрения относительно Флоринского Инцидента, имевшего место на раннем этапе истории Трентора, и решила, что пора передохнуть. Интересно, о чем думает сейчас Гэри?
Наверное, о психоистории. Скорее всего, у него уйдет весь остаток жизни на разработку подходов к этому полухаотичному методу, а закончить работу он так и не успеет и будет вынужден передать ее другим (в частности, Амарилю, если этот молодой человек к тому времени тоже не сломает голову на психоистории), и это разрывает его сердце.
Однако именно это давало ему силы для жизни. Он непременно проживет дольше, когда каждый его день с утра до ночи занят делом, и это радовало Дорс. Но она знала, что настанет день, когда потеряет его, и мысль эта пугала ее. Она и подумать не могла раньше, что будет так, - раньше, когда ее задача была проще простого - беречь его ради сохранения его знаний.
Когда же все это стало для нее личным делом? И могло ли быть теперь что-то более личное? Что такого было в этом человеке, что заставляло ее волноваться всякий раз, когда его не было рядом, - даже тогда, когда она была твердо уверена, что с ним все в порядке, и по идее, заложенные внутри нее рефлексы не призывали ее ни к каким действиям? Ведь ей было приказано всего-навсего заботиться о его безопасности. Откуда же взялось все остальное?
Давным-давно она поговорила об этом с Демерзелем - тогда, когда твердо убедилась, что чувства не обманывают ее.
Он грустно посмотрел на нее и сказал:
- Простых ответов не жди, Дорс. Ты сама не так проста. Я в своей жизни тоже изредка встречаю людей, рядом с которыми мне было легче думать, приятнее существовать, проще проявлять ответные реакции. Я пытался оценить причину легкости моих реакций в их присутствии и трудность - в отсутствии, чтобы понять, что я приобретаю или теряю. В конце концов стало ясно, что радость от их общества перевешивала печаль от их исчезновения. Так что уж лучше испытывать такие чувства, какие ты испытываешь сейчас, чем наоборот.
Дорс подумала: «Настанет день, и Гэри уйдет, и этот день с каждым часом все ближе, и думать об этом я не должна».
Именно затем, чтобы избавиться от этой навязчивой мысли, она окликнула мужа:
- Гэри, о чем ты думаешь?
- Что?
Селдон открыл глаза и посмотрел на Дорс.
- Скорее всего, о психоистории. Наверное, зашел в очередной тупик?
- Да ну… Вовсе не об этом я думал. Знаешь, о чем? - спросил он, негромко рассмеявшись. - Ни за что не догадаешься. О волосах!
- О волосах? Вот это номер! О чьих же?
- В данный момент - о твоих, - сказал Селдон и с любовью посмотрел на жену.
- С ними что-нибудь не в порядке? Может, перекрасить их в другой цвет? Наверное, я должна была уже поседеть?
- Брось! Твоим волосам не нужна седина… Понимаешь, эта мысль заставила меня подумать о совершенно посторонних вещах. К примеру, о Нишайе.
- Нишайя? Это что?

Предыдущая страница 3 Следующая страница


На пути к Основанию 4

- Видишь ли, Нишайя не была частью доимперского Тренторианского Королевства, потому я вовсе не удивлен, что ты о ней даже не слышала. Это планета, очень маленькая. Изолированная. Никому не нужная и неинтересная. Да и я о ней в конце концов узнал только потому, что поинтересовался. Мало какому из двадцати пяти миллионов миров удавалось добиться такого головокружительного взлета известности, причем среди них вряд ли отыщется столь малозначительный мир, как Нишайя… А ведь это интересно, не правда ли, и весьма значительно.
Дорс отодвинула в сторону справочные материалы и спросила:
- Ты решил в очередной раз поупражняться в парадоксах? К чему этот разговор о значительности и незначительности?
- О, я вовсе не выдумываю никаких парадоксов, даже тогда, когда они у меня получаются. Понимаешь, Джоранум ведь с Нишайи.
- А, так ты думаешь о Джорануме?
- Да. Я просмотрел одно из его выступлений - по настоянию Рейча. Смысла в нем, прямо скажем, немного, но общее впечатление поистине гипнотическое. На Рейча он подействовал именно так.
- Думаю, так бы он подействовал на любого далийца, Гэри. Непрерывные призывы Джоранума к равенству секторов, естественно, найдут отклик в сердцах униженных термальщиков. Ты же помнишь Даль?
- Отлично помню и нисколько не виню мальчика. Мне просто не дает покоя то, что Джоранум родом с Нишайи.
Дорс пожала плечами.
- Ну, должен же он быть откуда-то родом, и наоборот, Нишайя время от времени должна порождать выдающихся людей, выдающихся даже по тренторианским меркам.
- Все верно, но как я тебе уже сказал, я поинтересовался Нишайей. Мне даже удалось выйти на гиперпространственную связь с одним второстепенным служащим, что стоило мне довольно значительной суммы, которую я при всем желании не могу предоставить для оплаты на факультет.
- Ну, и узнал ты что-нибудь такое, что оправдало бы затраты?
- Похоже, узнал. Понимаешь, Джоранум то и дело вставляет в свои речи всяческие рассказы - легенды своей родной планеты. И это служит ему хорошую службу здесь, на Тренторе, поскольку он производит впечатление человека из народа, наполненного до краев доморощенной философией. Эти рассказы оживляют его речь, создается впечатление, что он - уроженец, маленькой планеты, выросший на далекой одинокой ферме, расположенной в пасторальной, экологически чистой местности. Людям это нравится - особенно тренторианцам, которые скорее умрут, чем согласятся переселиться куда-либо в экологически чистую местность, но зато обожают мечтать о таком.
- Ну и что?
- А то, что тот человек с Нишайи, с которым я говорил, ни сном, ни духом не ведает ни о каких таких сказках.
- Это не имеет значения, Гэри. Какая бы это ни была маленькая планета, это все равно планета. То, что у всех на устах в той местности, где родился Джоранум, может быть не ведомо никому в тех краях, откуда родом человек, с которым ты беседовал.
- Нет-нет. Народные предания, в том или другом варианте, как правило, гуляют по всей планете. И потом, понимаешь, я с трудом разбирал то, что мне говорил этот человек. Говорил он на стандартном галактическом, но с таким жутким акцентом, что понять было почти невозможно. Ради проверки я поговорил еще кое с кем с этой планеты - то же самое.
- И что?
- У Джоранума - ни малейшего акцента. У него приятный тренторианский выговор, совершенно безупречный. Получше моего, если на то пошло. Я, к примеру, грассирую «р» - так говорят на Геликоне. Он - нет. Судя по его досье, он прибыл на Трентор, когда ему было уже девятнадцать. На мой взгляд, совершенно невероятно провести первые девятнадцать лет жизни, говоря на совершенно варварском диалекте Нишайи, а потом оказаться на Тренторе и утратить все следы акцента. Как бы долго он ни жил здесь, все равно что-то должно было бы в его выговоре остаться такое… Ты на Рейча посмотри - он же то и дело сбивается на свои далийские штучки.
- И какой же вывод ты сделал?
- Вывод? Какой вывод? Сижу весь вечер и пытаюсь сделать вывод, прямо как какая-нибудь дедукционная машина. Вывод такой: Джоранум не с Нишайи. На самом деле, я думаю, он избрал Нишайю как вымышленную родину именно потому, что это такая отсталая, малозначительная планета, что никому и в голову не придет там наводить о нем справки. Вероятно, он осуществил скрупулезнейшую компьютерную проверку в поисках такого мира, в отношении которого его наименее вероятно было бы уличить во лжи.
- Но это смешно, Гэри. Зачем ему придумывать себе ложную родину? Из-за этого ему пришлось бы страшно фальсифицировать все свое досье.
- Именно это он, по всей вероятности, и сделал. Полагаю, у него достаточно последователей в муниципальных службах, чтобы он без труда мог это проделать. Скорее всего, никому и в голову не пришло проверять его утверждения, а все его последователи - слишком убежденные фанатики, чтобы вообще заводить такие разговоры.
- И все-таки, зачем?
- Затем, думаю, что Джоранум не хочет, чтобы люди знали, откуда он родом на самом деле.
- Но почему? Все планеты в Империи равны - и в отношении закона, и в отношении традиций.
- Не знаю. Не уверен. В реальной жизни чаще всего все обстоит не так идеально.
- Ну и откуда же он тогда? У тебя есть какая-то догадка?
- Да. Она возвращает нас к разговору о волосах.
- При чем тут волосы?
- Понимаешь, покуда я беседовал с Джоранумом, я все время чувствовал себя не в своей тарелке и никак не мог понять почему. Наконец я понял, что это из-за его волос. Что-то в них было такое - густота, блеск… какая-то неестественная красота - я такой раньше никогда не видел. И вдруг я понял. У него искусственные волосы, старательно выращенные на черепе, который, по идее, должен бы быть лысым.
- Должен бы? - прищурилась Дорс. Похоже было, она все поняла. - Ты хочешь сказать…
- Да, хочу. Он из архаичного, напичканного мифами тренторианского сектора Микоген. Вот именно это он и пытается скрыть.

10

Дорс Венабили холодно и трезво задумалась. Собственно, она только так и умела думать - холодно и трезво, в отличие от того, как вела себя во время эмоциональных вспышек.
Она закрыла глаза, чтобы лучше сосредоточиться. Прошло восемь лет с тех пор, как они с Гэри побывали в Микогене, да и пробыли там совсем недолго. Восторгаться там, прямо скажем, было нечем, разве только пища вызывала восхищение.
В сознании ее мало-помалу воскресла картина… странное, пуританское, патриархальное сообщество… там действительно удаляли всю растительность с тела, и делалось это исключительно для того, чтобы противопоставить себя всем остальным, для того, чтобы «понять, кто такие микогенцы»… Легенды, воспоминания (или выдумки) о тех временах, когда они правили Галактикой, когда жизнь их длилась долго, когда существовали роботы…
Дорс открыла глаза и спросила:
- Зачем, Гэри?
- Зачем что, дорогая?
- Зачем ему скрывать, что он из Микогена?
Она вовсе не думала, что Гэри помнит о Микогене больше нее, и помнить не мог, но у него был совсем другой ум - не лучше и не хуже, а просто другой. Ее ум был способен лишь на то, чтобы запоминать и делать очевидные заключения в форме математической дедукции. А ум Гэри порой делал самые неожиданные скачки. Селдон, правда, старался делать вид, будто бы интуиция - это из той области, которая свойственна исключительно его ассистенту, Юго Амарилю, но Дорс он не мог обмануть. Селдон пытался производить и другое впечатление - несколько странноватого математика, который взирает на мир, не переставая удивляться, но и в этом он тоже не мог обмануть Дорс.
- Так зачем же ему скрывать, что он из Микогена? - повторила Дорс свой вопрос.
Селдон сидел, глядя в одну точку. Когда он вот так сидел. Дорс чутьем понимала, что он пытается извлечь нечто ценное из принципов психоистории, что помогло бы прояснить конкретный вопрос.
Наконец Селдон ответил.
- Микоген - жестокое сообщество с уймой ограничений. Там всегда отыщется кто-то, кто взбунтуется против их диктата над делами и мыслями. Всегда отыщется кто-то, кто захочет раствориться в общей массе, кто возжелает попасть в более раскрепощенный мир за пределами такого сообщества. Это вполне понятно.
- И поэтому они принялись выращивать искусственные волосы?
- Не совсем так. Чаще всего Отступники - именно так микогенцы именуют предателей и, безусловно, презирают их - носят парики. Это гораздо проще, но намного хуже. Как мне сказали, настоящие Отступники выращивают искусственные волосы. Процесс этот непростой, и стоит такая операция немалых денег, но в результате получается почти неотличимо от настоящих волос. Слыхать-то я об этом слыхал, но напрямую никогда не сталкивался. Несколько лет подряд я потратил на изучение всех восьмисот секторов Трентора, пытаясь выработать основные принципы и математическую основу психоистории. Пока я мало чем могу похвастаться, увы, но я узнал-таки кое-что.
- Но все же: зачем Отступникам скрывать, что они - из Микогена? Ведь их никто не преследует за это, насколько мне известно.
- Нет, не преследует. На самом деле нет такого отношения к микогенцам как к людям второго сорта. Все гораздо хуже. Их никто не принимает всерьез. Да, они умны - это признают все: высокообразованны, честолюбивы, воспитанны, сущие мудрецы в том, что касается гурманства, поистине устрашающи в своей способности поддерживать процветание родного сектора, и все-таки никто не принимает их всерьез. Их убеждения за пределами Микогена создают у людей впечатление глупости, просто невероятной, опереточной глупости. И такое отношение переносится даже на тех микогенцев, которые становятся Отступниками. Попытайся микогенец захватить власть в правительстве - да его же на смех поднимут. Когда тебя боятся - это ерунда. Когда тебя презирают - да нет, и с этим, пожалуй, жить можно. Но вот когда над тобой смеются - это невыносимо. Джоранум хочет стать премьер-министром, значит, у него должны быть волосы, мало того - он должен выставить себя уроженцем какого-то другого мира, причем желательно расположенного как можно дальше от Микогена.
- Но послушай, есть же люди лысые, то есть просто лысые?
- Есть, конечно, но все равно их не спутаешь с теми, кто подвергся полной депиляции по микогенскому закону. Во Внешних Мирах на это всем было бы наплевать. Но само слово «Микоген» для жителей Внешних Миров - пустой звук. Микогенцы так крепко держатся за свое насиженное место, что мало кто из них когда-либо отправлялся во Внешние Миры. А вот здесь, на Тренторе, все обстоит совсем по-другому. Да, люди тут могут быть лысыми, и все-таки при самой большой лысине у них все-таки наблюдаются какие-то остатки волос, и их наличие неопровержимо указывает, что перед вами - никакие не микогенцы. Либо такие люди выращивают искусственные волосы. Те немногие, кто лыс абсолютно и безнадежно, - ну, считай, что им здорово не повезло в жизни. Наверное, им приходится всюду предоставлять справку, что они не микогенцы.
Дорс, слегка нахмурившись, спросила:
- Что это нам дает?
- Пока не знаю.
- А ты мог бы доказать, что он - микогенец, и сделать это достоянием гласности?
- Не уверен, что это будет легко. Он наверняка старательно замел следы, и даже в том случае, если мне удастся…
- Ну?
Селдон пожал плечами.
- Мне бы не хотелось призывать к дискриминации. Социальная ситуация на Тренторе и без того напряженная, так что вовсе незачем выпускать из-под замка страсти, которые потом ни мне, ни кому-то другому станут не подвластны. Если мне и придется выложить этот микогенский козырь, то я выложу его последним.
- Значит, ты тоже желаешь минимализма.
- Естественно.
- И что же в таком случае ты собираешься делать?
- Я договорился о встрече с Демерзелем. Может быть, он знает, что делать.
Дорс резко взглянула на него.
- Гэри, не обманывай себя. Так дело не пойдет. Разве Демерзель обязан разгадывать за тебя все загадки?
- Нет, но, может быть, эту разгадает.
- А если нет?
- Значит, придется придумать что-нибудь другое.
- К примеру?
Гримаса боли и тоски искривила лицо Селдона.
- Дорс, я не знаю. Не думай, что я тоже способен разгадать любую загадку.

11

Эдо Демерзель на людях появлялся редко, и единственным, пожалуй, с кем он более или менее часто виделся, был Император. У Демерзеля была масса причин держаться подальше от посторонних взглядов, и одна из них - та, что с годами он почти не менялся внешне.
Гэри Селдон не видел его уже несколько лет, а лично не беседовал еще дольше.
Учитывая то, как прошла недавняя встреча Селдона с Ласкином Джоранумом, и он, и Демерзель понимали, что афишировать их свидание ни к коем случае нельзя. Визит Селдона к премьер-министру в Императорский Дворец, не мог остаться незамеченным, поэтому из соображений безопасности они договорились встретиться в небольшом, но роскошно обставленном номере гостиницы, расположенной неподалеку от дворцовой территории.
Увидев Демерзеля, Селдон ощутил боль прошедших лет. Одно лишь то, что Демерзель выглядел точно так же, как всегда, усилило эту боль. Он был все так же высок и статен, с правильными, жесткими чертами лица; в его темных волосах мелькали светлые пряди, но не седины. Лицо его нельзя было назвать красивым, но оно было выразительно. Внешне он поразительно соответствовал идеалу императорского премьер-министра и был совсем не похож на тех, кто занимал этот пост до него. Селдон считал, что одно это давало ему некоторую власть над Императором, а следовательно, и над придворными… и даже над Империей.
Демерзель шагнул навстречу Селдону, радостно, по-доброму улыбаясь. Правду сказать, даже такая искренняя улыбка почти не меняла вечно печального, озабоченного выражения его лица.
- Гэри, - сказал он, - как я рад тебя видеть. А я уж было подумал, что ты передумаешь и не выберешься.
- А я был почти уверен, что передумаете вы, премьер-министр.
- Можно «Эдо», если ты боишься называть меня моим настоящим именем.
- Не могу. Из меня его клещами не вытянешь. Ты же знаешь.
- Я вытяну. Произнеси его. Мне было бы так приятно услышать его из твоих уст.
Селдон растерялся. Он просто не мог поверить, что его губы сумеют сложиться для произнесения звуков, что голосовые связки сомкнутся.
- Дэниел… - проговорил он наконец.
- Р.Дэниел Оливо, - кивнул Демерзель. - Пообедаешь со мной, Гэри? Ведь если я буду обедать с тобой, мне не придется есть. Знаешь, это такое облегчение.
- С радостью, хотя подобное одностороннее потребление пищи не вяжется с моим идеалом совместной трапезы. Ну, может, хотя бы кусочек-другой?
- Только чтобы доставить тебе удовольствие.
- Но все равно, - покачал головой Селдон, - я просто не знаю, стоит ли нам проводить вместе долгое время.
- Стоит. Я получил на этот счет соответствующее распоряжение. Его Императорское Величество желает, чтобы мы с тобой встретились.
- Почему, Дэниел?
- Через два года состоится очередной математический конгресс. А ты, вроде, удивлен. Ты что, забыл?
- Да нет, не то чтобы забыл. Я просто об этом не думал.
- Разве ты не собираешься присутствовать? На предыдущем конгрессе ты был главной сенсацией.
- Угу. С психоисторией. Та еще сенсация.
- Ты привлек внимание Императора. Ни одному математику до тебя такое не удавалось.
- Привлек я сначала твое внимание, а вовсе не Императора. Потом мне пришлось удирать во все лопатки и оставаться в недосягаемости для Императора до тех пор, покуда я не сумел убедить тебя в том, что я вплотную подошел к началу психоисторических изысканий. Только потом ты позволил мне оставаться в спасительной неизвестности.
- Будучи главой математического факультета в престижнейшем учебном заведении? Сомнительная неизвестность.
- И все-таки это так, поскольку эта деятельность - прикрытие для того, чем я на самом деле занимаюсь.
- Ага, вот и обед подали. Давай пока поболтаем о чем-нибудь другом, просто как закадычные друзья. Как Дорс?
- Прекрасно. Настоящая жена. Готова меня таскать всюду на поводке, так трясется за мою безопасность.
- Это ее работа.
- Она мне так и говорит - и слишком часто. Дэниел, если серьезно, я никогда не сумею отблагодарить тебя за то, что ты нас познакомил.
- Спасибо, Гэри, но если честно, я вовсе не предполагал, что вы обретете семейное счастье, особенно Дорс.
- Огромное спасибо тебе за этот подарок, даже если ты не ожидал такого оборота дел.
- Я рад, но подарок этот сомнительный, и ты это со временем поймешь; такой же сомнительный, как моя дружба.
Селдон не знал, что ответить, и, повинуясь жесту Демерзеля, принялся за еду.
Через некоторое время он приподнял вилку с кусочком рыбного филе и сказал:
- Не могу сказать точно, что это за зверь, но явно микогенского происхождения.
- Точно. Я знаю, как ты любишь тамошнюю кухню.
- Только она и оправдывает существование микогенцев. Но они для тебя что-то значат. Что-то особенное. Я не должен забывать об этом, прости.
- Не стоит. Теперь ничего особенного нет. Их предки давным-давно населяли планету под названием «Аврора». Продолжительность жизни там равнялась тремстам годам и больше, и обитатели планеты были властелинами пятидесяти миров Галактики. Именно уроженец Авроры придумал и создал меня. Я не забыл об этом, я это помню даже, пожалуй, слишком хорошо - и не так извращенно, как микогенские потомки обитателей Авроры. Но тогда, давным-давно, я предал их и покинул. Я сделал свой выбор в пользу того, что считал лучше для человечества, и следовал по этому пути все время, стараясь как можно лучше исполнять свой долг.
- Нас не могут подслушивать? - спросил вдруг Селдон взволнованно.
Демерзель улыбнулся.
- Если тебе такое пришло в голову только сейчас, то уже слишком поздно. Но не беспокойся, я предпринял необходимые меры предосторожности. Тебя видели считанные единицы. И когда будешь уходить, мало кто увидит. Да и те, кто увидит, не будут нисколько удивлены. Я имею печальную репутацию математика-любителя с грандиозными замашками, но весьма скромными способностями. Это удивительно забавляет тех придворных, кто не является моими друзьями, и поэтому здесь никто не удивится, что я проявляю интерес к подготовке приближающегося математического конгресса. Я ведь с тобой как раз о конгрессе хотел поговорить.
- Вот уж и не знаю, какой от меня в этом смысле толк. Я мог бы говорить на конгрессе об одном-единственном предмете, но говорить о нем не могу. Если и приму участие, то самое пассивное, как зритель и слушатель. Я не собираюсь представлять никакого доклада.
- Понимаю. И все-таки, если тебе любопытно, имей в виду, что Его Императорское Величество про тебя не забыл.
- Наверное, потому, что ты держишь меня у него в уме.
- Нет. Этим я не занимался. Видишь ли. Его Императорское Величество порой меня просто потрясает. Он в курсе того, что приближается очередной конгресс, и, видимо, не забыл твоего выступления на предыдущем. Его по-прежнему интересуют психоистория и последствия ее применения. Я обязан тебя предупредить. Весьма вероятно, что он возжелает с тобой встретиться. Придворные, безусловно, сочтут, что это великая честь - дважды в жизни получить приглашение во дворец.
- Ты шутишь? Что толку от моей встречи с ним?
- Не знаю, но, если тебя пригласят, отказаться ты будешь не вправе. Ну а как твои юные протеже, Юго и Рейч?
- Полагаю, тебе все о них известно. Уверен, ты с меня глаз не спускаешь.
- Точно. Я не спускаю глаз с твоей безопасности, но не слежу за каждым твоим шагом. Видишь ли, у меня дел по горло, и я не всевидящ.
- А Дорс разве тебе не все докладывает?
- Доложила бы, если бы положение дел стало критическим. Только так, а не иначе. Ей вовсе не улыбается роль домашней шпионки.
Демерзель снова едва заметно улыбнулся.
Селдон откашлялся.
- Мальчики в порядке. С Юго жутко трудно ладить. Он, надо тебе сказать, больше психоисторик, чем я, и у него, по всей вероятности, такое впечатление, что я не даю ему дороги. Что же до Рейча, то он очаровательный озорник - такой, какой и был. Он запал мне в душу еще тогда, когда слонялся беспризорником по биллиботтонским трущобам, но что самое невероятное - так это то, что Дорс он тоже ухитрился покорить. Я совершенно честно тебе скажу, Дэниел, если я надоем Дорс и она захочет уйти, она все равно не перестанет любить Рейча. - Демерзель кивнул, а Селдон задумчиво продолжал: - А ведь если бы этот сорванец не овладел в свое время сердцем Рэчел из Сэтчема, меня бы теперь тут не было. Пристрелили бы меня, как миленького. Знаешь, Дэниел, - добавил он, нервно поерзав на стуле, - я терпеть не могу об этом вспоминать. Ведь это действительно был случай - непредсказуемый, невероятный. В чем же мне тут помогла психоистория?
- А разве не ты говорил мне о том, что в лучшем случае психоистория способна оперировать только вероятностями и большими числами и не имеет никакого отношения к конкретным, отдельным людям?
- Но если этот конкретный человек оказывается исключительно важным…
- Думаю, ты понимаешь, что ни один человек в отдельности не может быть исключительно важным. Ни я, ни ты.
- Может быть, ты и прав. Но понимаешь, какая штука… Сколько бы я ни работал в рамках подобных допущений, тем не менее я никак не могу избавиться от мыслей о собственной значимости. Какой-то суперэгоизм, превосходящий все пределы разумного… Но и ты исключительно важная персона, и именно поэтому я так хотел тебя увидеть и поговорить с тобой - насколько возможно откровенно. Я должен знать.
- Что знать?
Со стола уже прибрали, и свет в комнате стал более приглушенным, обстановка казалась более непринужденной, располагающей к интимной беседе.
- Джоранум, - сказал Селдон без лишних слов.
- Ах да.
- Ты знаешь о нем?
- Конечно. Еще бы мне не знать.
- Ну так вот. Я тоже хочу узнать о нем.
- Что именно?
- Слушай, Дэниел, не притворяйся. Он опасен?
- Конечно, он опасен. А что, есть на этот счет какие-то сомнения?
- Для тебя, я хочу сказать. Для твоего положения в ранге премьер-министра.
- Я об этом и говорю. Именно в этом смысле он и опасен.
- И ты миришься с этим?
Демерзель, облокотившись, склонился к столу.
- Существуют такие вещи, которые происходят независимо от того, мирюсь я с ними или нет, Гэри. Давай будем смотреть на все философски. Его Императорское Величество Клеон Первый восседает на троне уже восемнадцать лет, и все это время я служу государственным секретарем и премьер-министром, даже при его отце служил, правда, не так рьяно, как при Клеоне. Срок немалый, и вряд ли кому из премьер-министров удавалось так долго оставаться на своем посту.
- Ты не совсем обычный премьер-министр, Дэниел, и ты это прекрасно знаешь. Ты обязан оставаться у власти, покуда не будет разработана психоистория. Не улыбайся, не надо. Это правда. Когда мы познакомились с тобой восемь лет назад, ты сказал мне, что Империя находится в состоянии разрухи и упадка. Теперь ты думаешь иначе?

Предыдущая страница 4 Следующая страница


5 айзек азимов

- Вовсе нет.
- На самом деле упадок сейчас стал еще более заметен, верно?
- Да, хотя я упорно тружусь над его предотвращением.
- А не будь тебя, это случилось бы? Джоранум поднимает против тебя всю Империю.
- Не Империю, Гэри, только Трентор. Во Внешних Мирах пока все спокойно, несмотря на упадок в экономике и снижение объема торговли.
- Но Трентор - самое главное. Трентор - столичная планета, где мы живем, сердце Империи, административный центр, и именно Трентор способен сбросить тебя. Ты не сможешь удержаться на своем посту, если Трентор скажет тебе «нет».
- Согласен.
- А если ты уйдешь, кто же тогда позаботится о спокойствии Внешних Миров, предотвратит упадок и скорое скольжение Империи по наклонной плоскости вниз, к анархии?
- Но это всего-навсего вероятность.
- Значит, тебе нужно что-то делать. Юго уверен в том, что тебе грозит смертельная опасность, что ты не сможешь удержаться на своем посту. Ему это подсказывает интуиция. Дорс говорит о том же и все объясняет тремя или четырьмя законами…
- Роботехники, - подсказал Демерзель.
- А юный Рейч, похоже, увлечен доктринами Джоранума - он же далиец, сам понимаешь. А я… я в растерянности, потому и решил посоветоваться с тобой. Думал, ты меня как-то успокоишь. Уверь меня в том, что ты держишь ситуацию в руках.
- Уверил бы, если бы был уверен. Но я тоже неспокоен. Я действительно в опасности .
- И при этом ничего не делаешь?
- Нет. Я многое делаю для того, чтобы сдерживать недовольство и отражать удары Джоранума. Если бы я этого не делал, я бы уже не работал. Но моей деятельности недостаточно.
Селдон растерялся. Немного помолчав, он сказал.
- Знаешь, я думаю, что Джоранум на самом деле микогенец.
- Это действительно так?
- Это всего лишь мое мнение. Я подумывал, нельзя ли воспользоваться этим фактом против него, но мне не хотелось бы прибегать к дискриминации.
- И правильно делаешь, что сомневаешься. Есть масса возможных вариантов действий, которые повлекут за собой совершенно нежелательные эффекты. Видишь ли, Гэри, я ведь не боюсь оставить свой пост, если будет найден подходящий последователь, который будет в своей деятельности придерживаться тех же принципов предотвращения упадка, к которым в своей работе прибегал я. Но, с другой стороны, если мое место займет Джоранум, боюсь, это будет просто-таки фатальный случай.
- Тогда все, что бы ни предприняли, чтобы остановить его, годится.
- Не совсем так. Империя может скатиться в анархию даже при том условии, если мы одолеем Джоранума и я останусь на своем посту. Следовательно, я не должен предпринимать ничего такого, что позволило бы одолеть Джоранума, а мне - остаться на своем посту, если само это деяние ускорит гибель Империи. Пока я не сумел придумать ничего такого, что позволило бы одновременно избавиться от Джоранума и избежать анархии.
- Минимализм… - прошептал Селдон.
- Прости, не расслышал.
- Дорс объясняла мне, что ты связан рамками минимализма.
- Так оно и есть.
- Значит, я зря пришел к тебе, Дэниел.
- Ты хочешь сказать, что искал успокоения, но не нашел его?
- Похоже, что так.
- Но ведь и я шел на встречу с тобой, потому что тоже искал успокоения.
- У меня?
- У психоистории, которая обеспечила бы такой путь к безопасности, которого я отыскать не могу.
Селдон тяжело вздохнул.
- Дэниел, психоистория пока не разработана до такой степени.
Премьер-министр укоризненно посмотрел на математика.
- Гэри, у тебя было целых восемь лет.
- Восемь, восемьдесят ли, какая разница? Это грандиозная проблема.
- Я вовсе не жду, что методика будет доведена до совершенства, но, может, у тебя появилась хотя бы какая-то схема, остов, что ли, некий принцип, которым можно было бы руководствоваться? Пускай несовершенный, но все-таки лучше, чем гадание на кофейной гуще.
- Нет. То, чем я сейчас располагаю, ничуть не больше, чем у меня было восемь лет назад. Так что выводы будут такие: ты должен оставаться у власти, а Джоранума надо одолеть таким способом, чтобы как можно дольше сохранить стабильность в Империи. Следовательно, это мой единственный шанс продолжать трудиться над разработкой психоистории. Но этого нельзя добиться, пока я не разработаю психоисторию. Верно?
- Похоже, что так, Гэри.
- Значит, мы зашли в порочный круг и Империя погибнет.
- Если только не случится ничего непредвиденного. Если только ты не сделаешь так, чтобы нечто непредвиденное случилось.
- Я? Дэниел, как я могу этого добиться без психоистории?
- Не знаю, Гэри.
Селдон поднялся, чтобы уйти… в полном отчаянии.

12

Четыре дня спустя Гэри Селдон пренебрег своими обязанностями главы факультета и использовал служебный компьютер для личных целей - настроил его на прием новостей.
Компьютеров, способных осуществлять ежедневный сбор новостей из двадцати пяти миллионов миров, были считанные единицы. Несколько таких компьютеров было установлено в Императорском Дворце - там они были просто необходимы. Стояли такие и в столицах других Внешних Миров, хотя в большинстве из них довольствовались гиперсвязью с главной службой новостей на Тренторе.
Компьютер, стоявший на математическом факультете такого крупного университета, как Стрилингский, можно было при желании превратить в источник информации, и Селдон добился того, что его компьютер позволял делать это. В конце концов это было необходимо для его работы над психоисторией, хотя возможности компьютера были старательно завуалированы.
В идеале компьютер должен был сообщать все экстраординарное, что происходило в любом из миров, входивших в состав Империи. Закодированный, едва заметный сигнал обозначал, что известие, относящееся к разряду экстраординарных, поступило, и тогда Селдон обращал на него внимание. Надо сказать, случалось такое крайне редко, поскольку рамки «экстраординарности» были установлены очень жестко, и под это определение подпадали исключительно события глобального масштаба или нечто сверхинтересное.
Если бы этого компьютера не было, пришлось бы связываться время от времени с различными планетами на выбор - не всеми двадцатью пятью миллионами, конечно, а с несколькими десятками из них. Задача это была нудная и утомительная, поскольку мало в каком из миров ежедневно не происходило какой-нибудь своей маленькой катастрофы. Там - извержение вулкана, там - наводнение, там - экономический кризис, ну и, конечно, бунты. За последнюю тысячу лет не было дня, чтобы хотя бы на одной из сотни планет не вспыхивало народное волнение.
Естественно, обращать особое внимание на подобные случаи нужды не было. Волноваться относительно бунтов стоило ничуть не больше, чем относительно вулканических извержений. И то и другое постоянно происходило в обитаемых мирах. Вот если выдавался денек, когда не происходило ни единого восстания, как раз тогда следовало бы расценивать, что происходит нечто необычное, заслуживающее самого пристального внимания и беспокойства.
А именно беспокойства-то у Селдона и не возникало. Внешние Миры, при всех их беспорядках и бедствиях, казались тихой, спокойной поверхностью громадного океана, на которой почти всегда царил штиль. Ну, пробежит волна повыше - и снова все успокоится. Никаких признаков глобальной ситуации, которые предвещали бы неминуемый упадок, за последние восемь лет Селдону обнаружить не удавалось, да и за восемьдесят тоже. И все же Демерзель (без него Селдон даже мысленно не мог называть его Дэниелом) говорит, что процесс упадка продолжается и ему приходится постоянно держать руку на пульсе Империи, действуя способами, Селдону недоступными, покуда в его распоряжении не окажется направляющая сила психоистории.
Может быть, упадок происходит так незаметно, что не станет очевиден до тех пор, пока не достигнет некой критической точки, как, к примеру, твой дом, что стоит себе и стоит, потихоньку ветшая, но так незаметно, что поймешь это только тогда, когда в одну прекрасную ночь тебе на голову рухнет крыша.
И когда же она должна рухнуть, эта крыша? Вопрос на засыпку, и ответа на него у Селдона не было.
Время от времени Селдон проверял и оценивал ситуацию на Тренторе. Тут новости во все времена имели особый характер. Во-первых, Трентор был самым населенным миром из всех - здесь жило сорок миллиардов человек. Во-вторых, восемьсот секторов, на которые делился Трентор, представляли собой нечто вроде своеобразной мини-Империи. В-третьих, здесь существовала разветвленная сеть государственных учреждений с невероятно запутанной иерархической структурой, проследить за которой было крайне трудно, уделяя при этом внимание и поведению царствующей фамилии.
На этот раз Селдона поразило сообщение о результатах выборов в секторе Даль. Там к власти пришли последователи Джоранума. Судя по комментарию, это был первый случай, когда джоранумиты завладели властью над целым сектором.
На самом деле - ничего удивительного. Даль стал главным оплотом джоранумитов, однако Селдона неприятно поразил факт столь очевидного успеха демагога. Он заказал копию видеоматериала и, получив, забрал домой.
Когда Селдон вошел, Рейч оторвался от экрана своего компьютера и, судя по всему, решил, что нужно объяснить отцу, чем это таким он занимается.
- Помогаю маме, - сообщил он. - Собираю для нее кое-какие справки.
- А как насчет твоей собственной работы?
- Сделано, па. Все сделано.
- Отлично. А теперь погляди-ка сюда, - сказал Селдон и показал пленку, собираясь затем вставить ее в микропроектор.
Рейч, прищурившись, просмотрел пленку и сказал:
- Уже знаю.
- Вот как?
- Конечно. Я с Доля глаз не спускаю. Родина, как-никак.
- Ну и что ты об этом думаешь?
- Я не удивлен. А ты? Весь Трентор считает Даль комком грязи. Почему бы тем, кто там живет, не разделять убеждения Джоранума?
- Ты тоже их разделяешь?
- Ну… - Рейч задумался: - Вынужден признаться, кое-что из того, о чем он говорит, задевает меня. Например, что хочет равенства для всех. Что тут плохого?
- Ничего. Если он не лжет. Если не разглагольствует об этом исключительно ради того, чтобы набрать побольше голосов.
- Все верно, па, но только большинство далийцев скорее всего думают так: «Что нам терять? У нас и сейчас равенства нет, хотя законы утверждают, что оно у нас есть».
- Законы и писать, и контролировать не просто.
- Знаешь, от этой мысли не станет холодно, когда будешь помирать от жары.
Селдон нахмурился. Как только он прочел сообщение об итогах выборов, в голову ему пришла одна идея.
- Послушай, Рейч, - сказал он, - ты ведь не был в Доле с тех самых пор, как мы с мамой увезли тебя оттуда, верно?
- Почему не был? Мы же все вместе ездили туда пять лет назад?
- Да-да… - замахал рукой Селдон. - Но это не то. Мы останавливались в гостинице, которая, насколько я помню, даже и далийской не была, и потом, насколько я помню. Дорс не отпускала тебя одного на улицу. Ведь тебе тогда было всего пятнадцать. А не хочешь ли ты съездить в Даль теперь? Один, самостоятельно - теперь, когда тебе уже двадцать?
Рейч прищелкнул языком.
- Мама ни за что не отпустит.
- Я же не говорю, что меня жутко радует мысль о том, как я буду с ней об этом разговаривать, но, честно говоря, я не собираюсь спрашивать у нее разрешения. Вопрос стоит таким образом: согласен ли ты сделать это для меня?
- Из любопытства? Почему бы нет? Я не прочь поглядеть, что и как там и теперь.
- От учебы сумеешь оторваться?
- Конечно. Ведь еще ни разу не пропускал. И потом, ты же можешь записать лекции, и я наверстаю пропущенное, когда вернусь. Меня отпустят. Ну а если что, так у меня же, старик, важная шишка в университете - ой, па, ты не обиделся?
- Пока нет. Только учти, я тебя не на увеселительную прогулку посылаю.
- Ясное дело. Сомневаюсь, чтобы ты представлял себе, что такое «увеселительная прогулка», па. Странно даже от тебя это слышать.
- Ну ладно, пошутили и будет. Когда ты попадешь в Даль, я хочу чтобы ты встретился там с Ласкином Джоранумом.
Рейч удивился не на шутку.
- Это как? Как я его найду?
- Он собирается в Даль. Его пригласили выступить в Совете Сектора вместе с новыми членами правительства Сектора, его последователями. Мы выясним точно, в какой день он будет выступать, и ты отправишься в Даль на несколько дней раньше…
- Но как я сумею повидаться с ним, па? Думаю, он не устраивает приемов.
- Я тоже так думаю, но тут уж тебе карты в руки. Тебе было двенадцать, а ты уже тогда знал, как это делается. Надеюсь, за последние годы ты не утратил этого замечательного качества.
Рейч улыбнулся.
- Я тоже надеюсь. Ну, допустим, я к нему попаду. И что?
- Нужно будет выяснить все возможное. Что он собирается делать? Что у него на уме?
- Ты что, серьезно думаешь, что он мне все это выложит?
- Не удивлюсь, если все так и получится. Ты умеешь внушать доверие, паршивец, умеешь. Давай все обсудим.
И они обсудили. И не раз.
Мысли у Селдона были невеселые. Он вовсе не был уверен, что что-то получится из его затеи, но решил не посвящать в нее ни Юго Амариля, ни Демерзеля, ни (самое главное) Дорс. Они помешали бы. Они бы принялись доказывать, что идея дурацкая, а он не хотел, чтобы кто-нибудь ему это доказывал. То, что он задумал, казалось ему единственным путем к спасению, и он не желал, чтобы кто-то вставал поперек дороги.
Но был ли путь? Вот в чем вопрос. Рейч был единственным, на взгляд Селдона, кто мог бы втереться в доверие к Джорануму, но соответствовал ли Рейч этой роли? Рейч - далиец, и у Джоранума мог вызвать симпатию. Однако насколько ему можно доверять?
Какой ужас! Рейч был его сыном, а до сих пор Селдону и в голову не приходило усомниться в том, насколько ему можно доверять!

13

Да, Селдон сомневался во многом - в том, насколько верно все задумал, в том, не вызовет ли задуманное преждевременного взрыва в ходе событий, в том, можно ли быть до конца уверенным, что Рейч справится с порученным делом, но насчет одного у него никаких сомнений не было: поведения Дорс, когда он расскажет ей о своих планах.
И она не разочаровала его, если можно так выразиться.
Нет, в каком-то смысле все-таки разочаровала , потому что она не стала кричать от ужаса - он ведь ожидал чего-нибудь именно в таком роде.
На самом деле зря ожидал. Она была совсем не такая, как обычные женщины, и по-настоящему злой он ее никогда не видел. Очень может быть, она и не умела по-настоящему злиться - по-настоящему , с точки зрения Селдона.
Нет, она просто посмотрела на него ледяными глазами и с горечью в голосе проговорила:
- Ты послал его в Даль? Одного?
Тихо так проговорила, вопросительно.
Из-за этого ее спокойствия Селдон поначалу опешил. Но взял себя в руки и твердо, решительно ответил:
- Я должен был это сделать. Это необходимо.
- Погоди, я хочу понять. Ты послал его в это логово воров, трущобы, кишащие убийцами, в эту клоаку преступности?
- Дорс! Не говори так со мной. Это выводит из себя! Такими словами говорят разве что мещане.
- Ты что, отрицаешь, что Даль именно таков?
- Конечно, отрицаю. Да, в Дале есть преступники и трущобы. Я это отлично знаю. Мы оба это отлично знаем. Но не весь Даль таков. Преступники и трущобы есть в каждом секторе, даже в Императорском, и в Стрилинге.
- Но существует такое понятие, как уровень преступности, если не ошибаюсь? Один не равен десяти. Даже если все секторы, все планеты погрязли в преступности. Даль все равно один из самых страшных, или нет? У тебя есть компьютер. Посмотри статистику.
- Не стоит. Даль - беднейший из секторов Трентора, а между нищетой, отчаянием и преступностью существует положительная связь. Тут я с тобой согласен.
- Ты со мной согласен! И ты отпустил его одного? Ты мог поехать с ним, мог попросить меня поехать с ним, отправить с ним, если на то пошло, десяток его сокурсников. Они бы с радостью сорвались с занятий, уверена.
- То, ради чего я его послал туда, требует, чтобы он был один.
- А ради чего ты его послал туда?
Селдон молчал, как в рот воды набрал.
- Вот, оказывается, до чего дошло? - нахмурилась Дорс. - Ты мне не доверяешь?
- Это опасно. Рисковать я намерен один. Я не могу подвергать опасности ни тебя, ни кого-либо другого.
- Ты не рискуешь! Рискует бедняга Рейч.
- Вовсе он не рискует, - мотнул головой Селдон. - Ему двадцать. Молодой, быстрый, крепкий, как дерево, и не такое, какие выращивают тут, на Тренторе, в тепличных условиях, а такое, какие растут в геликонских лесах. И потом, он силен в рукопашной схватке, а далийцы в этом ничего не смыслят.
- Уж мне эти твои рукопашные схватки! - огрызнулась Дорс. - Ты считаешь, что в этом решение всех проблем. Далийцы ходят с ножами. Все до одного. И с бластерами тоже, наверняка.
- Насчет бластеров не знаю. Закон крайне суров, когда дело доходит до бластеров. Что касается ножей, я уверен, у Рейча нож при себе. Он даже здесь, в кампусе, с ножом не расстается, а ведь это противозаконно. Неужели ты думаешь, он в Даль без ножа отправился?
Дорс промолчала.
Селдон тоже молчал несколько минут, затем решил, что все-таки нужно ввести жену в курс дела.
- Послушай, - сказал он, - я тебе могу сказать одно: я надеюсь, что он встретится с Джоранумом, который намеревается посетить Даль.
- О? И чего ты ждешь от Рейча? Что мальчик убедит Джоранума, что тот был в корне не прав, и сердце того наполнится искренним раскаянием о содеянном, и он уберется обратно в Микоген?
- Хватит. Если ты собираешься и дальше беседовать в таком духе, не имеет смысла продолжать разговор.
Селдон отвернулся от нее и взглянул в окно, за которым виднелось серо-голубое «небо».
- Жду я от него другого, - сказал он. - Жду, что он спасет Империю.
- О да. Это будет намного легче, - фыркнула Дорс.
- Я этого жду , - сердито буркнул Селдон. - У меня нет решения. У тебя тоже нет. Нет и у Демерзеля. Он так и сказал, что решение за мной. К этому я и стремлюсь, и поэтому мне нужно было, чтобы Рейч поехал в Даль. Дорс, ну ты же прекрасно знаешь, как он умеет очаровывать людей. С нами у него это вышло, так что можно надеяться, выйдет и с Джоранумом. Если я прав, все будет хорошо.
Дорс широка раскрыла глаза:
- И ты еще станешь утверждать, что ты опираешься на психоисторию?
- Нет. Не стану. Я не собираюсь тебя обманывать. Пока я еще не достиг таких результатов, чтобы мог руководствоваться психоисторией. Но Юго постоянно говорит об интуиции, а у меня она тоже есть.
- Интуиция? Что это такое? Дай определение!
- С легкостью. Интуиция - это свойственное человеческому разуму умение находить верный ответ в ситуации, когда у него недостает точной информации, а та, что есть, порой противоречива.
- И ты положился на это умение.
- Да, - решительно кивнул Селдон. - Положился.
Но про себя он подумал о том, чего не мог сказать Дорс: «Что если Рейч утратил свое природное обаяние? Что если - того хуже - в нем укрепилось сознание того, что он - далиец?»

14

Предыдущая страница 5 Следующая страница


На пути к Основанию 6

Биллиботтон остался Биллиботтоном: грязным, вонючим, мерзким Биллиботтоном, гниющим и тем не менее полным жизни. Такого места нигде больше на Тренторе не найти, так думал Рейч. Может, где-то еще в Империи и сыскалось бы подобное местечко, однако Рейч о таких не слыхал.
Он не бывал здесь с тех самых пор, как Дорс и Селдон увезли его, то есть с двенадцати лет, но ему казалось, что тут все по-прежнему, даже люди те же самые: адская смесь цепных псов и мелких шавок, излучающих воспаленную гордость и злобный протест. Мужчины по-прежнему носили густейшие черные усы, а женщины ходили в мешковатых платьях, которые, на теперешний цивилизованный взгляд Рейча, казались еще более уродливыми.
И как только так одетым женщинам удавалось привлечь к себе внимание мужчин? На самом деле вопрос дурацкий. Ему было всего двенадцать, а он уже тогда знал, как легко и просто эти платья снимаются.
И вот он здесь, на родине. Погрузившись в воспоминания, он шел по Торговой улице, смотрел на витрины и пытался убедить себя в том, что отлично помнит каждое место, глядел на встречных и пытался угадать, нет ли среди них тех, с кем он был знаком восемь лет назад, - дружков детства. Увы, он помнил только клички, которыми они награждали друг друга. Настоящего имени ни одного из своих приятелей, хоть убей, он вспомнить не мог.
И в самом деле, он очень многое успел забыть. Не потому, что восемь лет - такой уж большой срок, а потому, что для двадцатилетнего это две пятых жизни, наполненных бесконечными событиями, а его жизнь после отъезда из Биллиботтона так сильно изменилась, что прошедшее ему виделось, как в тумане.
Но главное - запахи. Запахи тут были те же самые. Он остановился у кондитерской, приземистой и неряшливой на вид, и уловил запах кокосового мороженого - такого запаха он давно не ощущал. Даже тогда, когда он покупал трубочки с кокосовым мороженым, даже тогда, когда вывеска гласила, что они приготовлены «по-далийски», это все были бледные призраки - не более того.
Рейч почувствовал сильнейшее искушение. Зайти? А почему бы нет? Кредиток у него хватало. Дорс рядом не было, а то бы она непременно поморщилась и сказала бы что-нибудь насчет того, что там грязно. Но тогда, в старые добрые времена, кому какое дело было до чистоты!
Освещение внутри магазина было такое тусклое, что глаза Рейча долго привыкали к сумраку. Несколько низких столиков, около них - малопрезентабельные стулья. По всей вероятности, тут можно быстро перекусить - «выпить кофе с пирожными» на здешний манер. За одним из столиков сидел молодой мужчина, перед ним стояла пустая чашка. На парне была некогда белая футболка. Будь освещение поярче, пожалуй, она показалась бы еще грязнее.
Кондитер или, по крайней мере, хозяин заведения вышел из комнаты за стойкой и довольно невежливо поинтересовался:
- Че надо?
- Кокоженое, - ответил Рейч, не добавив «пожалуйста». Какой же он был бы биллиботтонец, если бы начал распинаться в вежливых словечках? И название вспомнил, не забыл.
А название это, судя по всему, все еще было в ходу, поскольку кондитер тут же вручил ему трубочку с мороженым без лишних слов. Причем подал мороженое руками. Рейчу-мальчишке и в голову не пришло бы задуматься, но теперешний Рейч ощутил прилив брезгливости.
- Пакет дать?
- Не надо, - сказал Рейч. - Я тут съем.
Он расплатился с кондитером, взял мороженое и откусил большущий кусок, наслаждаясь знакомым вкусом. В детстве для него такое мороженое было редкой и почти недоступной роскошью. Он покупал его тогда, когда удавалось наскрести нужную сумму. Время от времени ему давал откусить кусочек кто-нибудь из внезапно разбогатевших дружков, но чаще всего он воровал мороженое, пользуясь удобным случаем. Теперь он мог купить сколько угодно порций…
- Эй, - послышался чей-то голос у Рейча за спиной.
Рейч с трудом вернулся к реальности. Его, оказывается, окликнул парень, что сидел за столом.
- Это ты мне, парень? - негромко уточнил Рейч.
- Ага. Че это ты делаешь, а?
- Кокоженое ем. Че те надо?
Рейч автоматически перешел на биллиботтонский жаргон, и это оказалось совсем нетрудно.
- Не. В Биллиботтоне че делаешь?
- Родился тут. Вырос тут. Тако в кровати народился, а не на улице, как ты.
Оскорбление слетело с языка легко, так легко и непринужденно, словно Рейч никуда и не отлучался из Биллиботтона.
- Во как? Че-то ты слишком вырядился. Тоже мне биллиботтонец. Цаца какая! Да от тебя, поди, и духами прет!
Парень пошевелил мизинцем - этим жестом подманивали к себе друг друга гомосексуалисты.
- Сказал бы я, чем от тебя несет. Но я - человек воспитанный.
- Чей-то? Во-спи-тан-ный? У-сю-сю!
В это время в кондитерскую вошли еще двое. Рейч слегка нахмурился. Сговорились они или как? Парень, сидевший за столом, обратился к вошедшим:
- Этот крякает, будто он воспитанный. Болтает - биллиботтонец.
Один из вошедших с притворной учтивостью поклонился Рейчу и ухмыльнулся, показав неровные, давно нечищенные зубы.
- А че, здорово! Биллиботтонец да к тому же воспитанный! Завсегда че-нибудь подкинет бедненьким, несчастненьким сородичам, а? Ну, денежки, к примеру. Че тебе стоит подкинуть кредитку-другую бедненьким, а?
- И много их у тебя, господин хороший? - поинтересовался его приятель без ухмылки.
- Эй, эй, - заволновался хозяин заведения. - Парни, проваливайте отсюда. Нече у меня тут колобродить.
- Не боись, - сказал ему Рейч. - Я ухожу.
Он собрался было уйти, но парень, сидевший за столом, выставил ногу, загородив проход между столиками.
- Ну ты че, парень? Ты куда? Мы по тебе заскучимся.
Хозяин кондитерской, почувствовав, что запахло жареным, ретировался в комнатушку за стойкой.
Рейч улыбнулся и сказал:
- Парни, кода я в последний раз был в Биллиботтоне, со мной были мои старики, и нам загородили дорогу десять парней. Точно, десять. Я сосчитал. И мы с ними разделались.
- Да ну? - удивился тот, что заговорил с Рейчем. - Твой старикан разделался?
- Старикан? Не, не он. Ему бы нипочем такого не сделать. Старуха моя. А я, парни, получше ее сумею. А вас тока трое. Так что вы уж лучше пропустите меня.
- А как же. Ты тако кредитки оставь и иди. Не, еще тряпки кое-какие сыми.
Парень, сидевший за столом, встал. В руке его блеснуло лезвие ножа.
- Ага, - понимающе кивнул Рейч. - Вы, стала быть, решили поразвлечься? Ну, это вы зазря.
Рейч покончил с мороженым и развернулся к наглецам вполоборота. Вдруг быстрее, чем он сам успел сообразить, что делает, он одним махом взлетел на стол, резко взмахнул ногой и носком туфли сильно ударил точнехонько в солнечное сплетение парню с ножом.
Тот повалился на спину с громким воплем. Тут Рейч подпрыгнул, ногами опрокинул стол, схватил его за ножки и крышкой прижал к стене второго бандюгу, а третьему нанес сокрушительный удар в кадык. Тот скорчился, страшно закашлялся и повалился на пол.
На все у него ушли считанные мгновения. Выхватив из-за пояса два ножа, Рейч прошипел:
- Ну, давай подходи по одному! Кто первый?
Никто не шелохнулся.
- Ну, раз так, я пошел, - сказал Рейч.
Но, судя по всему, хозяин заведения даром времени не терял и, удалившись в комнатку за стойкой, вызвал людей на подмогу. В магазинчик вошли трое, и хозяин встретил их возмущенными воплями:
- Хулиганье! Настоящее хулиганье!
Вошедшие явно были одеты в какую-то форму, но такой формы Рейч раньше никогда не видел. Штаны у них были заправлены в высокие ботинки, просторные футболки подпоясаны широкими ремнями, на головах - довольно забавные пилотки. Ближе к левому плечу на футболках красовались буквы «О.Дж.».
Выглядели они вполне по-далийски, только усы у них были какие-то странные, не далийские. Нет, усы как усы, черные, но только уж больно аккуратные, коротенькие.
- Капрал Квинбер, - представился старший по званию. - Что здесь происходит?
Побитое биллиботтонцы в это время поднялись, и вид у них был, прямо скажем, неважнецкий. Один из них все еще, согнувшись, держался за живот, второй потирал шею, а третий - плечо, которое, по всей видимости, было вывихнуто.
Капрал оценивающе поглядел на них. Двое его подчиненных встали у дверей. Капрал обернулся к Рейчу - на вид он был единственным непострадавшим.
- Ты биллиботтонец, парень?
- Я здесь родился и вырос, но восемь лет прожил в другом месте.
Теперь Рейч говорил не с таким выраженным акцентом, но все же с акцентом - примерно с таким же, с каким говорил и сам капрал. В конце концов Даль был большим сектором, тут жили разные люди, и в некоторых районах люди разговаривали почти правильной речью.
- Вы - из службы безопасности? - спросил Рейч. - Что-то я не припоминаю такой формы…
- Нет, не из службы безопасности. В Биллиботтоне какая служба безопасности… Мы - из охраны Джоранума, и порядок тут поддерживаем мы. Этих троих мы знаем, они нам уже попадались. О них мы позаботимся. Нас интересуешь ты, парень. Номер для связи?
Рейч назвал.
- И что тут произошло?
Рейч рассказал.
- А какое у тебя тут дело?
- Послушайте, - решил на всякий случай уточнить Рейч. - А вы имеете право допрашивать меня? Если вы не из службы безопасности…
- Послушай, - грубо проговорил капрал, - тебе ли о правах рассуждать? Мы щас в Биллиботтоне, а тут право есть у того, кто его взял. Ты сказал, что отделал эту троицу, и я тебе верю. Но нас тебе не отделать. Нам бластеров носить, правда, не разрешают, - лениво проговорил капрал и вытащил из кобуры самый что ни на есть настоящий бластер… - А теперь говори, что ты тут делаешь?
Рейч вздохнул. Если бы он отправился сразу туда, куда должен был отправиться, то есть в здание правительства сектора, если бы не эта проклятая ностальгия по Биллиботтону и «кокоженому»…
Он сказал:
- Я приехал по важному делу к мистеру Джорануму, и раз вы из его органи…
- К Джорануму? Лидеру?
- Да, капрал.
- С двумя ножами?
- Ножи для самозащиты. Я не собирался идти с ножами к мистеру Джорануму.
- Это ты только говоришь. Так, мистер, нам придется сопроводить вас в участок. Там разберемся. Может, не сразу разберемся, но выясним все досконально.
- Но у вас нет такого права! Вы - не официальное учреж…
- Ладно, попробуй поищи, кому пожаловаться. А до тех пор ты наш.
Ножи были конфискованы, и Рейча повели в участок.

15

Клеон уже не был больше тем красивым молодым монархом, что красовался на его голографических портретах. Только на голограммах он таким и оставался, но зеркало говорило ему совсем другое. Последний день рождения Императора был отпразднован с подобающей случаю помпезностью, однако сорок лет - они и есть сорок, как ни крути.
В принципе. Император не имел ничего против своего возраста. Здоровье его было в полном порядке. Правда, он немного растолстел - ну самую малость. Пожалуй, его лицо и могло бы выглядеть старше, но над ним постоянно трудились косметологи, и потому выглядел Император даже моложаво.
Восемнадцать лет он восседал на троне - за последнее столетие мало кому такое удавалось - и не видел ничего такого, что могло бы помешать ему процарствовать еще лет сорок, а тогда его царствование побило бы все рекорды в истории Империи.
Клеон снова взглянул в зеркало и пришел к выводу, что выглядел бы еще лучше, если бы не включал третье измерение.
Взять Демерзеля - преданного, надежного, крайне необходимого, невыносимого Демерзеля. Этот вообще не меняется! Остается таким, как был, и, насколько знал Клеон, косметологи ему никаких услуг не оказывают. Но что самое интересное, он никогда не выглядел молодо ! Даже тогда, когда служил отцу Клеона, а сам Клеон был юным наследным принцем. И теперь все такой же. Может, лучше было бы слегка состариться в молодости и не меняться потом?
«Меняться!»
Это слово напомнило ему о том, что он вызвал Демерзеля по важной причине, значит, не следовало погружаться в раздумья, когда тот стоял перед ним и ждал. Такую рассеянность Демерзель мог как раз приписать тому, что Император стареет.
- Демерзель! - сказал Император.
- Сир?
- Этот Джоранум. Я уже устал слышать о нем.
- Вам нет нужды слушать, сир. Совершенно заурядный человек. Помелькает-помелькает да и исчезнет.
- Но что-то он не исчезает.
- Порой такие вещи носят затяжной характер, сир.
- И что ты о нем думаешь, Демерзель?
- Он опасен и приобрел известную популярность. Именно популярность усиливает его опасность .
- Но если ты находишь его опасным, а мне он так сильно надоел, зачем нам ждать? Разве его нельзя просто взять и посадить в тюрьму, казнить или сделать еще что-нибудь?
- Политическая ситуация на Тренторе, сир, сложна и…
- Она всегда сложна. Разве я слышал от тебя когда-нибудь что-то другое про ситуацию на Тренторе?
- Мы живем в сложное время, сир. Предпринимать в отношении этого человека резкие меры не стоит - разве только затем, чтобы сыграть на его популярность.
- Не нравится мне все это, - пробурчал Клеон. - Я не так уж начитан - у Императоров всегда не хватает времени на чтение, но историю своей Империи я как-нибудь знаю. За последние пару столетий бывали случаи, когда такие популисты, как их принято называть, захватывали власть. И в каждом из таких случаев Император превращался в марионетку. А я марионеткой становиться, Демерзель, не желаю.
- Но этого не случится, сир.
- Случится, если ты намерен бездействовать.
- Я пытаюсь принять меры предосторожности, сир, но весьма умеренные.
- А ведь есть один человек, который не так осторожничает, как ты. Примерно месяц назад университетский профессор - профессор , это надо же - лично вмешался и прервал митинг джоранумитов, то есть, фактически, предотвратил студенческие волнения. Затеял кулачный бой и выгнал их.
- Все верно. А как вы, сир, об этом узнали?
- Узнал, потому что это именно тот профессор, которым я интересуюсь. А вот ты почему мне сам об этом не доложил?
Демерзель почти обиженно проговорил:
- Разве я обязан, сир, докладывать обо всем, что ложится на мой стол ежедневно? Обо всех мелочах?
- Мелочах? Но тот, о ком я говорю, не кто иной, как Гэри Селдон.
- Да, его так зовут.
- Знакомое имя. Не он ли несколько лет назад зачитал тот самый доклад на конгрессе, что так заинтересовал нас?
- Он, сир.
- Вот видишь, - довольно осклабился Клеон. - С памятью у меня все в порядке. Я не нуждаюсь в том, чтобы за меня все запоминали мои приближенные. И я говорил с этим Селдоном о его докладе, не так ли?
- Память у вас поистине безупречная, сир.
- И как поживает его идея? Ну, то средство для предсказания будущего? Моя безупречная память не подсказывает мне, как же оно называлось…
- Психоистория, сир. Как я вам еще тогда объяснил, идея оказалась безнадежно далекой от практического воплощения. Красивая была идея, но абсолютно неосуществимая.
- И все-таки он оказался способен сорвать многолюдный митинг. Осмелился бы он на такое, не знай заранее, что это ему удастся? Разве это не свидетельство того, что его психоистория… как бы это выразиться… работает?
- Сир, это говорит об одном: Гэри Селдон - горячая голова. Даже если бы психоисторическая теория работала, она все равно не выдавала бы результатов, имеющих отношение к отдельному человеку или конкретному событию.
- Ты ведь не математик, Демерзель. А он - да. Пора бы мне снова повидаться с ним. Довольно скоро должен состояться очередной математический конгресс, если не ошибаюсь?
- Не ошибаетесь, сир, но это будет бесполезная тра…
- Демерзель, я этого желаю. Сделай, как я говорю.
- Хорошо, сир.
Рейч слушал со всевозрастающим нетерпением, которого старался не показывать. Он находился в импровизированной камере, где-то в центре Биллиботтона. Вели его сюда по таким хитросплетениям улочек, что теперь он с трудом понимал, где находится место его заточения. (И это он, он, который в детстве мог с завязанными глазами исколесить весь Биллиботтон и удрать от любого преследователя!) Тот, кто теперь беседовал с ним, - человек, одетый в зеленую форму охраны Джоранума, - был либо миссионером, промывателем мозгов, либо каким-то странным богословом, скорее всего подделывался под богослова. Представился он как Сандер Ни, и теперь произносил длиннющую тираду, наверняка зазубренную наизусть, и притом с жутким акцентом истинного далийца.
- Коли далийский народ хочет наслаждаться благами равенства, он должен доказать, что достоин их. Смиренное поведение, умеренность в удовольствиях - это требуется от всех и каждого. В чем нас попрекают другие? А как раз в том и попрекают, что мы, дескать, агрессивные, что мы ходим с ножами. Мы должны быть чисты в слове и…
- Я полностью согласен с вами, охранник Ни, - вмешался Рейч, - с каждым вашим словом согласен. Но… мне нужно повидать мистера Джоранума.
Охранник медленно покачал головой.
- Это никак нельзя, если у вас нету разрешения, приглашения.
- Послушайте, я сын известного профессора из Стрилингского университета, профессора-математика.
- Не знаю никаких профессоров… Погоди, ты же вроде сказал, что ты из Доля.
- Конечно, из Даля. Вы что, не слышите, как я разговариваю?
- И твой папаша - профессор в таком большом университете? Что-то не верится.
- Он мне не родной отец. Отчим.
Охранник сглотнул слюну и покачал головой.
- А в Дале знаешь кого?
- Тут живет Матушка Ритта. Она меня знает (А ведь она уже тогда, восемь лет назад, была жутко старая. Теперь, может, уже из ума выжила, а может, ее уж в живых нет.)
- Сроду про такую не слыхал.
(Кто же еще? Пожалуй, он не мог припомнить никого, чье бы имя что-либо сказало этому человеку. Лучшим его дружком был мальчишка по кличке «Грязнуля», но, кроме его клички, он ничего вспомнить не мог. Даже в полном отчаянии Рейч при всем желании не смог бы выговорить фразу типа: «Не знаком ли вам некто моего возраста по кличке «Грязнуля»?») Наконец он сказал:
- Юго Амариль.
Светлые глаза Ни потемнели.
- Кто-кто?
- Юго Амариль, - заторопился Рейч. - Он работает у моего отчима в университете.
- Че, тоже далиец? Че, там у вас в университете все далийцы собрались, а?
- Нет, только он и я. Он был раньше термальщиком.
- А он в университете че делает?
- Мой отец вытянул его из термариев восемь лет назад.
- Ладно, проверим. Пошлю кого-нть, проверим.
Рейчу пришлось ждать. Пытаться бежать? Толку не было. Он теперь не так хорошо, как раньше, ориентировался в биллиботтонских подворотнях и закоулках, его бы тут же сцапали снова.
Прошло двадцать минут, и Ни вернулся с тем самым капралом, что арестовал Рейча в кондитерской. У Рейча появилась маленькая надежда: может, у капрала мозгов побольше?
- Как, ты говоришь звать того далийца, какого ты знаешь?

Предыдущая страница 6 Следующая страница


7 айзек азимов

- Юго Амариль, капрал, термальщик, которого мой отец нашел здесь, в Дале, восемь лет назад и забрал с собой в Стрилингский университет.
- Зачем это ему понадобилось?
- Моему отцу показалось, что Юго способен на большее, чем ковыряться в термарии, капрал.
- К примеру?
- Он оказался способным математиком. Он…
Капрал поднял руку, прервав Рейча.
- В каком термарии он работал?
Рейч ненадолго задумался.
- Понимаете, я тогда маленький был, но, вроде бы, в «С-2».
- Почти верно. В «С-3».
- Стало быть, вы его знаете, капрал?
- Я-то? Лично - нет, но эту байку в термариях все наперебой рассказывают, а я там тоже потрудился. Кто знает, может, и ты ее там услыхал. Чем докажешь, что вправду знаешь Юго Амариля?
- Послушайте. Давайте вот как сделаем. Я напишу свое имя и имя моего отца на листке бумаги. И еще одно-единственное слово. Свяжитесь, как сами пожелаете, с кем-нибудь из аппарата мистера Джоранума, а мистер Джоранум будет в Доле завтра, и пусть он прочитает мое имя, имя моего отца и это самое слово. Если это ничего не даст, значит, я останусь здесь и буду гнить потихоньку, но думаю, этого не случится. Я просто уверен, что меня отсюда в три секунды заберут, а вы получите повышение за своевременную передачу информации. Если же вы мне откажете и они сами узнают, что я здесь - а они все равно узнают - вы попадете в большую беду. В конце концов, если вы знаете, что Юго Амариль уехал отсюда с одним знаменитым математиком, вбейте себе в голову, что этот самый математик и есть мой отец. Его зовут Гэри Селдон.
По лицу капрала стало ясно, что это имя для него не пустой звук.
- А что же это за слово такое, какое ты хочешь написать?
- «Психоистория».
- И что это за штуковина? - нахмурился капрал.
- Не важно. Передадите - сами увидите, что получится.
Капрал вырвал из блокнота листок.
- Ладно. Пиши. Поглядим, что из этого выйдет.
Рейч весь дрожал. Ему и самому не терпелось увидеть, что случится. Но все зависело теперь только от того, с кем переговорит капрал, случится ли чудо под действием магического слова.

17

Гэри Селдон смотрел на дождевые капельки, разбивавшиеся о ветровое стекло правительственного автомобиля, и чувствовал при этом острейшую ностальгию.
Всего лишь второй раз за восемь лет, проведенных им на Тренторе, он получил приказ явиться к Императору, дворец, которого стоял на единственном открытом участке Трентора, и оба раза погода оказывалась дождливой, холодной. В первый раз он приехал сюда вскоре после прибытия на Трентор, и тогда ненастье попросту огорчило его. В такой погоде для него не было ничего нового. Дождей и гроз у него и на Геликоне хватало - там такая погода была привычной, особенно в тех местах, где вырос Селдон.
Но теперь, прожив восемь лет в условиях искусственного климата, когда «грозы» состояли в периодическом затемнении «небес» искусственными тучами и легком дождичке, что моросил, покуда все спали, вместо яростного ветра порой дул легкий бриз, и никогда не бывало ни пощипывающего морозца, ни жуткого зноя - а так, то легкое потепление, когда приходилось расстегнуть верхнюю пуговицу на рубашке, или легкое похолодание, когда ты бывал вынужден набросить легкую куртку (на самом деле даже такие ничтожные перепады в погоде вызывали у местных жителей жалобы), теперь этот холодный, унылый дождик, сыплющий с серого неба, казался ему родным и приятным. Дождь напомнил ему о Геликоне, о юности, о том, что казалось ему теперь порой счастливой беззаботности. Он даже подумал было, уж не попросить ли водителя выбрать самую длинную дорогу ко дворцу.
Нет, нельзя. Император желал его видеть, а путь на автомобиле и так был не близкий, даже если ехать по прямой, не останавливаясь на перекрестках. Императора нельзя было заставлять ждать.
Клеон, оказывается, теперь был уже не тот, каким видел его Селдон восемь лет назад. Поправился фунтов на десять, мешки под глазами, хотя, безусловно, пластические операции делали свое дело: обрюзгшим лицо Императора назвать было нельзя. Селдону стало немного жаль Императора - как бы он ни был всесилен, а тоже ничего не мог поделать против всемогущего времени.
Клеон и на этот раз встретился с Селдоном наедине, в той же самой роскошно обставленной комнате, где они виделись впервые. По традиции, Селдон молчал, ожидая, когда Император обратится к нему.
Бросив на Селдона оценивающий взгляд. Император произнес самым будничным тоном:
- Рад вас видеть, профессор. Давайте поговорим по душам, без формальностей - так же, как тогда, когда мы в первый раз виделись с вами.
- Хорошо, сир, - осторожно ответил Селдон.
(Говорить по душам не всегда безопасно, только из-за того что Император отдал тебе такое распоряжение. Можно и проговориться.) Клеон непринужденно махнул рукой, и в комнате тут же ожила автоматика. Стол накрылся как бы сам собой. На немодно за другим стали появляться блюда. Все произошло так быстро, что Селдон и глазом моргнуть не успел.
- Пообедаете со мной, Селдон? - как ни в чем не бывало спросил Клеон.
Ничего особенного в этом вопросе не было - самое обычное приглашение к столу, но сказано это было тоном, не допускающим возражений.
- Почту за честь, сир, - ответил Селдон и украдкой огляделся по сторонам. Он отлично знал, что Императору задавать вопросов не положено или, по крайней мере, нежелательно, но не сумел справиться с собой. Стараясь, чтобы в голосе не было вопросительных ноток, он проговорил: - Премьер-министр с нами обедать не будет?
- Нет, - ответил Клеон. - У него сейчас другие дела, а мне бы хотелось с вами побеседовать наедине.
Некоторое время обед протекал в полном молчании. Клеон пристально глядел на Селдона, Селдон натянуто улыбался. Клейка нельзя было обвинить в излишней жестокости и даже в безответственности, но на самом деле ему ничего не стоило взять да и арестовать Селдона по сфабрикованному обвинению, а при той власти, какой располагал Император, дело до суда могло и не дойти. Желательно было всегда держаться от него подальше, не привлекать его внимания, но сейчас был не тот случай.
Конечно, в прошлый раз дело обстояло намного хуже - тогда его доставили во дворец в сопровождении вооруженной охраны, но почему-то Селдону от этой мысли легче не становилось.
Наконец Клеон прервал молчание.
- Селдон, - сказал он, - мой премьер-министр - человек весьма работоспособный и полезный, и все-таки у меня такое впечатление, что порой людям кажется, будто у меня уже и своей головы на плечах нет. Вам тоже так кажется?
- Что вы, сир! - вежливо, но без комментариев, возразил Селдон.
- Я вам не верю. Однако голова на плечах у меня таки есть, и я отлично помню, что, когда вы впервые приехали на Трентор, вы баловались психоисторией.
- Надеюсь, вы не забыли, сир, - негромко проговорил Селдон, - что тогда я объяснял вам, что это всего-навсего математическая теория, безнадежно далекая от применения на практике.
- Это вы тогда говорили. Вы и теперь так говорите?
- Да, сир.
- Вы что, над ней не работали с тех пор?
- Нет, время от времени я этим балуюсь, но ничего не получается. К несчастью, все время мешают хаос и вероятность не…
- Мне бы хотелось, - прервал его Император, - чтобы вы занялись решением одной конкретной задачи… Угощайтесь десертом, Селдон. Очень вкусно.
- Что за задача, сир?
- Этот Джоранум… Демерзель считает, что я не могу арестовать этого человека и не могу использовать вооруженные силы для того, чтобы уничтожить его последователей. Он говорит, что от этого будет только хуже.
- Если так говорит премьер-министр, наверное, так оно и есть.
- Но мне очень мешает этот Джоранум… Во всяком случае, марионеткой я становиться не собираюсь . А Демерзель бездействует.
- Уверен, он делает все, что может, сир.
- Ну, коли он и трудится над решением этой проблемы, значит, меня в курс дела не вводит.
- Но это, сир, может быть, из-за того, чтобы вас лишний раз не беспокоить, чтобы поберечь от ненужных волнений. Может быть, премьер-министру кажется, что было бы лучше, если бы Джоранум… если бы он…
- Договаривайте, - брезгливо поморщился Клеон.
- Да, сир. Было бы неразумно показывать, что вы лично выступаете против него. Вы должны оставаться в стороне во имя блага Империи.
- Мне было бы гораздо спокойнее заботиться о благе Империи, не будь Джоранума. И что же вы предлагаете, Селдон?
- Я, сир?
- Вы, Селдон, - нетерпеливо кивнул Клеон. - Скажем так: я вам не верю, когда вы утверждаете, что психоистория - всего-навсего игра. Демерзель продолжает поддерживать с, вами дружеские отношения. Вы что думаете - я такой тупица, что не замечаю этого? Он от вас чего-то ждет. А ждет он от вас психоистории, а поскольку я все-таки не тупица, я ее тоже жду. Селдон, вы за Джоранума? Говорите! Говорите правду!
- Нет, сир, я не за него. Я считаю, что он представляет собой реальную угрозу для Империи.
- Хорошо. Я вам верю. Насколько мне известно, вы прервали джоранумитский митинг и тем самым предотвратили студенческие волнения.
- Это был просто душевный порыв, сир.
- Не морочьте мне голову, Селдон. Вы руководствовались психоисторией.
- Сир!
- Не возражайте. Вы что-нибудь предпринимаете в отношении этого Джоранума? Обязаны предпринимать, если вы - на стороне Империи.
- Сир, - проговорил Селдон осторожно, поскольку не знал, как много известно Императору, - я отправил моего сына на встречу с Джоранумом в Даль.
- Зачем?
- Мой сын далиец, сир, и к тому же проныра. Он может разузнать кое-что, что сослужит нам хорошую службу.
- Может?
- Да. Увы, только может, сир.
- Вы будете держать связь со мной?
- Да, сир.
- И вот что, Селдон: прекратите валять дурака и притворяться, будто психоистории не существует, что это всего лишь идейки. Я не желаю этого слышать. Я жду, что вы что-нибудь сделаете с этим Джоранумом. Не знаю что, но что-то сделать должны. Все. Можете идти.
Селдон вернулся в Стрилингский университет в гораздо более мрачном расположении духа, чем уезжал. Клеон говорил так, что было ясно - неудачи он не потерпит.
Теперь все зависело от Рейча.

18

Ближе к вечеру Рейч уже сидел в кабинете учреждения, в которое никогда не входил - нет, не мог войти, будучи беспризорником. Даже теперь он чувствовал себя здесь не слишком уютно, как будто без разрешения проник в чужой дом.
Он изо всех сил старался принять непринужденный вид, придать лицу веселость и обаяние. Отец сказал, что все это было ему присуще от природы, а сам он об этом никогда и не задумывался. Но раз это действительно его природное качество, ему не следовало искусственно придавать себе обаятельность.
Он постарался расслабиться и при этом не сводил глаз с человека, что сидел за письменным столом и работал на компьютере. Человек этот не был далийцем. Это был не кто иной, как Джембол Дин Намарти, тот самый, что был тогда на встрече с Джоранумом, когда они приходили к отцу.
Время от времени Намарти отрывал взгляд от экрана компьютера и враждебно поглядывал на Рейча. На его обаяние Намарти не покупался.
А Рейч и не собирался отвечать на враждебность Намарти милыми улыбочками. Это было бы нарочито, наигранно. Он просто сидел и ждал. Главное, он попал сюда. Теперь, если Джоранум приедет, а приехать он должен был непременно, у Рейча будет возможность поговорить с ним.
Джоранум вошел, источая свою лучезарную улыбочку. Намарти поднял руку. Джоранум остановился. Они принялись о чем-то тихо переговариваться. Рейч навострил уши, стараясь расслышать их разговор, делая при этом вид, что ему это совершенно не интересно. Ему стало ясно, что Намарти против их встречи. Интересно, почему?
Но вот Джоранум обернулся, улыбнулся Рейчу и оттолкнул Намарти плечом. Рейч понял, что, хотя Намарти, судя по всему, в команде Джоранума является чем-то вроде мозгового центра, сила все равно остается за самим Джоранумом.
Джоранум шагнул к Рейчу и протянул пухлую, немного влажную ладонь.
- Хорошо, хорошо. Сынок профессора Селдона? Как поживаешь, дружок?
- Отлично, сэр, спасибо.
- У тебя были кое-какие трудности, насколько я знаю?
- Да нет, ничего такого особенного, сэр.
- И ты принес мне весточку от твоего папочки, верно? Видимо, он передумал, а? Решил-таки присоединиться к моему великому крестовому походу?
- Не совсем так, сэр.
Джоранум едва заметно нахмурился.
- Так ты не привез мне ничего такого?
- Нет, сэр. Он просто послал меня.
- Ясно. Есть хочешь?
- Пока нет.
- Значит, не будешь возражать, если я перекушу? Знаешь, у меня на простые житейские радости вечно времени не хватает, - сказал он, широко улыбаясь.
- Все нормально, сэр.
Они вместе подошли к столу и сели. Джоранум развернул сверток, достал сандвич и откусил кусок. Пережевывая, он сказал:
- А зачем же он послал тебя, сынок?
Рейч пожал плечами.
- Наверное, думал, что я разузнаю что-нибудь про вас такое, что могло бы ему помочь навредить вам. Он-то душой и сердцем предан премьер-министру Демерзелю.
- А ты разве нет?
- Нет, сэр. Я же далиец.
- Знаю, что далиец, мистер Селдон, но какое это имеет значение?
- Это значит, что я - из угнетенных, а поэтому я за вас и хочу вам помочь. Конечно, мне не хотелось бы, чтобы об этом узнал мой отец.
- А зачем ему об этом узнавать? Незачем. И как же ты собираешься мне помогать? - спросил Джоранум, бросив быстрый взгляд на Намарти, который слушал их беседу, угрюмо подперев подбородок кулаками.
- Тебе что-нибудь известно о психоистории?
- Нет, сэр. Отец со мной об этом не говорит, а заговори он, я бы все равно ничегошеньки не понял, да и успехов у него, судя по всему, никаких.
- Ты точно знаешь?
- Конечно, точно. У нас там есть парень такой - Юго Амариль, он тоже далиец, вот он иногда обронит словечко-другое. Так что я уверен и вам точно говорю: ничего они не добились.
- Ага! Скажи, а как ты думаешь, мог бы я повидаться как-нибудь с Юго Амарилем?
- Не думаю. Он не очень-то жалует Демерзеля, но зато с головой предан моему отцу. Он вам не помощник. Он отца не предаст.
- А ты, стало быть, можешь?
Рейч помрачнел и упрямо пробормотал:
- Я - далиец.
Джоранум прокашлялся.
- Давай-ка я тебя еще разок спрошу: чем ты собираешься мне помочь, молодой человек?
- Я могу сказать вам кое-что, но боюсь, вы не поверите.
- Вот как? Если не поверю, так тебе сразу и скажу.
- Насчет нашего премьер-министра Эдо Демерзеля.
- Ну?
Рейч облизнул губы, испуганно огляделся по сторонам:
- Меня никто не услышит?
- Никто, кроме меня и Намарти.
- Так вот, слушайте. Этот Демерзель - он никакой не человек. Он - робот.
- Что?! - взревел Джоранум.
Рейч решил, что нужно объяснить.
- Робот, сэр, это механический человек. Искусственный, ненастоящий. Машина, понимаете?
Намарти яростно вмешался:
- Джо-Джо, не верь этой ерунде! Это глупо.
Однако Джоранум предостерегающе поднял руку. Глаза его сверкали.
- Откуда тебе это известно?
- Отец когда-то побывал в Микогене. Вот он мне и рассказал, что в Микогене много болтают про роботов.
- Да, знаю. То есть, по крайней мере, слышал.
- Ну вот, и микогенцы, они верят, что когда-то давным-давно у их предков было полным-полно роботов, а потом их не стало.
Намарти прищурился.
- Нет, ты скажи, с чего это ты взял, что Демерзель - робот? Я, правда, не так много про это слышал, но, насколько я помню, роботы - они же металлические, верно?
- Верно, - честно признался Рейч. - Но только я еще слышал, что были и такие роботы, что выглядели точнехонько, как люди, и они могли жить вечно…
Намарти яростно затряс головой.
- Легенды! Дурацкие легенды! Джо-Джо, и зачем только мы слушаем эту…
- Нет, Дж.Д., - прервал его Джоранум. - Я хочу послушать. Я тоже слыхал про эти легенды.
- Но это же чушь, Джо-Джо!
- Не торопись произносить слово «чушь». Пусть даже так, ведь люди живут и погибают за подобную чушь. Дело не столько в том, что есть на самом деле, а в том, чем это считают люди. Ладно, молодой человек, о легендах не будем. Скажи мне, почему ты считаешь, что Демерзель - робот? Допустим, роботы действительно существуют. Что же такого есть в Демерзеле, что заставляет тебя думать, будто он - робот? Он что, сам тебе об этом сказал?
- Нет, сэр, - ответил Рейч.
- Может быть, отец сказал? - спросил Джоранум.
- Нет, сэр. Это моя собственная догадка, но я в этом уверен.
- Но почему? Откуда у тебя такая уверенность?

Предыдущая страница 7 Следующая страница


На пути к Основанию 8

- Есть в нем что-то такое… Например, он не меняется с годами. Не стареет, понимаете? Он бесчувственный какой-то - никаких эмоций. В общем, что-то такое, от чего кажется, будто он и вправду из железа.
Джоранум откинулся на спинку стула и довольно долго испытующе, внимательно смотрел на Рейча. Еще бы чуть-чуть, и, наверное, можно было бы услышать, как настырно звенят его мысли.
- Хорошо, - наконец проговорил он. - Допустим, он на самом деле робот , молодой человек. И что? Тебе-то до этого какое дело?
- Как это, какое мне дело? - удивился Рейч. - Я же человек. И я вовсе не хочу, чтобы робот правил Империей.
Джоранум повернулся к Намарти и довольно кивнул.
- Слышал, Дж.Д? Здорово сказано: «Я - человек, и не хочу, чтобы робот правил Империей». Отведи-ка его в студию, пусть скажет это всем да повторит не один раз, чтобы всем на Тренторе вбить в мозги.
- Эй! - вмешался Рейч, наконец переведя дух. - По головидению я никак не смогу этого сказать. Я же не хочу, чтобы отец узнал…
- Нет-нет, не бойся, - быстро успокоил его Джоранум. - Этого мы не допустим. Мы только возьмем твои слова. Разыщем какого-нибудь другого далийца. И еще по одному жителю из каждого сектора. Пусть говорят каждый на своем диалекте, но слова будут у всех одни и те же: «Я не хочу, чтобы робот правил Империей».
- А что, - встрял Намарти, - если Демерзель докажет, что он - не робот?
- Да что ты? - отмахнулся Джоранум. - Как он сумеет доказать? Это психологически невозможно. О чем ты говоришь? Чтобы великий Демерзель, человек, стоящий за троном, человек, в чьих руках столько лет были все ниточки, тянущиеся к престолу Клеона I, который еще его отцу служил, взял да и спустился с заоблачных высот и оправдывался перед народом, доказывая, что он - человек? Для него это окажется ничуть не лучше, чем на самом деле быть роботом. Итак, Дж.Д., злодей у нас в руках, и этим мы обязаны вот этому замечательному юноше.
Рейч покраснел.
- Рейч - тебя же Рейч зовут? - спросил Джоранум. - Как только наша партия добьется желаемого положения, мы не забудем о тебе. Отношение к Долю, твоей родине, будет подобающим, и ты займешь важный пост среди нас. Когда-нибудь, Рейч, в один прекрасный день, ты станешь в Доле самым главным, и тебе не придется сожалеть о содеянном. Кстати, ты, случаем, не сожалеешь?
- Ни капельки! - с жаром воскликнул Рейч.
- В таком случае можешь спокойно отправляться к отцу. Уверь его в том, что мы не желаем ему зла, что мы его высоко ценим. Как ты это узнал и откуда - говори, что тебе вздумается. А если сумеешь выяснить еще что-нибудь полезное для нас, в особенности насчет психоистории, дай нам знать.
- Конечно. А вы честно сделаете так, что в Доле станет лучше, чем теперь?
- Совершенно честно. Клянусь. Равенство для всех секторов, мой мальчик. У нас будет новая Империя, а все зло - все эти привилегии и неравенство - все это мы сотрем в порошок.
- Этого мне и надо, - сжал кулаки Рейч и довольно улыбнулся.

19

Император Галактики Клеон размашисто, поспешно шагал вдоль колоннады, что вела из его личных покоев в Малом Дворце, в здание, где проживали многочисленные правительственные чиновники. Здание примыкало к Императорскому Дворцу, то бишь к сердцу и мозговому центру Империи. За ним следом семенили кто-то из его личных секретарей и телохранители. Лица у всех были обескураженные. Император не должен был сам ходить к кому бы то ни было! Кто бы то ни был - должны были сами ходить к Императору! Ну ладно, сам пошел, но как он мог столь откровенно демонстрировать поспешность, давать выход переполнявшим его чувствам?! Разве можно? Он же Император и, значит, больше - символ Империи, чем просто человек!
А сейчас он вел себя в точности, как простой человек. Всех, кто попадался ему по пути, отталкивал в сторону правой рукой. А в его левой руке была зажата светящаяся голограмма.
- Где премьер-министр? - спрашивал он грозным, гремящим голосом, совсем не таким, каким обычно разговаривал во время приемов и аудиенций. - Где он?
А высшие чиновники растерянно расступались, бормотали что-то невнятное. Император сердито шел дальше, оставляя у приближенных впечатление, будто им снится страшный сон.
Наконец он добрался до кабинета Демерзеля и, переведя дыхание, заорал, то есть буквально заорал :
- Демерзель !!!
Демерзель удивленно взглянул на Императора и быстро встал, поскольку сидеть в присутствии Императора позволялось только тогда, если Император разрешал сесть.
- Сир?
Император швырнул голограмму на письменный стол Демерзеля и прошипел:
- Что это такое? Отвечай!
Демерзель посмотрел на то, что швырнул Император. Прекрасная голограмма - красивая, живая. Казалось, еще чуть-чуть, и услышишь те слова, что произносил хорошенький мальчик лет десяти, хотя на самом деле они были написаны внизу: «Я не хочу, чтобы Империей правил робот».
- Я такую тоже получил, сир, - спокойно отозвался Демерзель.
- Кто еще?
- У меня такое впечатление, сир, что эта птичка уже облетела весь Трентор. Это листовка, не иначе.
- Да, но ты видишь, там висит чей-то портрет на стене. Приглядись, про кого толкует этот паршивец. Не ты ли это?
- Сходство потрясающее, сир.
- Так, может, я не ошибаюсь, и у этой «птички», как ты выразился, одно на уме: обвинить тебя в том, что ты - робот?
- Похоже, на уме у нее именно это, сир.
- Поправь меня, если я ошибаюсь, но ведь роботы - это вымышленные механические человекоподобные существа, упоминания о которых встречаются в романах ужасов и детских сказочках?
- Для микогенцев, сир, одним из догматов их религии является то, что роботы…
- Меня не интересуют микогенцы и догматы их религии. Почему тебя обвиняют в том, что ты - робот?
- Это всего-навсего метафора, сир, я уверен. Хотят изобразить меня в виде человека бессердечного, мышление которого подобно работе вычислительной машины.
- Маловато будет, Демерзель. Меня не проведешь. - Клеон снова указал пальцем на голограмму. - Нет, Демерзель, они пытаются убедить народ в том, что ты - действительно робот.
- Вряд ли сможем что-то поделать, сир, если люди решат поверить в это.
- Мы не можем этого позволить. Тут речь идет о твоей гордости. Более того, речь идет о гордости Императора. Ведь получается, что это я - я! - взял себе в премьер-министры механического человечка. Это невыносимо. Послушай, Демерзель, существуют ли законы, которые карали бы за оскорбление чести и достоинства имперских чиновников?
- Да, сир, существуют, довольно-таки суровые, восходящие к великому Своду Законов Абурамиса.
- А оскорбление чести и достоинства Императора, если не ошибаюсь, приравнивается к уголовному преступлению?
- И наказуется смертью, сир. Все верно.
- Так вот. Унизили и оскорбили не только тебя, но и меня, и тот, кто это сделал, должен быть казнен. Конечно, за всем этим стоит Джоранум.
- Несомненно, сир, но доказать это будет довольно нелегко.
- Чушь! У меня достаточно доказательств. Я хочу, чтобы его казнили.
- Беда в том, сир, что у применения законов о чести и достоинстве нет прецедентов. По крайней мере, в нашем столетии не было.
- Потому-то у нас в жизни все наперекосяк, а Империя содрогается до основания. Законы в книгах записаны ? Вот и задействуй их.
- Подумайте, сир, будет ли это мудро, - негромко проговорил Демерзель. - Вы тогда будете выглядеть тираном и деспотом. Ваше правление до сих пор блистало добротой и умеренностью…
- Вот-вот, и сам видишь, к чему это привело. Лучше пусть меня боятся за перемену в моем характере, чем любят - вот так любят.
- И все же я настойчиво рекомендую вам, сир, не прибегать к таким мерам. Это может стать искрой, от которой возгорится пламя восстания.
- Ну а ты-то что делать собираешься в таком случае? Что, выйдешь к народу и скажешь: «Посмотрите на меня. Я - не робот»?
- Нет, сир, я такого делать не стану, поскольку это унизительно для меня и более того - для вас.
- И что же?
- Пока не знаю, сир. Я еще не успел обдумать.
- Не успел обдумать?! Немедленно свяжись с Селдоном.
- Сир?
- Что тут непонятного в моем приказе? Немедленн о свяжись сСелдоном !
- Вы хотите, чтобы я пригласил его во дворец, сир?
- Нет, это слишком долго. Думаю, ты сумеешь наладить линию секретной связи - секретной, слышишь, чтобы она не прослушивалась!
- Да, сир, безусловно.
- Так давай же. Быстрее!

20

Селдону недоставало самообладания Демерзеля, ведь он был из плоти и крови. Этот вызов в кабинет, внезапное потрескивание защитного поля - все это говорило, что происходит нечто совершенно необычное.
Он полагал, что увидит на голографическом экране какого-нибудь высокопоставленного чиновника, который предварит его секретную, непрослушиваемую связь с Демерзелем. Судя по тому, как быстро распространялись слухи о том, что Демерзель - робот, меньшего и ждать было нечего.
Но и большего Селдон никак не ожидал, а потому, когда в его кабинете появился (пусть даже в виде голографического изображения) не кто иной, как Его Императорское Величество собственной персоной, Селдон опустился на стул, широко раскрыл рот, и, как ни пытался встать, у него этого не получалось.
Клеон знаком повелел Селдону сидеть.
- Вы, видимо, знаете о том, что происходит, Селдон? - сказал Император.
- Вы насчет разговоров о роботе, сир?
- Именно об этом. Что можно предпринять?
Селдон, несмотря на разрешение сидеть, все-таки с трудом поднялся.
- Дело обстоит гораздо хуже, сир. Джоранум поднимает бунты по всему Трентору под флагом этих самых разговоров. По крайней мере, так говорят в новостях.
- Да? А вот я этого пока не знаю. Нет, конечно, зачем Императору знать правду?
- Императору не стоит волноваться, сир. Я уверен, что премьер-министр…
- Премьер-министр не делает ровным счетом ничего, даже меня не информирует. Я обращаюсь к вам и вашей психоистории. Скажите, что мне делать ?
- Сир?
- Я с вами в игрушки играть не собираюсь, Селдон. Вы восемь лет работали над психоисторией. Премьер-министр утверждает, что мне не стоит принимать юридических мер к Джорануму. Но что же мне тогда делать?
- Ничего, сир, - прошептал Селдон.
- Вы ничего не можете мне посоветовать?
- Нет, сир. Я не о том. Я о том, что вам не следует ничего делать. Ничего ! Премьер-министр совершенно прав, что отговаривает вас от юридических мер. От этого будет только хуже.
- Замечательно. А лучше от чего будет?
- Будет лучше, если вы не будете делать ровным счетом ничего. Пусть правительство позволит Джорануму делать то, что ему вздумается.
- И что это даст?
Селдон, стараясь скрыть отчаяние, негромко ответил:
- Скоро будет видно.
Император вдруг просиял. Куда девались злость и негодование!
- А-га! - сказал он заговорщицки. - Я понял! Ситуация у вас в руках!
- Сир, я не говорил, что…
- И не надо. Не надо ничего говорить. Я уже наслушался. Значит, так, ситуация у вас в руках, но мне нужны результаты. На моей стороне по-прежнему императорская гвардия и вооруженные силы. Они останутся мне верны, и, если дело дойдет до серьезных беспорядков, я не растеряюсь. Но для начала я дам вам шанс.
Изображение вспыхнуло и исчезло, а Селдон еще долго сидел, глядя на экран.
Впервые с того самого злосчастного момента, когда восемь лет назад он обмолвился о психоистории, он вынужден был столкнуться с неразрешимой задачей: от него требовали то, чего у него не было.
А было-то всего - дикие, неоформленные, призрачные мысли да то, что Юго Амариль называл интуицией.

21

За два дня Джоранум покорил Трентор. Где-то он бывал сам, куда-то выезжали его помощники. Как Гэри сказал Дорс, кампания была проведена прямо-таки по-военному.
- Ему бы родиться пораньше, - заметил он, - и вышел бы из него отличный адмирал. Балда, разменивается на политику.
- Разменивается? - удивилась Дорс. - При такой прыти он через неделю станет премьер-министром! Есть сообщения о том, что кое-какие гарнизоны переходят на его сторону.
- Все это скоро кончится, Дорс, - покачал головой Селдон.
- Что «это»? Триумф Джоранума или Империи?

- Триумф Джоранума. История с роботом, конечно, наделала жуткого шума, в особенности - эта листовка, но стоит немного поразмыслить весьма трезво, хладнокровно, и люди поймут, как нелепо это обвинение.
- Но, Гэри, мне-то ты можешь не лгать. Зачем ты-то притворяешься, что это все нелепо? И как только Джоранум мог узнать о том, что Демерзель - робот?
- А, ты про это? Рейч ему рассказал.
- Рейч?!
- Да. Он отлично справился с порученным делом и вернулся с обещанием Джоранума сделать его в один прекрасный день главой правительства Доля. Конечно, ему поверили. Я знал, что так и будет.
- То есть ты сказал Рейчу, что Демерзель - робот, и велел передать это Джорануму? - в ужасе спросила Дорс.
- Нет, этого я сделать не мог. Ты понимаешь, я ведь не мог сказать Рейчу да и кому бы то ни было, что Демерзель - робот. Рейчу я, как мог, старательно внушил, что Демерзель - не робот. А вот Джорануму он должен был сказать, что тот - робот. Так что у Рейча - самая твердая убежденность, что Джорануму он солгал.
- Но зачем, Гэри. Почему?
- Не из-за психоистории, я тебе честно скажу. Ты не уподобляйся, пожалуйста. Императору и не считай меня волшебником. Я только и хотел, чтобы Джоранум поверил, будто Демерзель - робот. Он ведь микогенец по рождению, так что его детство и юность наверняка прошли под флагом легенд о роботах. Значит, ему было бы легче поверить в такое, и он легко поверил мне и решил, что народ поверит вместе с ним.
- Разве он не ошибся?
- В каком-то смысле - да. Когда пройдет первый шок, люди опомнятся и поймут, что все это - безумная выдумка, ну, если не поймут, то, по крайней мере, так подумают. Я убедил Демерзеля дать интервью по субэфирному головидению, которое будет передано на ключевые планеты Империи и в каждый из секторов Трентора. Он должен будет говорить о чем угодно, только ни словом не упоминать о роботах. Поддерживать эти разговоры сейчас смерти подобно. Люди будут слушать во все уши, но ничего не услышат о роботах. А потом, в самом конце, ему будет задан сакраментальный вопрос насчет листовки. Ему же надо будет только расхохотаться в ответ.
- Расхохотаться? Никогда не видела, чтобы Демерзель смеялся. Он и улыбается-то редко.
- На этот раз придется, Дорс. Ведь это - единственное, чего никто не ожидает от робота. Ты же видела роботов в фантастических фильмах? Там они всегда суровы, бесчувственны, бесчеловечны - такими их и представляет себе большинство людей. Так что Демерзелю и нужно будет единственное: расхохотаться. И вот еще что… Помнишь Протуберанца Четырнадцатого - правителя Микогена, верховного жреца тамошней религии?
- Еще бы. Суровый, бесчувственный, бесчеловечный. Он тоже никогда не смеялся.
- И на этот раз не рассмеется. Понимаешь, я проделал уйму работы в отношении Джоранума с того самого злосчастного дня, когда схлестнулся с его приспешниками на поле. Я знаю теперь его настоящее имя. Знаю, где он родился, кто были его родители, в какой школе он учился в детстве - и все эти документально подтвержденные сведения я отправил Протуберанцу Четырнадцатому. А я не думаю, чтобы Протуберанец жаловал Отступников.
- Но ты вроде бы говорил, что дискриминация тебе противна.
- Противна. Но я ведь не передал эту информацию на головидение, а все сообщил именно тому, кому и должен был сообщить, то бишь Протуберанцу Четырнадцатому.
- Вот он и начнет кампанию по дискриминации.
- Ничего у него не выйдет. Никто на Тренторе не обратит никакого внимания на Протуберанца - чтобы он ни говорил.
- И что же тогда из этого выйдет?
- Увидим, Дорс, увидим. У меня нет результатов психоисторического анализа ситуации. Я даже не знаю, возможен ли такой анализ в принципе. Просто надеюсь, что ход моих мыслей верен.

22

Эдо Демерзель рассмеялся.
И не в первый раз. Они втроем - он. Гэри Селдон и Дорс Венабили, сидели в экранированной комнате, и ему то и дело по сигналу Гэри нужно было хохотать. Когда он откидывался на спинку кресла и оглушительно, раскатисто хохотал, Селдон качал головой.
- Нет, неубедительно. Не верю, - повторял он снова и снова.
Тогда Демерзель улыбнулся и рассмеялся, как смеялся бы человек, задетый за живое. Селдон недовольно поморщился.
- Ну и работенка… Я понимаю: рассказывать тебе анекдоты бесполезно. Ты можешь решить эту задачу только умом. Тебе нужно просто запомнить звучание смеха.
- А может, фонограмму пустить? - предложила Дорс.
- Нет! Это не будет Демерзель. Тогда мы все превратимся в компанию идиотов. Нет-нет, так не пойдет. Попробуй еще разок, Демерзель.
Демерзель попробовал, и Селдон наконец удовлетворился.
- Отлично. Запомни этот звук и воспроизведешь его, когда тебе зададут вопрос. Выглядеть ты должен искренне удивленным. Невозможно смеяться с каменным лицом. Улыбнись - ну, немножко, совсем капельку. Попробуй вот так рот скривить. Вот-вот. Совсем неплохо. А можешь увлажнить глаза?
- Что это такое - «увлажнить»? - возмущенно вмешалась Дорс. - Никто не «увлажняет» глаза. Это всего-навсего образное выражение.
- Не только, - возразил Селдон. - Бывает так, что человек не плачет, но глаза его увлажняются - от грусти, от радости, и вполне достаточно, чтобы оператор поймал отражение света от этих набежавших на глаза слез, вот и все.
- Нет, ты что, действительно ждешь, что Демерзель зальется слезами?
А Демерзель совершенно спокойно сказал:
- Это вовсе не трудно. Мои глаза время от времени производят слезы - для того чтобы очищать глаза. Но слез бывает немного. Правда, я могу попробовать представить, что в глаз попала соринка, ну, или еще что-нибудь в таком роде.
- Попробуй, - согласился Селдон. - От этого не умирают.
И вот настал день трансляции интервью с премьер-министром по субэфирному головидению. Демерзель сначала выступил с речью и говорил в обычной своей манере - холодно, сдержанно, информативно, без всякой патетики. Люди в миллионах миров во все глаза смотрели и во все уши слушали, что говорит Демерзель, но не слышали ни слова о роботах. Наконец речь подошла к концу, и Демерзель объявил, что готов ответить на вопросы.
Ждать ему долго не пришлось. Первый же вопрос оказался тем самым, сакраментальным:
- Господин премьер-министр, вы - робот?
Демерзель несколько мгновений спокойно смотрел на тележурналиста. А потом улыбнулся, плечи его слегка затряслись, и он расхохотался. Смех его не был громким, оглушительным, но так искренне мог смеяться только тот, кому подобное предположение показалось донельзя потешным и нелепым. Смех премьер-министра звучал так заразительно, что многомиллионная аудитория замерла, а затем принялась хохотать вместе с ним.
Демерзель дождался, пока стихнет смех в студии, и, угорев набежавшие на глаза слезы, спросил у журналиста:
- Ответить? Вы хотите, чтобы я ответил на этот вопрос?
Улыбка еще не сошла с его лица, когда экран погас.

Предыдущая страница 8 Следующая страница


9 айзек азимов

23

- Уверен, - сказал Селдон, - наша затея сработала. Конечно, обратная реакция наступит не мгновенно. На это потребуется время. Но уже сейчас общественное мнение меняется в нужном направлении. На самом деле я кое-что понял уже тогда, на университетском поле, когда прервал выступление Намарти. Аудитория была у него в руках до тех пор, покуда я не вмешался и не противопоставил свой пыл их численному преимуществу. Аудитория тут же переметнулась на мою сторону.
- И ты думаешь, что теперешняя ситуация аналогична той?
- Конечно. Раз уж у меня нет психоистории, приходится прибегать к аналогиям, ну, и еще к разуму, который у меня есть от природы. Что мы имели? Мы имели премьер-министра, которого обложили со всех сторон, как на охоте, а он встретил обвинение улыбкой и хохотом - самыми что ни на есть нероботскими проявлениями, какими только мог, а это само по себе уже было самым лучшим ответом на вопрос. И, естественно, симпатии начали склоняться в его сторону. Помешать процессу невозможно. Но это - только начало. Нужно дождаться, пока в игру вступит Протуберанец Четырнадцатый. Послушаем, что он скажет.
- В этом ты тоже уверен?
- На все сто.

24

Теннис был одним из любимых видов спорта Гэри, но он гораздо больше любил играть сам, чем наблюдать, как играют другие. И потому он завистливо наблюдал за тем, как Император Клеон, одетый в спортивную форму, прыгает по корту, отражая удары. Теннис был весьма своеобразный, императорский, так сказать, именно такой вариант этой игры обожали Императоры: ракетка была компьютеризирована и наклонялась под нужным углом в зависимости от нажатия на кнопку, вмонтированную в рукоятку. Гэри и сам не раз пытался приспособиться к игре такой ракеткой, но пришел к выводу, что это - целая отдельная наука, а времени на ее освоение у Селдона не было.
Клеон послал мяч режущим ударом и выиграл сет. С корта он ушел под громкие рукоплескания наблюдавших за игрой чиновников.
- Поздравляю, сир, - сказал ему Селдон. - Вы играли просто превосходно.
- Вам так кажется, Селдон? - безразлично спросил Клеон. - А я никакого удовольствия не получил. Они, знаете ли, подыгрывают мне.
- В таком случае, сир, может быть, вам следует просить ваших противников играть более упорно?
- Не выйдет ничего, - махнул рукой Клеон. - Они все равно будут стараться проиграть. А если бы они обыгрывали меня, я бы получал от игры еще меньше удовольствия, чем от сомнительных побед. Быть Императором не так уж весело, Селдон. И Джоранум это поймет, если ему когда-либо суждено будет занять это место.
Император скрылся за дверью персональной душевой и вскоре появился вымытый, высушенный и одетый совсем иначе.
- Ну, Селдон, - проговорил он, взмахом руки повелев всем остальным удалиться. - Теннисный корт - вполне подходящее место для уединенной беседы. Погода к тому же просто замечательная, так что давайте здесь и поговорим. Я прочитал послание этого Протуберанца Четырнадцатого. Вы полагаете, что этого достаточно?
- Вполне, сир. Из этого послания явствует, что Джоранум объявлен Отступником по законам Микогена и обвиняется в святотатстве.
- Значит, ему конец?
- Ему нанесен сокрушительный, я бы сказал, смертельный удар, сир. Теперь мало кто поверит в россказни, что наш премьер-министр - какой-то там робот. Более того, Джоранум теперь предстает в образе лжеца, позера и даже хуже - человека, которого в этом уличили.
- Уличили, точно, - задумчиво проговорил Клеон. - Вы хотите сказать, что если просто лжешь, но тебя не ловят на этом - это замечательно, но когда тебя уличают во лжи - это некрасиво, унизительно и ни у кого не может вызвать восхищения.
- Вы удивительно верно выразили мою мысль, сир.
- Стало быть, Джоранум более не опасен.
- В этом мы не можем быть абсолютно уверены, сир. Он даже теперь способен оправиться от потрясения. Его организация пока жива, и многие из его последователей верны ему. В истории хватает примеров, когда людям удавалось вернуться после поражений столь же сокрушительных, как теперешнее поражение Джоранума, и даже более сокрушительных.
- Раз так, надо его казнить, Селдон.
Селдон покачал головой.
- Это было бы неразумно, сир. Вы же не хотите спровоцировать восстание и предстать в роли деспота.
Клеон нахмурился.
- Ну вот, и Демерзель то же самое говорит. Стоит мне только пожелать принять решительные меры, как он тут же бормочет слово «деспот». Ведь были до меня Императоры, которые только то и делали, что прибегали к решительным мерам, и в итоге ими восхищались и считали их не деспотами, а просто людьми сильными и решительными.
- Это верно, сир, но мы живем в тревожное время. И потом, казнь не так уж необходима. Вы можете достичь желаемой цели способом, который позволит вам прослыть просвещенным и милосердным монархом.
- Прослыть? Я не ослышался?
- Я оговорился, сир. Остаться просвещенным и милосердным . Казнь Джоранума выглядела бы как месть, а месть - всегда проявление слабости. А вы, будучи Императором, призваны с добротой - и даже по-отечески - относиться ко всем вашим подданным и к их убеждениям. Для вас, Императора, все люди равны.
- О чем это вы толкуете?
- О том, сир, что Джоранум нанес удар по священным чувствам микогенцев и вас ужаснуло его святотатственное преступление, его ложь, направленная на то, чтобы скрыть свое истинное происхождение. Что может быть лучше того, чтобы передать Джоранума микогенцам, и пусть они сами с ним разбираются? Вам будут рукоплескать за столь разумный подход к решению всеимперской проблемы.
- А микогенцы его казнят, как вы думаете?
- Очень может быть, сир. Их законы в отношении святотатственных поступков исключительно суровы. В лучшем случае его ждут пожизненное заключение и каторжные работы.
- Замечательно, - улыбнулся Клеон. - При таком раскладе я останусь гуманным и терпимым, а они сделают за меня грязную работу.
- Так оно и будет, сир, если вы на самом деле передадите Джоранума в руки микогенцев. Но и это может вызвать недовольство.
- Послушайте, вы меня совсем запутали. Что же мне делать в конце концов?
- Дайте Джорануму возможность выбора. Скажите ему, что во имя блага всех народов Империи вы призваны передать его в руки микогенского правосудия, но ваша гуманность подсказывает вам, что микогенцы могут обойтись с ним излишне сурово. Следовательно, в качестве альтернативы, он может удалиться на Нишайю, маленькую, отдаленную планету, откуда, как он утверждал , он родом, и прожить там остаток своих дней в покое и безвестности. Конечно, вы позаботитесь о том, чтобы он находился там под охраной.
- И тогда все решится?
- Безусловно. Для Джоранума возвращение в Микоген было бы равно самоубийству, а он на меня не произвел впечатление человека, склонного к подобным вещам. Он, несомненно, выберет Нишайю, и хотя это более разумный выход, он все равно унизителен. Став ссыльным на Нишайе, он вряд ли сумеет остаться во главе какого бы то ни было движения, направленного на захват Империи. Его партия, конечно же, распадется. Может быть, они какое-то время и будут устраивать демонстрации с ликом Джоранума на флагах, но, согласитесь, поддерживать труса - занятие не самое благодарное.
- Восхитительно! Как вы только до всего этого додумались, Селдон? - с искренним восторгом воскликнул Клеон.
- Ну, - пожал плечами Селдон, - мне показалось вполне естественным предположить, что…
- Не надо, - прервал его Клеон. - Я не жду, что вы мне скажете правду, а если скажете, я ее вряд ли пойму. Я вам вот что скажу… Демерзель уходит в отставку. Последние события дались ему нелегко, и он считает, что ему пора на отдых. Я с ним вполне согласен. Но без премьер-министра мне не обойтись, и с этой минуты им становитесь вы.
- Сир! - воскликнул Селдон в ужасе и удивлении.
- Премьер-министр Гэри Селдон, - спокойно проговорил Клеон. - Император желает этого.

25

- Не волнуйся, - сказал Демерзель. - Это - мое предложение. Я тут пробыл слишком долго. Чересчур много было кризисов, и сейчас положение таково, что я просто-таки парализован в своих действиях Тремя Законами. А ты вполне логично становишься моим преемником.
- Какой из меня преемник? - с жаром возразил Селдон. - Что я знаю об управлении Империей? Император совершенно по-дурацки убежден, что теперешний кризис я разрешил, руководствуясь законами психоистории. Но ведь это не так.
- Это не имеет значения, Гэри. Раз он верит , что у тебя на все есть психоисторические ответы, он будет тебя слушать, а этого вполне достаточно, чтобы ты стал неплохим премьер-министром.
- Да уж. Я его заведу в такие дебри…
- А я уверен в том, что здравый смысл - ну, или интуиция , если хочешь - приведут тебя к цели… с психоисторией или без нее.
- Но что же я буду делать без тебя… Дэниел?
- Спасибо, что так назвал меня. Теперь я больше не Демерзель, теперь я только Дэниел. Что ты будешь без меня делать? Например, можешь попробовать применять на практике кое-какие из идей Джоранума относительно всеобщего равенства. Он ведь эти идеи только излагал ради приобретения популярности, но сами по себе эти идеи вовсе не так уж плохи. Попробуй убедить Рейча помочь тебе. Он ведь принял твою сторону и оказал тебе неоценимую услугу, поборов в себе тягу к идеалам, проповедуемым Джоранумом, так что теперь он страдает, чувствуя себя в каком-то смысле предателем. Докажи ему, что это не так. Помимо всего прочего, у тебя будет возможность больше работать над психоисторией, поскольку в этом деле Император за тебя сердцем и душой.
- Ну а ты что будешь делать, Дэниел?
- В Галактике для меня найдется масса дел. Ведь Нулевой Закон еще никто не отменил, и я обязан трудиться на благо человечества, покуда понимаю, что это такое. И потом, Гэри…
- Да, Дэниел?..
- С тобой остается Дорс.
Селдон кивнул:
- Да, со мной остается Дорс.
Он немного помолчал, потом крепко сжал протянутую руку Дэниела.
- Прощай, Дэниел.
- Прощай, Гэри.
Сказав это, робот повернулся и, гордо подняв голову, зашагал прочь по дворцовому залу. Тяжелая мантия премьер-министра шуршала при каждом его шаге.
Селдон после его ухода еще долго стоял, не в силах пошевелиться. Но вдруг, совершенно автоматически, пошел следом за Дэниелом, к кабинету премьер-министра. Он ведь не успел сказать ему самого главного!
Немного помедлив у двери, Селдон вошел в кабинет. Там было пусто. Мантия премьер-министра висела на спинке кресла около письменного стола.
- Прощай, мой друг! - произнес Гэри в пустоту, и слова эти эхом отлетели от стен кабинета.
Эдо Демерзель ушел. Р.Дэниел Оливо исчез.

Часть вторая
Клеон I

КЛЕОН I - …Несмотря на многочисленные восхваления в адрес последнего из Императоров, во времена правления которого в Первой Галактической Империи имело место довольно значительное объединение миров и столь же значительное их процветание, двадцатипятилетнее правление Клеона I знаменовалось непрерывным упадком. Это никак нельзя рассматривать как его непосредственную вину, поскольку упадок Империи зависел от таких политических и экономических факторов, с которыми справиться было не под силу никому в то время. Императору удалось подобрать себе в помощники исключительно удачные кандидатуры - его премьер-министрами были Эдо Демерзель, а за ним - Гэри Селдон, в способность которого разработать психоисторию Император никогда не терял веры. Клеон и Селдон как главные объекты подпольной деятельности джоранумитов, пребывавшей в состоянии агонии…
Галактическая энциклопедия

1

Мандель Грубер был счастливым человеком. По крайней мере, такое впечатление он производил на Селдона. Прервав свой утренний моцион по саду, Селдон с любопытством наблюдал за Грубером.
На вид Груберу было под сорок. Ему так часто приходилось наклоняться - именно наклоняться, а не кланяться, - что он стал сутуловат. Лицо у Грубера было симпатичное, всегда гладко выбритое, розовую лысину едва покрывали жиденькие светлые волосы. Тихонько насвистывая, он склонился над кустом, осматривая листочки - не появились ли на них вредители.
Но Грубер, конечно же, не был главным дворцовым садовником. Главный садовник - большая шишка - почти все время проводил в своем кабинете в грандиозном дворцовом здании, и под его началом трудилась целая армия подчиненных - мужчин и женщин. Как ни странно, главный садовник совершал инспекционный обход дворцовой территории не чаще двух раз в году.
А Грубер был одним из его подчиненных. Должность его, насколько знал Селдон, именовалась «садовник первой категории», и зарабатывать ее ему пришлось целых тридцать лет, трудясь верой и правдой.
Остановившись на ровной садовой дорожке, усыпанной мелким гравием, Селдон окликнул садовника:
- Отличный нынче денек, верно, Грубер?
Грубер оглянулся и улыбнулся.
- Да, господин премьер-министр, славный денек. А ведь жалко тех, кто в такой денек в четырех стенах томится.
- Вроде меня?
- Не то, чтобы вроде вас, господин премьер-министр… просто от души жалко, когда… Ну, вы вот погуляете, подышите - и на целый день во дворец, верно? Как же вас не жалеть? Выходит, я счастливее вас буду?
- Спасибо вам за сочувствие, Грубер, но ведь вы же знаете, что на Тренторе сорок миллиардов людей живет под куполами. Вам их всех тоже жалко?
- А как же! Я-то судьбе благодарен за то, что я здесь, а не там. Нас ведь так мало - таких, кому суждено трудиться на вольном воздухе. Считайте, мне здорово повезло.
- Но ведь погода не всегда такая замечательная?
- Это верно. И мне приходится вкалывать и под ливнем, и когда ветрище до костей пробирает. Только, знаете, нет плохой погоды, есть плохая одежда. Да вы поглядите… - Грубер раскинул руки, как будто хотел обнять весь дворцовый парк. - Поглядите, сколько у меня тут друзей - деревья, трава, зверюшки, жучки. Работы всегда хватает, не соскучишься. Ведь надо все в порядке держать. Планировка там, и все такое… А вы, господин премьер-министр, видали хоть раз планировку парка?
- Да ведь я, вроде бы, и сейчас ее вижу или нет?
- Э, нет, я не про это. Это надо сверху, с птичьего полета, так сказать. Только тогда поймешь, каково тут все на самом деле. Парк-то был разбит по проекту Тэппера Сэвенда лет сто назад, если не больше, и с тех пор тут ничего не меняли. Тэппер был одним из самых лучших специалистов по озеленению, и ведь мой земляк, кстати говоря.
- С Анакреона, стало быть?
- Точно. Далекая планета на задворках Галактики. Там, знаете, до сих пор есть места, где не ступала нога человека. Живи-поживай… А сюда я попал зеленым мальчишкой - считайте, молоко на губах не обсохло. Тогда нынешний главный садовник тоже был совсем молоденький, только-только на должность заступил, еще при прежнем Императоре. Ну а теперь, конечно, то и дело разговоры заходят - давайте, дескать, все тут переделаем, перекроим…
Грубер глубоко вздохнул и покачал головой.
- Зря сделают, если возьмутся за такое. Не стоит. И так все славно, ежели только порядок соблюдать да делать так, чтобы глаз и душу радовало. Правду сказать, все-таки порой тут кое-что изменяли. Нет-нет, а кому-то из Императоров прискучивала старая планировка и хотелось чего-то новенького. Можно подумать, - хмыкнул Грубер, - будто новенькое - это всегда лучше, чем старенькое. Наш-то нынешний Император, да продлятся его дни, тоже подумывал, не изменить ли тут чего, обсуждали они это дело с главным садовником.
Последние слова Грубер произнес почти шепотом - по всей видимости, устыдился, что распространяет дворцовое сплетню.
- Ну, это вряд ли скоро получится.
- Надеюсь, господин премьер-министр, всей душой надеюсь. Знаете, я вам вот что скажу: коли будет у вас минутка оторваться от вашей безумной работы, не поленитесь, загляните в бумаги, поглядите на планировку парка. Редкостной красоты планировка, и будь нате моя воля, я бы ни единой веточки, ни единого листочка не трогал бы, хоть тут сотни квадратных километров площади.
Селдон улыбнулся.
- Как я погляжу, вы преданы своему делу, Грубер. Не удивлюсь, если в один прекрасный день вы станете главным садовником.
- Только не это! Главный садовник - несчастнейший из людей. Он не дышит свежим воздухом, не видит красот природы. Наверное, уже и позабыл, что он про нее знает, про природу эту самую. Он вон где живет, - брезгливо махнул рукой Грубер в сторону дворцовых построек, - и поди уже не сумеет кустик от деревца отличить, коли только кто из подчиненных не подведет его поближе и пальцем не ткнет.
Селдону показалось, что Грубер того гляди плюнет от отвращения, но, судя по всему, не мог найти, куда бы сплюнуть.
Селдон негромко рассмеялся.
- Какое удовольствие, Грубер, с вами беседовать! Сами знаете, какая у меня работа. Так приятно иногда погрузиться в вашу жизненную философию.
- Да что вы, господин премьер-министр, какой из меня философ… Я и учился-то с пято на десято…
- Чтобы стать философом, совершенно необязательно учиться. Тут нужен острый ум и жизненный опыт. Так что берегитесь, Грубер. Можете получить повышение.
- Господин премьер-министр, мне лучшей награды не будет, если вы меня оставите тем, кто я есть.
Селдон развернулся и пошел прочь, и улыбка вскоре исчезла с его лица, поскольку он задумался о делах гораздо более прозаических. Уже десять лет он занимал пост премьер-министра, и если бы Грубер знал, до какой степени Селдону осточертела его должность, он бы сочувствовал ему еще сильнее. О, если бы Грубер понимал, с какой неразрешимой дилеммой столкнулся Селдон, к чему подвел его достигнутый за эти годы прогресс в разработке психоистории!

2

Тихая, мирная, задумчивая прогулка - просто идиллия. Здесь, поблизости от Императорского Дворца, трудно было даже поверить, что за пределами этого островка под открытым небом простирается громадная территория планеты, закованная в непроницаемую броню. А здесь Селдону казалось, будто он на своей родной планете, Геликоне. Груберу, наверное, казалось, что он - на Анакреоне.
Но, конечно, все это было обманчиво. Территория дворцового парка надежно охранялась - мало сказать «надежно».
Некогда, тысячу лет назад, когда дворцовые постройки были не так роскошны, как теперь, и гораздо меньше отличались от остальных зданий на Тренторе, который в ту пору только начинали покрывать защитными куполами, дворцовая территория была открыта для простых смертных, а сам Император порой прогуливался по дорожкам парка и благосклонно кивал своим подданным.
Теперь все было по-другому. Теперь тут царил режим особой безопасности и никому из тренторианцев не позволялось самовольно пересечь границу дворцовой территории. На самом деле такие суровые меры предосторожности вовсе не снижали уровня опасности, поскольку исходила она, как правило, от тех, кто находился как раз внутри границ этой самой территории - то бишь чем-то недовольных чиновников из ближайшего окружения монаршей особы или от подкупленных солдат-охранников, нарушивших присягу. Именно на дворцовой-то территории реальная опасность и грозила Императору и его неподкупным приближенным. Страшно представить, что бы могло произойти, если бы на такой вот прогулке, как сегодня, лет десять назад Селдона не сопровождала Дорс Венабили.
Он тогда был начинающим премьер-министром, и было вполне естественно предполагать, что найдутся завистники, скрежещущие зубами по поводу столь неожиданного решения Императора. Тогда было много охотников занять освободившуюся вакансию - тех, кто считал себя более опытными, более достойными (по их мнению, конечно) и поэтому вправе (по их же мнению) пылать справедливым гневом. Естественно, никто из злопыхателей ни сном, ни духом не ведал о психоистории, о той важности, которую ей придавал Император, а потому они решили, что самое простое - это подкупить одного из вооруженных телохранителей премьер-министра.
И вот однажды, во время прогулки, зоркие глаза Дорс уловили отблеск лучей закатного солнца - настоящего солнца, чьи лучи никогда бы не проникли через стальной панцирь купола, - и отблеск этот сверкал, отражаясь от металлической поверхности бластера.
- Ложись, Гэри! - вскрикнула она и одним прыжком оказалась рядом с сержантом.
- Дайте мне ваш бластер, сержант, - приказала она тоном, не допускающим никаких возражений.
Потенциальный террорист, донельзя смущенный яростным видом несущейся на него женщины, судорожно взвел курок.
Но выстрелить не сумел, поскольку Дорс успела крепко сжать его запястье и поднять над головой руку, сжимавшую бластер.
- Лучше бросьте, - сжав зубы, проговорила она.
Сержант отчаянно пытался вырвать руку.
- И не пытайтесь, сержант, - предупредила Дорс. - Мое колено - в трех дюймах от вашего паха, и вы не успеете глазом моргнуть, как ваше мужское достоинство станет приятным воспоминанием. Замрите. Вот так, умница. А теперь разожмите пальцы. Если сейчас же не бросите бластер, я вам сломаю руку.
Тут из-за кустов с воплями выбежал садовник. Дорс дала ему знак не приближаться. Сержант разжал пальцы. Бластер упал на землю.
Селдон, подбежав, процедил сквозь зубы:
- Иди, Дорс, я разберусь с ним.
- Нет. Это ты иди. Забери бластер и уходи за деревья. Тут могут быть еще злоумышленники.
Дорс, по-прежнему крепко держа сержанта за руку, потребовала:
- А теперь, сержант, назовите имя того, кто заставил вас покуситься на жизнь премьер-министра, а также имена всех тех, кто еще в этом замешан.
Сержант молчал.
- Не валяйте дурака, - сказала Дорс. - А ну, говорите! - И она выкрутила ему руку так, что он опустился на колени. Дорс приставила к его шее мысок туфли. - Сержант, если вам очень нравится помалкивать, я могу сделать так, что вы умолкнете навеки. И не только лишитесь дара речи - учтите, сначала я вам все кости переломаю. Так что давайте-ка говорите!
И сержант послушался.
А потом, когда все было позади, Селдон спросил у Дорс:
- Дорс, как ты могла? Никогда не думал, что ты способна на такую… жестокость !
Дорс холодно ответила:
- На самом деле я не причинила ему никакого вреда. Вполне достаточно было пригрозить. Во всяком случае, твоя безопасность была превыше всего.
- Лучше бы я сам с ним схватился.
- Ради чего? Чтобы не уронить мужского достоинства? Во-первых, ты бы мог просто-напросто опоздать. Во-вторых, чего бы ты ни добился и как бы ни преуспел, это в любом случае не стало бы неожиданностью. Один мужчина отделал другого - подумаешь! А я - женщина, а от женщины никто не ждет ни мужской ярости, ни силы. Гэри, ну ты-то понимаешь, что ни одна женщина не в силах сделать со здоровым мужиком такое? А теперь пойдут слухи, и рассказ о случившемся будет обрастать неправдоподобными подробностями, и скоро все меня будут бояться, а тебя никто не осмелится и пальцем тронуть.
- Ну да. Но не только из-за того, что будут бояться тебя. Бояться будут еще и казни. Сержант и остальные заговорщики будут казнены, ты же знаешь.
Дорс, как правило, строго следила за выражением своего лица, но тут не сдержалась. Видно было, как ей жалко осужденного на смерть сержанта, того, кто мог бы, не задумываясь, прикончить ее любимого Гэри.
- Но, Гэри, - воскликнула она, - разве так уж необходимо казнить заговорщиков? Вполне достаточно было бы посадить их в тюрьму или отправить в ссылку.
- Не выйдет, - покачал головой Селдон. - Поздно. Клеон и слышать ни о чем, кроме казни, не желает. Могу процитировать тебе его слова, если хочешь.
- То есть он уже все решил?

Предыдущая страница 9 Следующая страница


На пути к Основанию 10

- Не раздумывая. Я пытался убедить его в том, что хватило бы ссылки или тюрьмы, но он сказал «нет». Он сказал: «Всякий раз, когда я пытаюсь решить проблему путем твердых и решительных действии, вы мне поете ту же самую песню, что до вас пел Демерзель, - про «деспотизм» и «тиранию». Но это - мой дворец. Это мой парк. Это - моя охрана. Моя собственная безопасность зависит от того, насколько надежно охраняется дворец и территория, от того, насколько мои люди верны мне. Неужели у вас есть сомнения в том, что любое нарушение верности мне и Империи должно быть наказуемо иначе, чем мгновенной казнью? О какой безопасности тогда вообще речь? О какой моей безопасности можно говорить ?»
Тогда я сказал: «Но должен состояться суд». А он говорит: «Пусть будет суд. Трибунал. Пусть он состоится немедленно, и я не потерплю, если хоть кто-то выскажется против казни».
Дорс была потрясена.
- И ты так спокойно об этом говоришь? Ты что, согласен с Императором?
Селдон неохотно кивнул.
- Согласен.
- Из-за того, что покушались на твою жизнь , видимо? Неужели ты из чувства мести отказался от своих принципов?
- Нет, Дорс, я человек не мстительный. Но в данном случае на карту была поставлена не только моя жизнь, и не только жизнь Императора. Если и есть в истории Империи что-либо неизменное, показательное, так это то, что Императоры приходят и уходят. Защищать тут приходится психоисторию. Несомненно, даже если что-нибудь ужасное случится со мной, психоистория все равно когда-нибудь появится на свет, но Империя катится к разрухе, и ждать нельзя, а пока только мне одному удалось продвинуться достаточно далеко для того, чтобы необходимая нам, как воздух, методика была разработана вовремя.
- Значит, тебе следовало бы передать свои знания другим, - сухо проговорила Дорс.
- Я этим и занимаюсь. Поскольку Юго Амариль кажется мне самым подходящим моим последователем, у меня от него секретов нет. Мы с ним собрали целую группу математиков. Все они люди способные и когда-нибудь сумеют внести свою лепту, но только все равно они не так знающи, как…
- Как ты - хочешь сказать? Не так мудры, не так талантливы? Да?
- Да, я именно так думаю. И еще я думаю, что психоистория принадлежит мне, а раз я один способен с ней управиться, мне нужно время и нужна моя жизнь. Я - человек…
- Человек… - печально кивнула Дорс.
Казнь состоялась. Уже целый век в Империи не случалось ничего подобного. На смерть были осуждены двое министров, пятеро чиновников среднего звена и четверо солдат, включая того самого сержанта. Вся дворцовая охрана подверглась допросам и проверкам, и те, кто не выдержал испытаний, были уволены, и более того - сосланы в отдаленные Внешние Миры.
С этих пор все стали тише воды, ниже травы, а охрана премьер-министра была усилена вдвое, так что «тигрице» - именно так стали теперь под шумок называть Дорс - уже не было нужды всюду сопровождать Селдона. Даже когда ее не было рядом, ее образ яростной защитницы, казалось, витал где-то совсем рядом с Селдоном. Итак, минуло уже почти десять лет, как Император Клеон наслаждался чувством спокойствия и полной безопасности.
Теперь работа над психоисторией подошла вплотную к той черте, когда вот-вот должна была появиться возможность делать кое-какие прогнозы, и, возвращаясь в это утро с прогулки в лабораторию, где он превращался из премьер-министра в ученого-аналитика, Селдон почему-то отчетливо ощутил, что периоду его благоденствия и эйфории приходит конец.

3

Однако он не сумел сдержать радости, охватившей его при входе в лабораторию.
Как все переменилось…
Ведь началось все двадцать лет назад, а тогда он маялся с подержанным геликонским компьютером. Но именно тогда словно озарение снизошло на него, и возникла туманная, полубезумная математическая теория…
А потом - годы работы в Стрилингском университете, когда они с Юго Амарилем корпели над выверкой уравнений, пытались избавиться от тяжеловесных множеств, обойти каким-то образом самые страшные из хаотических эффектов. Честно говоря, успехов у них было маловато.
Теперь же, когда он уже десять лет занимал пост премьер-министра, к его услугам был полный набор новейших компьютеров и обширный штат сотрудников, разрабатывающих самые разные аспекты проекта.
Условиями разработки проекта диктовалась необходимость того, чтобы никто, из сотрудников - за исключением Юго и самого Селдона - не знали в точности, над чем они на самом деле работают. Каждый трудился над вычлененным из общей проблемы заданием, разрабатывая, так сказать, отдельную шахту в колоссальной горе психоистории. Только Юго и Селдон знали, как глубоки ее недра, как высоки вершины, да и для них порой эти самые вершины скрывались в тучах, а склоны заволакивал густой туман.
Конечно, Дорс была права. Пора было мало-помалу вводить сотрудников в курс дела, посвящать в тайну. Двоим теперь уже не под силу было управиться с возникшими проблемами. А годы неумолимо шли вперед. Селдон старился. Пускай даже он сумеет курировать работу над проектом еще пару десятков лет, но надо смотреть правде в глаза: лучшие его годы уже позади.
Да и Амарилю через месяц - тридцать девять. В общем, он еще достаточно молод, но не так уж молод для математика. К тому же он трудится над проектом примерно столько же времени, сколько сам Селдон, и, стало быть, способность к продуктивному, блещущему новизной мышлению у него уже не та.
Амариль заметил, как вошел Селдон, и пошел ему навстречу. Селдон с любовью смотрел на помощника. Амариль, как и Рейч, был коренным далийцем, и все же на взгляд в нем ничего далийского не осталось, разве что невысокий рост и крепкая, мускулистая фигура. Он не носил усов, давно избавился от акцента. Даже далийский менталитет куда-то выветрился. Призывы и лозунги Джо-Джо Джоранума в свое время не произвели на него никакого впечатления, а ведь он апеллировал в первую очередь к угнетенным и униженным далийцам.
Казалось, Амарилю совершенно несвойственен никакой патриотизм, кроме единственного - патриотизма в отношении психоистории. Только ей он принадлежал и сердцем, и душой.
Думая об этом, Селдон порой испытывал смущение. Сам он до сих пор не забыл о родной планете Геликоне, о тех двадцати годах, что прожил там, и ничего не мог с собой поделать: он считал себя геликонцем. Время от времени он задумывался о том, не мешает ли это его работе над психоисторией. Ведь в идеале человеку, занятому этой наукой, нужно было бы отречься от каких-либо национальных привязанностей и перестать принадлежать какому бы то ни было сектору, планете, а если и принадлежать кому-то и чему-то, то только лишь абстрактному человечеству, как Амариль.
«А я до сих пор этого не умею», - подумал Селдон и глубоко вздохнул.
- Гэри, - сказал Амариль, - успехи таки, похоже, есть.
- Похоже, Юго? Только похоже?
- Я не стал бы торопиться и выпрыгивать в открытый космос без скафандра, - сказал Юго совершенно серьезно. (Селдон знал, что с чувством юмора у него не очень.) И они вдвоем вошли в их отдельный кабинет. Кабинет был невелик, но зато надежно экранирован.
Амариль сел и закинул ногу на ногу.
- Появилась возможность запустить твою последнюю схему борьбы с хаотичностью - не целиком, конечно, - и ценой обобщений.
- Ясно. «Выбрал прямую дорогу, так не гляди по сторонам». Именно так обстоят дела во Вселенной. Нужно просто-напросто как-то одурачить наши цифры.
- Ну, что-то в таком духе мы и сделали. Теперь мы смотрим на все как бы через обледеневшее стекло.
- Это все равно лучше, чем через свинцовый экран, заслонявший нам обзор столько лет.
Амариль что-то пробормотал себе под нос и сказал:
- Теперь мы способны различать свет и тьму.
- Поясни!
- Не могу, но у меня есть Главный Радиант, над созданием которого я трудился, как… как…
- Ламек не подойдет? Это такой геликонский зверек, живущий в горах. На Тренторе они не водятся.
- Ну, если ваш ламек трудится в поте лица, значит, я примерно так же трудился над созданием Главного Радианта.
Амариль нажал кнопку на крышке стола, сработал механизм открытия ящика, и он бесшумно выехал из-под крышки. Юго вынул из ящика черный матовый куб. Селдон с нескрываемым интересом смотрел на него. Принципиальную схему Главного Радианта создал он сам, но сборку осуществлял Амариль - он был мастер на все руки.
Комната постепенно погрузилась в темноту, и прямо в воздухе повисли цепочки уравнений и графиков. Цифры, казалось, подвешены на невидимых ниточках над столом.
- Восхитительно! - не смог удержаться Селдон. - В один прекрасный день, если доживем до него, нужно будет добиться того, чтобы Главный Радиант проецировал целый поток математических символов, отражающих прошлое и будущее. У нас появится возможность выделять в течении этой громадной реки притоки и рукава, направлять их в нужное русло.
- Угу, - буркнул Амариль, - если нам удастся прожить с сознанием того, что наши действия, направленные на то, как бы сделать лучше, не сделают хуже, чем есть.
- Поверь, Юго, еще не было случая, чтобы я лег спать, не подумав об этом. Эта мысль все время гложет меня. И все-таки пока ничего такого не произошло. И не добрались мы покуда до такой возможности. Ты верно сказал: пока мы всего-навсего различаем свет и тьму через обледенелое стекло.
- Точно.
- И как тебе кажется, что ты видишь, Юго? - спросил Селдон, пристально глядя на Амариля. Пристально и немного печально: Амариль стал толстеть. У него даже брюшко появилось. Он проводил слишком много времени у компьютера и Главного Радианта и почти забросил свои каждодневные разминки. Селдон знал, что с женщинами Амариль встречается время от времени, но жены у него не было. Это было ошибкой! Даже «трудоголику» нужны жена и дети, нужно о ком-то заботиться.
И Селдон подумал о том, что он сам до сих пор старается держаться в хорошей форме и что именно Дорс заставляет его не забывать об этом.
- Что я вижу? - переспросил Амариль. - Я вижу, что Империя в беде.
- Империя всегда в беде.
- Да, но теперь дело обстоит более конкретно. Существует вероятность, что беда подстерегает нас а самом центре.
- На Тренторе?
- Может быть. А может быть, на Периферии. То ли случится несчастье здесь у нас - может быть, гражданская война, - то ли далекие Внешние Миры начнут откалываться от Империи.
- Уверен, для определения вероятности как первого, так и второго психоистория не нужна.
- Самое интересное то, что, похоже, это взаимоисключающие события. Либо одно, либо другое. А вероятность того, что то и другое произойдет одновременно, ничтожно мала. Вот, посмотри. Это же твои собственные вычисления. Посмотри!
И они вместе углубились в чтение цифр на дисплее Главного Радианта.
Наконец Селдон проговорил:
- Знаешь, я все-таки не понял, почему ты считаешь эти варианты развития событий взаимоисключающими .
- Я тоже, Гэри, не знаю, почему это так, но в чем тогда ценность психоистории? Грош бы ей была цена, если бы она показывала нам только то, что видно невооруженным глазом. Она должна показывать нам то, чего не видно , понимаешь? А не показывает она нам, во-первых, того, какой из двух вариантов предпочтительнее, а во-вторых, что нужно делать для того, чтобы случилось лучшее, а вероятность худшего значительно упала бы.
Селдон поджал губы, помолчал, потом медленно проговорил:
- Я могу сказать тебе, какой вариант предпочтительнее. Пусть Периферия катится куда подальше, а Трентор остается в покое.
- Серьезно?
- Без вопросов. Мы обязаны сохранить Трентор в неприкосновенности хотя бы потому, что здесь мы работаем.
- Но наше собственное существование нельзя ставить во главу угла.
- Наше - нет, а существование психоистории - можно. Что хорошего для нас выйдет из того, если мы примемся спасать Периферию, а на Тренторе создастся такая обстановка, что мы вынуждены будем прервать работу над психоисторией? Я не говорю, что нас убьют. Я говорю о том, что нам могут не дать работать. А наша судьба напрямую зависит от работы над психоисторией. Что же касается Империи, то отделение Периферии - всего лишь начало распада, который может продлиться очень долго, прежде чем процесс доберется до сердцевины.
- Допустим, ты прав, Гэри, но как можно добиться сохранения стабильности на Тренторе?
- Для начала надо хотя бы подумать об этом.
Оба умолкли, и наконец Селдон признался:
- Знаешь, что-то мне не легче от этих раздумий. А что, если вся Империя - на ложном пути? Причем давно идет по нему, всю свою историю? Знаешь, эта мысль приходит мне в голову всякий раз, когда я говорю с Грубером.
- Кто это - Грубер?
- Мандель Грубер. Садовник.
- А-а-а… Тот самый, что с воплями кинулся тебе на помощь, когда тебя хотели убить?
- Он самый. Я никогда этого не забуду и останусь вечно ему признателен. Ведь он был готов голыми руками защищать меня и не испугался заговорщиков, вооруженных до зубов. Вот это преданность! Но дело не столько в этом. Знаешь, поговоришь с ним - и словно глотнул свежего воздуха. Не могу же я все время разговаривать с придворными и психоисториками.
- Ну, спасибо.
- Не сердись! Ты же понимаешь, что я хочу сказать. Грубер - дитя природы. Он любит ветер, и дождь, и мороз - словом, натуральную погоду. А я тоже по всему этому так скучаю порой.
- А я - ни капельки. И не помер бы, если бы вообще никуда не выходил.
- Ты вырос под куполом. А вот попробуй представить себе, что было бы, если бы Империя состояла из примитивных, промышленно неразвитых миров, живущих земледелием и скотоводством, где плотность населения была бы мала и хватало бы нетронутых участков земли? Разве так не было бы лучше для всех нас?
- Не знаю. На мой взгляд, это было бы просто кошмарно.
- А я выкроил время и попытался оценить такой вот вариант. Такое впечатление, что имеет место нечто вроде неустойчивого равновесия. Малонаселенный мир - ну, такой вот пасторальный, как я только что описал, - либо нищает и вырождается, опускаясь практически до дикарства, либо там происходит индустриализация. Узенькая такая, понимаешь, дощечка - того и гляди, в какую-то сторону откачнется, и почему-то чаще всего выходит так, что перевешивает индустриальный путь развития.
- Потому что он лучше.
- Может быть. Но так не может продолжаться вечно. Теперь мы наблюдаем результаты подобной однобокости. Империя более не может существовать, потому что она… она перегрелась, лучше не могу слова подобрать. А что будет - трудно сказать. Если мы с помощью психоистории сумеем предотвратить гибель Империи или, что гораздо более вероятно, ускорить ее выздоровление после гибели, может быть, это будет не более чем запуск очередного периода перегрева. Неужели это все, что предстоит человечеству - толкать, подобно Сизифу, камень в гору только для того, чтобы потом с отчаянием взирать, как он снова катится вниз?
- Что за Сизиф?
- Герой древнего мифа. Юго, тебе следовало бы побольше читать.
Амариль пожал плечами.
- Чтобы узнать о Сизифе? Вот уж незачем. Может быть, психоистория укажет нам путь к совершенно новому обществу, абсолютно непохожему на те, что мы видели и видим, - спокойному, устойчивому, желанному.
- Надеюсь, - вздохнул Селдон. - Очень надеюсь, но пока что-то на это непохоже. Что до ближайшего будущего, нужно приложить все усилия и добиться того, чтобы Периферия откололась. С этого момента начнется отсчет распада Галактической Империи.

4

- А я сказал, что это явится все-таки началом распада Галактической Империи. Так оно и будет, Дорс.
Дорс слушала его, поджав губы. В свое время она приняла назначение Селдона на пост премьер-министра точно так же, как принимала все, что с ним происходит, то есть спокойно. От нее всегда требовалось единственное: защищать его лично и его психоисторию, однако его теперешнее положение затрудняло ее задачу. Неизвестность - вот лучшая гарантия безопасности, а покуда жизнь Селдона озаряли «Звездолет и Солнце» - символ Империи, любые физические заслоны были недостаточны.
Та роскошь, которая теперь окружала их в обыденной жизни, - надежное экранирование от лучей-шпионов и от любого нападения, возможности для проведения ее собственных исторических изысканий, не ограниченные никакими рамками, - все это не удовлетворяло ее. Она бы с радостью согласилась поменять все это на скромный коттедж в кампусе Стрилингского университета, а еще лучше - на какой-нибудь безымянный дом или квартиру в безымянном секторе, где бы никто их не знал.
- Все это очень хорошо, Гэри, милый, - сказала она, - но этого мало.
- Чего мало?
- Ты мне не все сказал. Ты говоришь, что мы можем потерять Периферию. Каким образом? Почему?
Селдон усмехнулся.
- Хотел бы я знать это, Дорс, но психоистория еще не на той стадии разработки, чтобы дать нам ответы на такие вопросы.
- Ну хорошо, скажи тогда, как это может выглядеть, по твоему собственному мнению. В чем тут дело? В амбициях правителей отдаленных провинций, которые хотят объявить об их независимости?
- И в этом тоже. Такие случаи имели место в прошлом, и ты об этом знаешь лучше меня; но это никогда не затягивалось надолго. На этот раз все может получиться иначе.
- Потому что Империя теперь слабее?
- Да, и потому, что теперь торговля застопорилась, связи между мирами стали не такими прочными, потому что губернаторы провинций на самом деле теперь стоят гораздо ближе к независимости, чем когда бы то ни было. И если амбиции одного из них станут особенно высоки…
- Догадываешься, кто бы это мог быть?
- Ни в малейшей степени, единственное, что мы способны вытянуть из психоистории на нынешней стадии ее разработки, так это то, что, если такой губернатор отыщется, сейчас условия для претворения его амбиций в жизнь гораздо более благоприятны, чем когда-либо раньше. Могут произойти и другие события, к примеру, какое-то жуткое стихийное бедствие или внезапная гражданская война между двумя коалициями отдаленных Внешних Миров. Прогнозировать и то и другое в точности на данный момент мы не способны, однако мы можем с уверенностью сказать, что случись сейчас нечто подобное - и последствия будут гораздо более серьезными, чем сто лет назад.
- Но если вы даже не знаете в точности, что может случиться на Периферии, как же вы можете пытаться направить течение событий так, чтобы Периферия откололась, а Трентор остался в неприкосновенности?
- Мы пока способны только на то, чтобы самым пристальным взором следить за ситуацией на Периферии и на Тренторе и предпринимать попытки к стабилизации положения на Тренторе, но не предпринимать таковых в отношении Периферии. Пока нам нечего ждать от психоистории в плане того, что те или иные события будут автоматически происходить по нашему приказу; не зная о том, как именно работает психоистория, это было бы попросту опасно, а потому придется все перевести в режим непрерывного «ручного» управления, так сказать. Пройдет время, методика будет усовершенствована, и необходимость в «ручном» управлении пойдет на убыль.
- Но все это, как я понимаю, в будущем, - уточнила Дорс. - Верно?
- Верно. Да и это всего лишь надежда.
- Но какого же рода нестабильность угрожает Трентору, если мы станем удерживать Периферию?
- Да такая же самая - экономические и социальные сбои, стихийные бедствия, подстегиваемые амбициями заговоры в высших сферах власти. И еще кое-что. Я вот, когда говорил с Юго, сказал ему, что на мой взгляд. Империя как бы перегрелась. А Трентор - самая накаленная ее часть. Похоже, что он просто-таки по швам трещит. У его инфраструктуры: обеспечение водой, теплом, переработки отходов, транспортировки топлива - сейчас то и дело, похоже, возникают проблемы, с которыми раньше тут никто не сталкивался, и каждый день я отмечаю в этом плане что-то новое.
- А что скажешь насчет смерти Императора?
Селдон развел руками.
- Она неизбежна, но Клеон пребывает в добром здравии. Лет ему столько же, сколько мне, и хотя я бы не прочь скинуть десяток годков, я ведь не старик, верно? Стало быть, и он не старик. Сын его в качестве наследника никуда не годится, но претендентов отыщется хоть отбавляй. Их гораздо больше, чем требуется для того, чтобы ускорить его кончину, однако и это вряд ли окажется глобальной катастрофой - в историческом плане.
- Хорошо, тогда скажи, что ты думаешь о покушении на его жизнь?
Селдон встревоженно посмотрел на жену.
- Не произноси этого слова. Пусть мы тут сног до головы экранированы, все равно не стоит.
- Гэри, не валяй дурака. Всякое возможно. Было же время, когда джоранумиты были всего на волосок от захвата власти, а если бы они ее захватили, они бы от Императора так или иначе…
- Может быть, и нет. Им он был бы гораздо более полезен в качестве марионетки. Как бы то ни было, об этом-то можно спокойно забыть. Джоранум в прошлом году умер на Нишайе. Патетическая была личность.
- У него были последователи.
- Естественно. У всех есть последователи. Послушай, вот ты изучаешь период становления Тренторианского Королевства и консолидации миров Галактической Империи. Тебе не доводилось нигде встретить упоминаний о Глобалистской Партии - была такая у нас на Геликоне?
- Нет, не доводилось. Не хотелось бы сделать тебе больно, Гэри, но, честное слово, на протяжении всей истории я вообще ни разу не сталкивалась с упоминаниями о Геликоне.
- Я нисколько не обижен, Дорс. Счастлив тот мир, у которого нет истории, я так всегда говорю. И все-таки… Словом, дело было так: примерно двадцать четыре столетия назад на Геликоне образовалась группа единомышленников, полностью и бесповоротно убежденных в том, что Геликон - это единственная населенная планета, то бишь «глобус», в Галактике. Вся Вселенная - это Геликон, а над ним - всего лишь непроницаемая, твердая сфера, усеянная крошечными звездочками.
- Но как они только могли верить в такое? - изумилась Дорс. - Они ведь уже тогда входили в состав Империи, насколько я понимаю?
- Да, но глобалисты упрямо твердили, что само существование Империи - не более чем иллюзия, самовнушение, что все до одного эмиссары и чиновники Империи - это геликонцы, которые неизвестно почему играют эти роли. Взывать к здравому смыслу было совершенно бесполезно.
- И что потом?
- Видишь ли, по-моему, всегда приятно думать, будто твой собственный мир - это Мир с большой буквы. На пике своей деятельности глобалисты втянули в партию примерно десятую часть населения Геликона. Казалось, немного - подумаешь, десятая часть! Однако это было то самое деятельное меньшинство, которое противостояло бездеятельному, безразличному большинству, и все шло к тому, что они возьмут верх.
- Но не взяли, как я понимаю?
- Нет, не взяли. Глобалисты добились того, что объем торговли Империи с Геликоном значительно снизился, а геликонская экономика докатилась до почти полного нуля. И когда обыватели взяли в руки блокнотики и карандаши, популярность глобалистов резко пошла на спад. Их взлет и падение изумляли многих в то время, но я уверен, психоистория безошибочно указала бы на неизбежность такого оборота дел и доказала бы, что и думать тут много нечего.
- Ясно. Но, Гэри, объясни, для чего ты рассказал мне эту историю? Видимо, она как-то связана с тем, о чем мы сейчас говорим?
- Связь в том, что подобного рода доктрины никогда не умирают до конца, независимо от того, какими бы идиотскими способами они ни одурачивали людей. Даже сейчас на Геликоне - даже сейчас ! - существуют глобалисты. Их немного, но время от времени семь-восемь десятков фанатиков собираются на так называемые «Глобальные Конгрессы» и получают ни с чем не сравнимое удовлетворение, разглагольствуя между собой о глобализме. Так вот… прошло ведь всего десять лет с тех пор, как Трентору реально грозила опасность со стороны мощнейшего движения джоранумитов. Так что вовсе неудивительно, если тут остались кое-какие приверженцы учения Джоранума. И тысяча лет пройдет, а они останутся, и тоже удивляться будет нечему.
- Вероятно ли, что оставшиеся могут быть опасны?
- Сомневаюсь. Дело в том, что само движение в огромной степени опиралось на чары Джоранума, а он мертв. И смерть его не стала смертью героя. Он тихо и мирно скончался в ссылке.
Дорс встала и прошлась по комнате из конца в конец, размахивая руками и сжимая кулаки. Вернулась и встала перед сидящим в кресле Селдоном.
- Гэри, - сказала она, - позволь я скажу тебе, что я думаю. Если психоистория говорит о том, что Трентору грозят серьезные потрясения, значит, в том случае, если здесь еще остались джоранумиты, они до сих пор могут строить планы убийства Императора.
- Ты шарахаешься от теней, Дорс, - нервно рассмеялся Селдон. - Успокойся.
Однако отмахнуться от того, что так легко было сказано женой, он не сумел.

5

Сектор Сэтчем всегда противился династии Энтунов, из которой происходил и нынешний Император, Клеон I. Династия эта правила Империей уже два столетия. Притязания сэтчемцев на престол были связаны с тем, что некогда выходцы из этого сектора побывали на монаршем престоле. Однако, хотя сэтчемской династии не суждено было достичь на этом посту сколько-нибудь значительных успехов, ни народ, ни, тем более, правители Сэтчема никак не могли забыть о том, кем были когда-то, что некогда, пусть ненадолго, пусть кое-как, но все же забрались на самый верх. Восемнадцать лет назад Рэчел, самозваная сэтчемская мэрша, бросила дерзкий вызов всей Империи. Из этого, правда, ничего не вышло, но зато поруганная гордость сэтчемцев взыграла с новой силой.
И поэтому небольшая группа руководителей подполья нигде не чувствовала бы себя более комфортно и безопасно, как в Сэтчеме.
Как-то вечером пятеро подпольщиков собрались вокруг стола в небольшой комнатке дома, расположенного в не самом фешенебельном из районов сектора. Обстановка в комнате была так себе, зато она была отлично экранирована.
Главенствовал на собрании человек, сидевший на стуле, который был разве что чуть-чуть получше тех, на каких сидели остальные. Да, это был руководитель, в этом не могло быть никаких сомнений. У него было удлиненное узкое лицо, он был необычайно бледен, даже тонкие губы, казалось, почти не видны. Черные волосы его были кое-где подернуты сединой, а глаза горели, словно тлеющие угли, излучая злобу и ярость.
Он пристально смотрел на человека, что сидел прямо напротив, - тот был явно старше, и внешность у него была не столь зловещая: седой, как лунь, с пухлыми румяными щеками.
Руководитель резко оборвал своего визави:
- То, что вы не сделали ровным счетом ничего, это я понял. Извольте объясниться.
Тот быстро заморгал.
- Но я - старый джоранумит, Намарти. Почему я должен перед вами оправдываться?

Предыдущая страница 10 Следующая страница


11 айзек азимов

Джембол Дин Намарти, в прошлом - правая рука Ласкина «Джо-Джо» Джоранума, фыркнул:
- Знаю я вас, старых джоранумитов. Тот ни на что не способен, тот труслив, а этот позабыл обо всем на свете. Так что, что «старый джоранумит», что «старый дурак» - особой разницы не вижу.
- Это вы меня старым дураком обзываете? - оскорбленно возопил его незадачливый собеседник и откинулся на спинку стула. - Меня? Каспала Каспалова? Да я был рядом с Джо-Джо, еще когда вы, извиняюсь, пешком под стол ходили.
- Я не называл вас дураком, - отрезал Намарти. - Я сказал только, что некоторые из старых джоранумитов - дураки. И у вас есть возможность доказать мне, что вы к ним не принадлежите.
- Но моя работа с Джо-Джо…
- Можете о ней забыть! Он мертв.
- Но дух его будет жить вечно.
- Если эта мысль будет вам подмогой в борьбе, пусть живет вечно, я не против. Но для других, а не для нас. Мы-то знаем, что он ошибался.
- Отрицаю!
- Не стоит упорно пытаться превратить в героя человека, который совершал ошибки. Он думал, что сумеет пошатнуть Империю одними только своими речами, а слова…
- Истории известны примеры, когда словами горы с мест сдвигали.
- Но не словами Джоранума, потому что он натворил кучу глупостей. Не слишком старательно он замел следы своего микогенского происхождения. Хуже того, он позволил одурачить себя и начать идиотскую кампанию по обвинению премьер-министра Эдо Демерзеля в том, что тот якобы робот. Я его предупреждал, что это глупо и опасно, но он и слушать ничего не желал. Вот и нарвался. Так что теперь нам надо начинать все сначала, верно? Какую бы пользу мы ни могли извлечь из воспоминаний о Джорануме, нам самим никаким воспоминаниям предаваться не следует.
Каспалов молчал. Остальные трое тоже помалкивали, только поглядывали на Намарти и Каспалова, втайне радуясь, что им ничего говорить пока не приходится.
- После того как Джоранум был сослан на Нишайю, джоранумитское движение распалось и, казалось бы, прекратило свое существование, - хрипло проговорил Намарти. - То есть так бы оно и было, если бы не я. Я собрал его снова, по кусочку, по пылинке, и теперь его сеть раскинулась вновь и покрывает весь Трентор. Насколько я знаю, вы в этом не сомневаетесь.
- Я не сомневаюсь в этом, руководитель, - пробормотал Каспалов.
Он назвал Намарти «руководителем» - стало быть, встал в позицию побитого и оправдывающегося.
Намарти довольно ухмыльнулся. Он никогда не требовал, чтобы к нему вот так обращались, но ему всегда было приятно, когда его называли «руководителем».
- Так вот, вы - часть этой сети, и у вас есть свои обязанности.
Каспалов нервно заерзал на стуле. Какое-то время он вел молчаливую игру с самим собой. Наконец он откашлялся и проговорил:
- Вот вы, руководитель, говорите, что предупреждали Джоранума о том, что неразумно затевать кампанию по обвинению премьер-министра в том, что он - робот. Вы говорите: он вас не стал слушать, но все-таки вы сказали то, что думали. Позволено ли будет мне воспользоваться такой же привилегией и указать на то, что лично я считаю ошибочным? Выслушаете ли вы меня, как в свое время вас выслушал Джоранум? Вы вольны, безусловно, отвергнуть мой совет и поступить так, как считаете нужным.
- Ну, естественно, вы можете высказаться, Каспалов. Вы сюда для того и приглашены. И каково же ваше мнение?
- Я считаю, что эта наша новая тактика, руководитель, ошибочна. Из-за нее уйма вреда и страданий.
- А как же! В этом и состоит наша цель! - гневно воскликнул Намарти, донельзя возмущенный непониманием таких простых, на его взгляд, вещей. - Джоранум пытался действовать убеждением. Не вышло. А мы поставим весь Трентор на колени путем активных действий .
- Сколько времени на это потребуется? И какой ценой мы этого добьемся?
- Сколько понадобится, столько и понадобится, а о цене говорить и вообще не приходится. Наши диверсии не стоят нам ни гроша, а делу помогают, здорово. Временные прекращения электроснабжения, взрывы водопровода и канализации, нарушение систем кондиционирования. Каковы результаты? Неудобство и раздражение - а больше нам ничего и не нужно.
Каспалов покачал головой.
- Подобные действия носят кумулятивный характер.
- Конечно, Каспалов, а мы как раз того и хотим, чтобы реакция на все эти неудобства, то есть возмущение и сопротивление, носила кумулятивный характер. Послушайте, Каспалов, Империя катится по пути упадка. Это известно каждому. Каждому, кто способен логически мыслить. Техника все равно то и дело выходила бы из строя то тут, то там, даже если бы мы пальцем о палец не ударяли. Так что мы всего-навсего немножко ей помогаем.
- Это опасно, руководитель. Инфраструктура Трентора исключительно сложна. Один опрометчивый шаг - и вся планета будет лежать в руинах. Потяните за неверную ниточку - и Трентор обрушится, словно карточный домик.
- Пока что этого не произошло.
- Может произойти. И что же получится, если люди поймут, что за всем этим стояли мы? Да нас на куски разорвут! Не силы безопасности, не армия - нет, самые обычные толпы народа.
- Но кому может прийти в голову винить в этом нас? Во все времена люди сваливают всю вину на правительство, на советников Императора. И на этот раз будет то же самое.
- Ну а нам как прикажете жить дальше с таким камнем на сердце?
Этот вопрос Каспалов задал шепотом - старик явно совершенно искренне переживал. Он умоляюще смотрел на Намарти, своего руководителя, человека, которому присягнул на верность. Он-то сделал это исключительно из тех соображений, что Намарти, по его мнению, пойдет по пути Джоранума, а теперь Каспалов с горечью думал о том, неужели Джо-Джо хотел бы, чтобы его мечта осуществилась таким вот образом.
Намарти зацокал языком - так отец укоряет расшалившегося ребенка.
- Ой, Каспалов, только с нами не надо сентиментальничать, ладно? Когда мы придем к власти, мы соберем тут все по кусочку и выстроим заново. Запустим в дело старые джоранумитские лозунги насчет всенародного правительства - пусть поиграют маленько во власть, - а когда мы утвердимся по-настоящему, создадим то правительство, которое нам будет нужно. И Трентор станет лучше. Империя сильнее. Можно будет создать нечто вроде совещательного органа, в работе которого участвовали бы представители различных миров - эти тоже пусть болтают, о чем хотят, тешат себя мыслью о том, что решают вопросы глобальной важности, а править будем мы .
Каспалов нервно потирал руки и, видимо, не знал, что сказать.
Намарти притворно улыбнулся:
- Вы сомневаетесь? Не бойтесь, мы не проиграем. Все идет хорошо, и дальше будет идти хорошо. Император не знает о том, что происходит. Не имеет ни малейшего понятия. А нынешний премьер-министр - математик. Он, правда, одолел Джоранума, но с тех пор бездействует.
- Но у него же есть эта… как ее…
- Не вспоминайте. Джоранум свихнулся на этой ерунде, но это все из-за того, что он был микогенец. И насчет робота он потому и клюнул так легко, что он оттуда, из Микогена. Ничего у этого математика нет такого …
- А, вспомнил: не то исторический психоанализ, не то еще как-то. Я слышал, как-то Джоранум сказал…
- Невспоминайте . Делайте свое дело. Вы у нас за что отвечаете? За вентиляцию в секторе Анемория, верно? Вот и отлично. Нарушьте ее работу, а как - сами придумайте. Можно устроить так, что что-то там перекрывается, и тогда растет влажность или распространяются какие-то особые запахи, да мало ли чего. Никто от этого не умрет, так что не надо взывать к небесам и каяться в смертных грехах, ясно? Вы всего-навсего создадите людям временные неудобства и подстегнете в них недовольство жизнью. Можем мы на вас рассчитывать?
- Да, но то, что может оказаться всего лишь временным неудобством для молодых и здоровых, вряд ли окажется таковым для детей, стариков, больных…
- А вы что же, считаете, что прямо-таки никто и пострадать за правое дело не должен?
Каспалов растерянно пробормотал что-то нечленораздельное.
- Без жертв в этом мире ничего не добьешься. Так не бывает, чтобы никто не пострадал, - сказал Намарти. - Делайте свое дело. Постарайтесь, если вы такой уж совестливый, сделать его так, чтобы пострадало как можно меньше народу, но дело сделайте !
- Послушайте, руководитель, - воскликнул Каспалов. - Я должен сказать вам еще кое-что.
- Ну, говорите, - устало пробурчал Намарти.
- Уже не первый год мы ковыряем дырки в инфраструктуре Трентора. Ну хорошо, допустим, настанет день и мы наковыряем их столько, что чаша народного терпения переполнится, а вы этим воспользуетесь для свержения правительства. Как именно вы собираетесь осуществить это?
- Вы хотите узнать, как мы в точности это осуществим?
- Да. Чем резче мы ударим, тем меньше будет объем поражений, тем успешнее будет проведено хирургическое вмешательство.
Намарти медленно, неохотно проговорил:
- Я пока не решил, как именно будет выглядеть этот «хирургический удар». Но он будет нанесен. А, до тех пор… так вы будете делать свою работу?
Каспалов обреченно понурил голову.
- Да, руководитель.
- Каспалов, вы можете идти, - резко сказал Намарти и махнул рукой.
Тот встал, развернулся и вышел. Намарти проводил его взглядом и сказал человеку, что сидел по правую руку от него:
- Каспалову больше доверять нельзя. Он продался. Он хочет предать нас и именно затем выспрашивает насчет моих планов на будущее. Приглядите за ним.
Все трое кивнули, встали и ушли. Намарти остался в одиночестве. Дотянувшись до выключателя, он нажал кнопку и отключил подсветку стен. Лишь маленький квадратик света, лившегося с потолка, рассеивал сгустившийся полумрак. Думал он вот о чем: «Во всякой цепи бывают слабые звенья, от которых нужно избавляться. Мы и в прошлом так поступали и в итоге имеем неприкасаемую организацию».
Он зловеще ухмыльнулся. Все шло, как надо. Кое-какие паутинки протянулись и во Дворец - не слишком прочные, не слишком надежные, но протянулись-таки. Ничего, скоро станут прочнее.

6

Уже несколько дней подряд стояла хорошая погода - теплая и солнечная, такое на незащищенной куполами дворцовой территории случалось крайне редко.
Гэри помнил: Дорс как-то рассказывала ему о том, почему именно этот район Трентора, где зимы были так холодны и так часто лили дожди, был избран местом постоянной резиденции монархов.
«То есть, - сказала она тогда, - по сути дела, никто это место не избирал . На заре формирования Тренторианского Королевства тут располагалось поместье правящей моровианской фамилии. Когда же Королевство стало Империей, у Императоров был большой выбор мест для резиденции - летние курорты, зимние дворцы, охотничьи поместья, дачи на побережье. Но в то время, когда планета мало-помалу начала покрываться куполами, один из Императоров, живший как раз здесь, так полюбил это место, что его оставили нетронутым. И именно потому, что только это единственное место осталось незащищенным, в нем и появилось нечто особенное, уникальное, и эта уникальность приглянулась следующему Императору, и так далее, и так далее. Вот так родилась эта традиция».
И, как всегда, когда слышал нечто подобное, Селдон задумался: что могла по этому поводу сказать психоистория? Можно ли было с ее помощью предсказать, что какой-то участок поверхности Трентора останется без купола? Допустим, это можно было бы предсказать, но наверняка ответа на вопрос о том, какой именно участок ожидает такая судьба, не последовало бы. Но может быть, и первый вопрос остался бы без ответа? Может быть, с помощью психоистории удалось бы установить, что непокрытыми броней останутся несколько участков поверхности, а может быть, не останется ни одного? Как можно было опираться в расчетах на личные желания или нежелания некоего императора, который в критический момент оказался на престоле и принял решение… да мало ли что могло на него тогда найти - хоть умопомрачение! Вот так возникает хаос - хаос и безумие.
Клеон I, без сомнения, наслаждался прекрасной погодой.
- Я старею, Селдон, - признался он. - Да не мне вам об этом говорить. Мы ведь с вами ровесники. Нет, конечно, то, что мне неохота играть в теннис или идти на рыбалку, это само по себе вовсе не признаки старости… кстати говоря, пруд недавно вычистили… ну, так вот: почему-то мне стало гораздо более приятно просто гулять по парку.
Разговаривая, Император грыз орешки, по форме напоминавшие столь любимые на Геликоне тыквенные семечки, но крупнее и не такие нежные на вкус. Клеон аккуратно разгрызал скорлупу и отправлял семечки в рот.
Селдон не был большим любителем этих орешков, но, конечно же, не смог отказаться, когда Император угостил его, и вынужден был съесть несколько штук.
Рука Клеона была занята скорлупой, и он растерянно смотрел по сторонам, не зная, куда бы их выбросить. Урны-дезинтегратора поблизости не было. Зато неподалеку, вытянувшись по струнке, как и следовало в присутствии Императора, и почтительно склонив голову, стоял садовник.
- Садовник! - окликнул его Клеон.
Садовник поспешно приблизился.
- Сир!
- Выбросьте куда-нибудь мусор, - сказал Клеон, пересыпая скорлупу в услужливо подставленную ладонь садовника.
- Слушаюсь, сир.
- Тогда уж и у меня заодно заберите, Грубер, - попросил Селдон.
Грубер протянул руку и почти застенчиво проговорил:
- Слушаюсь, господин премьер-министр.
Он поспешно удалился, а Император с любопытством посмотрел ему вслед.
- Вы что, знакомы с ним, Селдон?
- О да, сир. Старый приятель.
- Садовник ? Ваш старый приятель? Кто он такой? Может, бывший математик? Неудачник какой-нибудь?
- Нет, сир. Ничего такого. Может быть, вы помните один случай. Это произошло тогда, когда… - Селдон прокашлялся, придумывая, как бы более тактично и осторожно назвать случившееся. - Когда, вскоре после того как вы своей милостью назначили меня премьер-министром, моей жизни угрожал некий сержант.
- А, покушение, - небрежно проговорил Клеон и поднял глаза к небесам, словно искал там успокоения. - Просто не понимаю, почему это все так боятся произносить это слово.
- Может быть, потому, - сказал Селдон, в душе презирая себя за то, что лесть теперь так легко срывалась у него с языка, - что все мы гораздо больше печемся о том, как бы чего-нибудь непредвиденного не случилось с нашим Императором, чем вы сами, сир.
Клеон иронично усмехнулся.
- Ну-ну… А при чем тут Грубер? Так его зовут?
- Да, сир. Мандель Грубер. Уверен, вы вспомните, как обстояло дело. Некий садовник бросился мне тогда на помощь. Он был готов голыми руками защищать меня, не испугавшись вооруженного сержанта.
- Ах да. Так это он самый и есть?
- Да, сир, это он. С тех пор я считаю его своим другом и почти всякий раз, когда прогуливаюсь по парку, встречаю его. У меня такое впечатление, что он взялся меня оберегать. И, естественно, я питаю к нему самые добрые чувства.
- А я вас и не виню нисколько… Кстати, раз уж мы коснулись этого вопроса… как поживает ваша отважная супруга, доктор Венабили? Что-то я ее редко вижу.
- Она ведь историк, сир. Вся в прошлом.
- Слушайте, вы ее не боитесь? Я бы боялся, будь я на вашем месте. Мне рассказывали, как она налетела на сержанта. Его можно пожалеть.
- Она горой стоит за меня, сир. Боится. Правда, в последнее время бояться нечего. Все спокойно.
Император задумчиво посмотрел в ту сторону, куда ушел садовник.
- А мы как-нибудь вознаградили этого человека?
- Я позаботился об этом, сир. У него жена и две дочери, и я так устроил, что для каждой из дочерей отложена значительная сумма на образование их детей в будущем.
- Хорошо. Но я думаю, его стоит повысить в должности. Он хороший садовник?
- Превосходный, сир.
- А наш главный садовник Малькомбер, или как его там - что-то не припомню… похоже, он уже не слишком годится для этой работы. Ему уже давно за семьдесят. Как вы думаете, а Грубер справится?
- Уверен, справится, сир, но только он безумно любит свою работу. Она позволяет ему подолгу бывать на свежем воздухе при любой погоде.
- Забавная рекомендация. Ну ничего, я думаю, он справится и с руководящей работой, а мне нужен кто-то, кто сумел бы придумать кое-какие новшества. Гм-м-м… в общем, я подумаю. Может быть, ваш друг Грубер - как раз тот человек, который мне нужен… Да, Селдон, что вы, кстати говоря, имели в виду, сказав, что в последнее время все спокойно?
- Только то, сир, что никаких признаков недовольства среди придворных не отмечается. Неизбежная тенденция к интригам так близка к минимуму, как не была никогда.
- Вы бы так не говорили, Селдон, будь вы на моем месте. Послушали бы вы всех чиновников с их вечными жалобами. И как вы только можете мне говорить, что все тихо и спокойно, когда мне каждую неделю докладывают о серьезнейших авариях на Тренторе?
- Подобные происшествия случаются всегда, сир.
- Что-то не припомню, чтобы они когда-либо случались чаще, чем за последнее время.
- Очень может быть, сир, так оно и есть. Коммуникации стареют. Для того чтобы произвести необходимый капитальный ремонт, нужен определенный срок, необходимо произвести колоссальный объем работ и вложить значительные средства. А сейчас не то время, когда люди спокойно воспримут рост налогов.
- Такого времени никогда не бывает. Похоже, людям не слишком нравятся все эти аварии. Этому следует положить конец, и вы, Селдон, проконтролируйте этот вопрос. А что говорит по этому поводу психоистория?
- То же самое, что элементарный здравый смысл: все на свете приходит в негодность.
- Ну… в общем, можно считать, настроение у меня теперь испорчено на весь день. Ладно, разбирайтесь сами, Селдон.
- Слушаюсь, сир, - спокойно кивнул Селдон.
Император зашагал ко дворцу, а Селдон подумал о том, что и у него самого настроение на весь день испорчено. Эти аварии на Тренторе были той самой альтернативой, которая ему меньше всего была по душе. Но как их прекратить и перебросить кризис на Периферию?
Психоистория молчала.

7

Рейч Селдон был несказанно счастлив. Еще бы ему не радоваться - ведь за несколько месяцев это был первый ужин en famille с матерью и отцом. Он отлично знал, что в биологическом смысле эти двое - не кровные его родители, но это не имело никакого значения. Он считал их своими родителями и радостно, с любовью улыбался им.
Обстановка в теперешних апартаментах Селдона была не такая задушевная, не такая теплая, как некогда в коттеджике Стрилингского кампуса. Увы, нынче некуда было деваться от роскоши и великолепия - такими уж положено было быть апартаментам премьер-министра.
Глядя порой на себя в зеркало, Рейч не переставал удивляться. Роста он был невысокого - всего сто шестьдесят три сантиметра, то есть ниже обоих родителей, коренастый, упитанный, но не толстяк, черноволосый, усатый - с далийскими усами он не расстался бы ни за что на свете. Они были предметом его гордости, и он особенно тщательно ухаживал за ними.
А из зеркала на него до сих пор смотрели глаза беспризорного мальчишки - того самого, каким он был когда-то, до того, как судьбе не стало угодно устроить его встречу с Гэри и Дорс по дороге к Матушке Ритте в Биллиботтоне. А теперь он, Рейч, родившийся в нищете и безысходности, был государственным служащим, мелким клерком в министерстве демографии.
- Ну, как дела в министерстве? - поинтересовался Селдон. - Есть успехи, Рейч?
- Кое-какие есть, па. Законы прошли. Решения суда приняты. Речи произнесены. И все же людей убедить трудно. Можно ведь сколько угодно разглагольствовать о братстве, а люди все равно себя братьями не чувствуют. И что меня больше всего донимает, так это то, что далийцы ничем не лучше других. Хотят, чтобы к ним относились, как к равным, и так оно и есть. Но хотят-то они хотят, а вот дай им волю, сомневаюсь, чтобы они к другим стали относиться, как к равным.
- Увы, психологию людей очень трудно изменить, Рейч, почти невозможно. Придется довольствоваться попытками избавиться от самых страшных зол, - вздохнула Дорс.
- Беда в том, - сказал Селдон, - что этим практически никто никогда не занимался. Людям милостиво позволяли играть в игру, главное правило которой - «я-лучше-чем-ты», а выбить из мозгов такое трудновато. Понимаешь, если пустить все на самотек лет этак на тысячу и сидеть сложа руки, нечего удивляться, что потом придется сто лет разбираться и наводить порядок.
- Знаешь, па, - улыбнулся Рейч, - мне порой кажется, что ты засунул меня на эту работу в качестве наказания.
- Вот тебе раз! За что же мне тебя наказывать? - удивленно вздернул брови Селдон.
- Хотя бы за то, что я в свое время соблазнился программой Джоранума относительно равенства секторов и призывами к более широкому представительству народа в правительстве.
- За это я тебя винить никак не могу. Лозунги крайне привлекательные, но ты же знаешь, что и Джоранум, и вся его партия использовали их исключительно как средство для вхождения во власть. А потом…
- И все-таки ты заставил меня заманить его в ловушку, несмотря на то, что мне импонировали его взгляды.
- Поверь, мне было нелегко просить тебя об этом.
- А теперь ты заставляешь меня работать над претворением в жизнь программы Джоранума исключительно затем, чтобы показать, как это невыносимо трудно?
Селдон ударил в ладоши.
- Дорс, ну как тебе это нравится? Наш мальчик приписывает мне прямо-таки какую-то змеиную хитрость. Разве это у меня в крови?
- Рейч, - проговорила Дорс, с трудом пряча улыбку, - уверена, ты не такого мнения об отце.
- Да нет, нет, конечно. По жизни ты, па, прямой, как правда. Но когда дойдет до дела, ты знаешь, как перетасовать колоду. Разве не этого самого ты хочешь добиться с помощью психоистории?
Селдон грустно ответил:
- До сих пор с ее помощью я мало чего добился.
- Это скверно. Я-то думал, что существует какой-нибудь психоисторический метод, с помощью которого можно было бы покончить с дискриминацией и бесправием.
- Может быть, он и есть, но только я пока его не обнаружил. - После ужина Селдон сказал: - Рейч, мне с тобой надо кое о чем потолковать.
- Вот как? - удивилась Дорс. - Без меня, я правильно поняла?
- Министерские дела, Дорс.
- Министерские «ля-ля», Гэри. Наверняка, будешь просить мальчика сделать что-нибудь такое, чего мне не хотелось бы.
Селдон строго отрезал:
- Будь уверена, я не буду просить его ни о чем таком, чего ему не хотелось бы.
- Все в норме, ма, - успокоил Рейч Дорс. - Дай нам с папой поговорить. Честное слово, я тебе потом все-все расскажу.
- Ну, начинается… - Дорс скрестила руки на груди и широко раскрыла глаза. - Ясное дело, «государственные тайны».
- Представь себе, ты не ошиблась, - решительно проговорил Селдон. - И к тому же - тайны первостатейной важности. Дорс, я говорю совершенно серьезно.
Дорс встала, поджав губы. Выходя из комнаты, она остановилась на пороге и сказала единственное:
- Не смей бросать мальчика на съедение волкам, Гэри.

Предыдущая страница 11 Следующая страница


На пути к Основанию 12

Она вышла, а Селдон спокойно проговорил:
- Боюсь, что я задумал именно бросить тебя на съедение волкам, Рейч.

8

Селдон и Рейч перешли в домашний кабинет Селдона, который он сам окрестил «местом для раздумий». Здесь он просиживал долгие часы и думал, думал о том, как решать бесконечные и каждодневные проблемы деятельности имперского и тренторианского правительства.
- Ты читал, Рейч, - спросил Селдон, - насчет участившихся аварий в системе коммуникаций нашей планеты?
- Да, - кивнул Рейч, - но только, па, ты же сам знаешь, какая старая у нас планета. Так-то по сути, надо бы, знаешь, что сделать? Вывезти отсюда весь народ, все тут перекопать, заменить напрочь, наставить везде новейших компьютеров, а уж потом завезти всех обратно - ну, лучше даже не всех, а половину. Ей-богу, на Тренторе будет гораздо спокойнее, если тут будут жить двадцать миллиардов человек.
- И каким же двадцати отдать предпочтение? - улыбаясь, спросил Селдон.
- Не знаю, - мрачно проговорил Рейч. - Да это и неважно. Все равно планету нам не переделать, так что приходится латать дырки.
- Боюсь, ты прав, Рейч, но не все тут так просто. Я тебе кое-что расскажу, а ты поправь меня, если я ошибусь. Есть у меня по этому поводу кое-какие мысли.
Селдон вынул из кармана небольшой шарик.
- Что это такое? - спросил Рейч.
- Карта Трентора. Великолепная компьютерная модель. Будь так добр, Рейч, расчисти стол.
Селдон положил шарик на середину стола и нажал кнопку, вмонтированную в подлокотник кресла. Свет в комнате погас, а крышка стола загорелась молочно-белым светом, распространившимся примерно на сантиметр в глубь нее. А шарик, казалось, расплавился и растекся по поверхности стола.
Мало-помалу на молочно-белом фоне проступили пятна и точки, и примерно через тридцать секунд Рейч восхищенно проговорил:
- Да ведь это не глобус, а карта! Настоящая карта Трентора!
- А я тебе что говорил? Правда, такую в магазине не купишь. Они все у армейских начальников. Можно пользоваться, как глобусом, но просто горизонтальная проекция более четко покажет то, что мне хотелось бы показать.
- И что же тебе хотелось бы мне показать, па?
- Слушай. Как мы знаем, за последние пару лет участились аварии. Ты говоришь: «Планета старенькая, и этого можно ожидать». Так? Однако аварии резко участились, и в них стала отмечаться некая закономерность, то есть практически все аварии являются результатом небрежности со стороны обслуживающего персонала.
- Разве такое невозможно?
- Почему нет? Возможно. В разумных пределах. В разряд событий такого рода можно отнести даже землетрясения.
- Землетрясения? На Тренторе?
- Трентор - в сейсмическом отношении на редкость спокойная планета - и это замечательно, поскольку крайне опасно было бы заковывать в броню планету, которая тряслась бы, как безумная, по несколько раз в году - любая броня тогда бы трещала по всем швам. Твоя мама говорит, что одной из причин, по которой Трентор был в свое время избран столицей Империи, явилось как раз то, что он так безопасен в сейсмическом плане. «Геологически полудохлый» - вот так она назвала наш любимый Трентор, ты же знаешь, как мама любит такие словечки. Ну, так вот: Трентор, он, может быть, и правда, полудохлый, но все-таки еще не умер. Изредка тут случаются маленькие землетрясения, и за последние два года их было три.
- Я этого не знал, па.
- Не только ты. Покрытие Трентора - это не цельносварная броня. Она состоит из сотен кусков, каждый из которых в случае необходимости может быть отсоединен и приподнят, сдвинут в сторону, дабы избежать напряжения и сжатия, неизбежно возникающих в случае землетрясения. И поскольку землетрясения на Тренторе длятся не более минуты, подъем покрытия занимает примерно такое же время, и люди, живущие в этом районе, даже не подозревают ни о чем. Единственное, что они ощущают, - это звон посуды на полках да легкое подрагивание пола. Ну, разве еще мизерное изменение погоды за счет проникновения воздушных масс снаружи - и все.
- Но это же здорово?
- По идее, да. В этом плане все компьютеризировано. Где бы ни произошло землетрясение, его начало должно моментально выявляться, и обязана включаться система автоматического подъема куполов, дабы подъем произошел до того, как вибрация станет чересчур сильной и будет грозить целостности покрытия.
- Тоже здорово.
- Согласен. Но беда в том, что при всех тех трех землетрясениях, которые, как я тебе сказал, произошли за последние два годы, автоматика подъема куполов не срабатывала. То есть купола вообще не поднимались, и, как следствие, понадобился значительный ремонт. Потрачено время, вложен труд, но климатические условия надолго вышли из-под контроля. А теперь скажи мне, Рейч, как ты думаешь, какова вероятность того, что во всех трех случаях виновато оборудование?
- Невысока!
- Мягко сказано - «невысока». Один против ста, и того меньше. Такое впечатление, будто кто-то нарочно отключал автоматику всякий раз перед землетрясением. Теперь вот о чем. Примерно раз в сто лет на Тренторе случаются утечки магмы, а подобные геологические катаклизмы контролировать еще труднее, чем землетрясения. Просто страшно себе представить, что бы могло случиться, если бы такое стихийное бедствие не было вовремя выявлено. К счастью, ничего подобного пока не случилось, и вряд ли случится, но ты посмотри: здесь, на этой карте, отмечены места, где за последние годы произошли аварии, казалось бы, связанные с людской халатностью. Правда, ни разу не удалось установить, кто именно был виновен в подобной халатности .
- Наверное, потому, что каждый спасает свою шкуру.
- Ты прав, пожалуй. Увы, это характерный признак любой бюрократической системы, а Трентор - самая громадная и совершенная из них. Ну, так что скажешь относительно локализации аварий?
На карте загорелись маленькие красноватые огоньки.
- Ну… - осторожно начал Рейч. - Похоже, слишком равномерно.
- Вот именно. Как раз это и интересно. Ведь, казалось бы, где аварии должны случаться чаще? Там, где инфраструктура Трентора наиболее уязвима, более изношена, то есть в самых старых районах Трентора, тех, которые раньше других были покрыты куполами, верно? Именно там при работе с оборудованием больше, чем где бы то ни было, требуется быстрая реакция обслуживающего персонала и, соответственно, самая благоприятная почва для халатности. Так… Смотри, сейчас я выделю синими огоньками старые районы Трентора. Видишь? Аварии там случались ничуть не чаще, чем в более современных районах.
- Ну, и?
- И я склонен полагать, Рейч, что халатность не имеет к авариям ни малейшего отношения, что они не случайны и имеют целью одно: раздразнить людей, вызвать их недовольство, причем желательно по всей планете.
- Что-то не верится.
- Нет? Давай, в таком случае, посмотрим, как аварии распределяются по времени, а не по территории Трентора. - Синие и красные точки исчезли. Несколько мгновений карта Трентора «молчала», затем на ней начали появляться золотистые огоньки - они загорались и гасли один за другим. - Обрати внимание, - сказал Селдон, - никаких наложений, совпадений. Одна за другой, через почти равные промежутки времени. Ну прямо, будто часы тикают.
- Думаешь, тоже нарочно, да?
- Наверняка. Кто бы за этим не стоял, он старается наделать как можно больше вреда и шума, прилагая как можно меньше усилий. Зачем устраивать, к примеру, две аварии одновременно, когда вполне достаточно, чтобы в новостях сообщения о них мелькали постоянно? В новостях и в сознании людей. И с каждым последующим сообщением недовольство народа возрастает с новой силой.
Огоньки на карте погасли, поверхность стола тоже. В комнате зажегся свет. Селдон взял со стола шарик и убрал в карман.
- Но кто же может этим заниматься? - нахмурил брови Рейч.
Селдон задумчиво проговорил:
- Несколько дней назад я получил сообщение об убийстве в секторе Сэтчем.
- Ничего удивительного, - пожал плечами Рейч. - Сэтчем, правда, не самый криминальный сектор, но и там каждый день убивают уйму людей.
- Сотни, - кивнул Селдон. - Бывают дни, когда число умышленных убийств на Тренторе доходит до миллиона. И чаще всего убийц обнаружить не удается. Случаи смерти просто попадают в статистические отчеты. Однако тот случай, о котором я говорю, не совсем обычен. Человека пырнули ножом, но неудачно, не насмерть. Когда его подобрали, он был еще жив. Он успел произнести одно единственное слово перед смертью, и слово это было «руководитель». Происшествие вызвало законное любопытство, и личность убитого была установлена. Работал он в Анемории, а что делал в Сэтчеме - непонятно. Однако одному ушлому офицеру удалось-таки откопать любопытную подробность. Человек этот - из старых джоранумитов. Звали его Каспал Каспалов, и он был одним из ближайших соратников Ласкина Джоранума. И вот теперь он мертв. Его убили, зарезали.
Рейч нахмурился.
- Думаешь, па, джоранумиты ушли в подполье? Да нет, чепуха, их больше нет.
- Видишь ли, не так давно мама спросила у меня, как я думаю, не существуют ли джоранумиты до сих пор, а я ей сказал, что всякая старая вера сохраняет приверженцев, и порой хвост за ней тянется на целые столетия. Как правило, приверженцы теряют влияние, сильно рассредоточены. И все же: что, если джоранумитам удалось сохранить свою организацию, что, если у них остались значительные силы, что, если они решили убрать того, кого сочли изменником, что, если это именно они устраивают все аварии, как нечто вроде подготовительного этапа перед захватом власти?
- Что-то многовато «если», па.
- Знаю, знаю. Может быть, я вообще ошибаюсь. Убийство произошло в Сэтчеме, а вот в Сэтчеме-то как раз - никаких аварий в коммуникациях.
- Что это доказывает?
- Это может говорить о том, что центр подполья там и располагается и что подпольщики не желают устраивать неудобств самим себе, зато щедро рассыпают их по всему остальному Трентору. Также это может означать, что за всем этим стоят не джоранумиты, а совсем наоборот - члены сэтчемской династии, все еще лелеющие мечту править Империей.
- Ой, па! Вилами на воде писано!
- Знаю. А теперь представь все-таки, что все обстоит именно так, как я говорю. Что джоранумитское подполье все-таки существует . Правой рукой Джоранума был Джембол Дин Намарти. Подтверждения того, что он умер, у нас нет, как нет сведений о том, что он покинул Трентор и чем занимался в последние десять лет. Это вовсе не удивительно. В конце концов, затеряться среди сорока миллиардов человек - проще простого. Я и сам в свое время пытался сделать это. Конечно, может быть, что Намарти уже нет в живых. Это было бы самое легкое объяснение. Но может быть, он жив.
- И что? Что делать?
- Самое простое - обратиться в органы системы безопасности, но я не могу этого сделать. Рядом со мной теперь нет Демерзеля. Он умел действовать угрозами. Я этого не умею. Он был могущественной личностью, а я всего-навсего математик. Мне не стоило становиться премьер-министром, но меня заставили. Да я бы им не стал, если бы Император не верил столь бесповоротно в возможности психоистории - на мой взгляд, совершенно зря.
- А ты вроде как занялся самобичеванием, а, па?
- Что, похоже, получается? Нет, ты только представь себе меня, обращающегося за помощью к сотрудникам системы безопасности, показывающего им то, что показал сейчас тебе, - Селдон постучал пальцем по столу, - начинающего им доказывать, что нам грозит величайшая опасность со стороны подпольной организации, про которую я по сути ничего не знаю. Они меня, конечно, надменно выслушают, а когда я уйду, только посмеются над чокнутым математиком - и все, пальцем о палец не ударят.
- И все-таки, что же делать? - настаивал Рейч. - Что нам делать?
- Поставим вопрос иначе: что тебе делать , Рейч? Мне нужны доказательства, и я хочу, чтобы ты помог мне раздобыть их. Я бы послал маму, но она ни за что на свете не согласится расстаться со мной. Сам я в такие времена никак не могу покинуть дворец. Больше, чем кому-либо, кроме Дорс и себя самого, я доверяю тебе. Ты еще совсем молодой, сильный, в драке давно меня переплюнул, и еще - ты хитрый.
Только пойми, я вовсе не хочу, чтобы ты рисковал жизнью. Никакого героизма, никаких самоотверженных подвигов. Только выясни все, что сумеешь. Может быть, тебе удастся узнать, что Намарти жив и здоров. Или, наоборот, что он умер. Может быть, тебе удастся разнюхать, что джоранумиты активно действуют, или же, наоборот, как выражается мама, они пребывают в полудохлом состоянии. А может быть, ты узнаешь, что Сэтчемская династия что-либо затевает или, наоборот, совсем ничего не затевает. В любом случае, что бы ты ни узнал, все будет интересно. Но не это самое главное. А самое главное вот что: я хочу, чтобы ты постарался узнать, действительно ли аварии происходят так, как я думаю, то есть в результате диверсий, и что еще на уме у подпольщиков. У меня сильное подозрение, что они собираются затеять что-то вроде всенародного бунта, а если так, я должен знать об этом.
Рейч осторожно спросил:
- Ты, наверное, уже придумал для меня какой-нибудь план?
- Конечно, Рейч. Я хочу, чтобы ты обследовал тот район Сэтчема, где был убит Каспалов. Если сумеешь, попытайся выяснить, был ли он активным участником движения джоранумитов, и погляди, не сумеешь ли ты сам внедриться в какую-нибудь подпольную группу.
- А что? Может, и выйдет. Я-то всегда смогу притвориться старым джоранумитом. Я, правда, был очень молодой, когда Джоранум вошел в силу, но меня, допустим, свели с ума его идеи. В каком-то смысле, так ведь оно и было.
- Да-да, но тут есть маленькая тонкость. Маленькая, но важная. Тебя могут узнать. Ты, в конце концов, не кто-нибудь, а сын премьер-министра. Время от времени тебя показывают по головидению. Ты давал интервью по вопросу о равенстве секторов.
- Все так, но…
- Никаких «но», Рейч. Наденешь туфли на каблуках и станешь сантиметра на три повыше. Найдем кого-нибудь, кто научит тебя, как сделать лицо неузнаваемым. На этот счет есть масса уловок: и брови можно выщипать, и щеки сделать более пухлыми, и тембр голоса изменить.
- Куча хлопот из-за ерунды, - пожал плечами Рейч.
- И еще , - сказал Селдон выразительно. - Тебе придется сбрить усы.
Рейч выпучил глаза и довольно долго не в силах был вымолвить ни слова.
- Сбрить усы?! - наконец выдавил он хриплым шепотом.
- Да. Чтоб физиономия у тебя была гладкая, как коленка. Тогда тебя никто не узнает.
- Нет, это невозможно. Это же все равно, - замотал головой Рейч, - что отрезать себе… в общем, одно и то же, что кастрация.
Селдон покачал головой.
- Ну что ты. Усы - всего-навсего национальная диковинка. Юго же тоже далиец, как и ты, а усов не носит.
- Плевать мне на Юго! Я бы и забыл, что он живой еще, если бы не его математика.
- Он великий математик, и отсутствие усов ему в этом не помеха. И потом… о какой кастрации ты говоришь? Через две недели твои усищи отрастут снова и станут еще гуще.
- Две недели! Какие две недели? Два года надо, чтобы их вот так отрастить… такие… такие…
Он закрыл усы рукой, словно пытался защитить их.
- Рейч, - с укором сказал Селдон, - тебе придется пойти на эту жертву. Если ты с усами станешь моим разведчиком , ты можешь… попасть в беду. Я не могу позволить тебе так рисковать.
- Да я лучше умру ! - возопил Рейч.
- Прекрати истерику! - строго проговорил Селдон. - Умирать тебе не надо , а вот усы сбрить надо . Кстати… - Селдон немного растерялся, - маме все-таки лучше ничего не говори. Я сам.
Рейч некоторое время не мигая смотрел на отца и наконец проговорил тихо и безнадежно:
- Хорошо, папа.
- Я разыщу, - сказал Селдон, - кого-нибудь, кто займется изменением твоей внешности, и как, только все будет сделано, вылетишь в Сэтчем самолетом. Выше нос, Рейч, это еще не конец света.
Рейч вымученно улыбнулся. Селдон проводил его взглядом. Лицо его было тревожно. Одно дело - усы сбрить, совсем другое - потерять сына. Усы-то вырастут, а вот или… Селдон прекрасно понимал, что посылает Рейча на опасное дело.

9

Человеку свойственно заблуждаться, и Клеон - Император Галактики, король Трентора и так далее и тому подобное (титулов у него была масса, и по самым торжественным случаям они произносились все целиком - громко, нараспев) - не был исключением. Он был убежден, что он - демократ.
И Клеона всегда страшно раздражало, когда в свое время Демерзель (а потом и Селдон) пытался его образумить, трактуя такое-то и такое-то предполагаемое действие Императора как «тираническое» или «деспотическое».
Но Клеон был уверен, что сам он по природе никакой не тиран и не деспот - нет же, ему хотелось время от времени предпринимать жесткие и решительные действия, вот и все!
Он частенько с ностальгическим одобрением отзывался о тех днях, когда Императоры не были так связаны по рукам и ногам, как он теперь, и вольны были в своих отношениях с подданными. Увы, теперь Император был отрезан от мира и от жизни из-за боязни, что кто-либо покусится на его драгоценную персону.
Весьма сомнительно в этой связи, чтобы Клеон, которому никогда в жизни не доводилось общаться с людьми иначе, как только в ограниченном количестве и в строго определенной обстановке, сумел бы запросто, как ни в чем не бывало поболтать с незнакомцем, но ему самому казалось, что это было бы восхитительно. А потому он просто-таки затрепетал от предвкушения редкой возможности побеседовать с одним из подданных во время прогулки по парку - расслабиться, забыть хотя бы ненадолго о том, что он - Император. О, как ему хотелось побыть демократом! Как он этого жаждал!
Да хоть с этим садовником, про которого рассказывал Селдон. Как это было бы благородно, как замечательно: щедро вознаградить его за преданность и мужество, но самолично не поручая это никому из приближенных.
Итак, Клеон назначил садовнику встречу в большом розарии, где цвели и благоухали розы всевозможных сортов и оттенков. «Самое подходящее место, - думал Клеон. - Я мог бы там с ним и случайно встретиться, но пусть его все-таки туда приведут. Не могу же я, в самом деле, слоняться по парку и ждать, не выйдет ли он сам ко мне. Да, ждать я не могу, я же все-таки Император». (Увы, одно дело - демократия, но совсем другое - всяческие неудобства.) Садовник ожидал Императора в условленном месте, рядом с кустами роз. Глаза его были выпучены, губы дрожали. «Наверное, - подумал Клеон, - никто не рассказал бедняге, зачем именно я хочу его видеть. Ну да это ничего, я его успокою, но только как же его зовут?»
Клеон обернулся и шепотом спросил у одного из сопровождавших его чиновников:
- Как зовут этого садовника?
- Мандель Грубер, сир. Он служит садовником тридцать лет.
Император кивнул и, улыбаясь, проговорил:
- А, Грубер, это вы. Как приятно познакомиться с таким славным и трудолюбивым садовником.
- Сир, - стуча зубами, пробормотал Грубер. - Талантов у меня немного, я человек простой, я только стараюсь получше угодить Вашему Величеству.
- Ну да, ну да, - покивал головой Клеон, раздумывая о том, не усмотрел ли садовник в его словах издевки. Ох уж эти маленькие люди, нет в них тонкости и понимания. Как с такими будешь демократом? - Мой премьер-министр, - продолжил Клеон, - рассказывал мне о том, как вы однажды бросились ему на помощь. Похвально, Грубер, похвально. Еще он мне говорил о том, что вы очень хороший садовник. Вы с ним друзья, похоже?
- Сир, господин премьер-министр очень добр ко мне, но я знаю свое место. Я никогда не заговариваю с ним первым.
- Ну-ну, Грубер. Вы человек воспитанный, понимаю, но только премьер-министр, как и я, большой демократ, и к тому же я доверяю его мнению о людях. - Грубер низко поклонился. - Как вы, конечно, знаете, Грубер, - сказал Император, - главный садовник Малькомбер - человек пожилой, и ему пора на пенсию. Навряд ли он уже справляется со своими обязанностями.
- Сир, мы, все садовники, очень уважаем главного садовника. Да продлятся дни его, а мы всегда готовы положиться на его опыт и мудрость.
- Славно сказано, Грубер, - небрежно кивнул Император, - однако вы должны отлично понимать, что все это - пустые олова. Нет-нет, он уже никуда не годится. Он сам, кстати, уже почти год просит отпустить его на пенсию. И я ему обещал, что отпущу, как только найду ему подходящую замену.
- О, сир, - испуганно забормотал Грубер, - нас у вас пятьдесят садовников, и мужчин, и женщин…
- Я знаю. Но я выбрал вас, - сказал Император и благосклонно улыбнулся. О, как он ждал этого мгновения! Он был совершенно уверен, что, услышав эти слова, Грубер падет на колени и рассыплется в благодарностях.
- Сир, - сказал Грубер, - это слишком большая честь для меня - слишком большая.
- Не скромничайте, - оборвал его Клеон, до глубины души оскорбленный тем, что его суждение кто-то осмелился оспаривать. - Пришла пора признать ваши заслуги по достоинству. Больше вам не придется торчать тут в любую погоду. Перейдете в кабинет главного садовника. Я распоряжусь, чтобы его отремонтировали для вас. Очень хороший кабинет. Можете перевезти своих домашних в новые апартаменты. У вас же есть семья, верно, Грубер?
- Да, сир. Жена и две дочери. И зять.
- Прекрасно. Вам будет очень удобно на новом месте, и вы сможете наслаждаться своей жизнью, Грубер. Будете жить под крышей, вдали от любой погоды, как истинный тренторианец.
- Да какой же я тренторианец, сир… Я с Анакреона…
- Это мне известно, Грубер. Для Императора все миры равны. Все решено. Вы заслужили эту должность.
Император, небрежно кивнув, удалился, крайне довольный осуществленным актом милосердия. Правда, садовник мог бы вести себя чуть более благодарно. Ну да ладно, дело сделано - вот и славно.
И это дело казалось сущей чепухой по сравнению с вопросом об авариях инфраструктуры на Тренторе.
Клеон как-то в припадке праведного гнева обмолвился, что надо казнить всякого, пойманного на халатности в работе с оборудованием.
- Вот казним парочку, - сказал он, - и увидите, все станет нормально. Призадумаются, голубчики.
- Боюсь, сир, - сказал Селдон, - что подобным деспотичным манером вы не добьетесь того, чего хотите. Скорее всего, рабочие просто объявят забастовку. Если вы попытаетесь заставить их приступить к работе, вы столкнетесь с неповиновением. А если попробуете заменить забастовщиков солдатами, вы обнаружите, что солдаты не умеют управляться с оборудованием, и тогда аварии станут происходить еще чаще.
Чего же удивляться тому, с какой радостью Клеон переключился на вопрос о назначении нового главного садовника?
Что касается облагодетельствованного Грубера, то он провожал удаляющегося Императора взглядом, полным ужаса. Кончилось его вольное житье. Теперь ему предстоит заточение в четырех стенах. Мысль эта была для него нестерпима, но разве кто-то мог отказать Императору?

10

Рейч глянул в зеркало захудалого номера сэтчемской гостиницы (версия была такова, что денег у него - в обрез) и испытал жуткое отвращение. Усов нет, бакенбарды подбриты, волосы по бокам и сзади подстрижены. Как общипанная курица.
Хуже того, овал лица у него теперь стал детским.
Душераздирающее зрелище!
Ладно бы хоть дела делались, а то ведь и этого не было. Селдон дал ему прочитать отчеты о смерти Каспалова. Многого из них Рейч не почерпнул. Каспалова убили, и сотрудники местной службы безопасности не обнаружили ничего особенного в связи с этим убийством. Очень похоже, что и особого внимания расследованию убийства не уделили.
Удивляться было действительно нечему. За последнее столетие уровень преступности значительно повысился в большинстве миров Империи, естественно - на Тренторе тоже , и деятельность служб безопасности нигде не приносила ощутимых плодов. На самом деле, несмотря на рост преступности, штаты служб безопасности сокращались повсюду, а оставшиеся на своих постах работали с явной прохладцей (хотя последнее доказать было крайне трудно), и в их ряды проникла коррупция. В принципе, это было неизбежно, при том что зарплата не поспевала за стоимостью жизни. Для того чтобы чиновники были честны, им надо платить . Не будешь платить - найдут себе деньги на стороне.
Селдон ломал голову над этой проблемой уже не первый год, но без толку. Заработную плату невозможно было увеличить без повышения налогов. Попробуй повысить налоги - и столкнешься с недовольством налогоплательщиков. Как будто люди предпочитали потратить в десять раз больше кредиток на взятки.
И все это (так говорил Селдон) есть не что иное, как свидетельство ухудшения социальной обстановки в Империи за последние два столетия.
Ну и что же было делать Рейчу? Вот он сейчас здесь, в той самой гостинице, где жил Каспалов как раз перед тем, как его убили. Очень может быть, что тут до сих пор жил кто-то, связанный с этим убийством, или, на худой конец, кто-то, кто знал убийцу.
Рейч подумывал о том, что нужно привлечь к себе внимание: проявить интерес к смерти Каспалова. И, может быть, тогда кто-то заинтересуется им? Это было опасно, но если он постарается показать, что на уме у него нет ничего дурного, может быть, на него не станут сразу нападать?
Так…
Рейч глянул на часы. Время предобеденного аперитива. Он решил наведаться в бар и попытать счастья.

11

В некоторых отношениях Сэтчем придерживался прямо-таки пуританской строгости (такое, в принципе, можно было сказать о любом секторе, но в каждом из них моральные нормы трактовались по-своему и запреты были свои собственные). В Сэтчеме, к примеру, царил сухой закон, и в рецепты напитков вводили какие-то тонизирующие вещества, но ни в коем случае - ни капли алкоголя.
Рейч купил себе бокал какого-то напитка. Вкус его ему совсем не понравился, однако он принялся потягивать напиток, неторопливо оглядывая посетителей бара.
Поймав на себе взгляд женщины, сидевшей через несколько столиков от него, он не сумел отвернуться. Женщина была хороша собой, и судя по тому, как она смотрела на Рейча, было совершенно ясно, что сэтчемцы далеко не вовсем такие уж пуритане.
Вскоре женщина поднялась и пошла к столику Рейча. Рейч не спускал с нее глаз и думал о том, какая тоска, что он не может себе позволить сейчас удариться в любовные приключения.
Подойдя к столику, женщина остановилась и, не дождавшись приглашения, грациозно уселась на свободный стул.
- Привет! - улыбнулась она. - А ты, как я погляжу, новенький?
- Попала в точку, - улыбнулся ей в ответ Рейч. - А стареньких, как я понимаю, ты всех знаешь?
- Вроде того, - без тени смущения отозвалась женщина. - Меня зовут Манелла! А тебя?

Предыдущая страница 12 Следующая страница


13 айзек азимов

Рейчу хотелось провалиться сквозь землю. Такая женщина! Стройная, немного выше его ростом (как раз такие ему и нравились), белокожая, с пышной гривой рыжеватых волос. Одета она была немного небрежно, и, пожалуй, приложи она немного стараний, сошла бы за приличную женщину, не слишком утруждающую себя работой.
- Не имеет смысла называться, - попытался отшутиться Рейч. - Кредиток у меня - кот наплакал.
- Ай-ай-ай, как жалко, - скорчила гримасу Манелла. - И раздобыть негде?
- Да я бы не против. Мне работа нужна. Не знаешь, куда бы пристроиться?
- А какая тебе нужна работа?
Рейч пожал плечами.
- Я ничего такого особенного не умею, но вообще-то я не гордый.
Манелла с прищуром посмотрела на него.
- Знаешь, что я тебе скажу, господин Неизвестный? Можно и без кредиток.
Рейч похолодел. Нет, он не жаловался на отсутствие успеха у женщин, но одно дело - с усами, а тут… что она такого нашла в его дурацкой ребячьей физиономии?
- Слушай, - сказал он, стараясь перевести разговор на другое: - Пару недель назад тут дружок мой жил. Что-то никак не могу разыскать его. Раз уж ты вправду знаешь тут всех завсегдатаев, может, и его знала? Каспалов. Не слыхала? Каспал Каспалов, - уточнил он немного погромче.
Манелла подумала и покачала головой.
- Нет, не знаю такого.
- Скверно. А то он - джоранумит, как и я. - (Нуль эмоций.) - Ты хоть знаешь, кто такие джоранумиты?
Она снова покачала головой.
- Не-а. Слово слыхала, но что это такое, понятия не имею. Это что, работа какая или что?
Рейч расстроился.
- Больно долго объяснять, - буркнул он.
Манелла поняла, что беседа окончена, неохотно поднялась и пошла прочь. Рейч, надо сказать, был удивлен, что она так долго с ним просидела.
(Что ж, хоть Селдон и твердил, что у Рейча недюжинные способности очаровывать людей, тут был не тот случай. Таким дамочкам денежки нужны.) Рейч почти рассеянно провожал взглядом Манеллу. Та остановилась около другого столика, за которым сидел одинокий мужчина среднего возраста, светловолосый, гладко причесанный. Физиономия его была безукоризненно выбрита, и Рейч подумал, что ему стоило бы отпустить бороду, поскольку тогда не было бы видно неприятно выпяченного и чуть скошенного вбок подбородка.
Похоже, с безбородым Манелле повезло не больше, чем с Рейчем. Обменявшись с ним парой фраз, она отошла от его столика. Рейчу было искренне жаль ее, но, подумав, он решил, что вряд ли неудачи сопровождают ее так уж часто - она все-таки была удивительно хороша собой.
Только Рейч успел замечтаться о том, как было бы здорово, если бы он все-таки… как одиночество его было нарушено. На этот раз к нему подсел тот самый мужчина, к которому подходила Манелла. Рейч жутко разозлился на себя за то, что мечты так опрометчиво унесли его от реальности. Мужчина самым натуральным образом застал его врасплох.
Мужчина с любопытством разглядывал Рейча.
- Прошу прощения, - сказал он, - вы только что говорили с моей подружкой.
Рейч не смог сдержать улыбки.
- Она такая добрая…
- Это точно. Она действительно очень хорошая моя подружка. Простите, так уж вышло, что я слышал ваш разговор.
- Вроде я ничего такого…
- Нет-нет, не волнуйтесь. Но вы назвались джоранумитом.
Сердце Рейча екнуло. Надо же, попал-таки в точку. Для Манеллы это слово оказалось пустым звуком, а вот для ее «дружка», похоже, что-то означало.
Значило ли это, что он на верном пути? А может, совсем наоборот? В ловушке?

12

Рейч старался как можно лучше разглядеть нового знакомого, пытаясь при этом сохранять наивность и дурашливость. Мужчина исподлобья смотрел на него зоркими зелеными глазами. Правая рука его легла на стол и почти угрожающе сжалась в кулак.
Рейч, не мигая, смотрел на него и ждал, что будет.
- Так, если я не ослышался, вы назвались джоранумитом.
Рейч решил показать, будто разволновался. Это ему легко удалось.
- А почему вы так заинтересовались, мистер? - спросил он.
- Да потому что, сынок, уж больно ты молодой.
- Не такой уж я молодой. Успел поглядеть выступления Джоранума по головидению, во всяком случае.
- Да ну? И процитировать сможешь?
- Ну, не то чтобы… - пожал плечами Рейч. - Но смысл помню.
- Уж больно ты храбр, юноша. Вот так, в открытую заявлять, что ты - джоранумит… Не всем такое понравится.
- А мне говорили, будто в Сэтчеме полным-полно джоранумитов.
- Может и так. И потому ты сюда приехал?
- Я работу ищу. Думал, может, мне подсобит еще какой джоранумит.
- В Дале тоже джоранумитов хватает. Ты сам-то откуда?
(Все ясно, почувствовал акцент. От этого было некуда деваться.)
- Вообще-то, родом я из Миллимару, - ответил Рейч, - а в Доле жил потом.
- Чем занимался?
- Да так… Учился в школе маленько…
- И с чего же это ты в джоранумиты подался?
Рейч решил, что пора немного разгорячиться. Невозможно было прожить много лет в таком униженном и угнетенном секторе, каким был Даль, и не иметь объективных причин для того, чтобы стать хотя бы в душе джоранумитом. Подбодрившись, он объявил:
- А с того, что я думаю, что народу надо дать больше свобод, дать ему возможность большего представительства в правительстве, обеспечить равенство секторов и миров вообще. Уж и не знаю, по-моему, такое любому в голову придет, если у него, конечно, имеется голова.
- Ну а как насчет власти Императора? Хочешь, чтобы она была ликвидирована?
Рейч призадумался. Конечно, можно было далеко зайти, высказывая радикальные взгляды, но вот относительно Императора - нет уж, увольте.
- Я такого не говорил, - покачал он головой. - Я не против Императора, только, пожалуй, целой Империи для одного человека многовато будет.
- Дело не в нем одном. Дело в имперской бюрократии. А что скажешь про Гэри Селдона, премьер-министра?
- А что я про него могу сказать? Я про него и не знаю ни фига.
- Стало быть, ты знаешь, что народу следует дать побольше власти, верно?
Рейч напустил на себя смущенный вид.
- Ну, так же Джоранум говорил! Откуда мне знать, как это называется? Слыхал как-то, кто-то назвал это дело «демократией», но я не врубился, что это за штука.
- Демократия - это способ правления, который пытались у себя наладить некоторые миры. Не сказал бы, что дела у них обстояли лучше, чем в других мирах. Так ты демократ?
- Это так называется? - Рейч притворно склонил голову, делая вид, будто глубоко задумался. - Не, что-то мне не нравится это слово. «Джоранумит» как-то роднее…
- Ясное дело, раз ты далиец…
- Я там тока жил вообще-то.
- …стало быть, ты горой за равенство и всякое такое прочее. Далийцы как угнетенный народ просто созданы для такого образа мыслей.
- А вот я слыхал, что в Сэтчеме тоже многие по-джоранумитски думают. Их-то вроде бы никто не угнетает.
- Тут другая причина. Сэтчемские мэры всегда мечтали стать Императорами. Не слыхал? - Рейч покачал головой. - Восемнадцать лет назад, - сказал мужчина, - была тут такая дамочка, Рэчел, так она еще бы чуть-чуть - и скинула бы Императора. Та еще была заварушка. Так что сэтчемцы - народ мятежный, и таких тут больше, чем джоранумитов.
- Я про все такое ничего не знаю, - сказал Рейч. - Я не против Императора.
- Но за то, чтобы власть была у народа, верно? Тебе не кажется, что некий выборный орган мог бы править Империей, не слишком углубляясь в политику и партизанские вылазки?
- Чего? - выпучил глаза Рейч. - Я не понял.
- Скажу попроще. Сможет ли куча народу быстро принять решение в острой ситуации, когда надо что-то решить очень быстро? Или они смогут только сидеть и ругаться?
- Это я не знаю, но только мне сдается, что несправедливо, если за все миры сразу будут чего-то решать несколько людей.
- А сражаться-то за свои взгляды ты готов? Или тебе больше трепаться нравится?
- Сражаться мне покуда никто не предлагал, - сказал Рейч.
- Ну а если бы предложили? Насколько это все для тебя серьезно - демократия твоя, или джоранумитские воззрения? А?
- А чего? И сразился бы, если только от этого чего хорошее вышло бы.
- Храбрый юноша. Стало быть, ты приехал в Сэтчем, чтобы сражаться за свои взгляды?
- Да нет… - смущенно заерзал на стуле Рейч. - Я ведь, сэр, вам сказал: я работу ищу. Щас ведь работу найти непросто, а денег у меня - раз-два и обчелся. Жить-то парню на что-то надо, верно?
- Не спорю. Как тебя зовут?
Вопрос прозвучал неожиданно, но Рейч не замешкался с ответом.
- Планше, сэр.
- Это фамилия или имя?
- Имя вроде.
- Стало быть, как я понял у тебя нет денег и нет образования?
- Похоже, так, сэр.
- И специальности никакой?
- Я не слишком много работал, но готов на все.
- Ясно. Вот что я скажу тебе, Планше…
Мужчина вынул из кармана небольшой белый треугольник, нажал на него, и на поверхности треугольника появились буквы. Мужчина провел по надписи подушечкой большого пальца - и буквы зафиксировались.
- Вот, - сказал он. - Тут написано, к кому обратиться. Как пойдешь, возьми вот это с собой. Там найдется для тебя работа.
Рейч взял у незнакомца треугольник и поглядел на него. Буквы слабо светились, но прочитать Рейч ничего не мог, как ни силился. Он с опаской глянул на мужчину.
- А вдруг скажут: украл?
- Это невозможно украсть. Там моя подпись, а еще - твое имя.
- А если спросят, кто вы такой?
- Не спросят. Скажи только, что тебе нужна работа. Есть шанс устроиться. Ничего не обещаю, но шанс есть. А вот тут написано, как пройти.
И мужчина вручил Рейчу другую карточку. Адрес Рейч разобрал моментально.
- Спасибо, - смущенно пробормотал он.
Мужчина приветливо помахал ему на прощание.
Рейч встал и вышел из бара, гадая, что его ждет впереди.

13

Туда-обратно. Туда-обратно. Туда-обратно…
Глеб Андорин следил взглядом за Намарти, который, заложив руки за спину, расхаживал взад-вперед по комнате. Похоже было, он просто не в силах усидеть на месте, настолько обуреваем страстями.
А Андорин смотрел на него и думал: «Ведь он - не самый умный человек в Империи. Да что там в Империи - и в партии не самый умный. И не самый хитрый, и не самый талантливый. Его то и дело приходится удерживать от опрометчивых решений, и все-таки он всех нас обошел. Мы могли бы сдаться, послать все куда подальше, а он - ни за что на свете. Хотя, кто знает, может, как раз такой человек нам и нужен. Не будет такого, так и вообще ничего не получится».
Намарти резко остановился, словно почувствовал на себе взгляд Андорина, обернулся и сказал:
- Учти, если опять собираешься делать мне внушение из-за Каспалова, лучше не старайся.
- Больно мне надо тебе внушения делать, - слегка пожал плечами Андорин. - Что толку-то? Дело сделано. Вред причинен.
- Какой вред, Андорин? Какой вред?! Если бы я этого не сделал, вред был бы причинен нам! Еще чуть-чуть, и этот человек предал бы нас. Месяц - максимум, и он побежал бы от нас…
- Знаю. Я был там. Я слышал, что он говорил.
- Ну так кому как не тебе понимать, что другого выбора не было. Не было! Или ты думаешь, будто бы мне по сердцу убивать старого товарища, а? Просто у меня не было выбора.
- Ну ладно, ладно. У тебя не было выбора.
Намарти снова принялся мерить шагами комнату. Через некоторое время он так же резко, как и в первый раз, остановился, обернулся и спросил:
- Андорин, ты в богов веришь?
- В кого? - недоуменно переспросил Андорин.
- В богов.
- И слова такого не слыхал никогда. Что это такое?
- Да нет такого слова в галактическом языке. Сверхъестественные силы. Так веришь или нет?
- Сверхъестественные силы? Так бы и сказал. Нет, я в такое не верю. По определению, сверхъестественное - это нечто такое, что существует независимо от законов природы, а независимо от законов природы не существует ничего. Ты что, в мистику ударился?
Вопрос был задан шутливым тоном, однако взгляд Андорина выразил серьезнейшую озабоченность.
Намарти пронзил его огненным взглядом. О, этот взгляд кого хочешь мог пронзить - так он был жгуч и ослепителен.
- Не валяй дурака. Просто я читал об этом. Триллионы людей верят в сверхъестественное.
- Знаю, - кивнул Андорин. - Испокон веков.
- Вот именно. С доисторических времен. Само слово «боги» - неизвестного происхождения. Очевидно, сам язык, в котором оно употреблялось, не сохранился. Скорее всего, от него одно только это слово и осталось… А известно ли тебе, как много существует различных верований во всевозможных богов?
- Полагаю, что оно более или менее соответствует числу всевозможных тупиц среди жителей Галактики.
Намарти пропустил это замечание мимо ушей и продолжал:
- Кое-кто считает, что это слово родилось тогда, когда все человечество проживало на одной-единственной планете.
- Опять мифология. Такая же несусветная чушь, как сверхъестественные силы. Никакого единственного мира - прародины человечества - не существовало никогда.
- Он должен был существовать, Андорин, - нервно возразил Намарти. - Люди не могли произойти на разных планетах и дать один-единственный вид.
- Пускай так, но все равно в определенном смысле слова такого мира не существует. Известно, где он находится? Нет, неизвестно. Известно, как называется? Нет, неизвестно. Значит, и говорить не о чем. Значит, его и нет вовсе.
- Считается, что эти боги, - продолжал гнуть свое Намарти, - защищают человечество и заботятся о его безопасности, по крайней мере, о безопасности тех людей, которые в них верят. И в те времена, когда существовал один-единственный мир, одна-единственная планета, где жили люди, вполне естественно, что боги оберегали людей - ведь их было так мало. О таком мире они должны были заботиться примерно как старшие братья или как родители.
- Как это мило с их стороны! А вот посмотрел бы я на них, возьмись они опекать всю Галактику, всю Империю.
- А может, им, и правда, такое под силу? Что, если они вечные?
- А что, если солнце замерзнет? Что толку от всех этих «если бы» да «кабы»?
- Я размышляю. Я думаю, между прочим. Неужели ты никогда не позволяешь своему уму никаких вольностей? Или ты все время держишь его на поводке?
- Думаю, самое безопасное - держать его на поводке. И что же говорит вам, руководитель, ваш гуляющий без поводка ум?
Намарти сердито зыркнул на Андорина, но лицо того было непроницаемо - ни тени насмешки.
- Он говорит мне, - зловеще ухмыльнулся Намарти, - о том, что если боги существуют, то они на нашей стороне.
- Если так, просто здорово. Но где доказательства?
- Доказательства? Ладно, пусть не боги, пусть просто совпадение, удачное стечение обстоятельств - называй, как хочешь. Но очень удачное .
Намарти неожиданно зевнул и уселся на стул. Похоже было, он здорово устал.
«Вот и славно, - подумал Андорин. - Наконец утихомирился. Может, теперь заговорит нормально».
- Относительно аварий в коммуникациях… - начал Намарти, но Андорин прервал его.
- Знаешь, руководитель, а Каспалов не слишком ошибался. Чем дольше мы будем усердствовать, тем выше вероятность, что имперская безопасность разберется, кто за этим стоит. В конце концов мы на собственной мине, так сказать, подорвемся.
- Не подорвались же пока. Пока подрывается имперская безопасность. Недовольство на Тренторе уже просто-таки в воздухе повисло. Оно стало осязаемо, - ухмыльнулся Намарти, поднял руки и несколько раз сжал и разжал пальцы. - Вот оно, я его чувствую. И мы уже очень близки к цели. Мы готовы к следующему шагу.
Андорин безотрадно улыбнулся.
- О подробностях не спрашиваю, руководитель. Каспалов имел глупость полюбопытствовать и погубил себя. Я не Каспалов.
- Вот как раз потому, что ты не Каспалов, тебе я и могу все рассказать. А еще потому, что теперь я знаю кое-что такое, чего не знал тогда.
- Позволю себе предположить, что ты собираешься затеять смуту на дворцовой территории, - осторожно проговорил Андорин.

Предыдущая страница 13 Следующая страница


На пути к Основанию 14

Намарти гордо задрал голову.
- Вот именно. Что же еще? Проблема, однако, состоит в том, как осуществить успешное проникновение на дворцовую территорию. У меня там есть источники информации, но это всего-навсего шпионы. А мне нужно, чтобы там оказались деятельные, решительные люди.
- Нелегко внедрить таких вот деятельных и решительных в самый охраняемый из охраняемых районов Трентора.
- Конечно, нелегко. Знаешь, сколько времени я голову ломал над этим? И сейчас бы ломал, но… нам на помощь подоспели боги.
Андорин проговорил как можно более сдержанно:
- Я что-то не склонен нынче к метафизическому диспуту. Скажи, что случилось, только, пожалуйста, если можно, без богов.
- Я получил известие, - сказал Намарти заговорщицким шепотом, - о том, что Его Величество, наш милосерднейший и возлюбленнейший монарх Клеон I , решил назначить нового главного садовника. Первая свободная вакансия за четверть века.
- Ну и что из этого?
- Не догадываешься?
Андорин задумался, покачал головой.
- Видно, твои боги меня не жалуют. Нет, не догадываюсь.
- Когда новый человек назначается на должность главного садовника, Андорин, ситуация такова, как если бы к власти пришел любой новый руководитель - премьер-министр, а то и сам Император. Новый главный садовник, безусловно, захочет поменять весь штат сотрудников. Отправит на пенсию всех, кого сочтет никому не нужным балластом, и наберет новых, молодых садовников. А их там много нужно - несколько сотен.
- Очень может быть.
- Не «может быть», а точно. Прежний главный садовник именно такую прополку учинил в свое время, и его предшественник, и предшественник его предшественника, и так далее. Набирать будут сотни садовников из Внешних Миров.
- С какой стати - из Внешних?
- А ты мозгами пораскинь - если они у тебя, конечно, есть, Андорин. Что понимают в садоводстве тренторианцы, всю жизнь прожившие под куполами, не видевшие ничего, кроме комнатных цветочков, зоопарков да стерильных посадок пшеницы и садовых деревьев? Что они знают о природе?
- А-а-а! Вот теперь понял.
- Значит, желающие хлынут бурным потоком на дворцовую территорию. Безусловно, их будут самым тщательным образом проверять, но не так скрупулезно, как если бы они были тренторианцами. А это позволит нам подсунуть в толпу жаждущих стать садовниками кое-кого из своих людей с подложными документами. Пусть кого-то отсеют, но некоторые попадут туда - должны попасть. Пройдут туда наши люди, пройдут, несмотря на то, что режим безопасности здорово ужесточен со времен неудачного покушения на жизнь премьер-министра Селдона (имя Селдона Намарти по обыкновению проговорил сквозь зубы). - Вот он наш шанс, наконец он у нас появился!
Тут уж у Андорина закружилась голова. Он словно угодил в бешено вертящуюся воронку смерча.
- А знаешь, руководитель, похоже, что-то есть в твоих разговорах об этих самых «богах»… Я как раз собирался кое-что рассказать тебе, и только теперь понял, что это - из той же оперы.
Намарти подозрительно посмотрел на Андорина и вдруг с опаской огляделся по сторонам, словно только сейчас забеспокоился о том, не могли ли их подслушивать. Комната находилась в глубине старомодной резиденции и была отлично экранирована. Подслушать их никто не мог, да и найти их было непросто, не имея точного плана дома, и вдобавок все подходы к комнате охранялись верными членами организации.
- Ты это о чем? - осторожно поинтересовался Намарти.
- Я нашел для тебя человека. Молодого дурачка. Симпатяга такой - тебе он сразу понравится, вот увидишь. Физиономия придурковатая, глаза нараспашку, жил в Доле, горой за равенство и братство, Джоранум для него - самая большая любовь после далийского «кокоженого». Словом, я уверен, что ради нашего дела он будет готов на все.
- Нашего дела? - небрежно переспросил Намарти. Пока Андорин его явно не убедил. - Он что, из наших?
- На самом деле он из никаких. В голове у него жуткая каша, но он хорошо помнит, что Джоранум призывал к равенству секторов.
- Да, была у него такая приманка на крючке, это точно.
- Она и у нас есть, но только этот балбес верит в нее. Только и говорит, что о равенстве и представительстве народа в правительстве. Даже демократию упомянул.
Намарти фыркнул.
- За двадцать тысяч лет не было случая, чтобы демократия долго протянула.
- Это точно, но нам-то какое дело? Главное, что этот придурок просто одержим, и я тебе точно говорю, руководитель: я его как увидел, сразу понял: вот оно, наше орудие, только я все гадал потом, к чему бы его приспособить, к какому делу. А теперь все ясно: его надо заслать на дворцовую территорию в качестве садовника.
- Это как же? Он что-нибудь смыслит в садоводстве?
- Думаю, ни черта не смыслит. Если он и работал, то только на самой неквалифицированной работе. Сейчас он работает водителем тягача, но раз такое дело, надо быстренько обучить его кое-чему из садоводства. Да если он сумеет хотя бы садовые ножницы держать, как полагается, думаю, мы сумеем устроить его помощником садовника. А что нам еще нужно?
- Нам нужен некто, кто мог бы в нужный момент оказаться поблизости от того, кого мы хотим убрать, кто бы при этом не вызвал подозрений.
- А я тебе еще раз повторяю: этот малый - воплощенная честная тупость. Такого невозможно заподозрить в чем-либо дурном.
- И он сделает то, что мы ему велим?
- Как пить дать.
- А как ты с ним познакомился?
- Не я. Сначала его Манелла подцепила.
- Кто-кто?
- Манелла. Манелла Дюбанкуа.
- А, эта твоя деваха, - и Намарти поморщился. - Подруга, так сказать.
- Она многих чья подруга, - сдержавшись, отпарировал Андорин. - Именно потому она так полезна. В людях разбирается превосходно, с первого взгляда понимает, кто что за птица. С этим малым она заговорила потому, что он ей понравился, а Манелле мало кто нравится чуть выше пояса. Так что сам понимаешь, что-то в нем есть, в этом парне, необычное и привлекательное. В общем, она поболтала с ним, - зовут его, кстати, Планше, - а потом подошла ко мне и сказала: «Это то, что тебе нужно, Глеб». А Манелла не ошибается.
- Ну, - с прищуром спросил Намарти, - и как ты думаешь, Андорин, какую же службу сослужит нам это твое восхитительное орудие, если удастся забросить его на дворцовую территорию?
Андорин развел руками.
- Как что? Если все пойдет как надо, он сделает то, что нам нужно, - покончит с нашим дорогим Императором Клеоном I.
Лицо Намарти исказила гримаса ярости.
- Что?! Да ты с ума сошел! Зачем это нам нужно убивать Клеона? Он - наша опора в правительстве. Он - то прикрытие, под сенью которого мы сможем править. Он - наш мандат законности. Где твои мозги? Он нужен нам, как марионетка. Он нам не будет мешать, а наша позиция из-за его присутствия будет сильнее.
Добродушное лицо Андорина залилось краской. Юмор, с которым он говорил до этого мгновения, враз улетучился.
- Так чего же ты хочешь, в конце-то концов? Что задумал? Я уже устал гадать!
Намарти поднял руку.
- Тихо, тихо. Спокойно, не кипятись. Ничего ужасного. Ну, ты сам подумай. Кто погубил Джоранума? Кто сорвал все наши планы десять лет назад? Все этот проклятый математик! Империей теперь правит он со своей дурацкой болтовней насчет психоистории. Клеон - нуль без палочки. Избавиться нам нужно от Гэри Селдона. Это его я пытался выставить в дурацком свете, представить беспомощным идиотом, не способным сделать ровным счетом ничего, когда по всему Трентору бушует одна авария за другой. Это к его порогу должны были сыпаться все несчастья! Он должен был оказаться во всем виноватым! И когда, - потирая руки, злорадно усмехнулся Намарти, - ему придет конец, вся Империя радостно вздохнет, головизионные новости взахлеб будут трезвонить о том, как теперь все будет славно и хорошо. - Пускай все будут знать, кто виновник аварий, - это не будет иметь ровным счетом никакого значения.
Он поднял руку и нанес ею воображаемый удар - словно поразил невидимого противника в самое сердце.
- А на нас будут смотреть, как на героев, как на спасителей Империи. А? Понял теперь? Ну что, сумеет твой самоотверженный юноша прикончить Гэри Селдона?
К Андорину наконец вернулось самообладание - по крайней мере, внешне.
- Уверен, он сумеет. Чего тут не суметь? - сказал он с напускной небрежностью. - Клеона он худо-бедно уважает. Ты же знаешь, для простолюдинов Император окружен поистине мистическим ореолом. - Андорин едва заметно выделил слово «ты», и Намарти нахмурился. - К Селдону он таких чувств не питает.
Вот так сказал Андорин, но внутри у него бушевала ярость. Нет, он совсем не этого хотел. Он был обманут.

14

Манелла откинула волосы со лба и улыбнулась Рейчу.
- Я же говорила, что тебе это ничего не будет стоить.
Рейч зажмурился и почесал обнаженное плечо.
- Может, теперь стребуешь?
Она пожала плечами и озорно улыбнулась.
- Почему?
- А почему нет?
- Да потому, что я имею право делать, что хочу. Получать удовольствие, например.
- Со мной?
- По-моему, тут больше никого нет.
После длительной паузы Манелла промурлыкала:
- Да тебе все равно столько не наскрести. Как твоя работа, а?
- Да так… Лучше, чем ничего. Честно, лучше. Это ты того мужика уговорила меня нанять?
Манелла медленно покачала головой.
- Ты про Глеба Андорина? Я его ни о чем не просила. Просто сказала, что ты забавный малый.
- А он не рассердится, что ты и я…
- С чего бы это ему сердиться? Это не его дело. И не твое, между прочим.
- А он кто? В смысле, кем работает?
- Похоже, он вообще не работает. Он богатенький. Какой-то родственник прежних мэров.
- Каких? Сэтчемских?
- Ага. Терпеть не может имперское правительство. Ну, да и все мэры его терпеть не могли. Он говорит, что Клеона надо… - Манелла запнулась.
- Что-то я разболталась. Смотри не вздумай кому-нибудь сказать такое.
- Я? Да я и не слыхал ничего. И слушать не собираюсь.
- Вот и умница.
- Ну так и что Андорин-то? Он что, большой джоранумит? Важная шишка тут?
- Понятия не имею.
- Он что, про такое не разговаривает?
- Со мной - нет.
- О-о-о! - протянул Рейч, стараясь не выказать обиды.
Манелла пытливо поглядела на него.
- А что это ты так им интересуешься?
- Да хочу затесаться к ним. Может, продвинусь получше. Работенка там почище, денежек погуще. Ну, сама понимаешь.
- Может, Андорин тебе и подсобит. Ты ему нравишься. Это я точно знаю.
- А нельзя ли, чтобы я ему еще больше понравился, а?
- Попробую. Почему бы и нет? Ты же мне нравишься. Очень…
Рейч нежно погладил плечо Манеллы. Как ему хотелось забыться и думать только о ней, а не о делах…

15

- …Глеб Андорин, - проговорил Селдон, устало потирая глаза.
- Кто он такой? - спросила Дорс холодно.
С тех пор как уехал Рейч, она все время была холодна с Гэри.
- До последнего времени я о нем даже не слышал, - ответил Селдон. - Видишь, каково управляться с планетой, где живет сорок миллиардов человек? Никого не знаешь, ни о ком не слышишь, кроме тех, кто каждый день маячит перед глазами. При всем том, что на каждого жителя Трентора имеется компьютерное досье, он все равно остается планетой, населенной инкогнито. О людях мы судим по регистрационным номерам да по статистике, но кто за этим всем скрывается? Добавь сюда еще двадцать пять миллионов Внешних Миров, и диву даешься, как это Галактическая Империя ухитрилась просуществовать столько тысячелетий. Наверное, только потому, что движима инерцией. Но вечных двигателей не существует, и скоро этому движению должен прийти конец.
- Довольно философствовать, Гэри, - оборвала его Дорс. - Кто этот Андорин?
- Он из тех, о ком мне следовало бы знать. Мне удалось упросить чиновников из службы безопасности навести о нем справки. Он - член династии сэтчемских мэров, и не просто член, а самый известный. Только поэтому он и значится в файлах службы безопасности. Они говорят, что он человек заносчивый, но слишком большой повеса, для того чтобы они за ним следили.
- Он связан с джоранумитами?
Селдон пожал плечами.
- У меня такое впечатление, что о джоранумитах служба безопасности вообще понятия не имеет. Это может означать, что либо джоранумитов не существует, либо, если они все же существуют, мало чем отличились. Однако это может означать и другое: что служба безопасности попросту ими не интересуется. И как их вынудить ими заинтересоваться, ума не приложу. Спасибо, хоть эти сведения удалось вытрясти из них. И это при том, что я - премьер-министр!
- Может быть, ты не очень хороший премьер-министр? - сухо спросила Дорс.
- При чем тут «может быть»? Пожалуй, за несколько столетий не было менее подходящей кандидатуры на этот пост, чем я. Но к деятельности службы безопасности это не имеет ровным счетом никакого отношения. Она представляет собой самое независимое из подразделений правительства. Сомневаюсь, чтобы сам Клеон был досконально осведомлен о том, чем они занимаются, хотя, по идее, директор службы безопасности обязан время от времени отчитываться перед ним. Поверь, Дорс, если бы мы больше знали о том, что поделывает наша служба безопасности, мы бы попытались учесть их действия и обратить их в форму психоисторических уравнений.
- Но скажи, офицеры службы безопасности хотя бы на нашей стороне?
- Думаю, да, но поклясться не могу.
- А почему ты вдруг заинтересовался этим, как его там?
- Глебом Андориным. Весточку от Рейча получил.
- Что же ты молчала - воскликнула Дорс. Глаза ее радостно вспыхнули. - Как он? Все в порядке?
- Похоже, что так, но очень надеюсь, что он больше не будет посылать мне известий. Если его поймают на передаче информации, тогда у него вряд ли все будет в порядке. Во всяком случае, он наладил контакт с этим Андориным.
- И с джоранумитами?
- Не думаю. Тут, похоже, нет никакой связи. В движении джоранумитов участвовали, как правило, выходцы из рабочего класса - это, так сказать, пролетарское движение. А Андорин - аристократ из аристократов. Что у него может быть общего с джоранумитами?
- Но раз он из династии сэтчемских мэров, он может стремиться к императорскому престолу, верно?
- Они к нему давно стремятся. Рэчел не забыла? Она - тетка Андорина.
- А тебе не кажется, что он может смотреть на джоранумитов как на средство для достижения цели?
- Если они существуют. Если да и если Андорину действительно нужно средство для достижения цели, я думаю, он должен скоро понять, что играет в опасную игру. У джоранумитов - если они существуют - должны быть свои собственные планы, и человек вроде Андорина обожжется, связавшись с ними. Это все равно, что пытаться оседлать грети.
- «Грети»? Что это такое?
- Какое-то вымершее животное, жутко свирепое, судя по всему. На Геликоне есть такая поговорка. «Если сел верхом на грети, слезть уже не сможешь. Слезешь - он тебя сожрет». Что-то вроде того. И еще… - добавил Селдон немного погодя. - Похоже, Рейч познакомился с женщиной, которая дружна с Андорином и которая, как кажется Рейчу, сможет стать для него ценным источником информации. Видишь, я тебе все честно рассказываю, чтобы ты потом не обвиняла меня, что я, дескать, что-то от тебя скрывал.
Дорс нахмурилась.
- Женщина? Что за женщина?
- Насколько я могу догадываться, она из тех, что знакомы со многими мужчинами, которые в интимные минуты могут наговорить ей лишнего.
- Ах, из «этих» … - Дорс нахмурилась еще сильнее. - Бедняжка Рейч. Как подумаю, что он…
- Ну-ну. Рейчу тридцать лет, и опыта не занимать. Разберется сам с этой женщиной, да и не только с этой. Ты думаешь, - вздохнул Селдон, и Дорс увидела, как страшно он изможден, - мне это нравится? Думаешь, мне нравится все это ?
И Дорс не нашлась, что ему ответить.

16

Джембол Дин Намарти никогда не отличался вежливостью и обходительностью. А за десять лет конспиративной работы он стал еще более дерганым и желчным.
- Долго же ты добирался, Андорин, - раздраженно проговорил он, поднимаясь со стула.
- Добрался же в конце концов, - пожал плечами Андорин.
- Ну а где твой молодой человек, твое восхитительное орудие. Ну, где он?
- Появится в свое время.
- Почему не сейчас?
Андорин немного наклонил голову, словно обдумывая, что бы такое ответить, и вдруг резко выпалил:
- Я не желаю приводить его сюда до тех пор, пока не выясню некоторых обстоятельств.
- Что это значит?
- По-моему, мы с тобой на одном языке говорим? Я желаю знать, как давно ты задумал избавиться от Гэри Селдона?
- Давно? Я всегда этого хотел! Всегда! Что, трудно понять? Мы имеем полное право отомстить ему за то, что он сделал с Джо-Джо. Пускай он бы даже этого не делал, все равно: он премьер-министр, значит, его надо убрать с дороги.
- Но убрать надо в первую очередь не его, а Клеона. Кле-о-на! Если не только его, значит, его вместе с Селдоном.
- Чем тебе мешает эта марионетка?
- Намарти, ты не вчера родился. Я не заботился объяснять тебе, каковы мои собственные интересы, потому что не считал тебя законченным идиотом. Сам мог бы понять. Какое мне дело до ваших планов, если они не предусматривают замену царствующей особы?
Намарти расхохотался.
- Ты не ошибся, Андорин. Я давно понял, что мы для тебя - только ступень в достижении цели, приступочка, ступив на которую, ты мечтаешь взобраться на трон.
- А ты чего-нибудь другого ожидал?
- Вовсе нет. Я, значит, строй планы, рискуй, а потом, когда все будет сделано, все тебе достанется? Здорово, правда?
- Да, здорово, потому что ты тоже не с пустыми руками останешься. Разве не ты станешь премьер-министром? Разве ты не сможешь рассчитывать на всяческую поддержку нового Императора, который не питает к тебе никаких чувств, кроме благодарности? Разве я не стану, - Андорин презрительно усмехнулся, и процедил сквозь зубы последние слова: - новой марионеткой?
- Так ты об этом мечтаешь? Стать марионеткой?

Предыдущая страница 14 Следующая страница


15 айзек азимов

- Я мечтаю стать Императором. Я давал вам деньги, когда их у вас не было. Я давал вам людей, когда вам их не хватало. Я дал вам все, что было нужно для того, чтобы воссоздать вашу организацию здесь, в Сэтчеме. И я даже сейчас имею возможность забрать все, что дал.
- Я так не думаю.
- Хочешь рискнуть? Только не думай, что мне можно угрожать, как ты угрожал Каспалову. Если с моей головы хоть волос упадет, в Сэтчеме вы ни на секунду не задержитесь, и посмотрим, в каком еще секторе найдутся дураки, чтобы снабжать вас всем необходимым.
- Значит, ты настаиваешь на том, чтобы Император был убит.
- Я не сказал «убит». Он должен быть низвержен. Остальное сам придумай.
Последнюю фразу Андорин произнес, сопроводив ее поистине царским жестом - таким небрежным и милостивым одновременно, словно уже и впрямь восседал на троне.
- И тогда ты будешь Императором?
- Да.
- Нет, не будешь. Тебя убьют, но я тут буду ни при чем. Андорин, позволь, я дам тебе несколько советов. Если Клеон будет убит, встанет вопрос о наследовании престола, и императорские гвардейцы примутся как можно скорее уничтожать одного за другим всех представителей сэтчемской династии мэров - тебя укокошат в первую голову. А вот если будет убит только премьер-министр, ты останешься в живых.
- Почему?
- Да потому, что премьер-министр - это всего-навсего премьер-министр. Они приходят и уходят. Кто знает? Может, Клеон сам так устал от него, что подстроил это покушение? А уж мы позаботимся а том, чтобы именно такие слухи распространились. Тогда императорская гвардия опешит, а нам только того и надо будет - мы успеем быстро создать новое правительство. Не исключено, что все только «спасибо» скажут за убийство Селдона.
- Вы создадите новое правительство, а мне что делать прикажете? Сидеть и ждать? Сколько? Вечно?
- Нет. Как только я стану премьер-министром, я уж придумаю, как управиться с Клеоном. Может быть, мне даже удастся поладить с императорской гвардией, а то и со службой безопасности, и использовать их в качестве средств для достижения цели. И тогда я найду какой-нибудь относительно бескровный способ избавиться от Клеона, а его место займешь ты.
- Неужто? - всплеснул руками Андорин. - С какой стати?
- То есть как это - с какой стати? - прищурился Намарти. - Не понял?
- На Селдона у тебя зуб. Так? Как только его не станет, с какой стати тебе волноваться и еще рисковать? Вы с Клеоном уж как-нибудь договоритесь, а мне придется гнить в моем поместье и мечты мечтать? А может, чтобы понадежнее себя обезопасить, ты и меня прикажешь убрать?
- Нет! - заорал Намарти. - Нет и нет! Клеон родился для того, чтобы царствовать. Поладить с ним и договориться невозможно. Да ты что! Как я с ним полажу? Он ведь потомок гордой династии Энтунов! А ты, наоборот, взойдешь на престол как представитель новой династии, как человек, не привязанный к традициям - какие могут тебя связывать традиции, если ты сам говоришь, что прежние сэтчемские императоры ничего выдающегося из себя не представляли? За что тебе держаться? Трон под тобой ходуном будет ходить, значит, тебе потребуется надежная опора - я. А мне потребуется тот, кто от меня зависит, и тот, с кем я, следовательно, должен буду ладить, - ты . Слушай, Андорин, нам предстоит не брак по любви, который длится не дольше года, а брак по расчету, который будет длиться ровно столько, сколько мы с тобой проживем. Так давай же будем доверять друг другу.
- Поклянись же, что я стану Императором!
- Что толку клясться, если ты не веришь мне на слово? Скажем так, я считаю тебя самой подходящей кандидатурой на пост Императора, и мне хотелось бы, чтобы ты сместил Клеона и занял его место как можно скорее. А теперь постарайся побыстрее познакомить меня с этим парнем, которого ты избрал своим орудием.
- Хорошо. И не забудь о том, что делает его непохожим на других. Я его уже изучил. Туповатый такой идеалист. Сделает, что скажут, не боится опасности, не задает глупых вопросов, не задумывается лишний раз. И главное, он внушает такое умопомрачительное доверие, что даже его жертва купится на это, несмотря на то, что в руке у нашего Планше будет бластер.
- Верится с трудом.
- Увидишь - поверишь, - пообещал Андорин.

17

Рейч потупился. Одного быстрого взгляда на Намарти было достаточно, чтобы узнать этого человека, того самого, с кем Рейч виделся десять лет назад, когда был послан в Даль, чтобы подкинуть Джорануму отравленную приманку.
За десять лет Намарти мало изменился. Злоба и ненависть так и рвались из него наружу - по крайней мере, так показалось Рейчу, хотя он не имел права на беспристрастное суждение, - и, пожалуй, с годами вошли в его плоть и кровь. Физиономия Намарти стала еще более сухой и изможденной, в черных волосах блестела седина, но тонкие губы по-прежнему были твердо и решительно сжаты, а черные глаза сверкали тусклым жутковатым огнем.
Все это Рейч разглядел с первого взгляда и быстро отвел глаза в сторону, решив, что Намарти не из тех, кому понравится человек, смело глядящий ему в глаза.
Намарти же прямо-таки пожирал Рейча глазами, однако выражение его лица не изменилось - он, по обыкновению, едва заметно ухмылялся.
Обернувшись к Андорину, который неловко переминался с ноги на ногу рядом, Намарти проговорил таким тоном, словно Рейча в комнате и не было вовсе:
- Значит, это он.
Андорин кивнул и беззвучно проговорил:
- Да, руководитель.
- Имя? - без обиняков приступил к делу Намарти.
- Планше, сэр.
- Веришь в наше дело?
- Да, сэр, - осторожно ответил Рейч, стараясь держаться так, как его научил Андорин. - Я - демократ и желаю, чтобы народ принимал более активное участие в работе правительства.
Намарти подмигнул Андорину.
- Ну, прямо оратор. Готов пойти на риск ради нашего дела? - спросил он у Рейча.
- На любой риск, сэр.
- Все сделаешь, как скажем? Не сдрейфишь? Не засомневаешься?
- Я выполню приказ.
- В садоводстве разбираешься?
- Нет, сэр, - немного растерянно ответил Рейч.
- Стало быть, ты - тренторианец? Под куполом родился?
- Я родился в Миллимару, сэр, а вырос в Доле.
- Хорошо, - кивнул Намарти и сказал Андорину: - Увести и передать на время тем, кто там ожидает. О нем хорошо позаботятся. А потом вернись сюда, Андорин. Мне надо с тобой поговорить.
Вернувшись, Андорин обнаружил, что с Намарти произошла разительная перемена. Глаза его весело блестели, рот скривился в злорадной ухмылке.
- Андорин, - сообщил он, - те боги, о которых мы толковали на днях, помогают нам гораздо больше, чем я мог ожидать.
- Я же говорил тебе, что парень годится.
- Годится, и гораздо больше, чем ты думаешь. Тебе, конечно же, известна история о том, как Гэри Селдон, наш бесподобный премьер-министр, подослал своего сынка - вернее, пасынка - к Джорануму, и в итоге Джоранум угодил в сети, не послушав моего предостережения?
- Да, - сказал Андорин, устало кивнув, - историю я помню.
Сказано это было тоном человека, который слышал эту историю чересчур часто.
- Я этого парня только раз и видел, но забыть не мог. И неужели ты думаешь, меня можно провести? Подумаешь - десять лет прошло, и он, поганец, сбрил усы, напялил ботинки на каблуках. Этот твой Планше - не кто иной, как Рейч, пасынок Гэри Селдона.
Андорин побледнел. На мгновение у него занялся дух.
- Ты в этом уверен, руководитель? - спросил он, совладав с собой.
- Так же, как в том, что вижу перед собой тебя. Как в том, что ты привел врага в самое наше логово.
- Но я и понятия не имел…
- Не переживай, - ухмыльнулся Намарти. - Считай, что ты совершил самый восхитительный поступок, на который только может быть способен бездельник-аристократ. Ты сыграл роль, отведенную тебе богами. Если бы я не увидел его, он бы сыграл свою роль: роль шпиона, который должен был разведать наши самые секретные планы. Но теперь, когда я его узнал, у него этот номер не пройдет. Наоборот, теперь все в наших руках .
Намарти радостно потер руки и с небольшой запинкой, словно сам понял, насколько это не в его характере, рассмеялся.

18

- Наверное, мы больше не увидимся, Планше, - задумчиво проговорила Манелла.
Рейч растирал спину полотенцем после душа.
- Почему?
- Глеб Андорин запретил мне.
- Но почему?
Манелла пожала покатыми плечиками.
- Говорит, будто тебе предстоит какое-то важное дело сделать, и хватит дурака валять. Может, он нашел для тебя работу получше?
- Какую работу? - напрягся Рейч. - Он что-нибудь говорил?
- Да нет, сказал только, что тебе придется отправиться в Имперский Сектор.
- Вот как? И часто он тебе такие вещи говорит?
- Планше, ну ты же сам знаешь, как это бывает. Когда мужик с тобой в постели, он болтает без умолку.
- Знаю, - буркнул Рейч, который как раз старался держать язык за зубами в подобных случаях. - И что еще он говорит?
- Ну, чего ты пристал? - капризно нахмурилась Манелла. - Ну, про тебя спрашивает частенько. Мужиков хлебом не корми - дай друг о друге повыспрашивать. Зачем это вам, а?
- И что ему про меня рассказываешь?
- Да ничего особенного. Просто говорю, что ты очень милый. Уж, конечно, я ему не говорю, что ты мне нравишься больше, чем он. Мне бы не поздоровилось.
Рейч заканчивал одеваться.
- Ну, значит, большой привет, так, что ли?
- Наверное, да. А может, Глеб передумает. А мне бы тоже хотелось побывать в Имперском Секторе. Вот если бы он взял меня с собой… Я там ни разу не была.
Рейч чуть было не проговорился. Сдержав слова, чуть было не слетевшие с губ, он закашлялся и сказал:
- Я тоже.
- Там, говорят, самые большущие дома и куча симпатичных местечек, и рестораны сногсшибательные. Там живут одни богатенькие. Хотелось бы познакомиться с богатенькими. Глеб, правда, тоже не нищий, но все-таки…
- Ну да, с меня-то тебе нечего взять, - буркнул Рейч.
- Да ладно тебе! Нельзя все время думать про кредитки, но время от времени приходится, как ни крути. Особенно как подумаю, что я Глебу скоро надоем.
- Ты не можешь надоесть, - польстил ей Рейч и вдруг понял, что сказал сущую правду.
- Мужчины так всегда говорят, - отшутилась Манелла, - но мне тоже было хорошо с тобой, Планше. Береги себя. Кто знает, может, и свидимся еще.
Рейч кивнул и обнаружил, что не может найти нужных слов, чтобы выразить свои чувства.
Он решил подумать о другом. Он должен был выяснить, что задумали люди Намарти. Раз они решили разлучить его с Манеллой, стало быть, время решительных действий на носу. А он до сих пор ничего не выяснил. Вот только этот странный вопрос насчет садоводства…
И Селдону он ничего передать не мог. За ним строго следили после встречи с Намарти, и все линии связи были сейчас для него отрезаны - еще один признак приближающегося кризиса. Дело явно шло к развязке.
Но если ему суждено было понять, что происходит, только тогда, когда все уже произойдет, если он сумеет передать новости тогда, когда они уже перестанут быть новостями, значит, считай, он провалился.

19

День у Гэри Селдона выдался беспокойный. От Рейча после первой весточки - ни слуху ни духу. Селдон ума не мог приложить, что происходит.
К совершенно естественному беспокойству Селдона за Рейча (правда, дурные вести не сидят на месте и, если бы что стряслось, он бы уже узнал) примешивалось волнение о том, каковы могли быть планы злоумышленников.
Конечно, они не могли задумать ничего грубого и откровенного - только что-то очень хитрое и тонкое. Нападение на дворец исключалось - слишком надежна охрана. Но что они тогда могли задумать, чтобы добиться своего?
Эти мысли не дали Селдону заснуть ночью, не покинули они его и днем.
Мигнул огонек сигнальной лампочки.
- Премьер-министр, вы назначили аудиенцию на два часа, сэр.
- Что за аудиенция?
- К вам Мандель Грубер, садовник. У него в руках бумага, подтверждающая аудиенцию.
Селдон вспомнил.
- Да-да. Пусть войдет.
На самом деле времени разговаривать с Грубером у Селдона не было, но он уступил - похоже, Грубер был чем-то расстроен. Конечно, премьер-министру тоже не слишком часто приходилось идти на уступки, но Селдон оставался Селдоном.
- Входи, Грубер, - тепло пригласил он садовника в кабинет.
Грубер подошел к столу и замер. Голова его судорожно подергивалась, он моргал и растерянно смотрел по сторонам. Селдон не сомневался, что садовник никогда раньше не бывал в таких роскошных апартаментах, и у него чуть было не вырвалось: «Ну, как тебе? Нравится? Ты уж извини. Мне и самому тут не очень ловко».
Но он сказал другое:
- Что стряслось, Грубер? Отчего ты такой несчастный? - Грубер только вымученно улыбнулся. - Ну, давай, садись. Вот сюда. Ну, смелее, смелее.
- Ой, нет, господин премьер-министр, что вы? Я тут все запачкаю.
- Ничего страшного. Запачкаешь - почистить нетрудно. Ну вот. Славно! Посиди, расслабься, соберись с мыслями и скажи, что случилось.
Грубер помолчал минуту, а потом словно взорвался:
- Господин премьер-министр! Меня назначают главным садовником. Сам великий Император сказал мне.
- Да-да, я слышал, но уверен - это не должно тебя пугать. Тебя можно только поздравить с повышением в должности, и я тебя поздравляю. Можешь считать, что я к этому тоже причастен. Я никогда не забуду о той храбрости, с какой ты повел себя в тот ужасный день, когда меня чуть было не убили, и, конечно же, я рассказал о том случае Его Императорскому Величеству. Грубер, это вполне заслуженная награда, и тебе в любом случае светило бы повышение. Ты вполне соответствуешь своей новой должности. Ну а теперь, когда с этим все ясно, скажи мне, из-за чего ты так расстроен.
- Господин премьер-министр, да ведь из-за этой самой должности! Я же не справлюсь, у меня опыта не хватит!
- А мы уверены, что ты справишься.
Грубер разошелся не на шутку.
- И что, я должен буду в кабинете сидеть? Я в кабинетах сидеть не мастак. Ведь это же что получается? Это получается - я не смогу на воздух выбираться, не смогу возиться с растениями и зверьками. Это все равно что в тюрьму меня засадить, я вам вот так скажу, господин премьер-министр.
Селдон широко раскрыл глаза.
- Да что ты, Грубер, с чего ты взял? Никто не заставит тебя сидеть в кабинете дольше, чем нужно. Ходи себе по саду, сколько вздумается, делай, что хочешь. Единственное, чего ты лишаешься, так это тяжелой работы.
- Да ведь я как раз и не хочу лишаться тяжелой работы, премьер-министр, да и не дадут мне из кабинета выходить, это точно, уж я-то знаю! Нагляделся я на главного садовника. Он и когда хотел, не мог из кабинета отлучиться, вот так. Одни бумажки да распоряжения. А чтоб знать, что в хозяйстве делается, мы, простые садовники, должны ему докладывать. Он за садом по головизору смотрит , вот ведь дела какие! - выпалил Грубер и закончил с нескрываемым отвращением: - Вроде по головизору поймешь, как чего растет и живет. Нет, это не по мне, господин премьер-министр.
- Послушай, Грубер, будь мужчиной. Не так уж все плохо. Привыкнешь понемногу.
Грубер обреченно покачал головой.
- А начать-то мне с чего придется, господин премьер-министр? Скоро ведь нагрянет вся эта уйма новых садовников! Нет, конец мне, конец, это я вам точно говорю. Ну, не могу я! - взорвался Грубер с неожиданной страстью. - Не могу и не хочу!
- Грубер, я тебя прекрасно понимаю. Ты не хочешь этой работы. А я не хочу работать премьер-министром. Эта работа тоже не по мне. Знаешь, я тебе честно скажу: мне кажется, даже Императору порой надоедает быть Императором. Мы все в Галактике должны трудиться, и работа - это далеко не всегда радость и удовольствие.
- Да это-то я понимаю, господин премьер-министр, это-то я понимаю… Да только Император, он ведь Императором родился. А вам суждено премьер-министром быть, потому как лучше вас никто с этой работой не справится. Но тут-то совсем другое дело. Подумаешь - главный садовник! Да у нас пятьдесят садовников наберется, кто с этим делом справится еще получше меня, да и больше бы обрадовался такой работе. Вот вы говорите, что рассказали Императору, как я пытался вас спасти. А может, вы еще разок ему словечко замолвите за меня - дескать, если ему желательно меня отблагодарить, так пусть оставит меня, как есть, простым садовником, а?
Селдон устало откинулся на спинку стула и сказал:
- Грубер, уверяю тебя, если бы я мог, я бы обязательно изложил Императору твою просьбу, но позволь, я тебе попробую кое-что объяснить, а ты постарайся меня понять, пожалуйста. Император, по идее, - единоличный правитель Галактической Империи. Но на самом деле подвластно ему очень малое. На самом деле я правлю Империей гораздо больше, чем он, но и мне далеко не все подвластно. В правительстве миллионы людей, и каждый принимает какие-то решения, каждый совершает какие-то ошибки. Кто-то действует самоотверженно, героически, мудро, кто-то - глупо, а кто-то - по-предательски. И проследить за всеми невозможно. Понимаешь меня, Грубер?
- Понимать-то я понимаю, да только в толк не возьму, я-то тут при чем?
- Да при том, что единственное место, где Император и вправду правит, - это дворцовая территория. Тут его слово - закон, и все, кто трудится во дворце и рядом с ним, обязаны повиноваться ему беспрекословно. Просить его отменить принятое им решение касательно чего бы то и кого бы то ни было здесь , в его вотчине, - все равно что посягать на святыню. Сказать ему: «Ваше Величество, отмените ваше решение по поводу назначения Грубера» - это было бы равносильно подаче заявления об отставке. Я тебе точно говорю, он скорее меня в отставку отправит, чем отменит свое решение. Я-то, честно говоря, не против уйти, да только тебе это все равно не поможет.
- Значит, сделать ничего нельзя? - обреченно спросил Грубер.
- Да, Грубер, увы. Но ты не переживай так сильно. Чем смогу - помогу. Ты меня извини, но больше времени у меня нет.
Грубер встал. В руках он смущенно мял зеленую кепку садовника. Глаза его залились слезами.
- Спасибо вам, господин премьер-министр. Я, конечно, понимаю, вы помогли бы, если бы могли. Вы… вы человек хороший, господин премьер-министр…
И Грубер понуро побрел к двери.
Селдон проводил его взглядом и покачал головой. Умножить заботы Грубера на квадриллион и получишь заботы людей, проживающих в двадцати пяти миллионах миров Империи. И как же ему, Селдону, разрешить все эти заботы, если он одному-единственному человеку, обратившемуся к нему за помощью, помочь не в силах?
Одному-единственному человеку психоистория не в силах была помочь. А квадриллиону?
Селдон грустно покачал головой, заглянул в список назначенных на сегодня аудиенций и похолодел. Громко, необычайно взволнованно, совсем не похоже на себя, он прокричал в переговорное устройство:
- Догоните садовника! Верните его немедленно!

20

- Так что там насчет новых садовников?! - воскликнул Селдон, как только Грубер вернулся в кабинет.
Даже сесть он ему на этот раз забыл предложить.
Грубер, часто-часто моргая, не успев прийти в себя, заикаясь, выдавил:
- Н-новых с-садов-вников?
- Ты сказал: «уйма новых садовников». Ты ведь так сказал? Что за новые садовники?
Грубер явно удивился вопросу.
- Ну а как же? Раз новый главный садовник, значит, и все садовники новые. Так принято вроде.
- А я ничего такого не слыхал.
- Просто, когда в прошлый раз меняли главного садовника, вы еще премьер-министром не были. Может, вас и на Тренторе тогда не было вообще.

Предыдущая страница 15 Следующая страница


На пути к Основанию 16

- Но что это значит, объясни толком?
- Ну, понимаете, садовников никогда не увольняют просто так. Кто-то помирает. Кто-то старится, и тогда их отправляют на пенсию. А когда в должность заступает новый главный садовник, больше половины садовников можно смело на пенсию отправлять. Вот их и отправляют, а набирают новеньких.
- Помоложе?
- Ну, отчасти так, а отчасти из-за того, что хотят что-нибудь поновее учудить в садах и парках, так что, может, у кого есть какие новые мысли. Территория-то у нас, сами знаете, какая здоровенная - считай, под пять тыщ квадратных километров будет. Чтобы все переустроить, это сколько лет надо. И ведь это мне за всем за этим наблюдать придется. Ну пожалуйста, господин премьер-министр, ну что вам стоит, ну замолвите вы словечко Императору! - Грубер с трудом переводил дыхание. - Вы же такой умный, ну пожалуйста!
Селдон, казалось, был глух к мольбе Грубера. Он глубоко задумался, лоб его пересекли глубокие морщины.
- И откуда же берут новых садовников?
- Во всех мирах набирают - охотников-то хоть отбавляй. Скоро они валом повалят. Не меньше года уйдет, пока…
- Откуда они прилетают? Откуда?
- Да откуда хочешь. Требуется только знание садоводства. Так что всякий гражданин Империи имеет право счастья попытать.
- Тренторианцы тоже пытаются устроиться садовниками?
- Нет, тут с Трентора никого нету. Откуда на Тренторе садовники возьмутся? Эти скверики под куполами - разве ж это сады? Тут цветочки в горшках, а звери - в клетках. Тренторианцы, они, бедняги, ничего не смыслят в том, что такое свежий воздух, настоящие ручьи, живая природа.
- Хорошо, Грубер. А теперь слушай меня. Я дам тебе задание. Ты должен будешь еженедельно представлять мне списки всех тех новых садовников, которые должны будут прибыть сюда. Полные сведения. Имя. Откуда прибыл. Регистрационный номер. Образование. Опыт работы. Все, что имеется уже сейчас, представь мне как можно скорее. Я дам тебе людей в помощь. Людей с техникой, понял? Ты сам каким компьютером пользуешься?
- Да самым обыкновенным, чтоб за растениями следить и зверями.
- Ясно? Я дам тебе людей, которые сделают все, с чем ты не сумеешь справиться. Просто сказать тебе не могу, как это важно.
- А если я это все сделаю…
- Грубер, сейчас не время заключать сделки. Подведешь - не быть тебе главным садовником. Но тогда все будет гораздо хуже. Уйдешь в отставку без всякой пенсии.
Как только за Грубером закрылась дверь, Селдон рявкнул в переговорное устройство:
- Отменить все аудиенции до конца дня!
Он устало откинулся на спинку стула. Тело его обмякло, сердце часто билось. Впервые за долгие годы он ощутил себя на все пятьдесят. Спазм головной боли нахлынул горячей волной. Столько лет, да что там лет - столько десятилетий охрану дворца делали все более надежной и непроницаемой, оснащали всевозможными средствами безопасности и сигнализации.
А оказывается, наступало такое время, когда сюда толпами пускали неведомо кого! Видимо, и вопросов никаких не задавали, кроме единственного: «В садоводстве смыслишь?»
Какая колоссальная, ни с чем не сравнимая тупость. У Селдона не было слов.
Хорошо, если он успел вовремя. А если нет? Вдруг уже опоздал?!

21

Андорин следил за Намарти, полуприкрыв глаза. Намарти никогда ему не нравился, но порой он не нравился ему еще больше, чем обычно, и сейчас был как раз тот самый случай. Почему он, Андорин, особа королевского происхождения, из знатнейшего сэтчемского рода, должен иметь дело с этим парвеню, с этим почти законченным параноиком?
На самом деле ответ был Андорину известен, и он вынужден был терпеть все, даже болтовню Намарти о том, как он за десять лет возродил движение и довел его до совершенства. Господи, да сколько же можно? Он что, всем это пересказывает по нескольку раз? Или только его, Андорина, избрал себе в жертву?
А физиономия Намарти светилась злорадной ухмылкой, и он все говорил и говорил - нараспев, будто стихи читал:
- Год за годом я работал над отработкой связей, плел паутину, невзирая на безнадежность и неудачи, строил организацию, запускал щупальца в правительство, пользовался его покровительством, порождал и усиливал недовольство, брожение в массах. А когда наступил банковский кризис и на неделю был объявлен мораторий, я… - Внезапно он оборвал себя на полуслове. - А ведь я тебе это уже сто раз рассказывал. Ты устал небось это слушать?
Андорин растянул губы в подобии сухой улыбки. А Намарти, оказывается, не совсем идиот - понимает, какой он зануда, просто ничего с собой поделать не может.
- Да, - кивнул Андорин, - ты мне это уже сто раз рассказывал.
Вопрос он оставил без ответа. Что толку отвечать на риторический всхлип?
Болезненный румянец залил щеки Намарти. Он сказал:
- Но так могло продолжаться вечно - вся эта работа, все эти обманы, и толку бы никакого, если бы мне в руки не попало нужное орудие. Я и пальцем не пошевелил - оно само пришло ко мне.
- То есть боги прислали тебе Планше, - безразлично проговорил Андорин.
- Совершенно верно. Скоро будет набор садовников на дворцовую территорию, - сказал Намарти и ненадолго задумался. - Набирать будут мужчин и женщин. Вполне достаточное прикрытие для наших боевиков. С ними пойдешь ты, Планше. От остальных вы будете отличаться тем, что у вас будут бластеры.
- С которыми, - нарочито лениво, с трудом скрывая сарказм, проговорил Андорин, - нас засекут у ворот и арестуют. Прийти с заряженным бластером на дворцовую территорию…
- Никто вас не задержит, - словно не заметив насмешки, возразил Намарти. - Обыскивать вас тоже не будут. Все организовано. Вас, естественно, выйдет приветствовать какая-то придворная особа. Уж и не знаю, кто этим занимается обычно - какой-нибудь младший заместитель главного начальника по травке и листочкам, - но на сей раз это будет не кто иной, как Селдон собственной персоной. Да-да, сам великий математик поспешит встретить новых садовников.
- Похоже, ты в этом просто-таки уверен.
- Конечно, уверен. Говорю же, все организовано. Практически в последнюю минуту он узнает, что среди новых садовников в списке значится его пасынок, так что он помчится как миленький их встречать. А как только он появится, Планше прицелится в него из бластера. Наши люди поднимут крик: «Измена!», и в начавшейся суматохе Планше прикончит Селдона, а ты прикончишь Планше. Потом бросишь бластер и смоешься. Тебе в этом помогут. Все устроено.
- А Планше обязательно убивать?
Намарти нахмурился.
- Что за вопрос? Почему это одно убийство у тебя не вызывает возражений, а другое не нравится? Или ты хочешь, чтобы Планше растрепал потом власть держащим все про нас? И потом, на самом деле асе будет выглядеть как образчик семейной вражды. Не забывай, что Планше - это Рейч Селдон. Впечатление будет такое, словно два выстрела грянут одновременно, или такое, будто Селдон отдал приказ стрелять в его сына, если тот предпримет что-то опасное. А мы уж постараемся развернуть всю эту историю под семейным углом. Напомним народу о кошмарных временах Его Кровожадного Величества Императора Мановелла. И народ, естественно, будет потрясен откровенной жестокостью случившегося. Это станет последней каплей, которая переполнит чашу их терпения, до краев полную раздражением, вызванным непрерывными авариями. И чего они потребуют? Естественно, нового правительства. И никто не сумеет отказать народу, даже сам Император. И тогда явимся мы.
- Вот так, сразу?
- Нет, не сразу. Я не в розовых очках хожу. Наверняка поначалу будет создано какое-то переходное правительство, но оно провалится. Уж мы позаботимся об этом, и вот тогда выступим открыто и выдвинем старые джоранумитские лозунги, которые народ Трентора уже успел подзабыть. И скоро - очень скоро - я стану премьер-министром.
- А я?
- Со временем станешь Императором.
Андорин хмыкнул.
- Что-то слабо верится. Все-то у тебя устроено да организовано - и то, и это, и пятое, и десятое. Промахов быть не должно, иначе все провалится. Кто-то обязательно подведет. Нет, риск неоправданный.
- Для кого это он неоправданный? Для тебя?
- Конечно. Ты ждешь, что Планше обязательно убьет отца, а потом я должен прикончить Планше. Почему я? Неужели не отыщется человека, который бы в этом случае подвергался меньшему риску, чем я?
- Можно, но любой другой скорее провалится. Кому, как не тебе, это все нужно больше, чем кому бы то ни было? Нет, Андорин, другой человек может струсить и удрать в последнюю минуту, но не ты.
- Но это колоссальный риск!
- Разве игра не стоит свеч? Ты же стремишься к императорскому престолу.
- Но ты-то чем тогда рискуешь, руководитель? Останешься тут, в тепле, в уюте и будешь ждать вестей?
Намарти скривился.
- Какой же ты тупица, Андорин! И какой только из тебя Император получится? Так ты считаешь, что я не рискую, оставаясь здесь? Если весь расклад полетит к черту, если схватят кого-то из наших людей, как ты думаешь, неужели они не проболтаются и не выложат все, что знают? Да если тебя самого возьмут, неужели ты промолчишь и не расскажешь все про меня? Императорские охранники - народ, сам знаешь, какой нежный.
- Ну а представь, что попытка покушения не удалась? Тебе не кажется, что они весь Трентор прочешут, чтобы меня найти? Или ты думаешь, они меня не найдут? А найдут, что мне тогда делать? Риск это или нет? Да я рискую больше всех вас, сидя тут, как ты выразился, в тепле и уюте. Так вот, Андорин. Ты хочешь быть Императором или нет?
Андорин ответил негромко:
- Я хочу быть Императором.
И машина заговора завертелась.

22

Подчеркнутое внимание, с которым относились к Рейчу, конечно же, не могло от него укрыться. Во-первых. Андорин держал его отдельно от остальных садовников. Кандидаты в новую садовую армию были расквартированы в одной из гостиниц в Имперском Секторе, но не в самой фешенебельной, конечно.
Тут было на что посмотреть и с кем пообщаться - ведь народ собрался почти из пятидесяти самых разных миров, но Рейчу не удавалось даже ни с кем словечком перемолвиться - Андорин его ни к кому не подпускал.
«Почему?» - гадал Рейч. Это угнетало его. Действительно, настроение у него было подавленное с тех самых пор, как он покинул Сэтчем. Это мешало ему думать, и он пытался бороться с депрессией, но почти что безуспешно.
Андорин и сам разгуливал в грубом комбинезоне и пытался выглядеть как рабочий. Ему тоже предстояло сыграть роль садовника в готовящемся «спектакле» (каким бы ни был этот «спектакль»).
Рейчу было жутко стыдно из-за того, что он никак не мог уловить сути этого представления. Его изолировали, лишили возможности с кем-либо общаться, так что он даже не мог предупредить отца. Может быть, точно так же изолировали всех тренторианцев, внедренных в группу будущих садовников. По подсчетам Рейча, их было около десятка, и все - люди Намарти - мужчины и женщины.
Но особенно его удивляла та забота, которую к нему проявлял Андорин, - ну прямо-таки потрясающая забота. Он никуда от Рейча не отходил, настоял на том, чтобы они вместе ели, явно выделял его из остальных.
Почему? Может быть, потому, что они оба были любовниками Манеллы? Рейч не слишком много знал о моральных установках в Сэтчеме и не мог судить, существует ли там нечто вроде полигамии. Если двое мужчин сожительствовали с одной женщиной, может быть, между ними образовывались какие-то особые отношения, на манер братства?
Рейч ни о чем таком никогда не слышал, но прекрасно понимал, что в Галактике всякое возможно - даже на Тренторе.
Он вспомнил о Манелле и почувствовал, как сильно по ней соскучился. Может быть, в этом причина депрессии? Но сейчас, заканчивая завтракать с Андорином, он был не просто в депрессии - состояние его было близко к отчаянию, хотя, казалось бы, особых причин для этого не было.
Манелла!
Она же говорила, что ей страшно хотелось бы попасть в Имперский Сектор. Может, Андорин все-таки уступил ее желанию? Рейчу было так тоскливо, так худо, что он не выдержал и задал Андорину идиотский вопрос:
- Мистер Андорин, я вот думаю, а вы случайно не взяли с собой мисс Дюбанкуа сюда, в Имперский Сектор?
Андорин выпучил глаза и негромко рассмеялся.
- Манеллу? Ты думаешь, она что-нибудь смыслит в садоводстве? Да она даже притвориться не сумела бы, если бы и захотела. О нет, дружок, Манелла из тех женщин, что созданы для услады. Другого она просто не умеет. А почему ты спрашиваешь, Планше?
Рейч пожал плечами.
- Да скучновато тут. Вот я и подумал…
Андорин некоторое время пристально смотрел на него и наконец проговорил:
- Не поверю, что тебе не все равно, с какой женщиной спать. Ей-то точно все равно, с каким мужчиной ложится. А как только все будет позади, у тебя будет полно других женщин.
- А когда все будет позади?
- Скоро. И то, что предстоит сделать тебе, очень важно.
Андорин, прищурившись, наблюдал за Рейчем.
- Важно? - переспросил Рейч. - Разве я не буду просто… садовником?
Голос его прозвучал равнодушно, и как он ни старался вложить в вопрос побольше волнения, у него это не вышло.
- Нет, не просто садовником, Планше, - ответил Андорин. - У тебя будет бластер.
- Что будет?
- Бластер.
- А я его сроду и в руках-то не держал, бластер.
- Да это просто, ты не волнуйся. Поднимешь. Наведешь. Нажмешь кнопочку. И кое-кто окочурится.
- Убивать я не мастак.
- А я думал, ты - один из нас, и сделаешь все, что нужно, ради общего дела.
- Ну, я же не думал, что надо будет… убивать.
Рейчу ни в коем случае нельзя было подавать виду, будто он обдумывает сказанное Андориным. И все-таки… Почему он должен стрелять? Что они такое для него придумали? Будет ли у него возможность предупредить охранников до того, как получит приказ стрелять?
Лицо Андорина изменилось - дружеское участие превратилось в ледяную непререкаемость.
- Ты должен убить .
Рейч собрал все силы.
- Нет. Убивать никого не буду. Не буду, и точка.
- Планше, - твердо заявил Андорин, - ты сделаешь, что тебе скажут.
- А убивать не буду.
- Будешь.
- Как это вы меня заставите?
- Просто прикажу, и все.
У Рейча в голове все перемешалось. Почему Андорин так уверен?
- Нет, - покачал головой Рейч.
- Планше, - усмехнувшись, проговорил Андорин. - Не валяй дурака. Мы тебя накачивали с тех самых пор, как уехали из Сэтчема. Не зря же я настоял, чтобы мы ели вместе. Я следил за твоей диетой. В особенности - за тем, чтобы ты слопал сегодняшний завтрак.
Рейч почувствовал, как к сердцу подступает волна страха. Он вдруг все понял.
- Десперин?
- Именно, - кивнул Андорин. - Догадливый ты малый, Планше.
- Но это же… противозаконно!
- А как же. И убийство тоже.
Рейч знал о существовании десперина. Десперин был химическим производным совершенно безобидного транквилизатора. Однако в производном виде этот препарат вызывал не успокоение, а отчаяние. Использование его считалось противозаконным, поскольку вызывало изменение ориентации личности, даже поговаривали, будто в императорской охранке к нему прибегали.
Андорин, словно прочитав мысли Рейча, сказал:
- Десперином его назвали потому, что он вызывает отчаяние. Ведь ты ощущаешь отчаяние?
- Нет, - прошептал Рейч.
- Браво-браво, ты храбрый малый, но только против химии не попрешь, Планше. И чем сильнее твое отчаяние, тем лучше, стало быть, на тебя подействовал десперин.
- Не верю.
- Послушай, Планше. Шутки в сторону. Намарти узнал тебя с первого взгляда, хоть ты и без усов. Он знает, что ты - Рейч Селдон, и по моему приказу ты убьешь своего отца.
- Не раньше, чем тебя… - пробормотал Рейч.
Он медленно поднялся. Неужто он не справится? Пусть Андорин выше ростом, но он явно не гигант и не спортсмен. Да его одной левой пополам переломить можно. Но стоило Рейчу встать, как у него жутко закружилась голова. Он помотал ею, но лучше не стало. Все плыло перед глазами.
Андорин тоже встал и сделал шаг назад. Правая рука скользнула в левый рукав, и в ней появилось оружие.
- Я не дурак, Планше, - заявил он, ухмыляясь. - Захватил пушку на всякий случай. Я знаю, что ты большой мастер рукопашного боя на геликонский манер, только драться мы с тобой не будем, парень. - Бросив взгляд на оружие, он сообщил: - Это не бластер. Я не могу отправить тебя на тот свет, пока ты не выполнил своего задания. Это - нейронный хлыст. В каком-то смысле похуже бластера будет. Так даст по левому плечу, что никто не вытерпит - боль адская.
Рейч, который до этого мгновения мрачно и решительно приближался к Андорину, резко остановился. Ему было всего двенадцать, когда он на своей шкуре познал - и то не слишком сильно, что такое нейронный хлыст. Стоит раз попробовать - и всю жизнь не забудешь.
- Вот и умница, - притворно подвалил его Андорин. - А то учти - церемониться я с тобой не буду. Такой разряд дам - на полную катушку, и левой рукой ты уже никогда пользоваться не сможешь. А правую поберегу - тебе в ней бластер держать придется. А теперь садись и, если хочешь обе ручки сберечь, больше так не шути. И придется тебе, дружок, еще десперином подкрепиться, а то, видно, доза маловата.
Рейч почувствовал, как вызванное препаратом отчаяние охватывает его все сильнее и сильнее. Все кругом двоилось, во рту у него пересохло, и он не смог сказать ни слова.
Единственное, что он понимал, так это то, что должен сделать все, что прикажет Андорин. Он вступил в игру и проиграл.

23

- Нет! - свирепо прокричал Гэри Селдон. - Ты мне там совсем не нужна, Дорс!
Но Дорс Венабили смотрела на него твердо и решительно.
- Значит, я и тебя не пущу, Гэри.
- Но я непременно должен пойти.
- Ничего ты не должен! По традиции, их должен встречать старший садовник.
- Верно. Но Грубер не справится. У него жуткое настроение.
- Значит, надо послать с ним кого-нибудь из помощников. Или пусть пойдет прежний главный садовник. В конце концов, год продолжается, он должен еще выполнять свои обязанности.
- Он болен. И потом… - Селдон несколько растерялся. - Среди новобранцев есть «зайцы». Тренторианцы. Непонятно почему, но их довольно много. У меня список.
- Значит, надо взять их под стражу. Всех до единого. Все так просто, и зачем ты все усложняешь?
- Затем, что мы не знаем, зачем они здесь. Что-то случилось. Я, правда, не понимаю, на что способны двенадцать садовников, но… Нет, я не то хотел сказать. Они на многое способны - вариантов столько же, сколько их самих, но я не знаю, что именно у них на уме. Безусловно, мы возьмем их под стражу, но я должен как можно больше выяснить, прежде чем это будет сделано.
Понимаешь? Нужно никого не пропустить и всех подозрительных проверить с головы до ног. Надо хорошенько понять, что им здесь нужно, прежде чем они будут соответствующим образом наказаны. А мне бы не хотелось, чтобы все выглядело наказанием за проступок, а не за преступление. Они же непременно начнут жаловаться на безработицу, отчаяние, станут скулить, что, дескать, несправедливо брать на работу чужаков и тренторианцам отказывать. Все это будет выглядеть тоскливо и жалостливо, а мы предстанем в идиотском свете. Нужно дать им возможность сознаться в более тяжком преступлении. И потом…
Селдон умолк, и Дорс была вынуждена поторопить его с ответом:
- Ну-ну, выкладывай, что это еще за новое «потом»?
Селдон проговорил срывающимся шепотом:
- Один из этих двенадцати - Рейч, под псевдонимом «Планше».
- Что?!
- Чему ты так удивляешься? Я послал его в Сэтчем, чтобы он внедрился в движение джоранумитов, и это ему удалось. Я верю в него. Раз он здесь, он-то знает, зачем он здесь, и наверняка у него есть какой-то план насчет того, как вставить палку в колесо. Но я тоже хочу быть на месте событий. Я хочу его увидеть. Хочу иметь возможность помочь ему, если сумею.
- Если хочешь ему помочь, выставь пятьдесят охранников по обе стороны от садовников.
- Нет. Это тоже ничего не даст. Гвардейцы там будут, но их не будет видно. Мнимым садовникам нужно дать возможность проявить себя, раскрыться, у них руки должны быть, так сказать, развязаны, что бы ни было у них на уме, каковы бы ни были их планы. Главное - не дать этим планам осуществиться. А как только они скажут «а», мы их арестуем.
- Это рискованно. Это рискованно для Рейча в первую очередь.
- Приходится порой рисковать. Но тут ставка выше, чем чья-то жизнь, Дорс.

Предыдущая страница 16 Следующая страница


17 айзек азимов

- Это жестоко! Это бессердечно, в конце концов!
- Ты думаешь, у меня нет сердца? Но даже если ему суждено разорваться, я буду думать о психо…
- Не надо! - оборвала его Дорс и отвернулась, словно ей стало нестерпимо больно.
- Я все понимаю, - ласково проговорил Селдон. - Но тебе туда нельзя. Твое присутствие будет настолько из ряда вон выходящим, что заговорщики могут заподозрить неладное и откажутся от выполнения задуманного. Дорс, - добавил он, немного помолчав: - Ты говоришь, что твоя задача - защищать меня . Это важнее, чем защищать Рейча, и ты это прекрасно понимаешь. Честное слово, я бы не стал этого говорить, но ведь, защищая меня, ты в первую очередь защищаешь психоисторию и все человечество. Это главное. А то, что я знаю из психоистории, в свою очередь диктует мне, что я во что бы то ни стало должен сберечь наш центр, сберечь любой ценой, и именно это я и хочу сделать. Понимаешь?
- Понимаю… - прошептала Дорс и отвернулась, чтобы уйти.
А Селдон подумал: «Надеюсь, я прав».
Ведь если он ошибался. Дорс ни за что не простила бы его. Более того, он бы и сам себя никогда не простил - гори тогда огнем психоистория и все остальное.

24

Новобранцы в армию садовников выстроились ровными рядами - ноги на ширине плеч, руки за спинами, все до одного - в аккуратных зеленых комбинезонах, просторных, с большущими карманами. Трудно было на глаз определить, кто тут мужчина, а кто женщина, разве что по росту. Волосы были спрятаны под капюшонами, но садовникам и вообще полагались короткие стрижки и не разрешалось носить ни усов, ни бород.
А почему - никто не мог бы ответить. Одно слово - «традиция» и все. А традиции бывают какими угодно - как мудрыми, так и довольно дурацкими.
Перед садовниками стоял Мандель Грубер, а по обе стороны от него - его помощники. Грубер весь дрожал и часто моргал.
Гэри Селдон крепко сжал губы. Только бы Грубер выдавил из себя что-нибудь вроде «императорские садовники приветствуют вас», и этого было бы вполне достаточно.
Пробежавшись взглядом по рядам новых садовников, Селдон быстро нашел Рейча.
Сердце Селдона екнуло. Вот он, безусый Рейч, в первой шеренге, стоит навытяжку, смотрит прямо перед собой. Он и не пытался встретиться взглядом с Селдоном, казалось, будто не узнает его. «Вот и хорошо, - подумал Селдон. - И не надо. Держится молодцом».
Грубер пробормотал полубессвязное приветствие, и слово взял Селдон.
Легко шагнув вперед, он встал перед Грубером и, слегка поклонившись ему, сказал:
- Благодарю вас, старший садовник. Дамы и господа, императорские садовники. Вам предстоит важная и ответственная работа. На ваши плечи ляжет забота о красоте и процветании единственного островка под открытым небом на всем громадном Тренторе, столице Галактической Империи. Именно вам надлежит заботиться о том, чтобы мы, лишенные грандиозных просторов земли, не покрытой куполами, обладали бы истинной жемчужиной природы, способной затмить любой уголок Империи.
Все вы поступите в распоряжение Манделя Грубера, который вскоре станет главным садовником. Обо всех ваших нуждах и предложениях он будет сообщать мне, а я, в случае необходимости, буду извещать о них Императора. А это, как вы понимаете, означает, что от трона Императора вас отделяют всего три ступени и что вы всегда будете находиться, так сказать, в поле зрения его всевидящего ока. Уверен, он и сейчас наблюдает за нами из окон Малого Дворца - вот он, справа, видите? Вот это здание под прозрачным куполом - личная резиденция Его Величества. Он смотрит на вас и радуется.
Но, прежде чем вы приступите к работе, вам придется пройти соответствующий курс обучения, в ходе которого вы подробно ознакомитесь с территорией и поймете, какая тут нужна работа. Вам предстоит…
Эти слова Селдон произнес, подойдя вплотную к Рейчу. Тот застыл в прежней позе с остекленевшим глазами.
Селдон изо всех сил старался не казаться чересчур добродушным, но внезапно нахмурился. Человек, стоявший сразу за Рейчем, показался ему удивительно знакомым. То есть он не был знаком Селдону, если бы тот не разглядывал совсем недавно его голографический портрет. Уж не Глеб ли это Андорин из Сэтчема? То бишь сэтчемский патрон Рейча? Что он здесь делает?
От Андорина явно не укрылось подчеркнутое внимание, с которым рассматривал его Селдон. Губы его слегка дрогнули, произнося какое-то короткое слово. Правая рука Рейча показалась из-за спины, и в ней был зажат бластер. Одновременно с ним выхватил бластер из кармана и Андорин.
Селдону стало жутко. Как они могли пронести бластеры на дворцовую территорию? Началась паника, раздались выкрики: «Измена! Измена!» Все бросились врассыпную.
Но Селдон смотрел только на бластер в руке Рейча, нацеленный прямо в него. А Рейч смотрел на него, словно не узнавал отца. Селдон в ужасе понял, что сын вот-вот выстрелит и что он сам - на волосок от смерти.

25

Селдон отлично знал, каково действие бластера. Тихий звук наподобие вздоха, и от того, в кого стреляют, остается мокрое место.
Селдон понимал, что погибнет раньше, чем услышит этот звук, и поэтому был просто поражен, когда расслышал этот самый вздох. Он часто заморгал и, не веря глазам, осмотрел себя с ног до головы.
Он что, жив?
Рейч все так же стоял перед ним, застыв с взведенным бластером. Он не двигался и напоминал выключенный автомат.
За его спиной на земле в луже крови скорчилось то, что осталось от Андорина, а рядом с ним с бластером в руке стоял садовник. Вот он откинул капюшон, и оказался женщиной с короткой стрижкой.
Смело посмотрев на Селдона, она сообщила:
- Ваш сын знает меня под именем Манеллы Дюбанкуа. Я - офицер службы безопасности. Сообщить вам мой регистрационный номер, господин премьер-министр?
- Не нужно… - вяло пробормотал Селдон. На сцене событий уже появилась императорская охрана. - Но мой сын! Что с ним такое!
- Думаю, это десперин, - объяснила Манелла. - Но не волнуйтесь, он выводится из организма. Простите, - сказала она, шагнув вперед и забирая бластер из окаменевшей руки Рейча, - что я не вмешалась раньше. Я была вынуждена ждать развязки, но чуть было не опоздала.
- Я тоже. Рейча нужно отвести в дворцовую больницу.
Тут из Малого Дворца донесся приглушенный шум. Селдон решил, что, наверное, Император и вправду смотрел из окна за происходящим. Если так, то он уж точно вышел из себя.
- Прошу вас, позаботьтесь о моем сыне, мисс Дюбанкуа, - попросил Селдон. - Мне нужно повидаться с Императором.
Обегая стороной толпы, запрудившие Большие Лужайки, Селдон бесцеремонно ворвался в Малый Дворец. Терять было нечего - Клеон все равно вне себя.
Но внутри, на ступенях полукруглой лестницы, в окружении потрясенных сановников, лежало тело Клеона I, Его Величества Императора Галактики - или, вернее, то, что от него осталось. Только по императорской мантии и можно было догадаться, кто стал жертвой выстрела. А к стене, скрючившись, прижался, в ужасе бегая глазами по бледным, как полотно, лицам вельмож, не кто иной, как Мандель Грубер.
Селдон подошел к Груберу, наклонился и поднял с ковра бластер, валявшийся у ног садовника. Кластер явно принадлежал Андорину. Селдон шепотом спросил:
- Грубер, что ты наделал?
Грубер, спотыкаясь на каждом слове, запричитал:
- А все… бегали… кричали там… А я и подумай: кто узнает-то?.. Все подумают… это кто-то другой… убил… Императора. А после… убежать… не успел…
- Но, Грубер… Почему? Почему?!
- Чтобы не быть главным садовником… - пролепетал Грубер и упал в обморок.
Селдон в ужасе уставился на него.
Вот как все вышло. Он жив. Рейч жив. Андорин мертв, и теперь джоранумитское подполье будет выслежено до последнего человека и ликвидировано.
Центр сохранен в соответствии с указаниями психоистории.
И все же этот несчастный человек, движимый поразительно тривиальной причиной - такой тривиальной, что она-то как раз и не была учтена в анализе и прогнозе, - взял и убил Императора.
«И что же нам теперь делать? - в отчаянии думал Селдон. - Что теперь будет?»

Часть третья
Дорс Венабили

ВЕНАБИЛИ, ДОРС - …Многие моменты в жизни Гэри Селдона носят характер легендарный, несут отпечаток неточности, и обрести его безупречную с фактологической стороны биографию практически невозможно. Пожалуй, самое загадочное в жизни Селдона - это его супруга. Дорс Венабили. Сведения о ней крайне скудны. Достоверно известно лишь то, что она родилась на Цинне и впоследствии стала работать на историческом факультете Стрилингского университета на Тренторе. Вскоре после того, как она приступила к этой работе, она познакомилась с Гэри Селдоном и стала его неразлучной спутницей на двадцать восемь лет. В действительности, жизнь ее так же изобилует вымыслами, как и жизнь самого Селдона. Существуют совершенно неправдоподобные рассказы о ее необыкновенной физической силе и ярости, за которую она была прозвана Тигрицей. Но ее исчезновение гораздо более загадочно, чем появление, поскольку с определенного момента времени всякие упоминания о ней исчезают, и что с ней произошло, непонятно. Ее квалификацию историка подтверждают ее труды по…
Галактическая энциклопедия

1

Ванде было уже почти восемь лет по стандартному Галактическому времени. Она была страшная кокетка - настоящая маленькая леди с густыми прямыми каштановыми волосами и голубыми глазами, которые, правда, становились все темнее и со временем должны были превратиться, скорее всего, в карие, как у отца.
Из головы у девочки не выходило одно число - шестьдесят.
Ужасно большое число! Скоро у дедушки день рождения, и ему исполнится шестьдесят, а ведь это так много! Вдобавок прошлой ночью ей приснился такой нехороший сон…
Ванда решила пойти поискать маму, чтобы спросить у нее, что может означать ее сон.
Маму найти оказалось нетрудно. Она была у дедушки и говорила с ним, ну конечно, про день рождения, про что же еще? Ванда растерялась. При дедушке ей было неловко расспрашивать маму про сон.
Замешательство девочки не укрылось от матери.
- Одну минуточку, Гэри, - сказала она, прервав разговор, - я только узнаю, что так беспокоит Ванду. Что тебе, малышка?
Ванда потянула мать за руку.
- Ма, я тебе потом скажу. Только тебе.
Манелла с улыбкой обернулась к Селдону.
- Видишь, как рано это начинается, Гэри? Своя жизнь. Свои трудности. Ванда, пойдем к тебе, детка?
- Да, мама, - проговорила Ванда с явным облегчением.
Взявшись за руки, они прошли в детскую, и Манелла спросила:
- Ну, что случилось, Ванда?
- Это из-за дедушки, мама.
- Из-за дедушки? Вот уж не поверю, чтобы он сделал тебе что-то дурное!
- Он не… - и глаза Ванды наполнились слезами. - Он умрет?
- Твой дедушка? Чего это ты вдруг, Ванда?
- Ему будет шестьдесят. Он такой старенький.
- Вовсе нет! Он уже не молодой, конечно, но и не старый. Люди живут до восьмидесяти, до девяноста, даже до ста лет - а дедушка у нас еще знаешь какой крепкий и здоровый? Он еще долго проживет.
- Ты точно знаешь? - всхлипнула Ванда.
Манелла обняла дочку за плечики и посмотрела ей прямо в глаза.
- Послушай, Ванда, когда-нибудь мы все должны умереть. Помнишь, я тебе уже говорила? И все-таки не стоит горевать об этом, покуда это «когда-нибудь» еще очень далеко, - ласково проговорила Манелла, утирая бегущие по щекам Ванды слезы. - Дедушка еще долго проживет. Ты подрастешь, станешь совсем взрослая, а он еще будет живой даже тогда, когда у тебя уже будут свои детки. Вот посмотришь. А теперь пойдем. Я хочу, чтобы ты поговорила с дедушкой.
Ванда снова всхлипнула и кивнула.
Когда они вернулись к Селдону, он сочувственно посмотрел на внучку и поинтересовался:
- Что такое стряслось, Ванда? Чем ты так расстроена?
Ванда покачала головой.
Селдон перевел взгляд на Манеллу.
- Что с ней, Манелла?
- Пусть сама скажет.
Селдон сел в кресло и похлопал ладонью по колену.
- Подойди ко мне, Ванда. Сядь и расскажи мне, что за беда такая.
Ванда забралась к деду на колени, еще немного повсхлипывала и, протирая глаза кулачком, пробормотала:
- Мне страшно. Я боюсь.
- Ну-ну, не надо бояться. Расскажи все скорее своему старенькому дедушке.
Манелла поморщилась:
- Не то слово.
Селдон удивленно взглянул на нее.
- Какое? «Дедушка»?
- Нет. «Старенький».
Стоило Ванде услышать слово «старенький», как она снова залилась слезами.
- Да, дедушка, да, ты старенький!
- Ну, конечно. Мне шестьдесят, малышка.
Он крепко обнял Ванду, прижал к себе, наклонился и прошептал:
- Я ведь тоже этому не рад, Ванда. Знаешь, как я тебе завидую - тебе еще и восьми нет.
- У тебя все волосики седые, дедуля…
- Ну, они не всегда такими были. Я только недавно поседел.
- Раз волосики седые, значит, ты скоро умрешь, дедуля…
Селдон был ошеломлен.
- Да что такое стряслось? - изумленно спросил он у Манеллы.
- Понятия не имею. Не знаю, что это вдруг на нее нашло.
- Сон плохой видела… - всхлипнула Ванда.
Селдон прокашлялся.
- Ну, Ванда, что такое «плохой сон»? Нам всем плохие сны порой снятся. И ничего в этом нет страшного. Это даже хорошо, детка. Просыпаешься и понимаешь, как все хорошо на самом деле.
- А я видела сон, что ты умрешь! - не унималась Ванда.
- Понимаю, понимаю, детка. Смерть часто снится, но не надо так огорчаться. Это ничего не значит. Ну, погляди на меня. Разве ты не видишь, какой я живой, веселый? Ну, смотри, я улыбаюсь. Разве я похож на умирающего? Ну, похож?
- Н-нет…
- Ну вот и славно. А теперь пойди-ка поиграй и забудь про все эти глупости. У меня день рожденья, и мы все отлично повеселимся. Ну, давай ступай к себе, малышка.
Ванда ушла, улыбнувшись сквозь слезы, а Манеллу Селдон попросил остаться.

2

- Как ты думаешь, откуда у Ванды такие мысли, Манелла? - спросил Селдон невестку.
- Ну, Гэри, мало ли откуда? У нее был сальванийский геккончик и умер, помнишь? У одной из ее подружек отец погиб в катастрофе, а уж по головизору она каждый день видит, как кто-то умирает. Невозможно растить ребенка под колпаком, чтобы он ничего не знал о смерти. Да я и не собиралась ничего от нее скрывать. Смерть - естественная и неотъемлемая часть жизни, и она должна это понять.
- Я не говорю о смерти вообще, Манелла. Я говорю о своей смерти. Почему она вдруг заговорила об этом?
Манелла растерялась. Селдон был ей очень дорог. «Господи, как же сказать, чтобы не обидеть?» - подумала она. А не говорить тоже было нельзя.
- Гэри, - сказала она, - только не обижайся, но ты сам виноват.
- Я?
- Конечно! Ты в последнее время только о том и говорил, что тебе скоро шестьдесят, и направо и налево жаловался, какой ты уже старый. И юбилей-то твой устраивается, в основном, для того, чтобы переубедить тебя и утешить.
- А ты думаешь, это так уж весело, когда тебе шестьдесят? - пробурчал Селдон. - Вот погоди! - шутливо погрозил он пальцем Манелле. - Доживешь до моих лет, сама увидишь, каково это.
- Увижу, если повезет. Некоторые и до шестидесяти не доживают. И все-таки чему удивляться, если ты то и дело сбиваешься на то, что тебе шестьдесят, что ты совсем старый? Конечно, это пугает и огорчает бедную девочку. Она такая впечатлительная.
Селдон вздохнул и сокрушенно покачал головой.
- Прости меня, Манелла, но мне и правда невесело. Посмотри на мои руки. Они все в старческих пятнах, и скоро перестанут гнуться. Да, Манелла, о геликонской борьбе говорить не приходится. Теперь меня грудной младенец пальчиком повалит.
- Не понимаю, чем ты так уж отличаешься от других людей твоего возраста? Голова, у тебя, по крайней мере, работает превосходно. Не ты ли сам так любишь повторять, что это самое главное?
- Знаю. Все так. Но состояние моего тела вгоняет меня в тоску.
Манелла понимающе кивнула и проговорила с едва заметной иронией:
- Понятное дело, ведь Дорс-то, похоже, совсем не старится.
- Ну да, ну да, вот я и думаю… - занервничал Селдон и отвел взгляд.
Несомненно, он не хотел переводить разговор на эту тему.
Манелла заботливо и одновременно пытливо смотрела на свекра. Его беда была в том, что он ничего не понимал в детях, да и в людях вообще, если на то пошло. Трудно даже было представить, как он сумел пробыть целых десять лет на посту премьер-министра при прежнем императоре, совершенно не разбираясь в людях.
Конечно, он весь в своей психоистории, а она учитывает интересы квадриллионов людей, что в конечном счете означает - ничьи, никого конкретно. Да и как ему разбираться в психологии ребенка, если он ни с кем, кроме Рейча, не общался, да и Рейча нашел, когда тому было уже двенадцать? Теперь у него есть Ванда, и она для него - настоящая загадка и, скорее всего, загадкой останется.
Манелла думала о Селдоне с любовью, ощущая непреодолимое желание защитить его от мира, которого тот не понимал. Пожалуй, это было единственное, на чем они сошлись со свекровью. Дорс Венабили, - именно на желании защитить Гэри Селдона.
Десять лет назад Манелла спасла жизнь Селдона. Как ни странно. Дорс восприняла это как посягательство на собственные права и до сих пор не простила Манеллу. А Селдон, со своей стороны, тоже в каком-то смысле спас жизнь Манеллы.
Она закрыла глаза и вспомнила все так отчетливо, словно сегодня был тот самый день…

3

Это было через неделю после покушения на Клеона - о, что за кошмарная была неделя! Весь Трентор был в панике.

Предыдущая страница 17 Следующая страница


На пути к Основанию 18

Гэри Селдон оставался на посту премьер-министра, но властью, несомненно, больше не обладал. Пригласив к себе Манеллу Дюбанкуа, он сказал:
- Я хочу поблагодарить вас за спасение Рейча и меня. Извините, что не сказал вам этого раньше. Неделя выдалась, сами понимаете, - вздохнул он, - не самая легкая.
Манелла спросила:
- А что с этим безумцем, садовником?
- Он казнен! Без промедления! Без суда и следствия! Я пытался спасти его, утверждая, что он невменяем. Но меня и слушать никто не стал. Соверши он любое другое преступление, его недееспособность учли бы непременно, и он остался бы в живых. Его бы арестовали, судили, но пощадили бы. Но убить Императора…
Селдон обреченно покачал головой.
- Что же теперь будет, господин премьер-министр? - спросила Манелла.
- Я скажу вам, какие у меня предположения. Династии Энтунов конец. Сын Клеона не вступит на престол. Я думаю, он и сам этого не хочет. Он жутко боится покушения, и я его вполне понимаю и не сужу. Самое лучшее для него сейчас - удалиться в какое-нибудь из фамильных поместий во Внешних Мирах и жить там без хлопот. Как члену королевской семьи ему никто не будет чинить препон. А вот вам и мне вряд ли так повезет.
- То есть, сэр? - нахмурилась Манелла.
Селдон прокашлялся.
- Нет ничего проще, чем доказать, что вы убили Глеба Андорина, и он выронил бластер, затем попавший в руки Манделя Грубера, а тот воспользовался этим оружием для убийства Клеона. Следовательно, на вас ложится серьезная ответственность за участие в преступлении. Запросто могут сказать, что все было организовано.
- Но это глупо. Я же офицер службы безопасности и исполняла свой долг - делала то, что мне было приказано.
Селдон печально улыбнулся.
- Вы мыслите логически, а сейчас не время для логики. Теперь, в отсутствие законного наследника императорского престола, к власти наверняка придет военное правительство.
(Позднее, когда Манелла стала понемногу осознавать принципы психоистории, она гадала, прибег ли Селдон к каким-то вычислениям, дабы прогнозировать такой исход событий - ведь военное правление действительно было введено. Но тогда он о психоистории ни словом не обмолвился.)
- А если военное правительство придет к власти, - продолжал Селдон, - ему придется действовать исключительно жестко - подавлять всякие проявления недовольства и непослушания, принимать жесткие и радикальные меры, и тут будет не до логики, не до справедливости. И если они обвинят вас, мисс Дюбанкуа, вас казнят - не потому, что это было бы законно и справедливо, а просто для того, чтобы всем на Тренторе заткнуть глотки. Раз так, то и меня могут обвинить в участии в заговоре. В конце концов, я же действительно вышел встречать новых садовников, хотя, в принципе, так сказать, по штату, я не должен был этого делать. Если бы меня там не было, не было бы и попытки убить меня, вам бы не пришлось вмешиваться, и Император остался бы в живых. Видите, как все замечательно сходится?
- Не поверю, что такое кому-то придет в голову.
- Может быть, и не придет. Но я собираюсь сделать им предложение, от которого они вряд ли откажутся.
- Какое же?
- Я добровольно подам в отставку. Они меня не хотят, и я уйду. Но дело в том, что у меня есть доброжелатели и при дворе и, что гораздо более важно, есть они у меня и во многих Внешних Мирах. Там не хотели бы, чтобы я уходил с поста премьер-министра. Мой уход для них будет означать единственное: меня убрали насильно, и, следовательно, даже если меня не казнят, у военных все равно будут неприятности. Если же, с другой стороны, я уйду в отставку, публично заявив, что военное правление - это то, что нужно Трентору и Империи, выходит, я окажу военным неоценимую услугу, верно? - Селдон немного подумал и сказал: - Ну и потом, есть же еще психоистория.
Вот тогда-то Манелла и услышала впервые это слово.
- Что это такое?
- Это то, над чем я работаю. Клеон свято верил в могущество этой науки, гораздо более свято, чем я когда-то, и при дворе почти все пребывают в убеждении, что психоистория является или может являться могучим орудием, подспорьем для правительства - каким бы оно ни было.
И совершенно не важно, знают ли они какие-либо подробности об этой науке. По мне, лучше бы и не знали. Отсутствие знаний может усилить то, что можно было бы назвать суеверным отношением к психоистории. Следовательно, мне дадут возможность продолжать работу как частному лицу, то есть так я надеюсь. А теперь поговорим о вас.
- Что вы предлагаете?
- Пунктом договора с новым правительством я хотел бы сделать ваш уход в отставку из службы безопасности, и гарантию того, что против Басне будет выдвинуто никаких обвинений относительно убийства Императора. Я почти уверен, что это у меня получится.
- Но это же означает конец моей карьеры.
- Ваша карьера окончена в любом случае. Даже если имперской охранке не удастся сфабриковать против вас обвинения, неужели вы думаете, вам позволят остаться в рядах службы безопасности?
- И что же мне делать? Как я тогда должна буду зарабатывать на жизнь?
- Я позабочусь об этом, мисс Дюбанкуа. Скорее всего я вернусь в Стрилингский университет с крупной субсидией на продолжение исследований в области психоистории и уверен, у меня найдется работа для вас.
Манелла, широко раскрыв глаза, пролепетала:
- Но с какой стати вы обязаны…
- Странный вопрос! Вы спасли жизнь Рейчу и мне. Разве не понятно, что я у вас некоторым образом в долгу?
Все вышло, как предсказал Селдон. Он красиво, добровольно ушел с поста, на котором протрудился десять лет. Новосформированное военное правительство - хунта, возглавляемая определенными представителями имперской охранки - вручило Селдону хвалебный адрес. Он вернулся в Стрилингский университет, а Манелла Дюбанкуа, вышедшая в отставку ив рядов службы безопасности, отправилась в Стрилинг с семейством Селдона.

4

Рейч вошел, дуя на озябшие пальцы.
- Ну знаете, - сказал он, - я вовсе не против любых изменений погоды, а не то под куполом можно было бы умереть со скуки. Но сегодня уж слишком холодно, да еще ветра подпустили. Того и гляди кто-нибудь пожалуется на службу искусственного климата.
- Вот уж не знаю, их ли это вина, - хмыкнул Селдон. - В наше время не только погода выходит из-под контроля.
- Понимаю. Общее ухудшение. Это диагноз, - кивнул Рейч и потер усы тыльной стороной ладони.
Это вошло у него в привычку, словно он никак не мог забыть тех ужасных месяцев, что провел в Сэтчеме без усов. В последнее время он несколько раздобрел, к тому же и выглядел этаким довольным жизнью обывателем. Даже далийский акцент в его речи стал куда менее заметен.
Рейч снял легкий плащ и поинтересовался:
- Ну и как себя чувствует наш старенький именинничек?
- Смиряется. Погоди, сынок. У тебя ведь тоже скоро юбилей? Сорок? Вот и посмотрим, как ты повеселишься. Сорок - это тоже невесело.
- Не так невесело, как шестьдесят.
- Пошутили - и хватит, - вмешалась Манелла, согревая руки Рейча в своих ладонях.
- Не обессудь, Рейч, - развел руками Селдон, - видишь ли, твоя жена считает, что мы зря так много говорим о моем дне рождения. В результате Ванда страшно огорчена и думает, что я скоро умру.
- Вот как? Значит, вот в чем дело. Я заглянул к ней, и она не дала мне даже слова сказать и тут же объявила, что видела плохой сон. О твоей смерти?
- Очевидно, - ответил Селдон.
- Ну, это пройдет. Сны улетучиваются и снятся снова.
- Не уверена, что все так просто, - возразила Манелла. - Она то и дело вспоминает об этом, а это нехорошо. Нужно будет расспросить ее как следует.
- Как скажешь, Манелла, - кивнул, улыбаясь, Рейч. - Драгоценная моя женушка, во всем, что касается Ванды, не смею тебе прекословить.
(«Драгоценная женушка!» А ведь как нелегко ему было этого добиться!) Рейч прекрасно помнил, как к его желанию жениться на Манелле отнеслась в свое время мать. Ночные кошмары… Они и его мучили порой, и в них к нему являлась разгневанная Дорс Венабили.

5

Первое, что почувствовал Рейч, когда вышел из забытья, вызванного десперином, это то, что его бреют.
Вибробритва скользила по его щеке. Он поморщился и вяло запротестовал:
- Только не трогайте верхнюю губу, парикмахер. Я хочу, чтобы у меня снова отросли усы.
Парикмахер, которого Селдон соответствующим образом проинструктировал, с готовностью поднес к лицу Рейча зеркальце.
- Не мешай парикмахеру, Рейч. И не волнуйся, - негромко проговорила Дорс, сидевшая у кровати сына.
Рейч скосил глаза в ее сторону и сразу успокоился. Когда парикмахер ушел. Дорс спросила:
- Как чувствуешь себя, Рейч?
- Паршиво, - пробормотал он. - Такая тоска, просто сил нет.
- Это остаточное действие десперина, которым тебя напичкали. Но это пройдет.
- Даже не верится. Давно я здесь?
- Какая разница? Главное - терпение. Все будет хорошо. Ты просто не представляешь, сколько в тебе было этой дряни.
Рейч нервно оглядел палату.
- А Манелла заходила меня навестить?
- Эта женщина? - презрительно переспросила Дорс. - Нет. Тебе пока еще рано принимать посетителей.
Заметив выражение лица сына. Дорс поторопилась уточнить:
- Для меня сделали исключение, потому что я - твоя мама, Рейч. И потом, зачем тебе сейчас встречаться с этой женщиной? Ты не в самом лучшем виде.
- Вот и хорошо, - пробормотал Рейч. - Пусть увидит меня в худшем. Спать хочу… - еле слышно проговорил он, поворачиваясь на бок.
Дорс покачала головой.
- Просто не знаю, что делать с Рейчем, - сказала она позже Селдону. - С ним невозможно разговаривать.
- Он еще очень плох, Дорс, - отвернулся Селдон. - Дай ему поправиться.
- Все время говорит об этой женщине, как ее там?
- Манелла Дюбанкуа. Пора бы запомнить.
- Похоже, он собирается жить с ней. Жениться на ней .
Селдон пожал плечами.
- Рейчу тридцать лет, и у него своя голова на плечах.
- Но мы его родители, и мы должны что-то сказать, какое-то свое слово.
Гэри вздохнул.
- Свое ты наверняка уже сказала, Дорс. А раз так, то, без сомнения, он поступит так, как считает нужным.
- И больше ты ничего не скажешь? Готов сидеть сложа руки, когда он собирается жениться на такой женщине?
- А что я, собственно, должен делать, Дорс? Манелла Рейчу жизнь спасла! Ты что, думаешь, он забыл об этом? Если на то пошло, она и мне жизнь спасла.
Этими словами он только подлил масла в огонь.
- Ты тоже ее спас. Вы квиты, - фыркнула Дорс.
- Вовсе я не…
- Нет, спас, и не спорь со мной! Эти шакалы - военные, что нынче правят Империей, прикончили бы ее, если бы ты не кинул им жирный кусок в виде своего прошения об отставке и не выступил бы в их поддержку, ради того, чтобы спасти ее.
- Может быть, мы и квиты. Я, правду сказать, так не думаю, но Рейч ее пока не отблагодарил. Дорс, милая, будь осторожна в выражениях, когда говоришь о правительстве. Времена теперь уже не те, что были, когда правил Клеон, и всегда найдутся доносчики, которые быстренько доложат куда надо все, что ты сказала.
- Ну ладно. Мне не нравится эта женщина. Это, по крайней мере, позволительно сказать?
- Позволительно, но бесполезно. - Селдон невольно отвел взгляд. Обычно такие спокойные глаза Дорс просто-таки метали молнии. - Дорс, я хочу понять, почему? Почему, за что ты так ненавидишь Манеллу? Она действительно спасла нам жизнь. Если бы не она, и Рейч, и я уже были бы мертвы.
Дорс немного смутилась.
- Да, Гэри. Это я знаю лучше, чем кто-либо другой. И если бы ее не было там, жизнь вам спасла бы я. Ты, наверное, думаешь, что я должна быть ей благодарна. Но только всякий раз, когда я вижу эту женщину, я вспоминаю о своем провале. Я знаю, это дурацкие чувства, неправильные, несправедливые - даже объяснить не могу… Но не требуй от меня любви к ней, Гэри. Я не могу. Не могу.
На следующий день на долю Дорс выпало новое испытание. Врач сказал ей, что Рейч хочет видеть Манеллу.
- Он не в состоянии принимать посетителей, - запротестовала Дорс.
- Совсем наоборот. Очень даже в состоянии. Он пошел на поправку. И потом, он так настаивает… Думаю, будет лучше уступить.
Манелла пришла, и Рейч приветствовал ее с таким восторгом, с такой бурной радостью, каких не проявлял за все время пребывания в больнице.
А Дорс он одними глазами попросил удалиться. Она строптиво поджала губы, но из палаты вышла.
И вот настал день, когда Рейч сказал Дорс:
- Она выйдет за меня, ма.
- Вот уж удивил! - фыркнула Дорс. - Конечно, выйдет! Куда ей еще деваться? Из службы безопасности ее вышвырнули, так, конечно…
- Ма, - сказал Рейч, - если ты хочешь меня потерять, то ты все для этого делаешь. Лучше не говори со мной так больше.
- Я всего лишь хочу, чтобы тебе было хорошо.
- О себе я сам позабочусь. Ма, подумай хорошенько, ну разве на мне верхом можно въехать в респектабельность? Ну посмотри на меня. Что я, красавец писаный? И ростом не вышел… Папа теперь уже не премьер-министр, да и выговор у меня - сама знаешь. Словом, гордиться-то особо нечем. Она могла бы сделать гораздо более выгодную партию, но она дала согласие выйти за меня. И раз уж на то пошло, я хочу на ней жениться.
- Но ты же знаешь, что она собой представляет!
- Конечно. Она представляет собой женщину, которая меня любит. Женщину, которую я люблю. Вот и все.
- Нет, но до того как ты в нее влюбился, кем она была? Ты же знаешь, чем она занималась, выполняя задание в Сэтчеме! Ты, ты сам был одним из ее клиентов. И сколько у нее было таких клиентов? Сумеешь ты забыть о ее прошлом? Пусть она этим занималась, выполняя приказ, все равно. Это сейчас ты можешь себе позволить идеализм, а потом? Настанет день, и вы впервые поссоритесь, да пусть даже не впервые - во второй раз, в девятнадцатый… тебя прорвет, и ты выпалишь: «Ты - шлю…».
- Молчи! - свирепо рявкнул Рейч. - Если мы когда-нибудь поссоримся, я назову ее как угодно: дурочкой, глупышкой, вздорной теткой, балдой, да мало ли еще как. Она тоже может обозвать меня как угодно. Но любые слова забываются, когда помиришься.
- Это тебе так кажется - погоди, еще попомнишь меня.
Рейч побледнел, как полотно.
- Мама, - сказал он, - вы с отцом вместе уже почти двадцать лет. С отцом трудно спорить, но, бывало, вы ссорились и спорили. Я слышал своими ушами. Но разве хоть раз за эти двадцать лет он произнес то слово, из-за которого ты бы почувствовала, что ты - не человек? А я, если уж на то пошло? Я и сейчас этого сделать не могу, хотя я жутко зол. Жутко!
По лицу Дорс, на котором не так ярко, как на лицах Рейча и Селдона, отражались эмоции, трудно было догадаться, какая борьба происходит внутри нее, но она просто лишилась дара речи и ничего не ответила Рейчу.
- А на самом деле, ты просто ревнуешь из-за того, что Манелла спасла отцу жизнь. А ты хочешь, чтобы это было доступно только тебе, тебе одной. Ну хорошо, у тебя это не вышло, так что же? Ты бы предпочла, чтобы Манелла не пристрелила Андорина и чтобы папа погиб ? И я тоже?
Дорс, задыхаясь, проговорила:
- Он же… не пустил меня… пошел сам встречать… садовников.
- Манелла тут, извини, ни при чем.
- Так ты из-за этого хочешь жениться на ней? Тобой движет благодарность?
- Нет. Любовь!
Больше ни слова до самой свадьбы Дорс Рейчу не говорила, а Манелла после церемонии бракосочетания сказала мужу:
- Хотя твоя мама и явилась на церемонию, потому что ты ее упросил, вид ее был подобен одной из тех грозовых туч, что собираются в небе над куполами.
Рейч весело рассмеялся.
- Не дури, у нее не такое лицо, чтобы она могла быть похожей на грозовую тучу. Это у тебя воображение разыгралось.
- Вовсе нет. Что же нам такое сделать, чтобы она подобрела?
- Ничего. Терпеть. У нее это пройдет.
Увы, не прошло.
Через два года после свадьбы родилась Ванда. Во внучке Дорс души не чаяла - Рейч с Манеллой просто нарадоваться не могли, но мать Ванды для матери Рейча так и осталась «этой женщиной».

6

Гэри Селдон боролся с меланхолией. Все как сговорились - Дорс, Рейч, Юго, Манелла наперебой убеждали его в том, что шестьдесят - это еще не старость.
Ничего они не понимают. Ему было тридцать, когда мысль о психоистории впервые пришла ему в голову. Через два года он выступил со знаменитым докладом на Конгрессе математиков, а потом все сразу обрушилось на него: короткая встреча с Клеоном, знакомство с Демерзелем и бегство от мнимой погони по всему Трентору… встреча с Дорс… потом с Юго и Рейчем… а еще был Микоген, Даль, Сэтчем…
В сорок лет он стал премьер-министром, а в пятьдесят ушел в отставку. Теперь ему шестьдесят.
Уже тридцать лет он потратил на психоисторию. Сколько еще лет уйдет на это? И сколько лет ему суждено прожить? Может быть, он умрет, а Психоисторический Проект так и не будет завершен?
«Нет, не моя смерть пугает меня, - думал Селдон. - Пугает меня именно незавершенность работы над Проектом».
Вздохнув, он встал с кресла и отправился навестить Юго Амариля. В последние годы они виделись не так уж часто, поскольку работа над Проектом разрослась необычайно. В первые годы, когда они работали в Стрилингском университете, их было всего двое - Селдон и Юго, и больше никого. А теперь…
Амарилю было уже под пятьдесят - тоже годы нешуточные, и он как бы угас. Не в смысле работы, конечно, нет; он по-прежнему был душой и телом предан психоистории, и больше у него в жизни не было ничего: ни женщины, ни друзей, ни хобби, ни светской жизни.
Амариль, близоруко моргая, посмотрел на вошедшего в лабораторию Селдона, а тот не сумел скрыть молчаливого сочувствия. Да, Юго сильно изменился внешне - отчасти потому, что не так давно вынужден был подвергнуться офтальмологической операции - сказались непрерывные нагрузки на зрение. Видел он теперь прекрасно, однако еще не успел освоиться после операции, а потому часто моргал, и выражение лица у него было какое-то сонное.
- Ну, какие соображения, Юго? - спросил Селдон. - Виден ли свет в конце туннеля?
- Свет? Пожалуй, да, - кивнул Амариль. - Ты, конечно, заметил нашего нового сотрудника Тамвиля Элара?
- Да, а как же! Это же я принял его на работу. Упрямый такой, агрессивный. Ну и как у него дела?
- Знаешь, с ним не так уж просто работать, Гэри. А хохочет он… ну просто на нервы действует. Но вообще он молодец. Новая система уравнений, разработанная им, тютелька в тютельку ложится в схему Главного Радианта, и, похоже, с ее помощью мы сумеем решить проблему хаотичности.
- Похоже или сумеем-таки?
- Пока рано говорить, но я очень надеюсь. Я уже несколько раз пытался найти погрешности, но пока безрезультатно. Уравнения выдержали все проверки. Для себя я их уже окрестил «ахаотичными уравнениями».
- В таком случае, - сказал Селдон, - нужно бросить все силы на самую скрупулезную проверку этих самых уравнений.
- Я уже засадил за эту работу двенадцать человек и, конечно, самого Элара, - кивнул Амариль и включил Главный Радиант. Теперь этот прибор существовал не в единственном экземпляре, и был значительно усовершенствован. В воздухе поплыли мелкие строчки уравнений, которые трудно было разобрать без соответствующего увеличения. - Вот такие дела, - сказал Амариль. - Добавить сюда новые уравнения - и у нас появится возможность делать прогнозы.
- Знаешь, - задумчиво проговорил Селдон, - всякий раз, когда я теперь работаю с Главным Радиантом, я просто нарадоваться не могу, насколько облегчает работу электрофокусировщик. Все так четко и ясно - линии, графики будущего. Это ведь тоже идея Элара, верно?
- Да. Идея его, а сборка и проект Синды Моней.
- Замечательно, что в работе над Проектом теперь занято столько способных мужчин и женщин. Такое ощущение, что прикасаешься к будущему.
- Тебе кажется, что такой человек, как Элар, мог бы возглавить в будущем работу над проектом? - как бы между прочим спросил Амариль, не отрывая взгляда от Главного Радианта.

Предыдущая страница 18 Следующая страница


19 айзек азимов

- Наверное… Когда мы с тобой не сможем больше работать… или умрем.
Амариль откинулся на спинку кресла и выключил прибор.
- Мне бы хотелось закончить работу до того, как мы умрем.
- И мне, Юго, этого хотелось бы. И мне.
- За последние десять лет психоистория же не подводила.
Это было сущей правдой, но Селдон знал, что праздновать победу еще рановато. Все шло гладко, но без особых сюрпризов.
Психоистория предсказала, что имперский центр исследований сохранится после смерти Клеона, правда, предсказала весьма туманно. Так оно и вышло: невзирая на покушение на Императора и конец его династии, центр устоял, и на Тренторе сохранилось относительное спокойствие.
Произошло это благодаря введению милитаристской формы правления - и Дорс была совершенно права, назвав членов хунты «шакалами». Она могла бы выразиться и покрепче, но все равно осталась бы права. И все же им удавалось держать Империю в руках, и, скорее всего, удалось бы продержать еще достаточно долго, для того чтобы психоистория достигла успехов, которые помогли бы ей сыграть активную роль, если бы дела пошли хуже.
Не так давно Юго высказал предложение о создании Оснований - отделенных друг от друга, изолированных, независимых от Империи структур, которые могли бы сыграть роль зародышей нового в грядущие мрачные времена и дали бы начало росткам будущей, лучшей Империи.
Селдон раздумывал о том, каковы могут быть последствия создания Оснований. Но у него не хватало времени, а еще не хватало (самое грустное) - молодости, горения. Уму его, сохранявшему, правда, аналитичность и трезвость, недоставало той гибкости и творческого огня, которые у него были тридцать лет назад, и с каждым годом этот огонь будет гореть все более тускло…
Наверное, пора было отдать все дела в руки молодого, энергичного Элара, чтобы он только этим и занимался. Но такая перспектива, к стыду Селдона, его совсем не окрыляла. Его мучила ревность первооткрывателя: не для того же он, на самом деле, изобрел психоисторию, чтобы взять и отдать ее в руки молодого выскочки, которому достанутся все ягодки! Да, Селдон завидовал Элару, и ему было жутко стыдно признаваться в этом самому себе.
И все же, какие бы чувства его ни обуревали, он вынужден был зависеть от молодых. Психоистория не могла долее быть личной собственностью его и Амариля. За те десять лет, что Селдон провел на посту премьер-министра. Проект превратился в дело государственной важности, на которое выделялись крупнейшие субсидии, и что самое удивительное, после его ухода с высокой должности работа над Проектом не только не была свернута, а наоборот, ускорилась и расширилась. Произнося или слыша от других официальное название «Психоисторический Проект Селдона в Стрилингском университете», Селдон всякий раз морщился - уж больно помпезно это звучало. Правда, чаще всего такое длинное название не употребляли, и говорили просто: «Проект».
Военная хунта, по всей вероятности, рассматривала Проект как потенциальное политическое оружие, и, покуда милитаристы придерживались такого мнения, никаких проблем со спонсированием Проекта не было. Но на поступающие субсидии следовало давать ответ в виде ежегодных отчетов - носили они, правду сказать, характер весьма и весьма туманный и приблизительный. В бумагах фигурировали самые поверхностные сообщения, а если встречались математические выкладки, то все равно никто из членов хунты в них ничего понять не смог бы, даже если бы очень захотел.
Покидая своего верного помощника, Селдон чувствовал, что Амариль доволен успехами психоистории, но с собой ничего поделать не мог - тоска и отчаяние охватили его с новой силой.
В конце концов он решил, что в такое жуткое настроение его вгоняют мысли о предстоящем юбилее. Все было задумано как радостное торжество, но для самого Селдона предстоящее празднество не казалось даже актом признания его заслуг, для него это было всего-навсего лишнее напоминание о старости.
Помимо всего прочего, праздник должен был сломать привычный порядок жизни и работы, а Селдон был прирожденным консерватором. И его собственный кабинет, и еще несколько прилегающих к нему комнат в последние дни были полны какого-то народа, оттуда вынесли мебель и приборы - никакой возможности нормально работать. «Устраивают для чего-то гостиные, залы славы, - мысленно ворчал Селдон. - И когда все это кончится и можно будет нормально поработать?» Только Амариль наотрез отказался трогаться с рабочего места.
Время от времени Селдон задумывался: кому пришло в голову устроить всю эту праздничную кутерьму. Уж конечно, не Дорс - она слишком хорошо знала Селдона и не стала бы его так раздражать и утомлять. Не могли этого затеять ни Амариль, ни Рейч - эти сроду не помнили, когда у него день рождения. Селдон заподозрил, что подготовка юбилейных торжеств - дело рук Манеллы, и даже повздорил с ней.
Манелла откровенно призналась, что действительно придумала все это она - но только в смысле организации, а идею пышно отпраздновать юбилей Селдона подал ей Тамвиль Элар.
«Гений, - подумал Селдон. - Гений, будь он неладен!»
Он тяжко вздохнул. Скорее бы кончался этот юбилей!

7

- Можно войти? - спросила Дорс, заглянув в приоткрытую дверь.
- У кого ты спрашиваешь? Тут, кроме меня, никого нет.
- Ну так, на всякий случай. Это же не твой кабинет.
- Вот именно, - буркнул Селдон. - Из моего кабинета меня выгнали из-за идиотского юбилейного торжества. Господи, скорее бы оно закончилось!
- Вот-вот. Стоит этой женщине что-нибудь затеять, и из мухи немедленно вырастает большущий слон.
Селдон тут же принялся защищать Манеллу:
- Да нет, я уверен, намерения у нее самые благие…
- Уволь меня от этих благих намерений! - фыркнула Дорс. - Да я к тебе не за этим пришла, кстати говоря. Есть кое-что поважнее.
- Ну, говори.
- Я разговаривала с Вандой про ее сон… - проговорила Дорс и запнулась.
Селдон прокашлялся.
- Ну, зачем ты… Надо, чтобы она забыла об этом.
- Нет. Ты не спрашивал ее, что именно ей приснилось?
- Конечно, нет. Зачем заставлять малышку снова переживать?
- Папочка с мамочкой тоже не позаботились с ней поговорить. Пришлось мне ее расспросить.
- Но зачем, Дорс, зачем ее мучить?
- Затем, что я чувствовала, что это надо сделать, - угрюмо ответила Дорс. - Так вот, во-первых, сон этот ей приснился не дома, не в детской.
- Где же он ей, в таком случае, приснился?
- В твоем кабинете.
- Что она могла делать в моем кабинете?
- Хотела посмотреть, как идут приготовления к празднику, зашла в кабинет, ничего, кроме пустых стен, не увидела - только твое кресло и осталось. Такое большое: глубокое, высокое, мягкое - то самое, которое ты за что-то так любишь, и никак не даешь поменять. Поломанное.
Селдон вздохнул - Дорс напомнила ему о давнем и бесплодном споре.
- Никакое оно не поломанное, - пробурчал он. - А нового мне не нужно. Ну, и что же дальше?
- Она забралась в кресло и принялась гадать, а что если вдруг ты раздумаешь устраивать праздник и как это будет плохо. А потом, как она говорит, вроде бы уснула, потому что в голове у нее все как бы перемешалось, и она ничего не помнит, кроме своего сна. А во сне она видела двоих мужчин - именно мужчин, а не женщин - и эти двое разговаривали.
- И о чем же они разговаривали?
- Точно она не помнит. Ты же понимаешь, как трудно порой вспомнить сон, особенно когда он снится в необычном месте. Но она помнит, что говорили они о смерти, и думает, что о твоей, потому что ты такой старый. Но два слова она запомнила точно: «смерть» и «финики».
- Как?
- «Смерть» и «финики».
- И что это, по-твоему, значит?
- Не знаю. А потом, как она говорит, они прекратили разговор и ушли, а она проснулась в кресле, и ей стало холодно и страшно, и с тех пор она никак не может успокоиться.
Селдон задумался.
- Послушай, дорогая, - сказал он немного погодя, - стоит ли придавать значение детским снам?
- Прежде надо задать себе вопрос, Гэри, был ли это сон.
- Что ты имеешь в виду?
- Ванда не помнит точно, спала ли она. Она говорит: «вроде бы уснула».
- И каковы же твои выводы?
- Может быть, она задремала, и сквозь сон услышала реальный разговор - реальный разговор живых мужчин.
- Живых мужчин? Которые говорили о том, чтобы убить меня с помощью фиников?
- Да, что-то вроде того.
- Дорс, - решительно проговорил Селдон, - я знаю, что тебе всюду мерещится грозящая мне опасность, но дело зашло слишком далеко. Зачем кому-то может понадобиться убивать меня?
- Между прочим, две попытки уже было.
- Не спорю, но надо же учитывать обстоятельства. Первая попытка была предпринята вскоре после того, как Клеон назначил меня премьер-министром, и исходила от дворцовой мафии, так сказать, которая была оскорблена до глубины души столь неожиданным выбором кандидатуры на этот пост. Вот некоторым и показалось, что все уладится, если меня убрать. Вторая попытка покушения была предпринята джоранумитами, рвавшимися к власти, которые думали, что я стою на их пути к заветной цели, ну и добавь к этому еще затаенную злобу Намарти.
К счастью, ни одна попытка не увенчалась успехом, но откуда взяться третьей? Я уже десять лет как не премьер-министр. Кто я теперь? Стареющий математик, одной ногой на пенсии, и уж, конечно, бояться меня некому, и никому я не мешаю. Джоранумиты искоренены все до единого, Намарти давным-давно казнен. Ни у кого не может быть причин желать моей смерти. Словом, Дорс, очень прошу тебя, успокойся. Когда ты нервничаешь из-за меня, тебе плохо, а от этого ты еще сильнее нервничаешь, а мне бы этого не хотелось.
Дорс встала, подошла к столу Гэри, оперлась ладонями о крышку, и, наклонившись к самому лицу мужа, отчетливо проговорила:
- Конечно, тебе легко говорить, что ни у кого не может быть причин желать твоей смерти, но причин искать никто не будет. Правительство у нас теперь ни за что не отвечает, и если кто-то захочет…
- Стоп! - громко и строго прервал ее Селдон. - Ни слова, Дорс. Ни слова против правительства. Еще слово - и в конце концов ты заведешь нас в ту самую беду, о которой говоришь.
- Но я же всего-навсего с тобой разговариваю, Гэри!
- Пока - да, но если у тебя войдет в привычку заводить такие дурацкие разговоры, слова просто начнут соскальзывать у тебя с языка в любой компании - даже в компании тех, кто с превеликой радостью донесет на тебя. Очень прошу тебя, ни при каких обстоятельствах не высказывай никаких политических воззрений.
- Я постараюсь, Гэри, - проговорила Дорс с плохо скрытым раздражением, развернулась и вышла из комнаты.
Селдон проводил ее взглядом. Дорс тоже немного состарилась, но старость ее была удивительно красивой, так что порой ему казалось, будто жена и не старится вовсе. Она была всего на два года моложе Селдона, но внешне за двадцать восемь лет их совместной жизни изменилась гораздо меньше, чем он, что было вполне естественно.
Волосы ее поседели и стали серебряными, но местами сквозь седину проглядывали озорные и юные рыжие прядки. Кожа на лице Дорс стала чуть более дряблой, в голосе появилась сухость и хрипотца, ну и, конечно же, она стала носить одежду, подобающую пожилой женщине. Тем не менее движения ее остались такими же ловкими и быстрыми. Казалось, никакие годы не в силах помешать ее способности всегда прийти на помощь Гэри в случае необходимости.
Гэри вздохнул. Ох, как же это тяжело, когда тебя против твоей воли защищают… а порой - ну просто невыносимо!

8

Почти что следом за Дорс к Селдону забежала Манелла.
- Прости, Гэри, что я спрашиваю, но скажи мне, что говорила тебе Дорс?
Селдон обреченно поднял глаза на невестку. Когда же от него отстанут?
- Ничего особенного. Про сон Ванды.
Манелла закусила губу.
- Я так и знала. Ванда сказала мне, что Дорс расспрашивала ее. Почему она не оставит ребенка в покое? Можно подумать, что увидеть плохой сон - это прямо-таки преступление!
- Понимаешь, - успокаивающе проговорил Селдон, - речь шла о том, что Ванда кое-что запомнила из того, что ей приснилось. Я не знаю, она сама говорила тебе об этом или нет, но, похоже, она во сне услыхала слова «смерть» и «финики».
- Гм-м-м… - нахмурилась Манелла, но довольно быстро улыбнулась и сказала: - Думаю, это ерунда. Ванда сходит с ума по финикам и ждет, что они обязательно будут на праздничном столе. Я ей обещала позаботиться об этом, так что она ждет не дождется.
- Значит, если она услышала, как кто-то говорит о чем-то, по звучанию напоминающем слово «финики», у нее в уме это слово превратилось бы в сами финики?
- Конечно. Почему бы и нет?
- Раз так, что же, в таком случае, она могла на самом деле услышать? Должна же она была что-то услышать, чтобы ей послышалось «финики»?
- Совершенно не обязательно. Но почему мы уделяем такое внимание сну ребенка? Прошу тебя, я больше ничего не хочу слышать об этом. Ну, просто сил нет!
- Согласен. Я постараюсь уговорить Дорс оставить эту тему - по крайней мере, с Вандой.
- Хорошо. И учти, мне все равно, что она - бабушка Ванды. Я, если на то пошло, ее мать, и самое главное - то, чего я хочу.
- Несомненно, - кивнул Селдон и посмотрел вслед Манелле.
Вот еще задача - бесконечная вражда двух женщин…

9

Тамвилю Элару было тридцать шесть лет. К работе над Психоисторическим Проектом Селдона он приступил в качестве старшего математика четыре года назад. Он был высок, худощав, с вечной хитринкой в прищуренных глазах, и жутко самоуверенный - даже не пытался этого скрывать.
Волосы у Элара были каштановые, волнистые, густые и длинные. Смеялся он часто и громко, но это никак не сказывалось на его способностях к математике.
До начала работы над Проектом Элар был сотрудником в университете сектора Западная Майдана, и Селдон всякий раз, вспоминая о том, как Элар впервые появился в Стрилинге, не мог сдержать улыбки - дело в том, что Юго Амариль отнесся к новому математику с нескрываемым подозрением. Хотя, честно говоря, Юго мало к кому относился без подозрений. Видимо, думал Селдон, в глубине души Амариль считал, что психоистория должна оставаться частной собственностью его и Гэри.
Но теперь, по прошествии четырех лет, даже Амариль был вынужден признать колоссальный вклад Элара в общее дело, и то, что собственная работа Амариля за счет этого вклада стала намного легче.
- Разработанная им методика избежания хаотичности уникальна и удивительна, - сказал Амариль. - Больше никто в Проекте до такого не додумался. А мне так и вообще ничего подобного в голову не приходило, и тебе, кстати, тоже, Гэри.
- Ну, - пожал плечами Селдон, - вот уж нечему удивляться. Я уже не мальчик.
- Вот только… - пробормотал Амариль, - если бы ой так громко не хохотал.
- Тут уж ничего не поделаешь. Всякий смеется по-своему.
Но на самом деле и Селдону было не просто смириться с достижением Элара, с его потрясающим открытием. Как это обидно, как унизительно, что он сам не додумался до того, что теперь именовалось «ахаотичными уравнениями»! То, что Селдон не придумал, как создать электрофокусировщик, его вовсе не волновало - это, в конце концов, не было его специальностью. А вот об ахаотичных уравнениях ему как раз подумать следовало бы - если не вывести их, то хотя бы подумать о возможности их выведения.
Обида была так сильна, что Селдон решил сам себя уговорить. В конце концов, кто разработал фундаментальные основы психоистории? Он, Селдон. Ведь ахаотичные уравнения самым естественным образом вытекли из этих основ. Смог бы Элар проделать то, что проделал Селдон, тридцать лет назад? Нет, не смог бы - в этом Селдон был уверен. И таким ли уж выдающимся было открытие Элара, сделанное, так сказать, на всем готовеньком?
Все это было правдой, чистой правдой, и все-таки Селдон чувствовал себя неловко, встречаясь с Эларом. Так усталая старость встречается с цветущей молодостью.
А ведь Элар, между тем, никогда не делал ничего такого, чтобы подчеркнуть разницу в возрасте. Наоборот, он всегда вел себя с Селдоном крайне уважительно и ни в коем случае не позволял хоть словом намекнуть, что лучшие годы Селдона - позади.
Конечно, Элар проявлял неподдельный интерес к предстоящему юбилею Селдона, и, как выяснил Селдон, именно он первым высказал предложение о том, чтобы день рождения был отпразднован (намек на старость?). Эту мысль Селдон сразу отверг. Если поверить в это, тогда надо согласиться с бесконечными подозрениями Дорс.
Элар размашисто зашагал навстречу Селдону и поприветствовал его по обыкновению:
- Маэстро… - А Селдон, по обыкновению, поморщился. Он предпочитал, чтобы старшие сотрудники называли его просто Гэри, но, в принципе, уже давно махнул рукой на Элара - не ссориться же из-за такой ерунды. - Маэстро, - сказал Элар, - тут прошел слух, будто бы вас приглашает к себе генерал Теннар.
- Да. Он встал во главе военной хунты и, по-видимому, желает посмотреть на меня и расспросить, что такое психоистория и с чем ее едят. Этот вопрос мне задают все правители до единого со времен Клеона и Демерзеля. (Генерал Теннар занял пост правителя Империи совсем недавно - в рядах хунты смена лидеров происходила часто, они крутились, словно стеклышки в калейдоскопе - одни падали, другие возникали из ниоткуда.)
- Но, если я правильно понял, он собирается вытащить вас из Стрилинга именно сейчас - посреди праздника?
- Ничего страшного. Отпразднуете без меня.
- Ну что вы, маэстро, как можно! Я надеюсь, вы не рассердились, но мы тут посоветовались и отправили во Дворец коллективное прошение о том, чтобы ваш вызов к Теннару был отложен на неделю.
- Что? - раздраженно воскликнул Селдон. - Это… этого делать не стоило… это рискованно, в конце концов!
- Да все сошло как нельзя лучше. Они согласились отложить ваш приезд, а неделя вам ой как понадобится.
- На что же она мне понадобится?
Элар немного растерялся:
- Можно, я вам честно скажу, маэстро?
- Конечно. Разве я когда-нибудь от кого-то требовал говорить со мной иначе?
Элар слегка зарумянился, но голос его остался твердым и решительным.
- Мне не просто сказать вам об этом, маэстро… Вы - гениальный математик. Это вам скажет всякий из тех, кто работает над Проектом. Это сказал бы всякий в Империи, если бы знал вас и что-то понимал в математике. Однако никому не дано быть гением абсолютно во всем.
- Это я не хуже вас понимаю, Элар.
- Я знаю. Но особенно вам недостает способности общаться с простыми людьми, точнее говоря, с людьми тупыми. В вас нет хитрости, умения идти на уступки, и, если вам придется иметь дело с кем-то из таких вот тупиц в правительстве, вы можете попасть в беду, подвергнуть опасности Проект, да и свою собственную жизнь именно из-за того, что вы не умеете лгать.
- О чем это вы? Я что, впал в детство? Да я с политиками имею дело уйму лет. Десять из них, если вы не запамятовали, я был премьер-министром.
- Простите меня, маэстро, но не таким уж выдающимся. Вы имели дело с премьер-министром Демерзелем, которому не откажешь в уме и интеллигентности, и Императором Клеоном, который был мягким и добрым человеком. Теперь вам придется столкнуться с вояками, а у них нет ни ума, ни доброты. Это совсем другие люди.
- С военными я тоже имел дело и жив пока.
- Вы не имели дела с генералом Дугалом Теннаром. Говорю вам, это совсем другой человек. Уж я-то знаю.
- Вы его знаете? Вы с ним лично знакомы?
- Лично - нет, но он из Майданы, как и я, а он и там был большой шишкой.
- Ну, и что вам о нем известно?
- Он невежа, упрямец, жестокий человек. С ним иметь дело непросто и небезопасно. Будущая неделя вам очень пригодилась бы для того, чтобы продумать, как вы себя с ним поведете.
Селдон задумчиво прикусил губу. Элар говорил правду, и Селдон понял, хотя у него были собственные мысли относительно встречи с генералом, что ему действительно будет очень трудно говорить с глупым, эгоистичным, напыщенным и вспыльчивым человеком, в руках которого сосредоточена неограниченная власть.
- Ничего, как-нибудь справлюсь. Спасибо, что предупредили. Во всяком случае, сейчас хунту может волновать только одно: неспокойное положение на Тренторе. Они и так просуществовали дольше, чем можно было предположить.
- Разве мы делали такие прогнозы? А я не знал, что мы проводили прогностические расчеты относительно длительности правления хунты.
- Амариль сделал кое-какие вычисления, воспользовавшись вашими ахаотичными уравнениями. Кстати, - немного помолчав, добавил Селдон, - кое-где они стали упоминаться как «уравнения Элара».
- Я их так не называл, маэстро.
- Не сердитесь, но мне бы этого не хотелось. В работах по психоистории должны фигурировать цифры, но не имена. Стоит только появиться именам, и возникают нехорошие чувства. Вы меня понимаете, надеюсь?
- Понимаю, и совершенно с вами согласен, маэстро.
- По правде сказать, - смущенно проговорил Селдон, - я себя чувствую крайне неловко, когда речь идет о фундаментальных психоисторических уравнениях Селдона. Но беда в том, что это вошло в привычку, и тут уж ничего не поделаешь.
- Прошу простить меня, маэстро, но вы заслуживаете такого исключения. В конце концов, это же вам принадлежит заслуга изобретения самой науки психоистории… Но если не возражаете, мне бы хотелось еще поговорить относительно вашей предстоящей встречи с генералом Теннаром.
- В смысле?
- Я все время думаю о том, как бы сделать так, чтобы вы вообще не виделись с ним, не говорили, не имели с ним дела.
- Как же, интересно, я могу избежать встречи с ним, если он вызывает меня для консультации?
- Сошлитесь, к примеру, на нездоровье и отправьте кого-нибудь вместо себя.
- Кого же?
Элар молчал, но ответ был Селдону ясен.
- Вас?
- Почему бы и нет? Думаю, у меня неплохо получилось бы. Я - земляк генерала, а это уже кое-что. А у вас дел по горло, вы человек немолодой, словом, нетрудно будет уговорить его, что вы себя неважно чувствуете. А если я встречусь с ним вместо вас, маэстро, - вы уж меня простите - выкрутиться я сумею получше вас.
- То бишь соврать.

Предыдущая страница 19 Следующая страница


На пути к Основанию 20

- Если потребуется.
- Для вас это будет очень рискованно.
- Не слишком. Сомневаюсь, чтобы он отдал приказ меня казнить. Если он почему-либо разозлится на меня, а это вполне возможно, я могу начать просить и умолять о пощаде - ну, или вы за меня попросите - молодой, дескать, неопытный. В любом случае, уж лучше мне попасть в беду, чем вам. Я думаю о Проекте, который без меня обойтись может, а вот без вас - нет.
Селдон нахмурился и сказал:
- Нет, Элар, я не собираюсь прятаться за вашей спиной. Если генерал хочет меня видеть, он увидит. С какой стати я должен дрожать от страха и просить вас из-за меня идти на риск? За кого вы меня принимаете?
- За честного и благородного человека, в то время как это дело для хитреца.
- Постараюсь быть похитрее, если понадобится. Зря вы меня недооцениваете, Элар.
Элар обреченно пожал плечами.
- Ну ладно, что поделаешь. Вы же понимаете, спорить с вами я не могу.
- Правда, Элар, зря вы затеяли это дело с отсрочкой. Честное слово, я бы лучше улизнул с юбилея и встретился с генералом. Вы отлично знаете, что все эти торжества - не моя идея, - ворчливо закончил Селдон.
- Простите… - пробормотал Элар.
- Ну ладно, не расстраивайтесь, - смущенно проговорил Селдон. - Поживем - увидим.
Он развернулся и вышел. О, как ему порой хотелось, чтобы все шло как по маслу, как ему хотелось, чтобы Проект стал подобен совершенному, великолепно отлаженному механизму, чтобы ему не нужно было что-либо улаживать с подчиненными. Недостижимая мечта! Чтобы такого добиться, нужно было не просто угробить на это остаток жизни и забыть о психоистории, нужно было иметь соответствующий характер.
Селдон вздохнул и отправился потолковать с Амарилем.

10

В кабинет Амариля он вошел без звонка.
- Юго, - объявил он с порога, - моя встреча с генералом Теннаром отложена.
Селдон присел на краешек стула рядом с Амарилем и принялся ждать, когда тот оторвется от работы. Наконец Амариль соизволил глянуть на него.
- И чем он это объясняет?
- Да не в нем дело. Кое-кто из наших математиков состряпал коллективное прошение об отсрочке моей поездки к генералу, дабы, понимаешь ли, не расстраивать юбилейные торжества. Все это мне жутко не нравится.
- Почему же ты тогда им позволил отправить такое прошение?
- Ничего я не позволял! Просто самодеятельность какая-то. Согласен, - поморщился Селдон, - есть тут доля моей вины. Я так долго вздыхал по поводу своего шестидесятилетия, что все решили, будто юбилей меня подбодрит.
- Ну что ж, - прищурился Амариль, - воспользуемся этой неделей.
Селдон напрягся, нахмурился.
- Что-нибудь не так?
- Нет. Пока все в порядке, но не мешает лишний раз проверить. Понимаешь, Гэри, какая штука… Впервые за тридцать лет психоистория добралась до такого состояния, что появилась возможность - реальная возможность - сделать прогноз. Это сущая малость - крошечная точка на громадном континенте человечества, но лучшего нам пока не суждено было добиться. Значит, так… Мы хотим воспользоваться достигнутым, узнать, каков механизм наших достижений, доказать самим себе, что психоистория стала тем, чего мы от нее ожидали: прогностической наукой. А потому не помешает проверить, не проглядели ли чего. Даже этот крошечный прогноз - дело весьма и весьма сложное, и поэтому неделя очень пригодится.
- Ну хорошо. Перед тем как отправиться на встречу с генералом, я побеседую с тобой - может быть, ты мне что-то подскажешь в последний момент. А пока, Юго, никакой утечки информации - никому ни слова . Понимаешь, если все сорвется, мне бы не хотелось, чтобы сотрудники пали духом. Провал мы как-нибудь с тобой переживем, и предпримем новую попытку.
- Мы с тобой… - закинув руки за голову, печально проговорил Амариль. - А помнишь, когда-то так оно и было - мы с тобой?
- Отлично помню и часто тоскую по тем временам. Правда, тогда у нас не было…
- Даже Главного Радианта, не говоря уже об электрофокусировщике.
- И все-таки это были славные деньки.
- Славные, - согласно кивнул Амариль и улыбнулся.

11

Университет преобразился до неузнаваемости, и Селдон ничего не мог с собой поделать - ему это понравилось.
Главные помещения, занимаемые сотрудниками Проекта, заиграли разноцветной подсветкой, в воздухе возникли голографические изображения Селдона в разных местах и в разное время, образы улыбающейся молоденькой Дорс и Рейча-подростка, еще, так сказать, непричесанного и неприглаженного. Селдона и Амариля - тоже удивительно молодых, склонившихся над компьютерами. Даже Демерзеля не забыли - и его изображение красовалось в этой галерее, и, увидев его, Селдон глубоко вздохнул и ощутил, как ему не хватает старого друга, чье присутствие вселяло в него уверенность в сегодняшнем и завтрашнем дне.
А вот изображения Императора Клеона в галерее не было, но не потому, что его невозможно было раздобыть, а потому, что теперь, во времена, когда правила хунта, неразумно было бы напоминать людям о прошлом.
Все светилось и сверкало вокруг. Университет стал совершенно непохожим на строгое учебное заведение - Селдон его таким никогда не видел. Ухитрились даже убрать искусственный свет на внутренней поверхности купола, а здание университета сияло и переливалось в темноте всеми цветами радуги.
- Целых три дня! - в восторге и ужасе воскликнул Селдон.
- Да, три дня, - кивнула Дорс. - На меньшее университет не согласился.
- Но расходы какие! А сколько труда во все это вложено! - нахмурившись, покачал головой Селдон.
- Затраты минимальны, - возразила Дорс, - по сравнению с тем, что ты сделал для университета. А работали все добровольно и в свободное время, в основном, студенты.
Перед изумленным взором Селдона возникла панорама зданий университета, напоминавшая сказочный воздушный замок, и он не смог сдержать восхищенной улыбки.
- Доволен? - усмехнулась Дорс. - Вот видишь, ты только и делал, что ныл и ворчал, как тебе не по сердцу все эти юбилейные приготовления, цель которых, видите ли, только намекнуть на то, какой ты старый, - да ты бы сам на себя поглядел - весь светишься!
- Честное слово, так приятно!.. Я себе ничего подобного даже представить не мог!
- Чему удивляться? Ты же идол, Гэри. Весь мир, вся Империя знает о тебе.
- Нет-нет, - возразил Селдон, - это неправда. Никто обо мне ничего не знает и, уж конечно, ничего не знает о психоистории, никто, кроме сотрудников Проекта. Да и сотрудники знают далеко не все.
- Все это не имеет значения, Гэри. Главное - ты . Квадриллионы людей, которые ничего не знают о тебе и твоей работе, знают, что Гэри Селдон - величайший математик в Империи.
- Ну… - протянул Селдон, восхищенно оглядываясь по сторонам, - примерно что-то в этом духе я сейчас и чувствую. Но… три дня и три ночи! Что будет с архивом, с оборудованием, со всеми материалами? Тут же все вверх дном перевернут!
- Не волнуйся. Все материалы убраны в надежное место. Компьютеры и все остальное оборудование - под охраной защитного поля - студенты позаботились.
- И ты, Дорс? - любовно улыбаясь, спросил Селдон.
- Не только я. Больше всех усердствовал твой коллега Тамвиль Элар.
Селдон поморщился.
- Что такое? - удивилась Дорс. - Тебе что, не нравится Элар?
- Да не то чтобы… просто он называет меня «маэстро».
Дорс шутливо покачала головой.
- Да, это ужасное преступление!
- А еще он молодой, - буркнул Селдон.
- Еще более страшное преступление. Ох, Гэри, стареть - это целая наука. Стареть надо по-доброму, милосердно, красиво - а начать надо с того, чтобы все видели, что ты наслаждаешься жизнью и доволен собой. Тогда и все вокруг тебя будут довольны и рады - разве тебе этого не хочется? Ну пошли, пошли. Хватит туг прятаться и держаться за меня. Здоровайся, улыбайся, интересуйся самочувствием гостей. И не забудь, после банкета ты должен произнести речь.
- Я терпеть не могу банкеты, а еще больше - произносить речи.
- Придется, никуда не денешься. Ну все, пошли!
Селдон обреченно вздохнул и повиновался. Несмотря на все давешнее нытье по поводу старости, Селдон выглядел сегодня поистине внушительно и великолепно. Уже год, как он расстался с роскошной и тяжеловесной мантией премьер-министра, уже давно не надевал костюмов в геликонском стиле. Сегодня на Селдоне были безукоризненно отглаженные строгие брюки и довольно простая туника. На левой стороне груди ярко сверкала эмблема с надписью «ПСИХОИСТОРИЧЕСКИЙ ПРОЕКТ СЕЛДОНА В СТРИЛИНГСКОМ УНИВЕРСИТЕТЕ» - на титаново-сером фоне костюма ее было видно издалека. Лицо великого математика избороздили морщины, голова его была седа, но глаза светились юно и весело.
Первым делом Селдон заглянул в ту комнату, где собрались дети. Отсюда была вынесена вся мебель, и стоял только праздничный стол. Стоило ему появиться в комнате, как детишки бросились в нему; они отлично знали, кто нынче герой дня, и Селдон только успевал уворачиваться от детских ручонок, перепачканных в сладостях.
- Погодите, дети, погодите, - сказал он. - Нука, смотрите сюда…
И Селдон вынул из кармана туники маленького компьютеризированного робота и поставил его на пол. В Империи, где давным-давно не было роботов, от такого зрелища просто глаза на лоб должны были полезть. Так оно и вышло. Ребятишки сразу умолкли и принялись следить за роботом, сделанным в виде диковинной пушистой зверюшки. Робот был устроен так, что мог время от времени неожиданно менять свой внешний вид, и это всякий раз вызывало взрывы визга и хохота. Стоило искусственному зверьку измениться внешне, как менялись и производимые им звуки и движения.
- Ну вот, - улыбнулся Селдон, - смотрите, играйте, только постарайтесь не поломать. А попозже каждый из вас получит такого.
У двери в главный зал Селдона догнала Ванда.
- Дедуля!
- Как дела, Ванда? Тебе весело? - спросил Селдон, после того как поднял и покружил Ванду.
- Весело, только ты в ту комнатку не ходи.
- Почему, Ванда? Это моя комната. Это кабинет, где я работаю.
- Это там я видела плохой сон.
- Знаю, милая, но ведь все уже прошло, верно?
Селдон немного растерялся; решив, что нужно все-таки поговорить с внучкой, обнял ее за плечики и подвел к ряду кресел, стоявших вдоль стены длинного коридора. Усевшись, он взял Ванду на руки.
- Ванда, - спросил он, - а это точно был сон?
- Вроде сон.
- Ты, правда, спала?
- Думаю, да.
Селдон заметил, что она нервничает, и решил не мучить ее расспросами. Пора было оставить девочку в покое.
- Ну ладно - улыбнулся он, - сон это был или не сон, ты видела двух мужчин, и они говорили про смерть и про финики? - Ванда неохотно кивнула.
- Про финики, это точно? - Ванда снова кивнула. - А может все-таки тебе послышалось, что они говорили про финики?
- Не-а, про финики.
Селдон понял, что больше из внучки ничего не вытянет, опустил ее на пол, погладил по голове и сказал:
- Ну, беги, Ванда, веселись, развлекайся. И забудь про этот сон.
- Ладно, дедуля.
Как только разговор про плохой сон закончился, Ванда сразу повеселела и бегом помчалась к остальным детям.
Селдон пошел по залу в поисках Манеллы. Искал он ее долго, поскольку на каждом шагу его останавливали, поздравляли, желали счастья и так далее.
Наконец он увидел вдалеке Манеллу. Бормоча: «Простите, извините, разрешите, мне нужно…», он добрался до невестки - увы, не без труда.
- Манелла, - окликнул ее, и, взяв под руку, отвел в сторонку, не переставая улыбаться всем и каждому.
- Да, Гэри, - сказала Манелла, - что-нибудь случилось?
- Ну да. Я про сон Ванды…
- Только не говори мне, что она все еще разговаривает об этом!
- Да, он все еще не дает ей покоя. Послушай, на столах есть финики?
- Конечно, и у детей и у взрослых. Всем так нравятся. Я уже съела немного. А ты что, до сих пор не попробовал, Гэри? Попробуй обязательно, так вкусно, слов нет!
- Я вот о чем думаю… А что, если это был не сон, что, если действительно она слышала, как двое мужчин говорили про смерть от фиников…
И Селдон смущенно запнулся.
- Ты думаешь, кто-нибудь отравил все финики? Глупость какая! Тогда все дети были бы уже при смерти.
- Ну да, я понимаю… - пробормотал Селдон.
Он кивнул Манелле и пошел по залу, и так крепко задумался, что чуть было не прошел мимо Дорс.
- Что за физиономия? - упрекнула его жена. - Ты о чем-то думаешь?
- Проклятые финики. Никак не могу про них забыть.
- Я тоже, но пока ничего не пойму.
- Понимаешь, страшновато как-то, вдруг они отравленные?
- Нет-нет, об этом можешь спокойно забыть. Все продукты, доставленные для банкета, были проверены на молекулярном уровне. Ты, конечно же, скажешь, что это типичная паранойя, но я обязана тебя охранять, и продолжаю этим заниматься.
- Значит, вся еда…
- Не отравлена. Поверь мне.
- Ну и отлично, - улыбнулся Селдон. - Ты меня успокоила. То есть я, конечно же, не думал, что…
- Будем надеяться, - сухо оборвала его Дорс. - Однако меня беспокоит другое: твоя предстоящая встреча с этим чудовищем Теннаром - до нее остается всего несколько дней.
- Не называй его чудовищем, Дорс. Будь осмотрительнее. Кругом сплошные глаза и уши.
- Ты прав, - сказала Дорс едва слышно. - Погляди вокруг. Все счастливы, все улыбаются, и тем не менее никто не знает, кто из наших «друзей» доложит после вечеринки своему начальнику, что и как тут было. О люди! Как подумаешь - в наше время… Как это все мерзко, противно. А главное - опасно. Поэтому я должна поехать к Теннару вместе с тобой, Гэри.
- Дорс, это невозможно. Ты только все испортишь, и мне будет гораздо труднее. Я поеду сам и все улажу. Не бойся.
- Но ты даже не представляешь себе, как будешь разговаривать с генералом!
- А ты, ты представляешь? - грустно спросил Селдон. - Ты говоришь, совсем как Элар. Он, как и ты, убежден, что я - беспомощный и ни на что не годный старый дуралей. Он тоже хочет отправиться к генералу вместе со мной - то есть нет, вместо меня. Знаешь, я порой думаю, сколько же народу на Тренторе хотело бы поменяться со мной местами. Десятки? А может, миллионы?

12

Вот уже десять лет, как Галактическая Империя лишилась Императора, а во дворце как будто ничего не изменилось. За тысячелетия фигура Императора стала столь легендарной, почти вымышленной, что теперь никто, казалось, не замечал ее отсутствия.
Теперь не было того, кто в величественной императорской мантии возглавлял официальные церемонии, того, кто торжественным голосом отдавал приказы, теперь никто не узнавал о желаниях монарха, никто не чувствовал как благоволения, так и опалы со стороны Императора, стихли, умолкли дворцовые торжества, прекратились закулисные козни. Личные покои Императора в Малом Дворце пустовали - здесь не осталось никого из императорской семьи.
Однако армия садовников содержала прилегающие ко дворцу парки и сады в образцовом порядке. Армия слуг наводила столь же образцовый порядок во всех дворцовых помещениях. Императорское ложе, на котором никто не спал, каждый день застилали чистым бельем. Все шло, как обычно, и весь дворцовый персонал трудился, как было заведено. Высшие чиновники отдавали распоряжения - точно такие же распоряжения, как если бы их отдавал сам Император. Да и чиновники, честно говоря, почти все остались прежние, а новых старательно и настойчиво приучали к дворцовым традициям.
Было такое ощущение, словно Империя настолько привыкла к существованию Императора, что была согласна на то, чтобы хотя бы его призрак, витавший во дворце, правил ею.
И хунта знала об этом - ну, если и не знала, то что-то такое чувствовала. За десять лет никому из военных не пришло в голову въехать в личные покои Императора в Малом Дворце. Кто бы ни были эти новоявленные правители, они не были придворными и понимали, что распоряжаться во дворце права не имеют. Народ, смирившийся с ограничением свобод, ни за что на свете не смирился бы с посягательством на Императора - живого или мертвого, не важно.
Даже генерал Теннар не осмелился посягнуть на Малый Дворец. Он поселился и устроил рабочий кабинет в одном из зданий, выстроенных на задворках дворцовой территории - невзрачном на вид, но выстроенном наподобие крепости, способном выдержать длительную осаду благодаря расквартированной в прилегающих флигелях охране.
Теннар был коренаст, невысокого роста, с усами. О нет, его усы не были густыми и пышными на далийский манер - они были аккуратненькими, узенькими. Рыжие усы и холодные голубые глаза… пожалуй, в молодости Теннар был даже красив. Но теперь физиономия его отекла, обрюзгла, глаза превратились в узкие щелочки, и редко в них можно было прочесть что-либо, кроме гнева.
Гневно - как мог себе только позволить человек, почитающий себя единоличным хозяином миллионов миров и все же не осмеливающийся провозгласить себя Императором, он как-то сказал Хендеру Линну:
- Да я бы мог свою династию основать! - И, угрюмо оглядев комнату, пробурчал: - Тут не слишком подходящее место для правителя Империи.
Линн негромко возразил:
- Самое главное то, что вы - правитель. Лучше быть правителем здесь, чем марионеткой во дворце.
- А еще лучше быть правителем во дворце. Почему бы и нет?
У Линна было звание полковника, но, конечно, никакой он не полковник - его задача заключалась в том, чтобы говорить Теннару то, что тот желал слышать, а также передавать его приказы остальным. Иногда, когда это представлялось Линну безопасным, он давал Теннару благоразумные советы.
Линна называли «лакеем» Теннара, и он отлично знал об этом, однако не имел ничего против. Будучи лакеем, он был от многого застрахован, но понимал, что многие, чересчур гордившиеся тем, что они лакеи, кончали свою карьеру полным крахом.
Конечно, мог настать день, когда и сам Теннар мог скатиться вниз по ступенькам наспех выстроенной и все время меняющей облик пирамиды хунты, но Линн был уверен, что у него достанет предусмотрительности вовремя почувствовать опасность и смыться. А может и нет. За все, в конце концов, приходится платить.
- Конечно, вы могли бы основать династию, генерал, - учтиво кивнул Линн. - Это проделывали многие на протяжении истории Империи. Но на это нужно время. Люди ко всему привыкают медленно. Как правило, только второму, а то и третьему потомку в династии удается стать настоящим Императором, таким, чтобы его принял народ.
- Ерунда! Надо просто взять и провозгласить себя Императором. Кто посмеет поспорить со мной? Я держу Империю в ежовых рукавицах.
- Все верно, генерал. Ваша власть на Тренторе и в большинстве Внутренних Миров непререкаема, но вот во многих из отдаленных Внешних Миров пока вряд ли согласятся с воцарением новой династии.
- Внешние Миры или Внутренние - какая разница, теперь всюду правит армия, и она со всеми управится. «Армия со всеми управится», - это же старая имперская истина.
- Прекрасная истина, - согласился Линн, - но во многих провинциях имеются собственные вооруженные силы, которые могут не принять вашу сторону. Времена нынче непростые.
- Стало быть, ты призываешь к осторожности.
- Я всегда к ней призываю, генерал.
- Когда-нибудь это мне может надоесть, если ты будешь призывать к осторожности слишком часто.
Линн печально вздохнул и потупил взор.
- Я призываю только к тому, что кажется мне полезным и благоразумным для вас, генерал.
- Вроде твоей вечной песни про Гэри Селдона? - буркнул Теннар.
- Для вас нет большей опасности, чем он, генерал.
- Это ты так говоришь , а мне так вовсе не кажется. Да кто он такой, если на то пошло? Жалкий профессоришка!
- Теперь - да, - согласился Линн, - но когда-то он был премьер-министром.
- Знаю, но это было во времена Клеона. А что потом? Что он такого сделал? Вот уж в толк не возьму, с чего это в наше время, когда бунтуют губернаторы провинций, я должен бояться какого-то занюханного профессора?
- Порой люди ошибаются, - осторожно проговорил Линн (поучать генерала можно было только исподволь), - полагая, что тихий, маленький, так сказать, человек, не может сделать ничего ужасного. Всем, против кого в свое время выступал Селдон, он как раз таким и казался - тихим и безвредным. Двадцать лет назад организация джоранумитов чуть было не свергла могущественного премьер-министра, правую руку Клеона, Эдо Демерзеля. - Теннар на всякий случай кивнул, хотя было видно, что он этого не помнит. - Именно Селдон положил конец Джорануму и сменил Демерзеля на посту премьер-министра. Однако джоранумитское движение выжило, ушло в подполье, и опять-таки именно Селдон выстроил план их уничтожения, правда, несколько просчитался - не успел спасти Клеона от покушения.
- Но Селдон и это пережил, да?
- Вы совершенно правы. Пережил и это.

Предыдущая страница 20 Следующая страница


21 айзек азимов

- Странновато. Не суметь предотвратить покушение - за такое премьер-министр должен бы поплатиться головой.
- Должен бы, это точно. И все-таки хунта оставила его в живых. Показалось благоразумным не трогать его.
- Почему же?
Линн едва заметно вздохнул.
- Из-за чего-то, что зовется психоисторией.
- Понятия не имею, что это такое, - небрежно буркнул Теннар.
На самом деле, звучание этого слова вызвало у него какие-то смутные воспоминания - Линн не раз пытался заговаривать с ним об этой самой психоистории, а Теннар вечно не желал слушать. Линн же, по обыкновению, был осторожен и не форсировал события. Теннар и сегодня не настроен слушать, но Линн был как-то необычно встревожен и настойчив. «Пожалуй, - решил Теннар, - надо дать ему выговориться».
- Про это вообще мало кто знает, - вздохнул Линн, - правда, психоисторией интересуется кое-кто из этих… интеллектуалов.
- И что это за штука?
- Какая-то сложная математическая система.
Теннар поморщился.
- Вот этого не надо, пожалуйста. Сосчитать свои полки я как-нибудь сумею, а больше мне никакой математики не требуется.
- Поговаривают, - не уступал Линн, - что с помощью психоистории можно предсказывать будущее.
Генерал выпучил глаза.
- Так что, этот Селдон - гадалка?
- Не совсем. У него целая наука.
- Не верю.
- Поверить трудно, но на Тренторе Селдон стал - да и не только на Тренторе - фигурой поистине легендарной. И психоистория - годится ли она для предсказания будущего или нет, не важно, лишь бы люди верили - может стать мощным средством для удержания власти. Думаю, вы это уже поняли, генерал. Надо только предсказать, что наша власть продержится долго и принесет мир и процветание Империи. А люди, уверовавшие в это, помогут этому предсказанию свершиться. Но, с другой стороны, если Селдон хочет другого, он может взять и предсказать гражданскую войну и жуткие разрушения. Люди поверят в это, и тогда наша власть покачнется.
- В таком случае, полковник, надо сделать так, чтобы прогнозы психоистории были такими, какие нам нужны.
- Да, но заниматься этим придется Селдону, а он не сторонник нашего режима. Тут, генерал, важно чувствовать разницу между проектом, который разрабатывается в Стрилингском университете, и самим Селдоном. Психоистория может сослужить нам хорошую службу, но только тогда, если работу над ней возглавит не Селдон, а кто-то другой.
- Есть кто-нибудь на примете?
- О да. Нужно только избавиться от Селдона.
- Что, это так трудно? Казнить - и дело с концом.
- Было бы лучше, генерал, чтобы правительство не было замешано в подобных вещах.
- Объясни!
- Я устроил так, что скоро он прибудет сюда для встречи с вами, дабы вы разглядели его хорошенько, как вы это умеете. Вот тогда вы и решите, насколько ценны кое-какие мои предложения.
- Когда он прибудет?
- Должен был уже прибыть, но его сотрудники попросили об отсрочке, поскольку сейчас как раз празднуется его юбилей - кажется, шестидесятилетие. Представилось благоразумным разрешить отсрочку.
- Зачем это еще? - недовольно нахмурился Теннар. - Терпеть не могу всяческие уступки. Это проявление слабости.
- Совершенно верно, генерал, совершенно верно. Вы, как всегда, абсолютно правы. Однако мне показалось, что в интересах государства будет небезынтересно пронаблюдать за тем, как пройдут торжества.
- Зачем?
- Всякие знания полезны. Желаете посмотреть, как проходит праздник?
- Это так надо? - угрюмо поинтересовался Теннар.
- Думаю, вам будет интересно, генерал.
В кабинете погас свет, и помещение наполнилось звуками и изображением, которые тут же преобразили унылый генеральский кабинет.
Линн негромко пояснял происходящее.
- В основном, генерал, празднование проходит в помещениях, где работают сотрудники Проекта, но вообще в торжествах участвует весь университет. Сейчас появится панорамный обзор, и вы увидите, что праздник проходит на большом пространстве. У меня есть сообщения, поступившие к этому часу, что кое-где на Тренторе, в других университетах, студенты и преподаватели празднуют юбилей Селдона, так сказать, заочно. Праздник продолжается и продлится еще завтра как минимум.
- Так что же, выходит, весь Трентор празднует этот день рождения?
- В каком-то смысле, да. Празднуют, в основном, ученые, но действительно по всей планете. Даже в других мирах кое-где присоединились к торжествам.
- А откуда взялась трансляция?
Линн ухмыльнулся.
- У нас в Проекте есть свои люди - надежнейшие источники информации. Что бы там ни произошло, нам тут же все становится известно.
- Ну ладно, Линн, скажи, что ты обо всем об этом думаешь?
- Мне кажется, генерал, и я уверен, вам тоже так кажется, что возник культ личности Гэри Селдона. Он настолько громко заявил о себе и так отождествился со своей психоисторией, что в том случае, если мы избавимся от него чересчур откровенно, мы в корне подорвем веру в его науку. Тогда она нам ничего не даст.
Но, с другой стороны, генерал, Селдон уже старик, и вовсе нетрудно представить, что его заменит кто-нибудь помоложе, тот, кого мы выберем, тот, кто благосклонно воспримет наши великие цели и задачи. Если нам удастся сместить Селдона так, чтобы это показалось естественным, это будет как раз то, что нужно.
- Значит, ты думаешь, мне нужно с ним встретиться?
- Да, для того чтобы вы поглядели, чем он дышит, и решили, какие мы примем меры. Но мы должны быть предельно осторожны, поскольку он очень известный человек, популярный.
- Знавал я всяких популярных людей, - угрюмо фыркнул Теннар.

13

- Да, - устало проговорил Гэри Селдон, - просто триумф. Все было просто великолепно. Даже не знаю, как я доживу до семидесяти, чтобы все повторилось снова. Но если честно, я жутко устал.
- Тебе надо хорошенько выспаться, па, - улыбаясь, посоветовал Рейч. - Сон все лечит.
- Вот уж не знаю, удастся ли мне отдохнуть - ведь через пару дней мне предстоит встреча с нашим великим правителем.
- Ты поедешь к нему не один, - решительно заявила Дорс.
Селдон нахмурился.
- Хватит, Дорс. Не будем больше об этом. Для меня важно встретиться с ним наедине.
- Тебе опасно отправляться к нему в одиночку. Разве ты забыл, что случилось десять лет назад, когда ты не позволил мне пойти с тобой встречать садовников?
- Хотел бы я забыть, когда ты напоминаешь мне про это пару раз в неделю! Но сейчас я действительно собираюсь поехать к нему один. Да что он мне может сделать - безвредному старику, который приедет к нему, чтобы узнать, что ему от меня надо?
- А как тебе кажется, что ему надо? - спросил Рейч, покусывая ногти.
- Думаю, то же самое, что от меня всегда хотел Клеон. Наверняка окажется, что он решил, будто психоистория каким-то образом способна предсказать будущее, и он возжелает применить ее для своих собственных целей. Почти тридцать лет назад я сказал Клеону, что моя наука не для этого предназначена, и повторял эти слова все те десять лет, что служил премьер-министром, теперь я скажу то же самое генералу Теннару.
- Как знать, поверит ли он тебе? - усомнился Рейч.
- Придумаю что-нибудь, чтобы мои заверения звучали поубедительнее.
- Не хочу, чтобы ты ехал к нему один, - упрямо мотнула головой Дорс.
- Хочешь или не хочешь, это не имеет значения.
В это мгновение в разговор вмешался Тамвиль Элар.
- Я здесь единственный, не являющийся членом вашего семейства. Просто не знаю, как вы отнесетесь к моему предложению.
- Высказывайтесь, - махнул рукой Селдон. - Начали, так давайте.
- Я хотел бы предложить компромисс. Почему бы некоторым из нас не сопроводить маэстро? Пусть несколько человек отправятся с вами на манер почетного эскорта - выйдет что-то вроде логичного финала юбилейных торжеств. Нет-нет, я вовсе не говорю, что мы толпой ввалимся в кабинет генерала Теннара. Да мы даже на дворцовую территорию не войдем. Всего-навсего разместимся в гостинице Имперского Сектора неподалеку от границ дворцовой территории - устроимся с комфортом и устроим праздник для души.
- Вот-вот, только этого мне не хватало - праздника для души, - фыркнул Селдон.
- Я не о вас говорю, маэстро, - возразил Элар. - Вы пойдете на встречу с Теннаром. А наше присутствие, тем не менее, незамеченным не останется, и напомнит обитателям Имперского Сектора о том, как вы популярны, да и генералу напомнит. А если он будет знать, что мы здесь, поблизости, ждем вашего возвращения, он еще подумает, как себя вести.
Наступила продолжительная пауза. Наконец Рейч сказал:
- Нет, это как-то чересчур театрально получится. На папу совсем не похоже.
- Меня это не интересует - похоже или нет, - выпалила Дорс. - Меня интересует только безопасность Гэри . Мне нравится предложение доктора Элара. Раз уж мы не можем сопроводить Гэри на дворцовую территорию, почему бы действительно не разместиться в непосредственной близости от нее? Отлично. Спасибо вам, доктор Элар, очень ценная мысль.
- Я этого не хочу, - замотал головой Селдон.
- А я хочу! - упрямо проговорила Дорс. - И если я не могу пойти с тобой дальше, значит, я буду настолько близко от тебя, насколько это возможно.
До сих пор молчавшая Манелла мечтательно проговорила:
- Как вспомню, какие там гостиницы… Да, там можно чудесно развлечься.
- Развлечения? При чем тут развлечения? - вспылила Дорс. - Ну да ладно, приму твой голос в мою пользу.
На том и порешили. На следующий день около двадцати сотрудников Проекта разместились в гостинице «На краю Купола» в номерах, окна которых смотрели прямо на дворцовую территорию.
На следующий вечер к Селдону явились вооруженные гвардейцы и повели его на встречу с генералом.
Примерно в это же время Дорс куда-то исчезла, но этого никто не заметил и никто не стал ее искать. Когда же ее отсутствие было замечено, все принялись гадать, что с ней случилось, и приподнятое настроение быстро сменилось тревогой.

14

Дорс Венабили целых десять лет прожила на дворцовой территории. Будучи женой премьер-министра, она имела пропуск на территорию, и могла совершенно свободно как уходить с территории дворца, так и возвращаться обратно. На пропуске стояли ее отпечатки пальцев.
В суматохе, последовавшей за убийством Клеона, никому и в голову не пришло отбирать у нее пропуск, и вот теперь, в первый раз после того кошмарного дня, ей нужно было пройти на дворцовую территорию, и она могла это сделать.
Она всегда прекрасно понимала, что такая возможность у нее только одна - другой не будет, поскольку при проверке пропуск будет сразу же арестован; но сейчас был как раз тот самый, единственный случай, когда это было необходимо.
Как только она вышла из-под купола под открытое небо, уже смеркалось и стало заметно холоднее. Под куполом даже ночью всегда было немного светлее, чем на открытом пространстве, а днем - немного темнее. А уж что касается температуры воздуха, то, конечно, под куполом всегда было теплее.
Большинство тренторианцев об этом даже не задумывались, поскольку всю жизнь, от рождения до смерти, жили под куполами. Дорс же ничуть не удивилась перемене погоды, но это не имело значения.
Она пошла по главной дороге от гостиницы к дворцовой территории. Дорога была прекрасно освещена, так что все было отлично видно.
Дорс знала, что по дороге ей и ста метров не пройти - тут же остановят. А может, и того меньше - хунта переживала неспокойные времена. Ее обязательно заметят.
Предчувствия ее не обманули. Ехавший навстречу приземистый автомобиль затормозил рядом с ней, и охранник окликнул ее:
- Что вы здесь делаете? Куда направляетесь?
Дорс пропустила его вопросы мимо ушей и пошла дальше.
- Стой! - крикнул охранник, выскочил из машины, а Дорс только того и надо было.
Охранник довольно небрежно держал свой бластер - прицеливаться не собирался, просто демонстрировал наличие оружия.
- Ваш регистрационный номер, - потребовал он.
- Вашу машину, - отпарировала Дорс.
- Чего-чего? - недоуменно переспросил охранник. - Регистрационный номер да побыстрее!
Тут уж он поднял бластер.
- Ни к чему вам мой регистрационный номер, - спокойно проговорила Дорс и как ни в чем не бывало двинулась на охранника.
Тот сделал шаг назад.
- Если вы немедленно не остановитесь и не покажете свой регистрационный номер, я выстрелю.
- Нет! Бросьте бластер.
Охранник поджал губы, палец его вот-вот должен был нажать кнопку, но…
Потом он никак не мог объяснить, как же все произошло. Он только твердил: «Откуда мне было знать, что это Тигрица?» (О, настанет день, когда он будет гордиться этой встречей!) «Она рванулась ко мне на бешеной скорости, я и понять ничего не успел. Только я собрался пальнуть в нее - я-то думал, это сумасшедшая баба какая-то, а она как кинется… и все!»
Дорс крепко ухватила руку охранника, сжимавшую бластер, и рывком подняла ее вверх.
- Бросай бластер, слышишь? - прошипела она. - А не то руку сломаю, понял?!
У охранника сжалось сердце, он ни вдохнуть ни выдохнуть не мог. Сообразив, что выбора у него нет, он разжал пальцы и бросил бластер.
Дорс отпустила его руку, но, прежде чем он успел опомниться, нацелила на него его же собственное оружие.
- Детекторы твои на месте, надеюсь? - насмешливо спросила она. - Только не торопись сообщать о происшествии. Пораскинь мозгами, что начальникам скажешь, очень тебе советую. То, что ты не сумел задержать невооруженную женщину, которая отобрала у тебя бластер, вряд ли им понравится - вылетишь со службы к чертям собачьим.
На глазах у остолбеневшего охранника Дорс завела машину и, набирая скорость, поехала по главной трассе. Десятилетний перерыв сказался - она не могла точно понять, куда едет. Она ехала в служебном автомобиле - что правда, то правда, и вряд ли ее теперь должны были сразу остановить. Однако нужно было торопиться, поскольку она скорее хотела добраться до места. Машина набрала скорость и помчалась, выдавая под двести километров в час.
Такая скорость привлекла внимание. Из радио, установленного в машине, понеслись встревоженные крики с требованиями объяснить, почему автомобиль набрал такую скорость, и довольно скоро детекторы показали, что следом за Дорс гонится другой автомобиль.
Дорс понимала, что объявлена тревога, и впереди ее уже ждут другие машины, но что с ней могут сделать? Вряд ли ее пристрелят - наверняка захотят узнать, кто же она такая.
У въезда на дворцовую территорию ее действительно поджидали две машины. Дорс как ни в чем не бывало остановила свой автомобиль, и зашагала к зданию.
Двое охранников, судя по выражению их лиц, страшно удивленные тем, что из машины, только что мчавшейся на полной скорости, вышел не охранник, а женщина без формы, загородили дорогу Дорс.
- Что вы здесь делаете? В чем дело?
- У меня важное сообщение для полковника Хендера Линна, - спокойно ответила Дорс.
- Да ну? - осклабился один из охранников, которых стало уже четверо.
- Регистрационный номер, пожалуйста.
- Не задерживайте меня.
- Я сказал: регистрационный номер.
- Мне некогда.
- Слушай, - неожиданно сказал один из охранников, - знаешь, на кого она похожа? На бабу прежнего премьер-министра, доктора Венабили. Тигрицу.
Охранники немного опешили, но все-таки один на них твердо объявил:
- Вы арестованы.
- Неужели? - усмехнулась Дорс. - Если я - Тигрица, вам должно быть известно, что я сильнее каждого из вас, и реакция у меня отменная. У меня другое предложение: проведите меня внутрь - все четверо, и посмотрим, что скажет полковник Линн.
- Вы арестованы, - повторил охранник и сразу четыре бластера нацелились на Дорс.
- Ну что ж, - снова усмехнулась она, - раз вы так настаиваете…
Резкое движение - и сразу двое охранников скрючились на земле, охая и постанывая, а у Дорс в обеих руках оказалось по бластеру.
- Я не хотела делать им больно, - объяснила она, - но очень может быть, что запястья у них сломаны. Вас теперь двое, а стреляю я быстрее вас. Только двиньтесь, только шевельнитесь, и я сделаю то, чего мне делать не хотелось бы, - прикончу вас обоих. Лучше не доводите меня до этого.
Охранники, утратив дар речи, застыли, как каменные.
- Я еще раз предлагаю вам проводить меня к полковнику, - сказала Дорс, - а потом найти того, кто окажет медицинскую помощь вашим товарищам.
Однако предложение ее оказалось излишним. Полковник Линн собственной персоной вышел из кабинета.
- Что здесь происходит? Что все это…
Дорс обернулась к нему.
- А, это вы. Позвольте представиться. Я доктор Дорс Венабили, жена профессора Гэри Селдона. Я пришла повидаться с вами по исключительно важному делу. Эти четверо не пускали меня, и в итоге мне пришлось обойтись с ними не слишком вежливо. Отошлите их куда-нибудь и позвольте мне переговорить с вами. Я не желаю вам ничего дурного.
Линн хмуро поглядел на охранников и перевел взгляд на Дорс.
- Не желаете мне ничего дурного? Имейте в виду, четверо охранников с вами не справились, но по первому моему зову явятся четыреста.
- Пусть являются. Но как бы они ни спешили, они все равно не успеют ко времени, если я решу пристрелить вас. Отпустите охрану, и давайте поговорим по-человечески.
Линн дал охранникам приказ удалиться и сказал:
- Хорошо. Входите, поговорим. Но позвольте предостеречь вас, доктор Венабили, память у меня отменная.
- И у меня, - кивнула Дорс и вошла вместе с Линном в его кабинет.

15

С подчеркнутой любезностью Линн поинтересовался:
- Объясните мне толком, доктор Венабили, зачем вы здесь?
Дорс улыбнулась - не сердито, но и не ласково.
- Прежде всего - для того, чтобы вы поняли, что я могу попасть сюда.
- А?

Предыдущая страница 21 Следующая страница


На пути к Основанию 22

- Вы не ослышались. Моего мужа повезли на встречу с генералом Теннаром в правительственном автомобиле под охраной. Я покинула гостиницу почти одновременно с ним, а сюда добралась раньше. Мне пришлось столкнуться с пятью охранниками, включая и того, у которого я позаимствовала машину, чтобы добраться до вас. Но их могло быть и пятьдесят.
Линн флегматично кивнул.
- Вас иногда зовут Тигрицей.
- Вот именно. Ну а теперь, когда я до вас добралась, я хочу сказать, что я здесь для того, чтобы удостовериться в безопасности моего мужа. Он войдет в логово генерала - вы уж извините за образность, и я хочу, чтобы он вышел оттуда целым и невредимым.
- Насколько я знаю, вашему мужу эта встреча ничем не грозит. Но если уж вы так обеспокоены, почему вы явились ко мне? Почему не пошли прямо к генералу?
- Поскольку из вас двоих мозги есть только у вас.
После короткой паузы Линн пробормотал вполголоса:
- Небезопасное замечание, если вдруг кто-то услышит…
- Для вас оно гораздо более опасно, чем для меня, так что вы и позаботьтесь, чтобы нас не подслушали. Так вот, если вы принимаете меня за человека, которого легко убаюкать словами, взять под ручку и выпроводить, вы ошибаетесь. Если вам кажется, что я стану сидеть сложа руки, если моего мужа арестуют или прикажут казнить, вы ошибаетесь еще более жестоко, - сказала Дорс и взглядом указала на два бластера, лежавшие перед ней на столе. - На территорию я вошла с пустыми руками, а до вас добралась, имея при себе два бластера. Не будь бластеров, у меня были бы с собой ножи, управляться с которыми я большая мастерица. Но даже если бы у меня не было ни бластеров, ни ножей, я все равно очень опасный человек. Как я понимаю, этот стол металлический и очень крепкий.
- Да.
Дорс подняла руки и повертела кистями, показывая, что руки пусты. Затем она опустила руки ладонями вниз.
Выждав несколько мгновений. Дорс сжала правую руку в кулак, размахнулась и со страшной силой стукнула по столу. Раздался такой звук, словно по металлу ударили металлом. Дорс улыбнулась и повертела рукой.
- Ни синячка, ни царапинки и ни капельки не больно, - сообщила она. - А теперь поглядите на стол. Видите, вмятина осталась? Если я с такой же силой дам кому-нибудь по голове, я сломаю череп. Я такого никогда не делала. Честно говоря, я ни одного человека за свою жизнь не убила, но кое-кого поранила. И тем не менее если профессору Селдону будет грозить опасность…
- Да что вы все угрожаете!
- Не угрожаю - обещаю. Я никого пальцем не трону, если никто не тронет профессора Селдона. Если же его кто-то пальцем тронет, мне придется вас здорово покалечить, а то и убить, полковник Линн - обещаю вам это, а понадобится, я сделаю то же самое с генералом Теннаром.
Линн прошипел:
- Все равно вам не выстоять против целой армии, какая бы вы ни были тигрица из тигриц! Ну, что скажете?
- Вы же знаете, что такое слухи, полковник, - усмехнулась Дорс. - Люди так любят присочинить, добавить, раздуть. На самом деле ничего такого тигриного я за всю свою жизнь не совершила, но рассказывают обо мне много всяческих небылиц. Ваши охранники затряслись от страха, как только узнали меня, и теперь они непременно пустят слух о том, как я их уложила на лопатки, для того чтобы добраться до вас. Полковник Линн, даже целая армия может испугаться напасть на меня, но даже если они нападут на меня и уничтожат, бойтесь гнева народа. Хунта удерживает власть, но с трудом, и вам вовсе ни к чему ухудшать положение. Так пораскиньте мозгами - что легче. От вас только и требуется - не трогать профессора Селдона.
- У нас нет намерений угрожать ему и вообще делать что-либо дурное.
- Ради чего тогда эта встреча?
- Да что тут такого необыкновенного? Генерал интересуется психоисторией. Правительственные отчеты - в нашем распоряжении. Клеон всю жизнь интересовался психоисторией, и Демерзель, пока служил премьер-министром, интересовался. Почему бы и нам не поинтересоваться? Чем мы хуже? На самом деле, нам гораздо более интересно.
- Почему же?
- Да потому, что время прошло. Как я понимаю, психоистория поначалу была всего-навсего идеей, пришедшей в голову профессору Селдону. Он начал работать над ней, все более и более увлекаясь, и постепенно собирал вокруг себя все больше и больше сотрудников. Вот уже тридцать лет прошло со времени начала его деятельности. Почти все это время он работал благодаря правительственным субсидиям, так что правительство в полном праве стребовать с него отчет о проделанной работе. Вот мы и хотим спросить его о психоистории, которая в наши дни наверняка шагнула вперед по сравнению с временами Клеона и Демерзеля, и послушать, что он нам ответит. Нам нужно что-то более осязаемое, чем строчки уравнений, скачущие в воздухе. Понимаете?
- Да, - нахмурившись, ответила Дорс.
- И вот еще что. Не думайте, что угроза для вашего мужа исходит исключительно от правительства и что стоит только чему-то с ним случиться, вам надо со всех ног мчаться сюда и обвинять нас во всех грехах. Позволю себе высказать такое мнение: у профессора Селдона хватает личных врагов. Может хватать, точнее говоря.
- Я не забуду об этом. А теперь я желаю, чтобы вы проводили меня к генералу Теннару. Я хочу присутствовать при его встрече с моим мужем. Я хочу не сомневаться в том, что он жив и здоров.
- Организовать это будет непросто и потребует времени. Прервать их беседу я никак не смогу, но если вы дождетесь окончания…
- Ничего, я подожду, действуйте. Только не рассчитывайте остаться в живых, если обманете меня.

16

Генерал Теннар смотрел на Гэри Селдона, выпучив глаза, сердито барабаня кончиками пальцев по столу.
- Тридцать лет, - проговорил он. - Целых тридцать лет, и вы мне говорите, что вам до сих пор нечего показать?
- Если точнее, генерал, то двадцать восемь.
Теннар пропустил реплику Селдона мимо ушей.
- И все за счет правительственных средств. Известно вам, профессор, сколько миллиардов кредиток потрачено на ваш Проект?
- Точно не скажу, генерал, но у нас есть соответствующая документация на этот счет, и она может быть предъявлена вам в считанные секунды.
- У нас она тоже имеется. Правительственные фонды, профессор, - не бездонная бочка. И у нас теперь не прежние времена. Мы не так безалаберны в вопросах денежных затрат, как Клеон. Повышение, налогов осуществить непросто, а деньги нам нужны на многое. Я позвал вас сюда в надежде, что вы сумеете убедить нас в том, что мы не бросаем деньги на ветер, субсидируя эту вашу психоисторию. Не сумеете - говорю вам честно и откровенно - субсидии будут прекращены. Если сумеете, продолжайте ваши исследования на общественных началах, без субсидий, и нам придется пойти на это, если вы меня не убедите в том, что ваша работа дает какие-то результаты.
- Генерал, вы требуете от меня невозможного, но я со своей стороны могу вам сказать, что если вы прекратите субсидировать Проект, вы останетесь без будущего. Дайте мне время, и когда-нибудь…
- Уже не одно правительство успело смениться, а от вас все одна и та же песня, профессор: «дайте мне время». Скажите, профессор, разве вы не утверждаете, будто ваша психоистория предсказывает, что правление хунты, а стало быть, и мое будет недолгим и в скором времени прекратится?
Селдон нахмурился.
- Методика пока не так совершенна, чтобы я мог утверждать, что психоистория предсказывает именно это.
- А я вам говорю, что психоистория ваша предсказывает вот это самое, и сотрудники вашего Проекта только об этом и болтают.
- Нет-нет, - возразил Селдон, - ничего подобного! Не исключено, что некоторые из наших сотрудников взяли на себя смелость интерпретировать полученные выводы таким образом, то есть что хунта является неустойчивой формой правления, но есть и другие выводы, которые можно интерпретировать совсем наоборот. Именно поэтому мы и обязаны продолжать нашу работу. А в настоящее время нет ничего проще. Располагая неполными данными и несовершенной методикой, можно сделать любые выводы.
- Но если вам будет угодно опубликовать свои выводы о том, что правительство нестабильно, и сказать, что психоистория это подтверждает, разве вы таким образом не усугубите и без того нестабильное положение?
- Можем, генерал. Если же мы объявим, что положение правительства стабильно, то мы поспособствуем стабилизации положения. Мы не раз вели подобные разговоры и с Императором Клеоном. Психоисторию можно использовать как орудие в борьбе за людские умы и добиваться кратковременных успехов. Но впоследствии предсказания могут оказаться не совсем верными, а то и совсем неверными, и тогда в психоисторию никто не станет верить, и все будет так, словно ее никогда и не существовало.
- Хватит. Давайте начистоту! Что, по вашему мнению, говорит психоистория о моем правлении?
- По нашему мнению, она говорит, что в правлении прослеживаются элементы нестабильности, но мы не уверены и не можем быть уверены в том, как улучшить или ухудшить положение.
- Иначе говоря, психоистория говорит о том, что и без нее известно, и вот на это правительство выкидывает дикие суммы денег?
- Настанет время, когда психоистория скажет нам о том, чего без нее мы бы не узнали, и тогда затраты окупятся во много, много раз.
- И сколько же нужно ждать?
- Не слишком долго. За последние годы мы достигли многообещающих результатов.
Теннар снова забарабанил пальцами по столу.
- Маловато… Скажите мне что-нибудь конкретное сейчас. Что-нибудь полезное.
Селдон немного растерялся.
- Я могу подготовить для вас подробный отчет, но на это нужно время.
- А как же! Дни, месяцы, годы - и в конце концов я так и не увижу этого вашего подробного отчета. Вы меня за идиота принимаете?
- Нет, генерал, конечно, нет. Но я не хочу, чтобы меня принимали за идиота. Сказать вам я могу только то, за что могу ответить лично. Кое-что явствует из моих собственных психоисторических исследований, но интерпретировать это я могу ошибочно. Но раз уж вы так настаиваете…
- Да, настаиваю.
- Вы говорили о налогах. Вы сказали, что увеличить налоги трудно. Безусловно. Это всегда непросто. Всякому правительству приходится накапливать блага в той или иной форме. Существует только два способа добывания денег. Первый - ограбить ближнего, второй - убедить собственных граждан добровольно и мирно отдать правительству деньги.
Поскольку в Галактической Империи в течение тысячелетий дела ведутся достаточно разумно, о том, чтобы грабить ближнего, речи быть не может, разве что в случаях возникновения и подавления бунтов. Это случается довольно нечасто, для того, чтобы правительство могло себя поддерживать - если бы даже это было так, правительство бы долго не продержалось. - Селдон набрал побольше воздуха и продолжал: - Следовательно, деньги можно получить только за счет вымаливания у граждан определенной части их доходов в казну правительства. Скорее всего, если правительство в такой ситуации будет работать с отдачей, граждане предпочтут платить налоги, а не копить деньги на черный день, каждый для себя, как бывает во времена неспокойные и опасные. И тем не менее, хотя подобные требования справедливы, и гражданам логичнее было бы платить налоги в качестве вклада в стабильность правительства, они этого делать не хотят. Для того чтобы преодолеть это нежелание, правительство должно создать у граждан впечатление, что оно не требует от них многого и учитывает права и доходы каждого гражданина. Другими словами, правительство должно снизить процент налога с низких доходов, должно распределять и устанавливать разнообразные льготы и так далее и тому подобное.
Проходит время, и положение с налогами становится все более и более сложным, поскольку различные миры, разные секторы внутри каждого из миров, требуют к себе дифференцированного подхода. В результате аппарат налоговой инспекции в правительстве раздувается и выходит из под контроля. Среднестатистический гражданин перестает понимать, за что с него берут налоги, каков механизм сбора, что он может не платить, а чего не может. Да и само правительство и налоговая инспекция зачастую имеют весьма туманное представление на этот счет.
Более того, как бы велика ни была сумма собранных налогов, беспредельно раздутые штаты налоговой инспекции тем более не в силах все эти деньги учесть, уследить за правильностью их уплаты, и в итоге суммы, которые могли бы быть истрачены на нужные и полезные дела, снижаются, несмотря на все старания.
В конце концов положение с налогами становится неуправляемым. Из-за этого возникают недовольство и общественные волнения. В учебниках по истории виновниками подобного положения называются алчные бизнесмены, коррумпированные политики, грубые вояки, амбициозные вице-короли - но они всего-навсего люди, воспользовавшиеся преимуществами, которые им предоставила неразбериха с налогами.
- Что вы пытаетесь мне доказать? - хрипло спросил генерал. - Что наша налоговая система чересчур сложна?
- Если бы она таковой побыла, она бы стала единственной в своем роде за всю историю рода человеческого. Если и существует нечто, неизбежность чего явствует из психоистории, так это безудержный рост налогов.
- И что же нам с этим делать?
- Этого я вам сказать не могу. Но именно на эту тему я и хотел бы подготовить отчет для вас, который, как вы говорите, отнимет некоторое время.
- К чертям отчет! Система сбора налогов слишком сложна, так? Вы об этом говорите?
- Вероятно, - осторожно ответил Селдон.
- Чтобы исправить положение, нужно эту систему упростить, то есть упростить до предела?
- Я должен исследовать…
- Ерунда! Противоположностью усложненности является упрощение. Мне не нужен никакой отчет, для того чтобы сделать такой вывод.
- Как вам будет угодно, генерал.
В это мгновение генерал неожиданно посмотрел на дверь - раздался звонок. Генерал сжал кулаки, и секунду спустят комнате возникли голографические образы полковника Линна и Дорс Венабили.
Селдон, ошеломленный до предела, воскликнул:
- Дорс, что ты здесь делаешь?
Генерал промолчал, но зловеще нахмурился.

17

Генерал плохо спал ночью, а уж про полковника и говорить не приходится. Они смотрели друг на друга в растерянности.
- Повторите мне еще раз, - буркнул генерал, - что сделала эта женщина.
Линн, казалось, был придавлен грузом обстоятельств.
- Это - Тигрица, генерал, - выдавил он. - Так ее называют. Что-то в ней есть нечеловеческое, честное слово. То ли потрясающе натренированная спортсменка, то ли еще что, да вдобавок жутко самоуверенная, и, я вам откровенно скажу, генерал, это страшный человек.
- Она тебя напугала ? Баба?
- Позвольте, генерал, еще раз рассказать вам, что она ухитрилась сделать, и я еще кое-что о ней расскажу. Не знаю, правду ли про нее болтают, но то, что случилось вчера, неправдой не назовешь.
И Линн заново пересказал генералу события вчерашнего дня, а генерал слушал его, и щеки его все больше надувались.
- Плохо, - сказал он. - Что делать?
- Я думаю, все очень просто. Нам нужна психоистория.
- Да, это точно, - подтвердил генерал. - Селдон тут мне толковал насчет налогов. Дескать… ну, это ладно. Об этом потом. Продолжай.
Линн, против обыкновения, с трудом сдерживающий раздражение, продолжил:
- Как я уже говорил, психоистория нам нужна без Селдона. В любом случае, он человек конченый. Чем больше я к нему приглядываюсь, тем больше прихожу к выводу, что это престарелый ученый, живущий прежними заслугами. У него было почти тридцать лет, чтобы добиться успехов в психоистории, но этого ему не удалось. А без него, когда за дело примутся люди новые, помоложе, прогресс может быть достигнут скорее.
- Хорошо, согласен. А с женой его что делать?
- Вот именно. Ее мы не принимали в расчет, потому что она все время держалась в тени. Но теперь я просто уверен в том, что, покуда она жива, будет трудно, почти невозможно убрать Селдона тихо, не засветив участия правительства.
- Ты что, всерьез думаешь, что она может как-то навредить мне и тебе, если мы уберем старика? - с усмешкой спросил генерал.
- Да, я всерьез опасаюсь и этого, и того, что она может затеять смуту. Именно это она пообещала.
- Ты становишься трусом.
- Нет, генерал, я просто проявляю благоразумие. Я не сдаюсь, но этой Тигрицей надо заняться. - Линн немного помолчал и добавил: - На самом деле, верные люди говорили мне о ней, а я, должен честно признаться, не уделил этому вопросу должного внимания.
- И как же ты думаешь, мы можем от нее избавиться?
- Мы - не знаю, - сказал Линн, нахмурился и медленно проговорил: - Но если не мы, то кто-нибудь еще сумеет.

18

Селдон тоже плохо спал этой ночью. Наступивший день также не сулил ничего хорошего. Он редко сердился на Дорс. Но на этот раз он был очень сердит .
- Какая глупость, какая ужасная глупость! - воскликнул он. - Ну разве мало было того, что мы все остановились в гостинице? Одного этого хватило бы для того, чтобы навести этого параноика, генерала, на мысль о заговоре!
- О каком заговоре, Гэри? Мы были безоружны и создавали впечатление развеселой компании, продолжавшей отмечать твой день рождения. Никакой угрозы от нас не исходило и исходить не могло.
- Да, но потом ты неизвестно зачем осуществила дерзкое вторжение на дворцовую территорию, затем чтобы вмешаться в мою беседу с генералом, в то время как я несколько раз повторял, что я этого не хочу. У меня на этот счет были свои собственные планы, ты же знаешь!
- Твои планы, твои желания, твои распоряжения - все это для меня вещи второго порядка по сравнению с твоей безопасностью. Меня беспокоило только это.
- Мне ничто не угрожало.
- Я не так беспечна, как ты. На твою жизнь покушались дважды. Почему ты так уверен, что не будет третьей попытки?
- Повторяю, оба покушения были предприняты тогда, когда я был премьер-министром. Тогда, может быть, я и вправду был фигурой, которую хотели убрать. Но кому придет в голову убирать старого математика?
- Вот как раз это я и хочу выяснить, - сказала Дорс, - выяснить и предотвратить. А начну с того, что побеседую кое с кем из твоих сотрудников.
- Нет. Ты только внесешь сумятицу в работу и расстроишь людей. Оставь их в покое.
- Вот этого я сделать не могу. Гэри, мое дело защищать, охранять тебя. Этим я занимаюсь уже двадцать восемь лет, и ты мне не помешаешь.
Глаза ее так сверкали, что Селдон понял - он ничего с ней поделать не сможет: она поступит так, как считает нужным.
Безопасность супруга для Дорс - превыше всего.

19

- Прости, Юго, можно я ненадолго оторву тебя от работы?
- Конечно, Дорс, без вопросов. Чем могу служить? - с веселой улыбкой спросил Юго Амариль.
- Мне нужно кое-что выяснить, Юго, и очень надеюсь, что ты не станешь надо мной смеяться.
- Постараюсь.
- У вас есть некий прибор под названием «Главный Радиант». Я то и дело о нем слышу. И Гэри о нем говорит непрестанно, так что я себе в принципе представляю, как он работает, но в действии никогда не видела. Ты не мог бы мне его показать?
Амариль нахмурился.
- Понимаешь, дело в том, что Главный Радиант относится к разряду засекреченных объектов, и пользоваться им могут только те, у кого есть соответствующий допуск. У тебя такого допуска нет.
- Я знаю, но ведь мы знакомы двадцать восемь лет…
- И ты - жена Гэри. Ну ладно, позволим себе маленькое нарушение. Полноценных Главных Радиантов у нас всего два. Один из них - в кабинете Гэри, второй - здесь. Вот он.
Дорс посмотрела на стоявший на столе матовый черный кубик.
- Вот этот? - недоверчиво спросила она.
- Да. В нем собраны уравнения, описывающие будущее.
- А как на них посмотреть?
Амариль нажал кнопку, в комнате стемнело, но почти сразу же черный кубик распространил молочно-белый свет, в лучах которого в воздухе повисли значки, стрелочки, линии, различные математические знаки. Казалось, они движутся, но когда глаза Дорс немного привыкли, она поняла, что это ей только показалось.
- Так, значит, это и есть будущее? - изумленно спросила Дорс.
- Может быть, - ответил Амариль, выключая прибор. - Я дал полное увеличение, потому ты видела значки и цифры. Без увеличения видны были бы только чередования темных и светлых пятнышек.
- Значит, изучая эти уравнения, вы можете судить, что нас ожидает в будущем?
- Теоретически - да, но есть две сложности.
- Да? И какие же?
- Начнем с того, что эти уравнения выведены, так сказать, не каким-то конкретным человеком. Десятки лет мы закладывали в компьютеры все более сложные программы, а компьютеры сами выводили и хранили уравнения, но мы, безусловно, не знаем, насколько они верны и каково их значение. Тут все зависит от того, насколько верным был сам процесс программирования.
- Значит, уравнения могут быть ошибочными?
- Могут, - кивнул Амариль и устало потер рукой глаза.
«Как же он постарел за последние годы! - с горечью и жалостью подумала Дорс. - Он ведь лет на десять моложе Гэри, а выглядит чуть ли не старше».
- Конечно, - продолжал Амариль усталым голосом, - мы надеемся, что не все уравнения ошибочны, но вот тут-то как раз и возникает вторая сложность. Несмотря на то что и я, и Гэри проверяли, вертели их так и этак столько лет, мы никогда не можем быть на сто процентов уверенными в том, каково значение уравнений. Их вывел компьютер, значит, резонно предположить, что некое значение у них имеется, но какое? Похоже, кое до чего мы начали докапываться. Знаешь, как раз сейчас я корплю над тем, что у нас называется «отрезком А-23», жутко запутанной системой уравнений. Пока мы не сумели приложить эту систему к чему-либо, имеющему место в реальной Вселенной. Однако с каждым годом мы все ближе к цели, и я верю в то, что психоистория в конце концов станет тем, чем мы мечтаем ее увидеть - надежной методикой для прогнозирования будущего.
- А сколько сотрудников имеют доступ к Главному Радианту?
- В принципе, все математики, занятые в Проекте, но не по собственному желанию. Оформляется запрос, причем заблаговременно, и Главный Радиант настраивается так, чтобы математик получил именно ту часть уравнений, с которой он хочет поработать. Когда сразу несколько человек выражают желание поработать с Главным Радиантом, возникают сложности. Сейчас, правда, особых запросов на работу с ним нет - видимо, народ еще не успел окончательно прийти в себя после юбилея Гэри.
- Скажи, а вы не подумывали сделать еще несколько Главных Радиантов?
- Даже не знаю, как сказать, - выпятив губы, проговорил Амариль. - Вообще-то мы обговаривали вопрос о том, как было бы хорошо установить третий прибор, но нужно кого-то назначить ответственным за него. Главный Радиант - это не компьютер, на котором можно позволить работать каждому. Я предложил Гэри, чтобы Тамвиль Элар - ну, ты же его знаешь…
- Да, знаю.
- Чтобы третий Главный Радиант установить в его кабинете. Разработанные им ахаотичные уравнения в сочетании с электрофокусировщиком выдвинули его на третью позицию в проекте после Гэри и меня. Но Гэри колеблется.
- Почему? Ты знаешь?
- Если Элар получит Главный Радиант, это будет официальным подтверждением того, что он третий человек в Проекте, то есть это поставит его выше других математиков, которые и старше его, и выше по должности. То есть возникнут определенного рода стратегические, так сказать, трудности. Я-то думаю, что нам нечего ломать себе головы над подобными проблемами, но Гэри… ты же знаешь Гэри.

Предыдущая страница 22 Следующая страница


23 айзек азимов

- Да, я знаю Гэри. А допустим, я тебе скажу такую вещь… что, если Линн видел Главный Радиант?
- Линн?
- Полковник Хендер Линн из хунты. Приспешник Теннара, лакей.
- Сильно сомневаюсь, Дорс.
- Понимаешь, он говорил насчет кубков и цепочек, а я сейчас их видела собственными глазами. Не могу отделаться от мысли о том, что он был здесь и видел Радиант в работе.
Амариль покачал головой.
- Нет, не могу себе представить человека из хунты в моем кабинете или в кабинете Гэри.
- Скажи мне, как ты думаешь, кто в Проекте мог бы таким вот образом работать на хунту?
- Никто, - убежденно ответил Амариль. - Это невероятно. Возможно, что Линн не видел Главного Радианта, но ему о нем рассказали.
- Кто ему мог о нем рассказать?
Амариль после недолгого раздумья ответил:
- Никто.
- Ну хорошо, вот ты только что сказал о трудностях, что называется, внутриполитического характера, связанных с вероятностью получения Эларом третьего Главного Радианта. Наверное, в столь многочисленном коллективе, как ваш Проект, где трудятся сотни сотрудников, время от времени возникают какие-то мелкие стычки, ссоры.
- О да. Бедняга Гэри мне все время об этом твердит. Улаживать все это приходится ему, и я представляю, как это ему надоело.
- Скажи, эти ссоры достаточно серьезны, для того чтобы мешать работе над Проектом?
- Да нет, не так уж серьезны.
- Скажи, есть сотрудники, которые скандалят больше других? То есть я хочу спросить, можно ли, к примеру, избавиться от девяноста процентов этих внутренних трений ценой увольнения пяти-шести процентов персонала?
- Неплохая идея, - кивнул Амариль, - но только я не знаю, от кого нужно избавиться. Я ведь в нашу «внутреннюю политику» фактически не вмешиваюсь. Избежать всех этих мелочей невозможно, вот я и стараюсь попросту держаться подальше от всяких дрязг.
- Странно… - покачала головой Дорс. - Получается, что ты, таким образом, отрицаешь надежность психоистории.
- Как это?
- Но как же можно утверждать, что вы добрались до стадии, когда можно предсказывать будущее и управлять им, если вы не можете справиться с такими досадными мелочами внутри самого проекта, от которого это будущее напрямую зависит?
Амариль хихикнул. Это было совсем не похоже на него, ведь с юмором у него, как правило, было туговато, и он почти никогда не смеялся.
- Извини, Дорс. Видишь ли, ты зацепила проблему, которую мы разрешили. Мы об этом тоже думали. Сам Гэри разработал уравнения, описывающие вот эти самые межличностные трения, а в прошлом году я их довел до ума. Я обнаружил, что существуют способы видоизменения этих уравнений таким образом, чтобы свести трения к минимуму. Но в каждом конкретном случае выходит так, что за счет нивелирования трения в одном месте оно неизбежно усиливается в другом. Совершенно ликвидировать подобные неурядицы невозможно в условиях работы и общения людей в замкнутом коллективе - кто-то уходит, кто-то приходит - ну, вроде того как притираются новые детали, пока не встанут на место. Мне с помощью ахаотичных уравнений Элара удалось доказать, что тут ничего поделать нельзя, какие бы усилия ни предпринимались. Гэри называет это «законом консервации личных проблем».
В итоге возникло такое мнение, что у социальной динамики существуют такие же законы консервации или, лучше сказать, торможения, как в физике, и на самом деле именно эти законы могут стать для нас наилучшим руководством для решения самых затруднительных проблем психоистории.
- Впечатляюще, - усмехнулась Дорс, - но какой толк из всего этого, если в конце концов окажется, что абсолютно ничего изменить нельзя, что все плохое накапливается и что для того, чтобы уберечь Империю от разрушения, нужно разрушить еще что-нибудь?
- Некоторые именно так и думают, но я - нет.
- Хорошо. Вернемся к реальности. Скажи, есть что-нибудь такое во всех этих внутренних трениях, что угрожало бы Гэри. Физически угрожало, я имею в виду.
- Угрожало Гэри? Нет, конечно же, нет. Как тебе такое в голову пришло?
- Может быть, есть кто-то, кто хотел бы занять его место - какой-нибудь сверхамбициозный, агрессивный человек, жаждущий пожать все лавры? Может быть, кто-то думает, что Селдон засиделся на должности руководителя Проекта?
- Никогда не слышал, чтобы кто-нибудь сказал подобное о Гэри.
Похоже, Дорс не удовлетворил его ответ.
- Нечего ждать, что кто-нибудь скажет такое вслух, это понятно. Ну, спасибо тебе, Юго, ты мне все-таки помог. Извини, что оторвала тебя на столько времени от работы.
Амариль долго смотрел ей вслед. Он немного встревожился, но окунувшись в работу, быстро позабыл о разговоре с Дорс.

20

Одной из причин время от времени отрываться от работы (а причин таких было крайне мало) были визиты к Рейчу, семейство которого обитало неподалеку от университетского кампуса. Когда Селдон шел туда, сердце его всякий раз наполнялось любовью к приемному сыну. Рейча нельзя было не любить - доброго, веселого, преданного, смышленого Рейча, обладающего удивительной способностью вселять любовь к себе в души людей, с которыми встречался.
Это его обаяние поразило Селдона еще тогда, когда Рейчу было всего двенадцать - тогда он был биллиботтонским беспризорником, грязным бродяжкой, но ухитрился-таки тронуть сердца Гэри и Дорс. Не забыл Селдон и о том, каким искренним чувством к Рейчу прониклась когда-то Рэчел, тогдашняя мэр Сэтчема. Помнил он и то, как Рейч втерся в доверие к Джорануму, что в итоге привело Джоранума к гибели. Как его пасынок сумел завоевать сердце красавицы Манеллы. Гэри не мог дать себе отчет в том, как именно удается Рейчу быть таким обаятельным, но не вдаваясь в размышления, он попросту наслаждался всяким случаем, когда ему удавалось встретиться с сыном.
- Все хорошо? - по обыкновению поинтересовался Селдон, войдя в дом Рейча.
Рейч отложил в сторону голографические материалы, с которыми работал, и улыбнулся.
- Все хорошо, па.
- Что-то не слышно Ванды.
- Ясное дело. Они с Манеллой отправились за покупками.
Селдон уселся в кресло и с веселой усмешкой посмотрел на рабочий беспорядок на столе Рейна.
- Ну, как поживает книга?
- Она-то замечательно. Я похуже, - вздохнул Рейч. - Но когда я ее закончу, это будет прямо сенсация. Представь себе, про Даль до сих пор еще никто не писал книг, вот дела! - Селдон давно заметил - стоило Рейчу заговорить о родине, как он тут же сбивался на далийский жаргон. - Ну а ты как, па? - спросил Рейч. - Небось рад до смерти, что праздники закончились?
- Не то слово. Я их с трудом пережил.
- Да? По тебе заметно не было.
- Ну, я старался… Не хотелось другим настроение портить.
- Ну а как тебе мамино вторжение на дворцовую территорию? Сейчас все только про это и болтают.
- Рейч, конечно, я не в восторге, мягко выражаясь. Твоя мама - замечательный, удивительный человек, но с ней порой очень трудно. Похоже, она нарушила мои планы.
- Что за планы, па?
Селдон откинулся на спинку кресла. Ему было приятно разговаривать с Рейчем - всегда приятно поговорить с человеком, который тебя понимает и которому полностью доверяешь, но особенно Селдона в разговорах с Рейчем привлекало то, что тот ничего не смыслил в психоистории. Поговорив с сыном, он порой думал о его словах, прикидывал так и этак, и в итоге мысли эти приобретали такую форму, как если бы пришли в голову самому Селдону.
- Мы экранированы? - негромко спросил он.
- Всегда, - ответил Рейч.
- Отлично. Я сделал то, что намеревался сделать - натолкнул генерала Теннара на кое-какие любопытные мысли.
- Какие же?
- Ну, я кое-что рассказал ему о системе налогообложения и особо подчеркнул тот факт, что попытки равномерного сбора налогов с населения неизбежно приводят к тому, что система становится избыточно сложной, непродуктивной и дорогостоящей. Отсюда вполне естественно следует вывод о том, что система налогообложения должна быть упрощена.
- Да, пожалуй, это имеет смысл.
- До определенной степени - да, но очень может быть, что после нашей беседы генерал Теннар может переборщить и скатиться к избыточному упрощению. Видишь ли, налогообложение при обеих крайностях порочно. Стоит чересчур усложнить систему - люди перестанут ее понимать и будут отказываться платить налоги. Стоит ее наоборот, упростить - люди сочтут такую систему несправедливой и будут протестовать. Самый простой налог - подушный, при котором все платят поровну, но нельзя с бедного и богатого брать поровну, это очевидно.
- А ты это генералу объяснил?
- Не получилось.
- И ты думаешь, что генерал введет подушный налог?
- Думаю, он склонится к этому. Если у него возникнут подобные намерения, информация непременно просочится, и этого одного будет достаточно, чтобы народ разбушевался и правительство почувствовало себя не слишком уютно.
- Значит, ты намеренно подкинул ему эту информацию, па?
- Естественно.
Рейч покачал головой.
- Не понимаю я тебя, па. В личной жизни ты человек мягкий, добрый - самый обычный. И вдруг затеваешь дело, из-за которого могут начаться волнения, восстания - ведь их будут подавлять, и кто-то может даже погибнуть. Это не безболезненно, папа. Ты об этом подумал?
Селдон тяжело вздохнул.
- Да я ни о чем другом, кроме этого, не думаю, Рейч. Когда я только начинал работать над психоисторией, все это дело представлялось мне чисто научной работой. Казалось, из этого ничего не выйдет, а если и выйдет, все равно результаты нельзя будет применить на практике. Но проходят годы, десятилетия, и мы узнаем все больше и больше, и возникает непреодолимое желание все-таки попробовать, что дадут полученные результаты.
- Ради чего? Ради того, чтобы погибали люди?
- Нет, ради того, чтобы погибало меньше людей, чем могло бы погибнуть. Если проведенный нами психоисторический анализ верен, то хунта больше нескольких лет не продержится, и есть несколько способов ускорить ее уход со сцены. Все не бескровные, все не безобидные. Но этот способ - уловка с налогами - должен пройти наиболее спокойно, чем какой-либо другой, повторяю - в том случае, если результаты анализа верны.
- А если нет, тогда что?
- Тогда может случиться неизвестно что. Но должна же когда-то психоистория достичь такой стадии, когда ее выводы можно было бы применить на практике, а мы такой возможности ждали многие годы - такой возможности, когда мы могли бы с высокой степенью вероятности прогнозировать последствия событий, и эти последствия были бы наименее отрицательны в сравнении с другими вариантами. В каком-то смысле игра с налогами - первый настоящий психоисторический эксперимент.
- Что-то уж очень просто получается, как тебя послушаешь.
- Это иллюзия. Ты просто не представляешь, как сложна психоистория. Нет, все непросто. Время от времени к подушному налогу так или иначе прибегали на протяжении истории. И народ никогда не воспринимал его введение как большую радость, и всегда были выступления против такой системы налогообложения, однако протест никогда, практически никогда не приводил к низвержению правительства в резкой форме. В конце концов правительство может обладать слишком сильной властью, а форма протеста может быть достаточно спокойной и планомерной, и в итоге народ может добиться того, что правительство пойдет на уступки и отменит налог. Если бы подушный налог был смертельно опасен, уверяю тебя, ни одно правительство никогда бы не подумало вводить его. Именно из-за того, что он почти безболезнен, к нему и прибегали время от времени. Однако ситуация на Тренторе не совсем типичная. Психоисторический анализ прослеживает значительную нестабильность общественно-политической обстановки, и поэтому введение подушного налога должно вызвать исключительно сильный протест, подавление которого должно оказаться исключительно вялым.
Рейч покачал головой.
- Надеюсь, что все получится, папа, но не кажется ли тебе, что генерал возьмет и объявит во всеуслышание, что он действовал согласно указаниям психоистории, и, погружаясь на дно, утянет и тебя с собой?
- Я почти уверен, что наша беседа с ним записывалась, но если ее содержанию суждено увидеть свет, то станет ясно, что я уговаривал его повременить, выждать, покуда я не доведу анализ существующего положения вещей до конца, покуда не представлю ему отчет - а он отказался ждать.
- А мама что обо всем этом думает?
- Я с ней об этом не говорил, - ответил Селдон. - У нее теперь другие дела - очередная охота на ведьм.
- Правда?
- Угу. Пытается выявить глубокое подполье в рядах сотрудников Проекта, деятельность которого направлена против меня, ты только представь себе! Наверное, ей кажется, что среди моих сотрудников есть немало людей, которые только и мечтают от меня избавиться. Честно говоря, - вздохнул Селдон, - один из этих людей - я сам. Мне бы очень хотелось сбросить с себя груз ответственности за Проект и всю психоисторию, и переложить его на плечи других.
- По-моему, маме не дает покоя сон Ванды. Ты же знаешь, как она заботится о твоей безопасности. Клянусь, даже сон о твоей смерти мог заставить ее броситься на поиски заговора против тебя.
- Искренне надеюсь, что никакого заговора нет и быть не может.
Отец и сын весело расхохотались.

21

В электрофизической лаборатории почему-то было заметно холоднее, чем в других помещениях. Ожидая, когда освободится сотрудница - единственная, кто работал в лаборатории. Дорс сидела и разглядывала ее.
Стройная, с тонкими чертами лица. Красивой ее назвать было нельзя - лицо очень портили узкие губы и тяжеловатый подбородок, но в карих глазах светился ум. На табличке на письменном столе горели буквы «СИНДА МОНЕЙ».
Наконец она обернулась к Дорс и сказала:
- Прошу простить, доктор Венабили, но есть кое-какие процессы, которые нельзя прерывать даже ради жены директора.
- Я бы очень расстроилась, если бы вы бросили работу ради меня. Мне о вас говорили много хорошего.
- Это всегда приятно. Кто же меня хвалил?
- Точно не вспомню, - ответила Дорс. - Насколько я понимаю, вы одна из самых выдающихся ученых-нематематиков, занятых в работе над Проектом.
Синда Моней усмехнулась.
- Знаете, математики у нас числятся аристократами. Что касается меня, то я бы предпочла, чтобы меня считали выдающимся участником работы над Проектом, таким же, как все остальные. Какая разница - математик я или нет?
- Я с вами согласна. Скажите, вы давно работаете здесь?
- Два с половиной года. До этого я закончила аспирантуру по радиационной физике в Стрилинге и параллельно проходила практику здесь.
- Видимо, вы успешно работаете в Проекте?
- Меня дважды повышали в должности, доктор Венабили.
- Скажите, были у вас какие-нибудь трудности - строго между нами, доктор Моней?
- Работа сложная, но вы, вероятно, имеете в виду личные сложности. На это я вам могу ответить одно: нет. По крайней мере, если они и были, то это вполне естественно, как я думаю, в таком большом коллективе.
- Что это означает?
- Мелкие стычки, ссоры. Мы же все живые люди.
- Но ничего серьезного?
Моней покачала головой.
- Нет, ничего серьезного.
- Насколько мне известно, доктор Моней, - сказала Дорс, - именно вы разработали устройство, исключительно важное для работы с Главным Радиантом, с помощью которого этот прибор выдает гораздо больше информации.
Моней радостно улыбнулась.
- Так вы знаете об этом? Да, это электрофокусировщик. После того как он был разработан, профессор Селдон выделил мне эту небольшую лабораторию и назначил меня ответственной над работой в этой области.
- Я удивлена, что такой значительный успех не дал вам возможности выдвинуться в ряды элиты Проекта.
- Ну что вы… - смущенно проговорила Моней. - Это было бы несправедливо. На самом деле моя работа носила чисто технический характер, инженерный. Да, конечно, она была чрезвычайно тонкой, но тем не менее именно инженерной.
- А кто работал с вами?
- Разве вы не знаете? Тамвиль Элар. Он высказал идею, а я разработала и осуществила сборку устройства.
- Означает ли это, что слава изобретения досталась ему?
- Нет-нет. Вы не должны так думать. Доктор Элар вовсе не такой человек. Он честно разделил со мной права на изобретение. На самом деле, он хотел, чтобы устройство носило наши имена - оба наших имени, но ему это не удалось.
- Почему?
- Таковы указания профессора Селдона. Все устройства, все формулы - должны носить исключительно функциональные названия, а не имена их создателей, чтобы не было никаких обид. И поэтому разработанное нами устройство называется просто электрофокусировщиком. Правда, когда мы работаем вместе с доктором Селдоном, он называет его нашими именами, и это звучит замечательно, доктор Венабили, честно говоря. Может быть, когда-нибудь все наши изобретения получат наши имена. Я очень на это надеюсь.
- Я тоже, - вежливо кивнула Дорс. - Судя по тому, как вы говорите об Эларе, получается, что он очень милый человек.
- Да. Да, это так, - кивнула Моней. - С ним очень приятно работать. Как раз сейчас я разрабатываю новый вариант устройства - более мощный. Точно определить, для чего он предназначен, я не могу. А доктор Элар руководит моей работой.
- Есть успехи?
- О, да. Я уже передала доктору Элару прототип устройства, который он собирается опробовать. Если получится, мы продолжим работу.
- Звучит неплохо, - сказала Дорс. - Скажите, доктор Моней, как вы думаете, что произойдет, если профессор Селдон решит уйти с поста руководителя Проекта? Если он уйдет в отставку?
Моней не смогла скрыть удивления.
- Разве профессор собирается в отставку?
- Нет, насколько я знаю. Я просто высказываю предположение. Допустим, он уйдет в отставку. Как вы думаете, кто бы мог стать его естественным преемником? Судя по тому, что вы мне рассказали, у меня создалось такое ощущение, что вы видите кандидатом на этот пост доктора Элара.
Моней растерялась, но, собравшись с мыслями, ответила:
- Да, пожалуй, это так. Из новых сотрудников вряд ли найдется более талантливый человек, и, я думаю, он мог бы лучше других возглавить работу над Проектом. Но все-таки он слишком молод. А в Проекте много ветеранов - вы понимаете меня, надеюсь, которые не захотят работать под началом, так сказать, молодого выскочки.
- Вы имеете в виду кого-нибудь конкретно из этих самых ветеранов? Говорите откровенно, разговор у нас чисто конфиденциальный.
- Их не так много, но… доктор Амариль - он же, так сказать, законный наследник.
- Да, я понимаю, что вы имеете в виду, - кивнула Дорс. - Ну что ж, спасибо за помощь. Не стану больше отрывать вас от работы.
Дорс ушла, думая об электрофокусировщике и Юго Амариле.

22

- А, это снова ты, Дорс, - обернувшись, кивнул Юго Амариль.
- Прости, Юго. Опять я тебе надоедаю - уже второй раз на этой неделе. Обычно к тебе редко кто заходит, верно?
- Да, я не большой любитель болтать с кем-либо во время работы. Отрываешься, теряешь мысль… Я не о тебе, Дорс, прости, пожалуйста. Ты и Гэри - это другое дело. Не бывает дня, чтобы я забыл о том, что вы сделали для меня.
- Не надо, Юго, - умоляюще замахала руками Дорс. - Ты столько сделал для Гэри, что уже давно оплатил долг. С лихвой оплатил. Скажи мне честно, как движется работа над Проектом? Гэри молчит, мне, по крайней мере, ничего не говорит.
Амариль закинул руки за голову. Лицо его просияло. Казалось, вопрос Дорс вздохнул в него жизненные силы.
- Ладно, расскажу. Все хорошо. Просто замечательно. Трудно, правда, рассказывать, не прибегая к математике, но за последние два года мы добились потрясающих успехов - гораздо более значительных, чем за все предыдущие годы. Словно мы блуждали вокруг да около и наконец выбрались на верную дорогу.
- Я слыхала, будто вам очень помогли новые уравнения, выведенные доктором Эларом.
- Ахаотичные уравнения? Да. Невероятно помогли.
- А также электрофокусировщик. Я недавно разговаривала с женщиной, которая его придумала.
- С Синдой Моней?
- Да.
- Она большая умница. Нам с ней здорово повезло.
- Скажи, Юго, ты почти все время работаешь с Главным Радиантом, верно?
- Да, я практически постоянно работаю с ним.
- И в работе с ним пользуешься электрофокусировщиком?

Предыдущая страница 23 Следующая страница


На пути к Основанию 24

- Конечно.
- Юго, а ты не подумывал взять отпуск?
Амариль взглянул на Дорс, подслеповато моргая.
- Отпуск? Зачем мне отпуск?
- Я спросила, потому что ты выглядишь очень усталым.
- Ну бывает время от времени… Но я не хотел бы бросать работу.
- А ты не чувствуешь себя в последнее время более усталым, чем обычно?
- Пожалуй. Но годы идут, я ведь уже не мальчик, Дорс.
- Тебе всего сорок девять, Юго.
- Все равно это больше, чем раньше, верно?
- Ну ладно. Скажи мне, Юго, - я спрашиваю, чтобы сменить тему - а как сейчас трудится Гэри? Ты так долго работаешь с ним рука об руку, что вряд ли отыщется другой, кто знает его лучше тебя. Даже я. По крайней мере в том, что касается работы.
- Он работает как одержимый, Дорс. Я не замечаю в нем никаких перемен. Возраст как бы и не сказывается. До сих пор в Проекте нет ему равных по уму и проницательности.
- Приятно слышать. Только боюсь, сам он о себе не такого высокого мнения. Он плохо мирится со своим возрастом. Еле-еле заставили его согласиться на празднование юбилея. Ты, кстати, был на празднике? Что-то я тебя не видела.
- Побыл недолго. Но ты же знаешь, я на вечеринках себя не слишком уютно чувствую.
- Как ты думаешь. Гэри устал? Я не о его умственных способностях спрашиваю, только о физическом состоянии. Скажи честно, может быть, ему уже не под силу такая тяжкая ответственность?
Амариль удивился не на шутку.
- Я и не думал об этом. Просто не могу себе представить, что Гэри устал.
- Он живой человек, Юго, и способен устать. Я так понимаю, что время от времени у него возникает желание все бросить и передать руководство Проектом кому-нибудь помоложе.
Амариль откинулся на спинку стула и положил на стол джойстик, который вертел в руке все время, пока разговаривал с Дорс.
- Что?! Это глупо! Это невероятно!
- Ты так уверен?
- Абсолютно! Он бы не задумал такого, не поговорив для начала со мной. А со мной он не говорил.
- Юго, подумай. Подумай спокойно. Гэри действительно устал. Он старается не показывать этого, но это так. Что, если он решит уйти в отставку? Что станет с Проектом? Что будет с психоисторией?
- Ты шутишь, Дорс? - прищурившись, спросил Амариль.
- Нет. Просто стараюсь заглянуть в будущее.
- Безусловно, если Гэри уйдет в отставку, его пост займу я. Ведь мы вдвоем работали над Проектом много лет, задолго до того, как к работе присоединились другие. Он и я. Только мы. Никто, кроме меня, лучше не понимает, что такое Проект - после Гэри, разумеется. Похоже, ты удивлена, Дорс? Разве я не прав?
- Нет, ни я, ни кто-либо другой не подумает оспаривать того факта, что ты - самый законный преемник на посту руководителя Проекта, но сам-то хочешь этого? Ты можешь все знать о психоистории, но разве тебе хочется окунуться с головой в то, о чем мы говорили в прошлый раз - во все эти дрязги, трения, сложности - ведь тогда ты будешь вынужден отказаться в значительной мере от собственной работы. Ведь Гэри, в основном, устал из-за того, что ему приходится всех и вся держать в узде. Справишься ли с такой работой?
- Да, справлюсь, но говорить об этом не желаю. Послушай, Дорс, ты зачем пришла? Чтобы намекнуть, что Гэри хочет меня уволить?
- Что ты! - возмутилась Дорс. - Как ты мог подумать такое о Гэри? Разве он когда-нибудь предавал друзей?
- Ну ладно. Давай не будем об этом. Послушай, Дорс, ты меня извини, конечно, но у меня уйма работы.
Амариль резко отвернулся и склонился над столом.
- Да-да, я не буду тебе мешать.
Дорс ушла недовольная.

23

- Входи, ма, - сказал Рейч, улыбаясь. - Плацдарм пуст. Я услал Ванду и Манеллу погулять.
Дорс вошла, по привычке огляделась и села на первый попавшийся стул.
- Спасибо, сынок.
Некоторое время она сидела молча. Казалось, Империя всем своим колоссальным весом легла на ее плечи.
Рейч подождал немного и сказал:
- Мне до сих пор не удалось спросить тебя о твоем отважном вторжении на дворцовую территорию. Не у каждого есть матушка, способная на такой подвиг.
- Об этом мы не будем говорить, Рейч.
- Ну хорошо, тогда скажи… по тебе никогда не скажешь, как ты себя чувствуешь, но сейчас такое впечатление, что ты вроде бы не в себе. Что случилось?
- Я действительно, как ты говоришь, не в себе. Настроение паршивое, поскольку я думаю об очень важных вещах, а с папой говорить о них невозможно. Он замечательный человек, но ладить с ним ужасно трудно. Его никакими силами невозможно вывести из равновесия. Начну говорить, что я волнуюсь за него - он отмахнется и скажет, - что это все из-за того, что я без всяких оснований боюсь за его жизнь и стараюсь оберегать его.
- Ма, но это правда - ты действительно чаще всего боишься за папу безосновательно. Если у тебя на уме что-нибудь страшное, то скорее всего ты ошибаешься.
- Спасибо, утешил. Ты говоришь в точности как он, а я не могу найти себе места. Просто не знаю, что делать.
- Ну, тогда тебе надо выговориться, ма. Расскажи мне все. С самого начала.
- Все началось со сна Ванды.
- Ах, со сна Ванды? Ма, лучше не продолжай. Папа, будь он на моем месте, не дал бы тебе дальше говорить. Нет, ты говори, конечно. Малышке приснился сон, и ты сделала из мухи слона. Это глупо.
- Я думаю, что это был не сон, Рейч. Я думаю то, что она приняла за сон, было на самом деле явью, и в этой яви двое мужчин разговаривали о смерти ее деда.
- Это всего-навсего твоя догадка. Как можно доказать, что это правда?
- А ты все-таки представь, что это правда. Единственное слово, которое она запомнила, кроме слова «смерть», это слово - «финики». При чем тут могут быть финики? Скорее всего, она слышала какое-то другое слово, оно ей было незнакомо, но по звучанию похоже на слово «финики». Что это могло быть за слово?
- Ну, это уж я не знаю, - пожал плечами Рейч.
Дорс не оставила без внимания его реакцию.
- Ты, конечно, считаешь, что это плод моего болезненного воображения. И все же, если это окажется правдой, это может означать, что против Гэри существует заговор - прямо здесь, среди сотрудников Проекта.
- Заговор среди сотрудников Проекта?! Для меня это столь же невероятно, как поиск логики в детском сне.
- Однако во всяком большом коллективе существуют свои обиды, зависть, ссоры.
- Конечно, конечно. Мы говорим друг другу обидные слова, хмуримся, злорадствуем - все что угодно, но все это не имеет никакого отношения к желанию убить папу.
- Тут все дело в степени желания. И очень может быть, что различие крошечное, но его окажется вполне достаточно.
- Ни за что не заставишь папу поверить в это. И меня, кстати, тоже. Значит, - сказал Рейч, расхаживая по комнате, - именно этим ты занималась в последние дни - пыталась выявить наличие так называемого заговора, да?
Дорс кивнула.
- Ничего не вышло?
Дорс опять кивнула.
- А тебе не показалось, что у тебя ничего не вышло именно потому, что никакого заговора нет и в помине?
Дорс покачала головой.
- У меня пока ничего не вышло , однако убежденность в том, что заговор существует, осталась. Я это интуитивно чувствую.
Рейч рассмеялся.
- Это как-то банально. От тебя даже странно такое слышать, ма.
- Видишь ли, есть слово, похожее на слово «финики». Это слово «физики».
- При чем тут могут быть «физики»?
- В Проекте работают сотрудники разного профиля. В том числе и физики.
- Ну и?
- Допустим, - упрямо тряхнула головой Дорс, - это означает, что убить Гэри хотят с помощью одного или нескольких физиков, сотрудников Проекта. Ванда слова «физики» не знает, так почему бы ей вместо этого не послышались «финики», если учесть, что она их просто обожает?
- Ты хочешь сказать мне, что в личном кабинете отца находились люди… кстати, сколько их там было?
- Ванда, вспоминая свой сон, говорит, что их было двое. У меня такое чувство, что одним из двоих был не кто иной, как полковник Хендер Линн, большая шишка в хунте, что ему был продемонстрирован в действии Главный Радиант, и он с кем-то вел разговор об уничтожении Гэри.
- Мама, ты меня прости, но это звучит все более и более дико. Полковник Линн и кто-то еще разговаривали о том, чтобы убить отца в его собственном кабинете, и при этом не заметили, что в кресле - маленькая девочка, которая может услышать их разговор? Так у тебя получается?
- Вроде того.
- В таком случае, раз речь шла о физиках, следовательно, второй человек, скорее всего - математик.
- Да, мне так кажется.
- А мне кажется, что это совершенно невероятно. Даже если бы это было так, о каком математике может идти речь? Их пятьдесят человек в Проекте.
- Я не со всеми беседовала. Но с некоторыми поговорила, и кое с кем из физиков, кстати, но пока ни до чего не докопалась. Но ты же понимаешь, я не могу задавать слишком конкретных вопросов.
- Короче говоря, никто из тех, с кем ты говорила, не вызвал у тебя ощущения существования заговора.
- Нет.
- Неудивительно. Этого не произошло, потому что…
- Я знаю, что ты скажешь, Рейч. Неужели ты думаешь, что люди возьмут и в приятной беседе раскроют все карты? Я же не пытаюсь силой вытягивать показания у кого бы то ни было. Ты представляешь, что скажет отец, если я обижу кого-нибудь из его драгоценных математиков? - И вдруг, совершенно другим голосом. Дорс спросила: - Рейч, ты в последнее время говорил с Юго Амарилем?
- В последнее - нет. Ты же знаешь, он не большой любитель разговоры разговаривать. Если у него отнять психоисторию, только кожа и останется.
Дорс печально усмехнулась, представив себе созданный Рейчем образ Юго.
- А я говорила с ним на днях. Знаешь, он показался мне каким-то отрешенным. Даже не то чтобы усталым. Нет, такое впечатление, что он ничего вокруг себя не замечает.
- Да. Это Юго во всей красе.
- А тебе не кажется, что в последнее время это состояние у него прогрессирует?
Немного подумав, Рейч ответил.
- Очень может быть. Он тоже стареет, как все мы, кроме тебя, ма, конечно.
- А тебе не кажется, что он стал вести себя несколько необычно - стал неуравновешенным, что ли?
- Кто? Юго? С чего бы это ему становиться неуравновешенным? Дай ему только спокойно заниматься психоисторией, и он будет с ней возиться до конца своих дней.
- А мне так не кажется. Есть нечто, что его очень интересует - очень сильно. Вопрос о преемственности.
- Какой преемственности?
- Я намекнула, что в один прекрасный день у отца может возникнуть желание уйти в отставку, и оказалось, что у Юго нет никаких сомнений, что его преемником станет он.
- Ничего удивительного. Думаю, все согласны с тем, что Юго - законный наследник на этом посту. И отец наверняка думает так же.
- Все так, но у Юго явно пунктик на этот счет. Представляешь, он решил, что я явилась для того, чтобы намекнуть, будто Гэри хочет назначить после себя на пост руководителя не Юго, а кого-то другого. Ты можешь себе представить, чтобы кто-то такое подумал о Гэри?
- Да, это удивительно… - пробормотал Рейч и пристально посмотрел на мать.
- Мама, ты собираешься сказать, что ниточки заговора, о котором ты говоришь, тянутся к Юго? Что он хочет избавиться от папы и занять его место?
- Разве это абсолютно невозможно?
- Да, мама, невозможно. Если с Юго что-то не так, то это всего-навсего переутомление, и ничего больше. Поглядеть на эти бесконечные уравнения с утра до ночи - да кто хочешь с ума сойдет!
- Ты прав, - резко поднявшись со стула, кивнула Дорс.
Рейч вздрогнул.
- Ты о чем?
- О том, что ты только что сказал. Ты подсказал мне совершенно новую мысль. Потрясающе важную.
Дорс ушла уверенным шагом.

24

Дорс с укором сказала Гэри:
- Целых четыре дня ты провел в Галактической Библиотеке. Удрал, и мне - ни слова. Опять ухитрился уехать без меня.
Муж и жена смотрели на голографические изображения друг друга. Гэри только что вернулся из Галактической Библиотеки, расположенной в Имперском Секторе. Позвонил Дорс из своего кабинета, чтобы известить ее о том, что он уже в Стрилинге. «Даже когда она злится, - подумал Селдон, - она все равно красавица». И ему ужасно захотелось, чтобы жена оказалась рядом - настоящая, живая, и он мог погладить ее по щеке.
- Дорс, - откашлявшись, произнес Селдон, стараясь говорить как можно строже. - Я ездил туда не один. Со мной было несколько сотрудников, а Галактическая Библиотека для ученых - место совершенно безопасное, даже в наши неспокойные времена. Думаю, со временем мне придется бывать там все чаще и чаще.
- И ты собираешься и впредь удирать туда, не предупредив меня?
- Дорс, я не могу так жить - все время думая о смерти, как ты. Кроме того, я не хочу, чтобы ты водила меня за ручку - библиотекари этого не поймут, им будет просто смешно. Библиотекари - это не хунта. Я нуждаюсь в них, и мне не хотелось бы, чтобы они нервничали. Но я думаю, что я… то есть мы… могли бы снять квартиру поблизости от библиотеки.
Дорс нахмурилась, покачала головой и сменила тему разговора.
- Знаешь, я за последние дни пару раз поговорила с Юго.
- Замечательно. Я рад. Его обязательно надо тормошить время от времени, а то он совсем закопался в науке.
- Верно, и с ним не все в порядке. Он совершенно не похож на того Юго, который был рядом с нами все эти годы. Вялый, отрешенный, и вот что странно - его искренне, страстно волнует единственный вопрос, то есть, насколько я успела понять, его непоколебимая решимость занять твой пост, после того как ты уйдешь в отставку.
- Но это совершенно естественно, и все будет именно так, если он переживет меня.
- А ты думаешь, он тебя не переживет?
- Он, правда, на одиннадцать лет моложе меня, но в жизни всякое бывает. Никто не застрахован от случайностей.
- На самом деле, ты хочешь мне сказать, что и сам видишь, что Юго в неважнецком состоянии. Он и выглядит и ведет себя так, словно старше тебя, и признаки эти появились сравнительно недавно. Он, случаем, не болен?
- Физически? Не думаю. Он, как и все сотрудники, проходит регулярные медицинские осмотры. Хотя я с тобой согласен, вид у него истощенный. Я пытался убедить его взять отпуск на пару месяцев - да хоть на целый год, если пожелает. Предлагал ему уехать куда-нибудь с Трентора, чтобы он совершенно отвлекся от работы над Проектом. Не было бы никаких проблем оплатить ему отдых на Геторине - прекрасный курорт и не слишком далеко.
Дорс нетерпеливо покачала головой.
- Не сомневаюсь, он отказался. Я ведь тоже предложила ему уйти в отпуск, а он на меня так посмотрел, словно и слова такого не знает. Наотрез отказался.
- Так что же нам с ним делать? - спросил Селдон.
- Давай подумаем, - предложила Дорс. - Попытаемся понять, в чем дело. Юго работает над Проектом целых двадцать пять лет, и до сих пор с ним все было более или менее в порядке - никаких отклонений. И вдруг ни с того ни с сего именно в последнее время он страшно ослаб. Дело не в возрасте. Ему еще пятидесяти нет.
- Ты чувствуешь, что здесь есть какая-то причина?
- Да. Скажи, как долго ты и Юго пользуетесь этим вашим электрофокусировщиком в работе с Главным Радиантом?
- Около двух лет - ну может, немного дольше.
- Насколько я понимаю, электрофокусировщиком пользуются все, кто работает с Главным Радиантом?
- Верно.
- Значит, в основном, Юго и ты, так?
- Так.
- Но Юго пользуется им чаще тебя?
- Да. Юго не отрывается от Главного Радианта и уравнений. Я, увы, вынужден тратить много времени на административные дела.
- А какое действие оказывает электрофокусировщик на организм человека?
Селдон удивился.
- Насколько я знаю, никакого особенного действия он не оказывает.
- В таком случае, Гэри, объясни мне кое-что. Электрофокусировщик используется в работе больше двух лет, и именно за это время ты стал сильнее уставать, стал ворчливым и раздражительным. Из-за чего?
- Просто я старею, Дорс.
- Чепуха. Кто тебе сказал, что шестьдесят лет - это старческий маразм? Ты пользуешься своим возрастом для того, чтобы брюзжать и защищаться, как некое оправдание, и я хочу, чтобы это прекратилось. А Юго, который намного моложе тебя, имеет дело с электрофокусировщиком чаще и в целом дольше. Чем ты, и в результате он еще более изможден, раздражителен и неуправляем. И потом - он совершенно по-детски относится к вопросу о наследовании твоего поста. Тебе не кажется, что тут есть над чем задуматься?
- Конечно, есть над чем. Возраст и переутомление.
- Нет, не возраст и не переутомление, а электрофокусировщик. Это он вас обоих так измотал.
Немного помолчав, Селдон задумчиво проговорил:
- Доказать, что это не так, Дорс, я не могу, но не понимаю, как это может выглядеть. Электрофокусировщик - устройство, продуцирующее необычное электронное поле, но это всего-навсего поле, действию которого люди подвергаются постоянно. Оно не может нанести человеку никакого вреда… Но как бы то ни было, мы не можем отказаться от использования этого прибора. Без него совершенно невозможно продолжать работу над Проектом.
- Хорошо, Гэри, а теперь я хочу попросить тебя кое о чем и прошу тебя помочь мне в этом. Не удаляйся из помещений Проекта никуда, не предупредив меня, и не делай ничего необычного, не поставив меня в известность. Понимаешь?
- Дорс, как я могу согласиться на такое? Ты пытаешься натянуть на меня смирительную рубашку!

Предыдущая страница 24 Следующая страница


25 айзек азимов

- Это ненадолго. На несколько дней. Максимум - на неделю.
- Но что может случиться за несколько дней и даже за неделю?
- Положись на меня, - сказала Дорс. - Я все выясню.

25

Гэри Селдон на старомодный манер известил Юго Амариля о своем приходе - постучал в дверь. Юго оглянулся.
- Гэри, как приятно тебя видеть!
- Мне следовало бы заходить почаще. В старые добрые времена мы почти не разлучались с тобой. А теперь мне приходится заботиться о сотнях людей - тут, там, везде и повсюду, и это мешает нам видеться чаще. Новости слышал?
- Какие новости?
- Хунта собирается ввести подушный налог - и немалый, кстати говоря. Завтра об этом будет объявлено по тренторвидению. Для начала налог введут на Тренторе, а во Внешних Мирах пока подождут. Это меня несколько огорчает. Я-то надеялся, что налог будет введен одновременно по всей Империи, но очевидно, я все-таки слишком старательно призывал генерала к осторожности.
- Хватит и Трентора, - сказал Амариль. - Внешние Миры прекрасно поймут, что не сегодня-завтра дело дойдет и до них.
- Теперь остается только ждать и смотреть, что случится.
- Начнется дикий крик, как только будет передано официальное сообщение. Начнутся демонстрации - еще до того, как налог будет введен фактически.
- Ты уверен?
Амариль включил Главный Радиант и быстро нашел нужный участок.
- Сам посуди, Гэри. Уж и не знаю, как это можно интерпретировать иначе, ведь этот прогноз сделан при наличии тех самых специфических условий, которые имеют место сейчас. Если этого не произойдет, значит, вся наша работа над психоисторией - мартышкин труд, а я отказываюсь в это верить.
- Постараюсь набраться мужества, - улыбнулся Селдон. - Юго, скажи, как ты себя чувствуешь в последнее время?
- Да нормально. Практически нормально. А ты-то сам как? До меня дошел слух, будто бы ты собрался на пенсию. Даже Дорс что-то в этом роде сказала.
- Не обращай на Дорс внимания. Она сейчас говорит все, что угодно. Ей в голову втемяшилась какая-то ерунда - будто бы Проекту грозит какая-то опасность.
- Какая опасность?
- Лучше не спрашивать. Просто пунктик какой-то, и разговаривать с ней стало совершенно невозможно.
- Видишь, как мне повезло, что я холостяк, - ухмыльнулся Амариль и спросил потише: - А если ты действительно соберешься в отставку, какие у тебя планы на будущее, Гэри?
- Ты займешь мое место. Какие у меня еще могут быть планы!
Амариль довольно улыбнулся.

26

Разговор Дорс Венабили с Тамвилем Эларом происходил в небольшом конференц-зале главного здания университета. Слушая Дорс, Элар все сильнее краснел. Наконец он не выдержал и взорвался:
- Невероятно!
Замолчав, он яростно потер подбородок, взял себя в руки и сказал:
- Не хочу вас обидеть, доктор Венабили, но ваши предположения, по меньшей мере, странны, и вы не правы. Да как такое возможно здесь, в нашем коллективе? Нет, ваши подозрения лишены всякого основания. Если бы все, о чем вы говорите, имело место, я бы, несомненно, знал об этом. Уверяю вас, ничего этого нет. И не думайте об этом.
- А я об этом думаю, - упрямо мотнула головой Дорс. - И у меня есть для этого все основания.
- Уж и не знаю, как сказать, чтобы вы не обиделись, доктор Венабили, - хмыкнул Элар, - но если человек достаточно изобретателен и страстно желает что-либо доказать, он найдет все причины и основания в подтверждение своим предположениям - ну или, по крайней мере, все, что он таковыми посчитает.
- Вы думаете, у меня паранойя?
- Я думаю, что ваше беспокойство о маэстро, которое я с вами полностью разделяю, преувеличено, скажем так.
Дорс помолчала, обдумывая слова Элара.
- В том, что изобретательный человек может найти доказательства своей правоты, я с вами согласна. Например, я могу выдвинуть против вас обвинение.
Элар выпучил глаза.
- Против меня? Занятно! Очень хотелось бы услышать, что же это за обвинения такие!
- Прекрасно. Услышите. Скажите, отметить юбилей Гэри - это была ваша идея, не так ли?
- Я думал об этом, не отрицаю, но и другие тоже думали. При том, что маэстро в последнее время так сокрушался о своем почтенном возрасте, желание подбодрить его было вполне естественно.
- Согласна, другие, может быть, тоже об этом думали: но вы сильнее остальных настаивали на праздновании юбилея и заразили этой идеей мою невестку. Она занялась подготовкой, а вы убедили ее в том, что празднование нужно сделать как можно более пышным. Так?
- Вот уж не знаю, оказал ли я на нее такое сильное влияние, но пусть даже так, что в этом дурного?
- В принципе, ничего, однако устраивая столь помпезное и длительное торжество, разве мы тем самым не намекнули подозрительным и небезопасным людям из хунты на то, что Гэри - слишком популярный человек, а стало быть - угроза для них?
- Никто не поверит, что у меня на уме было что-либо подобное.
- А я пока всего-навсего высказываю предположение, - усмехнулась Дорс. - Пойдем дальше. Планируя проведение торжества, вы распорядились освободить главные помещения Проекта…
- На время. По совершенно очевидным причинам, - уточнил Элар.
- …и настояли, чтобы временно туда никто не заходил. Никто не работал в те дни - один только Юго Амариль.
- Не думаю, чтобы маэстро был недоволен, что перед его юбилеем сотрудники немного передохнули. Безусловно, и вы на это не можете пожаловаться.
- Я говорю о том, что в пустых кабинетах очень удобно вести секретные переговоры. Ведь кабинеты надежно экранированы.
- А я и вел там переговоры - с вашей невесткой, торговцами, дизайнерами - да с кем только я не говорил. Это было совершенно необходимо, или вы так не считаете?
- Что, если один из тех, с кем вы вели переговоры, был членом хунты?
Элар так посмотрел на Дорс, словно она дала ему пощечину.
- Это неправда, доктор Венабили. За кого вы меня принимаете?
Дорс не дала ему прямого ответа.
- Вы, - сказала она, - обратились к доктору Селдону с предложением заменить его во время предстоящей встречи с генералом Теннаром - вы очень старались убедить его в том, как это благоразумно с вашей стороны, и как рискованно для него. В результате доктор Селдон принялся отстаивать свое желание лично увидеться с генералом, что можно истолковать таким образом: именно этого вы и добивались.
Элар издал короткий нервный смешок.
- Ей-богу, при всем уважении, доктор Венабили, но все-таки это здорово смахивает на параноидальные дела.
Дорс не отступала.
- А затем, после вечеринки именно вы предложили не отпускать доктора Селдона одного, а отправиться с ним целой компанией и остановиться в отеле «На краю Купола», верно?
- Да, и я помню, что вы сказали, какая это отличная мысль.
- А не могло ли это быть задумано для того, чтобы раздразнить хунту, лишний раз продемонстрировав им популярность Гэри? Не могло ли это быть задумано для того, чтобы у меня возникло искушение прорваться на дворцовую территорию?
- Что, я смог бы вас остановить? - сердито спросил Элар. - Это вы сами решили.
Дорс не обратила на его слова никакого внимания и продолжала:
- И, конечно же, вы надеялись, что мое вторжение на дворцовую территорию еще сильнее настроит хунту против Гэри.
- Но зачем, доктор Венабили? Зачем мне все это нужно?
- Можно предположить, что затем, чтобы избавиться от доктора Селдона и занять его место руководителя Проекта.
- Да как вам такое в голову пришло? Не могу поверить, что вы говорите серьезно. Вы просто-напросто продолжаете заниматься тем, о чем сказали вначале, - показываете мне, чего может добиться изобретательный ум, при желании раздобыть так называемые доказательства.
- Хорошо, поговорим о другом. Я сказала, что у вас была возможность использовать опустевшие помещения для личных переговоров и, может быть, вы беседовали там с одним из членов хунты.
- Смешно слышать.
- Однако вас подслушали. В кабинет вошла маленькая девочка, уселась в кресло так, что ее не было видно и подслушала ваш разговор.
Элар нахмурился.
- И что же она услышала?
- Она рассказала, что двое мужчин разговаривали о смерти. Она всего лишь ребенок, и не запомнила разговора в точности, но два слова врезались ей в память - «смерть» и «финики».
- Простите меня, но теперь вы перешли от фантазий к безумию. При чем тут «финики» и какое я к этому имею отношение?
- Первой моей мыслью было принять ее рассказ буквально. Девочка, о которой я говорю, без ума от фиников, а их на праздничном столе было невероятное количество. Слава Богу, они оказались неотравленными.
- Спасибо, утешили.
- Потом я поняла, что на самом деле девочка слышала какое-то другое слово, но поскольку не поняла его, то оно для нее превратилось в любимые «финики».
- И вы изобрели это самое слово? - фыркнул Элар.
- Скорее всего, это было слово «физики».
- Ну и что?
- Получается, что покушение на жизнь Гэри должны были совершить физики - сотрудники Проекта.
Дорс замолчала и нахмурилась. Рука ее непроизвольно легла на грудь.
Элар заботливо поинтересовался:
- Вам плохо, доктор Венабили?
- Нет, - ответила Дорс и поежилась.
Некоторое время она молчала. Элар прокашлялся. Придав лицу скучающее выражение, он сказал:
- Ваши мысли, доктор Венабили, кажутся мне все более и более нелепыми и… простите, я не хочу вас обидеть, но я устал. Может быть, прекратим этот разговор?
- Мы уже почти закончили, доктор Элар. Да, может быть, действительно «физики» - это ненамного умнее, чем «финики». Я это тоже поняла… Скажите, вы ведь принимали участие в разработке электрофокусировщика, верно? Он в некоторой степени ваше произведение?
Элар приосанился и с нескрываемой гордостью ответил:
- Да, именно мое.
- Но не только ваше. Как я понимаю, заслуга конструирования прибора принадлежит Синде Моней?
- Она инженер. Она всего-навсего действовала согласно моим указаниям. Чистой воды исполнитель.
- Исполнитель, согласна. Физик . Электрофокусировщик - прибор, собранный физиком .
Подавив раздражение, Элар процедил сквозь зубы:
- О Боже… Может быть, все-таки прекратим эту бесполезную беседу?
А Дорс гнула свое, словно и не слышала Элара.
- Сейчас вы отказываетесь признать заслугу Синды в создании этого прибора, но тем не менее ей лично вы в похвалах не отказывали - для того чтобы она работала с энтузиазмом, вероятно. Она сказала, что вы высоко оценили ее вклад в создание прибора, и она вам за это невероятно благодарна. Она сказала, что вы даже назвали прибор своим и ее именами, хотя это не его официальное название.
- Конечно, нет. Это просто электрофокусировщик.
- А еще она сказала, что она продолжает работу над модернизацией прибора - разработкой усилителей и так далее - и что вам уже передан для апробирования прототип улучшенной модели.
- При чем здесь все это.
- При том, что с тех пор как доктор Селдон и доктор Амариль работают с электрофокусировщиком, оба стали чувствовать себя намного хуже. Юго, который работает с прибором чаще и больше, больше и пострадал.
- Но электрофокусировщик не может нанести человеку никакого вреда!
Дорс прижала ладонь ко лбу и вздрогнула.
- Теперь, - продолжала она, - у вас есть более мощный электрофокусировщик, который может нанести больше вреда, который может убивать быстро, а не медленно, как предыдущая модель.
- Несусветная чушь!
- Итак, этот самый прибор, детище физики и физика, может быть использован как орудие убийства, в применении которого никого не заподозрят - несчастный случай при пользовании новым устройством, недостаточно тщательно проверенным - вот и все. Вот вам и «финики», доктор Элар, - сказала Дорс и, поморщившись, судорожно схватилась за бок.
- Вам нехорошо, доктор Венабили? - негромко спросил Элар.
- Все в порядке. Так я права?
- Послушайте, совершенно не имеет значения все, что вы мне тут наговорили. Мало ли что могло послышаться ребенку? Значит, все сводится к тому, что электрофокусировщик может стать орудием убийства? Пожалуйста, тащите меня в суд, собирайте экспертную комиссию, пусть проверят электрофокусировщик, пускай возьмут даже новую модель, копаются в ней и выясняют воздействие прибора на человеческий организм. Никакого вреда не обнаружат.
- Не верю… - пробормотала Дорс, прижав обе руки ко лбу и закрыв глаза.
У нее закружилась голова, и она слегка покачнулась.
- Вам явно нехорошо, доктор Венабили, - сказал Элар. - А теперь моя очередь говорить. Позволите?
Дорс открыла глаза, но не смогла вымолвить ни слова.
- Приму ваше молчание как знак согласия, доктор. Что толку было бы для меня избавляться от доктора Селдона и доктора Амариля в мечте занять пост руководителя Проекта? Вы бы предотвратили любую попытку покушения - как вам кажется, именно этим вы сейчас и занимаетесь. В том невероятном случае, если бы мне это удалось, вы бы меня на куски разорвали. Вы очень необычная женщина - такая сильная, такая быстрая, и покуда живы вы, маэстро ничто не грозит.
- Да! - сверкнула глазами Дорс.
- Я так и сказал людям из хунты. Да, я с ними разговаривал. Почему бы им не спросить у меня насчет того, как обстоят дела с Проектом? Они очень интересуются психоисторией, и это закономерно. Они, правда, никак не могли поверить тому, что им рассказал о вас, - только тогда поверили, когда сами убедились во время вашего прорыва на дворцовую территорию. Это их убедило, уверяю вас, и они согласились с моим планом.
- Ага! Вот мы и добрались до правды… - устало пробормотала Дорс.
- Я сказал вам, что электрофокусировщик не может нанести вреда человеку. Так оно и есть. Амариль и ваш драгоценный Гэри просто-напросто стареют , хотя вам и противно с этим мириться. И что же? Они в порядке - они обычные люди . Электромагнитное поле не оказывает никакого ощутимого влияния на органические ткани. Но, безусловно, оно может отрицательно влиять на чувствительные к такому полю приборы, и если мы попробуем представить себе человека, состоящего из металла и электронных схем, то на такого человека электромагнитное поле, без сомнения, окажет отрицательное действие. О таких искусственных человеческих существах повествуют легенды. Микогенцы на основании этих легенд создали свою религию, и называют этих существ «роботами». Если представить себе, что роботы существуют, то они должны быть сильнее людей, обладать более быстрой реакцией, то есть обладать именно такими качествами, которыми блещете вы, доктор Венабили. И такого робота, на самом деле можно было бы повредить и даже полностью вывести из строя с помощью интенсивного варианта электрофокусировщика - как раз такого, какой у меня здесь и который работает на низкой частоте с тех самых пор, как мы начали разговор. Вот почему вы себя неважно чувствуете, доктор Венабили, и такое с вами происходит впервые за все время вашего существования, я уверен.
Дорс ничего не сказала и откинулась на спинку стула.
Элар самодовольно улыбнулся.
- Несомненно, если вы будете выведены из строя и игры, никаких проблем с маэстро и Амарилем не будет. Без вас маэстро быстро угаснет, впадет в тоску и скоренько уйдет в отставку, а там и до могилы недалеко. Амариль - сущее дитя. Скорее всего, ни того ни другого убивать в прямом смысле не придется. Ну, доктор Венабили, каково вам чувствовать себя разоблаченной? Подумать только, сколько лет вам удавалось скрывать, кто вы на самом деле! Просто удивительно, как это до сих пор никто не догадался. Но в конце концов я блестящий математик - наблюдаю, думаю, делаю выводы. Но даже я не додумался бы до правды, если бы не ваша фанатическая преданность маэстро да те вспышки, когда в вас просыпалась поистине нечеловеческая сила - в тех случаях, когда ему грозила опасность.
Давайте попрощаемся, доктор Венабили. Мне осталось только включить прибор на полную мощность. Вы были историком, а станете историей .
Но Дорс, собрав все силы, медленно поднялась со стула.
- Защищаться я еще могу. Ты меня недооценил! - прошептала она, и с криком бросилась на Элара.
Элар, выпучив глаза, вскрикнул и отскочил назад.
Но Дорс уже настигла его и занесла руку для удара. Ребром ладони она стукнула Элара по шее. Раздался хруст позвонков, и Элар рухнул на пол замертво.
Дорс с трудом выпрямилась и побрела к двери. Нужно было найти Гэри. Нужно было обязательно успеть все ему рассказать!

27

Гэри Селдон в страхе вскочил на ноги. Он никогда не видел Дорс в таком виде: с перекошенным лицом, сгорбленная, она шла, шатаясь, как пьяная.
- Дорс! Что случилось? Что?!
Гэри подбежал к жене, обнял ее за талию, и она безжизненно повисла у него на руках. Селдон поднял Дорс (весила она больше, чем обычная женщина ее комплекции, но Селдон был так взволнован, что не заметил этого) и положил ее на кушетку.
- Что случилось, дорогая?
Дорс рассказала все, тяжело, прерывисто дыша. Селдон слушал, гладя ее волосы. Верилось с трудом, и чувства смешались, но он пытался заставить себя верить.
- Элар мертв, - прошептала Дорс. - Я все-таки убила человека… Впервые… Это еще хуже…
- Ты сильно пострадала, Дорс?
- Сильно… Элар включил свой прибор… успел включить… на полную мощность… прежде чем я настигла его.
- Все можно поправить, починить.
- Как? На Тренторе никто не знает, как это сделать. Мне нужен Дэниел…
Дэниел. Демерзель. В глубине души Гэри всегда подозревал, что такое возможно. Его друг, робот, дал ему защитницу, тоже робота, для того чтобы психоистория и Основания, существующие пока только в мечтах, не погибли и, словно брошенные в почву семена, пустили в ней корни. Все бы ничего, но Гэри ухитрился влюбиться в свою защитницу - робота . Теперь все обретало смысл. Теперь появились ответы на все вопросы, разрешились все сомнения. Но все это ровным счетом ничего не значило, не имело смысла. Смысл сейчас имело одно - Дорс.
- Нет, - хрипло проговорил Селдон. - Это не должно случиться.
- Должно… - пробормотала Дорс, широко раскрыла глаза и пристально посмотрела на Селдона. - Должно… Хотела спасти тебя, но не смогла… самого главного не смогла… кто же теперь будет защищать тебя?
Селдон плохо видел лицо любимой. Что-то случилось с глазами.
- Не волнуйся за меня, Дорс. Это тебя надо… Это ты…
- Нет. Тебя, Гэри. Скажи Манелле… скажи ей, что я… простила ее. У нее получилось лучше… Объясни все Ванде. Ты и Рейч… берегите друг друга…
- Нет, нет, нет, - как в бреду повторял Селдон, раскачиваясь из стороны в сторону. - Ты не сделаешь этого! Держись, Дорс. Пожалуйста, любимая, прошу тебя!
Дорс вяло покачала головой и вымученно улыбнулась.
- Прощай, Гэри, любовь моя. Никогда не забуду… всего, что ты сделал для меня.
- Я ничего, ничего для тебя не сделал!

Предыдущая страница 25 Следующая страница


На пути к Основанию 26

- Ты… любил меня, и твоя любовь сделала меня… человеком.
Глаза Дорс остались открытыми, но все было кончено.
В это самое время дверь в кабинет Селдона распахнулась и вбежал запыхавшийся Амариль.
- Гэри, начались демонстрации и восстания, гораздо скорее, чем мы ожи…
Запнувшись на полуслове, он ошеломленно посмотрел на Селдона, перевел взгляд на безжизненное тело Дорс и прошептал:
- Что случилось?
Селдон посмотрел на него измученными, полубезумными глазами.
- Восстания! Какое дело мне теперь до восстаний! Какое дело мне теперь до всего на свете !

Часть четвертая
Ванда Селдон

СЕЛДОН ВАНДА - …На склоне лет самой большой привязанностью Селдона стала его внучка Ванда. Осиротев в юности, Ванда Селдон, став взрослой, посвятила свою жизнь психоистории и стала сотрудницей Проекта, заняв место Юго Амариля. Суть работы Ванды Селдон большей частью остается загадкой, поскольку работала она, в основном, в одиночку. Единственным, кто имел доступ к исследованиям, проводимым Вандой, были сам Гэри Селдон и молодой человек по имени Стеттин Пальвер, чей потомок, Прим Пальвер, четыреста лет спустя внесет неоценимый вклад в дело возрождения Трентора из руин после «Великого Опустошения» (300 г. а.э.)… Несмотря на то, что досконально оценить вклад Ванды Селдон в создание Основания крайне затруднительно, несомненно, он был необычайно велик…
Галактическая энциклопедия

1

Гэри Селдон, слегка прихрамывая, вошел в Галактическую Библиотеку и направился туда, где выстроились ряды скиттеров - небольших самодвижущихся тележек. С помощью этих транспортных средств можно было быстрее перемещаться по длиннющим коридорам Библиотеки.
Однако по пути внимание его привлекли к себе трое мужчин, устроившихся в галактографической кабине, и наблюдавших трехмерное изображение Галактики. Изображение медленно вращалось, имитируя перемещение звездных систем вокруг центра.
Оттуда, где остановился Селдон, он видел, что отдаленная провинция Анакреон высвечена красными огоньками. Провинция была расположена на краю Галактики и занимала довольно обширное пространство, но звезд в ней было немного. Анакреон не блистал ни высоким уровнем жизни, ни какими-либо необычайными достижениями в области культуры. Пожалуй, интереснее всего было то, что он находился на громадном расстоянии от Трентора - десять тысяч парсеков.
Селдон, повинуясь безотчетному интересу, уселся у ближайшего компьютера и настроил его на свободный поиск информации. Он интуитивно почувствовал, что столь пристальный интерес к Анакреону обязательно должен был носить политическую окраску - географические координаты этой провинции делали ее самым шатким миром из всех, которые пытался удержать в Империи нынешний правящий режим. Селдон смотрел на экран компьютера, но напряженно прислушивался к разговору троих мужчин. В Библиотеке редко происходили политические дискуссии. Если на то пошло, их здесь не приветствовали.
Ни один из троих Селдону знаком не был, и это вовсе не удивительно. Библиотеку посещали немногие завсегдатаи, и почти всех Селдон знал в лицо, а с некоторыми даже знаком лично, но залы были открыты для всех граждан Трентора. Никаких особых затруднений для того, чтобы попасть в Библиотеку, не возникало - но, конечно, на ограниченное время. Селдон был из числа тех избранных, кому было позволено, так сказать, «окопаться» в Библиотеке, он исключительно ценил возможность трудиться в отдельном кабинете, а также иметь доступ ко всем хранилищам и оборудованию.
Один из троих, которого Селдон про себя окрестил «Крючконосым» (не без причины), негромко, но торопливо проговорил:
- Ерунда. Не смогут же они торчать там вечно, а как только уберутся восвояси, все станет на свои места.
Селдон понял, о чем речь. Всего три дня назад по тренторвидению было передано сообщение о том, что правительство Империи решило предпринять демонстрацию силы, дабы призвать к порядку зарвавшегося губернатора Анакреона. Проведенный Селдоном психоисторический анализ ситуации показал, что мероприятие это абсолютно бесполезно, но правительство, оскорбленное в лучших чувствах, не пожелало прислушаться к его совету. Теперь от слов Крючконосого Селдон печально усмехнулся - молодой человек говорил его словами, но при этом не пользовался выкладками психоистории.
А Крючконосый тем временем продолжал:
- А если плюнуть на Анакреон, что мы теряем? Он все равно останется на своем месте, там, где всегда был - на самом краю Империи. Не может же он собрать вещички и удрать к Андромеде, верно? Значит, ему все равно придется торговать с нами, а стало быть, жизнь продолжается. Какая разница, поклоняются они Императору или нет? Никакой.
Второй мужчина - этого Селдон окрестил «Лысым», также не без причины, сказал:
- Может и так, только все это как бы не само по себе происходит. Отпочкуется Анакреон - следом за ним посыплются другие дальние провинции. Империя развалится.
- Ну и что? - яростно прошептал Крючконосый. - Империя все равно не в состоянии существовать дальше в таком виде. Она слишком велика. Так пусть Внешние миры катятся куда подальше - легче будет с Внутренними управиться. Пусть пограничные провинции перестанут принадлежать нам политически, экономически они все равно останутся нашими.
- Было бы неплохо, - сказал третий, которому Селдон дал кличку «Краснощекий», - если бы ты был прав, но боюсь, так не получится. Если пограничные провинции обретут независимость, они первым делом попытаются усилить свою власть и влияние за счет ближайших соседей. Начнется война, вспыхнут конфликты, каждый губернатор примется мечтать стать Императором. Все станет так, как во времена до создания Тренторианского королевства - мрачные века, тянувшиеся тысячи лет.
Лысый возразил:
- Уверен, все будет не так уж плохо. Империя, может, и развалится, но быстро придет в себя, когда люди поймут, что развал означает войну и нищету. Тогда все вспомнят о золотых днях, когда Империя была едина, и все вернется на круги своя. Мы же не варвары какие-нибудь. Что-нибудь придумаем, выкрутимся.
- Точно, - согласился Крючконосый. - Не будем забывать о том, что Империя сталкивалась с кризисами всю свою историю, но всякий раз выкарабкивалась.
Но Краснощекий покачал головой и сказал:
- Это не просто очередной кризис. Сейчас все гораздо хуже. Процесс упадка длится уже не первое столетие. За время десятилетнего правления хунты экономика разрушена, а с тех пор как хунта убралась со сцены и воцарился наш новый Император, Империя так ослабла, что периферийным губернаторам даже пальцем шевелить не придется. Пограничные провинции отвалятся, так сказать, за счет собственного веса.
- Но верность Императору… - упорствовал Крючконосый.
- Какая верность? - фыркнул Краснощекий. - После покушения на Клеона мы вон сколько лет подряд обходились без всякого императора, и никому это особенно не мешало. А нынешний и вообще марионетка. На что он способен? Да и не только он. Так что это не кризис. Это конец.
Остальные двое хмуро смотрели на Краснощекого. Лысый сказал:
- Да ты, похоже, и впрямь так думаешь! Что же, по-твоему, правительство Империи будет сидеть сложа ручки?
- Да! Оно, как и вы двое, не станет верить, что все так, а не иначе. То есть не станет верить до тех пор, пока не будет слишком поздно.
- Ну а если бы правительство, допустим, поверило, как ты думаешь, чего от него ждать? - спросил Лысый.
Краснощекий задумчиво посмотрел на галактограф, словно мог там найти ответ.
- Не знаю… Послушай, настанет день, и я умру, а на мой век порядка хватит. Может, потом и хуже станет, так пусть другие себе головы ломают, меня-то уже не будет. Старые добрые времена прикажут долго жить. Может, и навсегда. Кстати, не я один так думаю. Слыхал про такого - Гэри Селдона?
- Естественно, - с готовностью откликнулся Крючконосый. - Не он ли был премьер-министром при Клеоне?
- Он, - кивнул Краснощекий. - Он, вроде бы, ученый. Пару месяцев назад передавали его интервью, и я был приятно обрадован тем, что не я один думаю, что Империя разваливается. Он сказал…
- Он сказал, - прервал его Лысый, - что все полетит к чертям, и мрачным векам конца не будет?
- Ну нет, - покачал головой Краснощекий. - Он человек осторожный. Он сказал, что такое возможно . Но он ошибается. Такое произойдет .
Селдон решил, что пора вмешаться. Прихрамывая, он подошел к столу, вокруг которого сидела троица, и опустил руку на плечо Краснощекого.
- Сэр, - сказал Селдон, - можно поговорить с вами несколько минут?
Краснощекий вздрогнул, глянул на Селдона снизу вверх и удивленно спросил:
- Ба, а вы случайно не профессор Селдон?
- Случайно, да, - усмехнулся Селдон и показал Краснощекому пропуск в Библиотеку, на котором была его фотография. - Мне хотелось бы пообщаться с вами. Послезавтра, в четыре тридцать пополудни, в моем библиотечном кабинете. Устроит?
- Я буду на работе, вообще-то.
- Скажитесь больным, коли на то пошло. Это очень важно.
- Честно говоря, не знаю, сэр…
- Постарайтесь. Будут трудности - я улажу. А сейчас, джентльмены, седине возражаете, мне бы хотелось немного поработать с моделью Галактики. Давненько не доводилось.
Все трое оторопело кивнули, явно обескураженные встречей с бывшим премьер-министром. Вскоре друг за другом троица покинула нишу, а Селдон устроился у пульта управления моделью Галактики.
Селдон протянул руку, нажал кнопку, и красные огоньки, обозначавшие провинцию Анакреон, исчезли. Галактика стала похожа на светящуюся линзу, в центре которой выделялась более яркая сфера, за которой находилась черная дыра.
Отдельные звезды без увеличения видны не были, да и в этом случае можно было вычленить только тот или иной участок Галактики, а Селдону хотелось видеть всю Галактику целиком - всю умирающую Империю.
Он нажал еще одну кнопку, и модель Галактики осветилась золотистыми огоньками. Это были обитаемые планеты - двадцать пять миллионов. На фоне рассеянного тумана на краях Галактики золотистые точки были редки, но ближе к центру сливались и образовывали некое подобие кольца вокруг центра (конечно, при увеличении и здесь стали бы видны отдельные звезды). Сфера в центре осталась белой - естественно, ведь там не было и не могло быть обитаемых планет, в этом средоточии энергетических вихрей.
Селдон нажал еще одну кнопку. Золотистые огоньки исчезли, а небольшая область Галактики озарилась синим цветом. Это был Трентор и миры, непосредственно от него зависящие. Эта область была расположена очень близко от центра Галактики, но все же не так близко, чтобы испытывать на себе смертоносное воздействие ядра - и все-таки, хотя это фактически было не так, про Трентор всегда говорили, что он находится в «Центре Галактики». Трентор был невелик по сравнению с громадиной Галактики, но именно он сосредоточил в себе высшие достижения культуры, науки, стал символом процветания и власти, дотоле неведомых человечеству.
Но даже Трентор был обречен.
Троица, выстроившаяся за спиной Селдона, казалось, прочла его мысли. Лысый негромко спросил:
- Империя действительно погибнет?
Селдон еще тише ответил:
- Может погибнуть. Может. Все что угодно может случиться.
Он встал, улыбнулся всем троим и ушел, но в мозгу у него билась тревожная, неотвязная мысль: «Погибнет! Погибнет!».

2

Вздохнув, Селдон забрался в один из скиттеров, рядами выстроившихся в глубокой нише. Всего несколько лет назад он обожал пройтись быстрым шагом по коридорам Библиотеки и радовался - вот, дескать, мне уже больше шестидесяти, а я еще молодцом!
Теперь ему было семьдесят, ноги плохо слушались его, и приходилось пользоваться скиттером. Те, кто помоложе, тоже не брезговали скиттерами, но исключительно для экономии времени, а Селдон без скиттера просто не смог бы обойтись.
Выведя скиттер из ниши, Селдон нажал кнопку на панели управления, и скиттер приподнялся над полом и тронулся вперед - мягко, плавно и бесшумно. Селдон откинулся на спинку мягкого сиденья, глядя на проплывавшие мимо стены, скользящие навстречу скиттеру, и немногочисленных посетителей, идущих пешком.
На пути Селдону встретились несколько библиотекарей, и он приветствовал их улыбкой. Гильдия библиотекарей была старейшей в Империи, хранила древние традиции и руководствовалась принципами столетней, а то и тысячелетней давности.
Одеты библиотекари были в просторные, снежно-белые одеяния, напоминавшие балахоны.
На Тренторе, как во всех остальных мирах, существовало определенное отношение к тому, следует ли мужчинам бриться или оставлять какую-то растительность на лице. Коренные тренторианцы - по крайней мере, жители большинства секторов планеты - не носили ни усов, ни бород, и, насколько знал Селдон, такой порядок был заведен веками. Исключение составляли, пожалуй, только далийцы, ни за что на свете не соглашавшиеся расставаться с пышными усами.
А вот библиотекари, тем не менее, издавна носили бороды. У каждого из них была короткая, ухоженная бородка от уха до уха, но усов не было. Одного этого было достаточно, чтобы библиотекари выглядели отлично от остальных, и Селдон, будучи гладко выбритым, чувствовал себя в их обществе белой вороной.
Но, безусловно, больше всего бросались в глаза шапочки библиотекарей. Наверное, думал Селдон, они даже спят в них. Шапочки были скроены в форме квадрата, углы которого на макушке скреплялись пуговицей, и были самых разных цветов. Тому, кто был знаком с уставом гильдии библиотекарей, было легко по цвету шапочки определить, сколько лет прослужил тот или иной библиотекарь, в какой области он специализируется, каково его служебное положение и так далее и тому подобное. Шапочки вносили незыблемый порядок в иерархическую структуру гильдии. Стоило одному библиотекарю взглянуть на другого, и он сразу понимал, с какой степенью уважения или, наоборот, снисходительности отнестись к коллеге.
Галактическая Библиотека была самым большим зданием на Тренторе (а вероятно, и во всей Галактике), превосходя размерами даже Императорский Дворец. Некогда она блистала и искрилась, гордясь своим могуществом и славой. Однако, как вся Империя, Библиотека не избежала печальной участи - она тоже старилась и увядала, и теперь стала подобна богатой старухе, носившей на морщинистой шее те самые бриллианты, что украшали ее в молодости.
Скиттер остановился около двери, обрамленной затейливой резьбой - кабинета Главного Библиотекаря. Селдон встал и вышел из машины.
Лас Зенов встретил Селдона улыбкой.
- Прошу пожаловать, мой друг, - проговорил он писклявым голосом, Селдон порой гадал, уж не пел ли он в молодости тенором, но спросить не решался. Главный Библиотекарь всегда держался так надменно, что такой вопрос мог показаться ему оскорбительным.
- Приветствую вас, - сказал Селдон.
У Зенова была седая борода - почти наполовину белая. Голову Главного Библиотекаря украшала белая шапочка. Почему белая - это Селдону было понятно без вопросов. Полное отсутствие цвета означало высшее положение в библиотечной иерархии.
Зенов довольно потер руки.
- Я просил вас зайти ко мне, Гэри, потому что у меня для вас хорошие новости. Мы-таки нашли ее!
- Под «ней», Лас, вы имеете в виду…
- Подходящую планету! Вы просили поискать планету, которая была бы расположена подальше от Трентора, - сказал Зенов, довольно улыбаясь. - Правильно сделали, что обратились к нам, Гэри. Библиотека может все.
- Я и не сомневался, Лас. Расскажите же мне об этой планете.
- Хорошо, но для начала я покажу вам, где она находится.

Часть стены кабинета отъехала в сторону, свет погас и на экране возникла трехмерная модель Галактики, медленно вращающаяся вокруг своей невидимой оси. Красной линией на этой модели была обведена граница провинции Анакреон - Селдон готов был поклясться, что это не случайно.
И вдруг на самом дальнем краю провинции загорелась синяя точка.

- Вот она, - сказал Зенов. - Идеальная планета. Размеры приличные, воды достаточно, прекрасно насыщенная кислородом атмосфера, и, естественно, растительность имеется. Богатая водная фауна. Только бери, как говорится. Не потребуется никакого переустройства и установки системы искусственного климата, по крайней мере, пока там не появится многочисленное население.
- Планета не заселена, Зенов? - спросил Селдон.
- Абсолютно необитаема. Ни души.
- Но почему - если она так удобна для жизни? Полагаю, раз вы смогли получить столь подробную информацию, наверняка планету в свое время кто-то обследовал. Почему же она не была колонизирована?
- Ее действительно обследовали, но посылали туда только исследовательскую технику, без людей. А не колонизировали, по всей вероятности, потому, что она расположена так далеко откуда бы то ни было. Планета обращается вокруг звезды, отстоящей от центральной черной дыры дальше, чем любое из Солнц, согревающих любую из обитаемых планет. Так что это слишком далеко для потенциальных колонистов, но для вас будет в самый раз. Вы же сказали: «Чем дальше, тем лучше».
- Да, - кивнул Селдон. - Я и теперь так говорю. У нее есть название или всего лишь какая-то комбинация букв и цифр?
- Хотите верьте, хотите - нет, но название у нее есть. Те, кто посылал туда в свое время технику, назвали ее Терминус - это древнее слово, означающее «конец линии». Так оно, по сути, и есть.
- Планета входит в провинцию Анакреон? - поинтересовался Селдон.
- Нет, - покачал головой Зенов. - Если приглядитесь повнимательнее, то заметите, что синяя точка - Терминус - лежит чуть дальше границы Анакреона, на самом деле расстояние до границы составляет пятьдесят световых лет. Терминус не принадлежит никому. Он даже не является составной единицей Империи, если на то пошло.
- Значит, вы правы, Лас. Похоже, это действительно та самая идеальная планета, которую мы ищем.
- А я вам что говорю? - довольно улыбнулся Зенов. - Но боюсь, стоит вам оккупировать Терминус, как губернатор Анакреона объявит его принадлежащим к своей юрисдикции.
- Это не исключено, - согласно кивнул Селдон. - Но с этим разберемся в свое время.
Зенов снова потер руки.
- Какой все-таки восхитительный проект! Обосноваться в нетронутом, девственном мире, отдаленном, изолированном, для того чтобы затем год за годом, десятилетие за десятилетием заниматься составлением колоссального вместилища знаний, выработанных человечеством - Энциклопедии, ее несравненно более грандиозного варианта, чем тот, что имеется в нашей Библиотеки. Эх, будь я помоложе, я бы с радостью участвовал в этой экспедиции.
Селдон грустно вздохнул.
- А ведь вы на целых двадцать лет моложе меня.
«Теперь редко отыщешь того, кто не был бы моложе меня», - с тоской подумал он.
- О да, - улыбнулся Зенов. - Я слыхал, вы только что отпраздновали семидесятилетие. Надеюсь, хорошо повеселились?
- Я не праздную своих дней рождения, - нахмурился Селдон.
- Правда? Но ведь праздновали раньше. Я помню эту знаменитую историю с вашим шестидесятилетием.
Селдону стало больно - так больно, словно самая большая в его жизни утрата постигла его только вчера.
- Прошу вас, не надо об этом, - попросил он Зенова.
Зенов смутился.
- Простите. Поговорим о чем-нибудь другом… Так вот, если Терминус действительно та планета, которая вам нужна, видимо, вам стоит удвоить усилия по подготовке энциклопедического проекта. Библиотека готова помочь вам, чем только сумеет.
- Я это знаю, Лас, и бесконечно благодарен вам. Мы действительно засучим рукава.
Он встал, но улыбнуться не сумел - так горько ему было от нечаянного напоминания о праздновании его дня рождения десять лет назад.
- Ну, я пойду, - сказал он. - Займусь своими делами.
Уходя, он ощутил угрызения совести. Вечно приходилось всех обманывать. Лас Зенов и понятия не имел о том, каковы были истинные планы Селдона.

3

Гэри Селдон вошел в удобный кабинет, в котором последние несколько лет работал, посещая Галактическую Библиотеку. Здесь, как и во всех остальных помещениях Библиотеки, чувствовался налет распада, что-то вроде накопившейся усталости - может быть, нечто, сродни состоянию любой вещи, слишком долго стоящей на одном и том же месте. И тем не менее Селдон знал, что все здесь может остаться по-прежнему еще много веков, а при условии вдумчивого переустройства - и тысячи лет.
Как же он здесь оказался?
Снова и снова он вспоминал прошедшее, пробегал мысленным взором всю свою жизнь. Конечно, это было связано со старостью. В прошлом у него осталось гораздо больше, чем ожидало в будущем, и потому разум безотчетно отворачивался от призрачного света, мерцающего впереди, и упорно возвращался назад - к тому, что уже прошло.
Однако из этого правила было исключение. Прошло больше тридцати лет, а за это время и психоистория наконец выбралась на прямую дорогу. Да, прогресс хоть со скрипом, но двигался все-таки вперед. А шесть лет назад произошел совершенно неожиданный поворот событий.
Селдон точно знал, как все соединилось и почему это стало возможно.
Дело, несомненно, заключалось в Ванде, внучке Селдона. Гэри закрыл глаза и углубился в воспоминания о событиях шестилетней давности.
Ванде тогда было двенадцать, и настроение у нее было печальное. У Манеллы родился еще один ребенок - крошка Беллис, и она целиком погрузилась в уход за младенцем.
Отец Ванды, Рейч, закончив наконец свою книгу, посвященную родине - сектору Даль - добился небольшого успеха и на короткое время стал чем-то вроде знаменитости. Его пригласили почитать лекции в связи с выходом книги, и он с готовностью согласился выступать, поскольку проблемы родного сектора его не переставали волновать. Как он сказал однажды Селдону: «Знаешь, когда я говорю про Даль, мне не приходится прятать свой далийский жаргон. Наоборот, от меня именно и ждут, что я буду болтать по-далийски».
В итоге Рейч почти все время куда-то уезжал, дома бывал редко, а когда бывал, то больше времени проводил с младшей дочкой.
А Дорс - Дорс больше не было, и эта рана никак не заживала в душе Селдона. И отреагировал он на смерть супруги жестоко, немилосердно: в его сознании эта смерть соединилась со сном Ванды, с которого все началось, вокруг которого закрутилась-завертелась нить событий, оборванная смертью Дорс.
Если поразмыслить, Ванда тут была ни при чем - и умом Селдон это прекрасно понимал. И все-таки он старался как можно реже встречаться с внучкой, из-за чего ей было еще печальнее - она осталась совсем одна.
Что делать? Ванда вынуждена была искать утешения у человека, который, похоже, всегда был рад ей, единственного, кому она могла всегда довериться. Это был Юго Амариль, правая рука Гэри Селдона в деле разработки психоистории и человек, не знающий себе равных в беззаветной преданности этой науке.
У Гэри были Дорс и Рейч, а у Амариля, кроме психоистории, никого и ничего не было - ни жены, ни детей. И все же, стоило появиться Ванде, как Юго менялся на глазах. Он радовался ее приходам, но вел себя так, словно она была совсем взрослая - и Ванде это очень нравилось.
И вот шесть лет назад, в один прекрасный день Ванда зашла в кабинет Юго. Он обернулся, поглядел на девочку, близоруко прищурившись, и, казалось, в первое мгновение не узнал ее.
- А, это ты, дорогая моя Ванда! - наконец, воскликнул он. - А что это ты такая печальная? Такая красивая девушка не должна грустить.
У Ванды задрожала нижняя губа.
- Меня никто не любит… - прошептала она.
- Ну что ты все выдумываешь.
- Все любят мою сестренку. На меня всем наплевать.
- Я тебя люблю, Ванда.
- Значит, только ты меня и любишь, дядя Юго.
Теперь Ванда не могла, как маленькая, забраться к Юго на колени. Она прижалась к его плечу и разрыдалась.
Амариль, не зная, что делать, обнял девчушку и принялся приговаривать:
- Ну-ну, не плачь, не надо плакать… - Из-за жалости к ребенку, из-за того, что в его жизни не было ничего такого, над чем он мог бы заплакать, у него на глаза навернулись горькие слезы и побежали по щекам.
- Слушай, Ванда, - взяв себя в руки, как мог весело предложил он, - хочешь я тебе покажу кое-что очень красивое?
- Ч-что? - всхлипнула Ванда.
Амариль в своей жизни знал красоту единственной вещи во всей Вселенной.
- Ты Главный Радиант когда-нибудь видела? - спросил он.

Предыдущая страница 26 Следующая страница


27 айзек азимов

- Не-а. А это что?
- Это штука, которой твой дед и я пользуемся в работе. Видишь? Вот он.
Он указал на черный куб, стоявший на письменном столе.
- Ничего красивого, - фыркнула Ванда.
- Пока - да, - согласился Амариль. - Но ты погляди, что будет, когда я его включу.
И включил. В комнате погас свет, и она наполнилась разноцветными светящимися точками.
- Видишь? А сейчас я увеличу изображение, и все эти точки превратятся в разные математические значки.
Так он и сделал. Казалось, что-то прошелестело в воздухе, и кругом запестрели самые разнообразные знаки - буквы, цифры, стрелочки и линии; ничего подобного Ванда раньше не видела.
- Ну, разве не красиво? - спросил Амариль.
- Да, красиво, - проговорила Ванда, придирчиво разглядывая значки и уравнения, которые (она этого, конечно, не знала и знать не могла) обозначали возможные варианты будущего. - Только вот этот кусочек мне не нравится. Он какой-то неправильный, - и она ткнула пальцем в уравнение, расположенное слева от нее.
- Неправильное? Почему тебе кажется, что оно неправильное? - нахмурился Амариль.
- А потому что оно… некрасивое. Я бы его как-нибудь переделала.
Амариль нервно откашлялся.
- Ну-ка, дай-ка я его увеличу… - сказал он, и уравнение приблизилось. Юго, прищурившись, принялся разгадывать его.
- Спасибо тебе большое, дядя Юго, - сказала Ванда, - за эти красивые огоньки. Может быть, я когда-нибудь пойму, что они значат.
- Вот и хорошо. Надеюсь, ты немножко развеселилась?
- Чуть-чуть, спасибо, - пробормотала Ванда, и слегка улыбнувшись, вышла из кабинета.
Амариль был уязвлен в самое сердце. Он терпеть не мог, когда кто-либо высказывал критические замечания в адрес Главного Радианта - тем более двенадцатилетняя девочка… ничего в нем не смыслившая.
Он и помыслить не мог, что с этого мгновения началась революция в психоистории.

4

Ближе к вечеру Амариль зашел в кабинет Гэри Селдона. Это и само по себе было крайне необычно, поскольку Юго практически никогда не покидал своего кабинета - даже для того, чтобы поговорить с коллегами, работавшими у него за стеной.
- Гэри, - хмуро и обескураженно проговорил Амариль. - Случилось нечто странное. Странное, просто невероятное.
Селдон с грустью смотрел на Амариля. Тому было всего пятьдесят три, но выглядел он намного старше - сутулый, изможденный. Когда Гэри напирал, Юго неохотно отправлялся на медицинское обследование, и все врачи в один голос советовали ему на время оставить работу (кое-кто советовал вообще уйти на пенсию) и отдохнуть . «Только так, - говорили доктора, - он мог бы поправить здоровье. А не то…» Селдон слушал и обреченно качал головой. «Стоит отнять у него его работу, и он умрет еще скорее - умрет несчастным. Нет выбора».
Тут Селдон понял, что находился в забытьи и не расслышал о чем ему поведал Юго.
- Прости, Юго, - пробормотал он. - Я отвлекся. Повтори, пожалуйста.
- Я сказал, что случилось нечто из ряда вон выходящее.
- Что же, Юго?
- Дело в Ванде. Она заходила ко мне… знаешь, она, очень грустная.
- Почему?
- Наверное, из-за второго ребенка.
- Ах да… - виновато нахмурился Селдон.
- То есть она так и сказала, и плакала, уткнувшись мне в плечо. Признаться, Гэри, я и сам расплакался. А потом решил ее утешить и развеселить. В общем, решил показать ей Главный Радиант.
Тут Амариль несколько растерялся - похоже было, он пытается подобрать слова, чтобы рассказать, что же случилось потом.
- Ну, Юго? И что дальше?
- Ну… она смотрела на разноцветные огоньки, и я увеличил один участок, а именно - 42Р254. Помнишь?
- Нет, Юго, - смущенно улыбнулся Селдон. - У меня не такая память на уравнения, как у тебя.
- А надо было бы запомнить, - покачал головой Амариль. - Как же можно работать, если… ну да ладно, не сердись. Хочу обрадовать тебя: Ванда указала на один участок и сказала, что он неправильный. По ее мнению, он… некрасив.
- Чему радоваться-то? Вкусы у нас у всех разные.
- Не спорю, но я потом, после ее ухода, долго думал… Гэри, с этим кусочком действительно не все в порядке. Программирование было с погрешностями, и именно тот кусочек, который не понравился Ванде, оказался неправильным. И скажу тебе честно, он-таки некрасивый.
Селдон выпрямился и нахмурил брови.
- Погоди, Юго, я хочу понять. Она ткнула куда-то пальцем, сказала, что это некрасиво и оказалась права .
- Да. Именно ткнула пальцем, но не просто куда-то . Она очень точно показала место.
- Но это просто невероятно.
- Но это произошло. Я же своими глазами видел.
- Я не говорю, что этого не было. Я говорю, что это просто какое-то удивительное совпадение.
- Да? А как ты думаешь, ты, со своим знанием психоистории, со своим многолетним опытом, мог бы бросить небрежный взгляд на новую систему уравнений и тут же объявить, что часть системы неверна?
Селдон пожал плечами.
- Юго, а почему ты увеличил именно эту, систему уравнений? Что заставило выбрать именно ее?
Амариль пожал плечами.
- Ну возможно… это совпадение, если хочешь. Просто нажал кнопки, и все.
- Не может быть, чтобы это было совпадение… - пробормотал Селдон, умолк, глубоко задумался и наконец задал тот вопрос, после которого начатая Вандой революция в психоистории набрала ход.
- Юго, - спросил Селдон, - а у тебя самого эти уравнения раньше не вызывали никаких сомнений? Была причина заподозрить, что с ними не все ладно?
Амариль сунул руки в карманы куртки, пожал плечами.
- Вроде бы была… Видишь ли…
- Так вроде бы или действительно была?
- Точно, была. Я когда вводил эту систему, засомневался - у меня даже рука потянулась к программирующему устройству. Вроде бы, ничего особенного, но было какое-то внутреннее беспокойство. Да дел было по горло, и я все оставил, как есть. А потом… Ванда показала на это самое место, и я решил окончательно все проверить. В противном случае я бы просто махнул на это рукой - мало ли чего скажет ребенок.
- И ты выбрал именно эту систему уравнений, чтобы показать Ванде? Словно она вытащила эту мысль наружу из твоего подсознания?
- Кто знает? - пожал плечами Амариль.
- А как раз перед тем как это случилось, вы, обнявшись, плакали? - Амариль еще более растерянно пожал плечами. - Похоже, я понимаю, что произошло, Юго, - сказал Селдон. - Ванда прочла твои мысли.
Амариль вскочил как ужаленный.
- Это невозможно! - воскликнул он.
Селдон медленно проговорил:
- Я знал когда-то человека, обладавшего такими способностями… Но он… - Селдон немного помолчал, вспоминая Эдо Демерзеля, известного ему под настоящим именем - Дэниел. - Он был больше , чем человек, и его способность читать мысли, направлять людей на те или иные поступки была ментальной способностью. Может быть, у Ванды такая способность тоже есть.
- Не могу поверить, - упрямо мотнул головой Амариль.
- Я - могу, - сказал Селдон и вздохнул, - но что с этим делать, ума не приложу.
Туманно, отдаленно почувствовал он поступь революции в психоистории - но только туманно…

5

- Папа, - сокрушенно обратился Рейч к отцу, - ты неважно выглядишь.
- Да, - кивнул Селдон. - Зверски устал. А ты как?
Рейчу уже исполнилось сорок четыре, и в его волосах мелькала седина, но предмет его всегдашней гордости - усы - оставались густыми и черными. Настоящие далийские усы. Селдон порой подумывал, уж не красит ли Рейч их, однако понимал, что спрашивать об этом сына лучше не надо.
- Ну, ты на время освободился от лекций? - спросил Селдон.
- Да, ненадолго. Как я рад быть дома, видеть Манеллу, Ванду и тебя, па!
- Спасибо, сынок. Но у меня, Рейч, для тебя новости. Придется покончить с лекциями. Ты мне нужен здесь.
Рейч нахмурился:
- Зачем?
Отец дважды поручал ему трудные задания, но это было давно, во времена джоранумитской смуты. Насколько было известно Рейчу, теперь все было спокойно - особенно после свержения хунты и восхождения на престол нового, хотя и довольно невыразительного Императора.
- Речь о Ванде, - ответил Селдон.
- О Ванде? А что такое с ней?
- Ничего страшного, но ее нужно будет подвергнуть полному генетическому обследованию. И не только ее - и тебя, и Манеллу, и малышку.
- Как, и Беллис тоже? Да в чем дело-то?
Селдон растерялся.
- Рейч… ты же знаешь, что мы с мамой всегда находили, что ты человек исключительный - необыкновенно обаятельный, внушающий почти любому доверие и любовь к себе.
- Я знаю, ты так думал, и всегда мне это говорил, когда собирался дать мне какое-нибудь жуткое задание. Но я должен сказать тебе откровенно - сам я ничего подобного никогда не чувствовал.
- Нет-нет, ты покорил меня… и Дорс, - с трудом проговорил Селдон (имя жены до сих пор отзывалось в его душе болью, хотя уже четыре года прошло, как ее не стало). - В Сэтчеме ты покорил Рэчел. Ты и Джоранума покорил. И Манеллу. Чем ты все это объяснишь?
- Умом и красотой, - шутливо усмехнулся Рейч.
- А тебе никогда не казалось, что ты мог соприкасаться… как-то соприкасаться с сознанием людей, их мыслями и чувствами?
- Нет, я о таком и не думал. И честно говоря, мне это кажется глупым… при всем моем к тебе уважении, папа…
- А что ты скажешь, если я открою тебе… Рейч, Ванда прочла мысли Юго в один довольно драматический момент.
- Что я могу сказать? Совпадение или иллюзия.
- Рейч, я когда-то знавал кое-кого, кто умел обращаться с людским сознанием весьма ловко - для него это было все равно, что для нас с тобой разговаривать.
- Кто это был?
- Я не могу о нем говорить. Но поверь мне на слово.
- Ну… - с сомнением в голосе протянул Рейч.
- Я побывал в Галактической Библиотеке и специально изучил этот вопрос. Существует любопытная история - ей около двадцати тысяч лет. Речь в ней идет о девушке - она была ненамного старше Ванды и умела общаться с целой планетой, вращавшейся вокруг звезды под названием «Немезида».
- Сказка, конечно же.
- Безусловно. И вдобавок, целиком не сохранившаяся. Но сходство героини с Вандой просто потрясающее.
- Папа, что ты задумал? - нахмурился Рейч.
- Понимаешь, Рейч, я не до конца уверен… Мне нужно посмотреть на расшифровку генома и отыскать таких же людей, как Ванда. Я знаю, что время от времени на свет рождаются дети, наделенные такими ментальными способностями, но, как правило, ничего хорошего им эти способности не приносят, и потому, дабы не попасть в беду, дети приучаются скрывать их. А потом они вырастают, и их дар, их таланты лежат в их сознании как погребенный под землей клад. Нечто вроде инстинкта самосохранения. Безусловно, в Империи, и даже среди сорокамиллиардного населения Трентора обязательно должны найтись похожие на Ванду дети и взрослые, и, когда я буду знать ее геном, можно будет с помощью генетического обследования выявлять нужных людей.
- И что же ты станешь делать, если разыщешь таких людей?
- У меня такое ощущение, что именно они понадобятся мне для дальнейшего развития психоистории.
- Значит, - прищурился Рейч, - Ванда первая, кого ты нашел, и ты собираешься сделать из нее психоисторика?
- Может быть.
- Как Юго? Папа, нет!
- Почему нет?
- Потому, что я хочу, чтобы она росла как нормальная девочка и выросла нормальной женщиной. Я ни за что не позволю тебе засаживать ее за Главный Радиант и превращать в живой памятник психоисторической математике.
Селдон возразил:
- До этого дело вряд ли дойдет, Юго, но нам нужен ее геном. Ты же знаешь, уже тысячи лет высказываются предложения, чтобы геном каждого человека был внесен в его файл. Тому, чтобы это предложение осуществилось, помешали только денежные трудности, а в том, что это нужно и полезно, никто не сомневается. Я уверен, ты понимаешь, какие выгоды это сулило бы. Если мы даже больше ничего не найдем, мы узнаем, есть ли у Ванды предрасположенность к различным заболеваниям. Уверен, если бы мы были знакомы с геномом Юго, он бы не умирал теперь. Ничего в этом нет ни сложного, ни вредного.
- Может быть ты и прав, папа, но вряд ли у тебя это получится. Готов поклясться, что Манелла будет упираться сильнее, чем я.
- Ладно. Но запомни - никаких больше лекционных поездок. Ты мне нужен дома.
- Посмотрим, - уклончиво ответил Рейч и вышел.
Селдон закрыл глаза. Что же делать? Эдо Демерзель - единственный, кто мог читать человеческие мысли, знал бы, что делать. Знала бы и Дорс, обладавшая предвидением, людям недоступным.
А у него перед глазами в туманной дымке вставал образ новой психоистории - мираж и больше ничего.

6

Получить полный геном Ванды оказалось нелегко. Во-первых, мало было биофизиков, располагавших необходимым для такого обследования оборудованием, да и те, кто был, всегда были заняты.
Во-вторых, Селдон не мог открыто объяснить необходимость обследования - он не хотел пробуждать у биофизиков нежелательное любопытство. Селдон чувствовал, что крайне важно, чтобы его желание узнать природу необычных ментальных способностей Ванды оставалось тайной для всей Галактики.
Помимо всего прочего, обследование, как выяснилось, стоит уйму денег.
Селдон, покачав головой, сказал Майне Энделецки, биофизику, с которым пришел проконсультироваться.
- Но почему так дорого, доктор Энделецки? Я, конечно, не специалист, но уверен, что вся процедура полностью компьютеризирована, и стоит вам получить соскоб кожных клеток - через несколько дней можно выделить и проанализировать геном.
- Это верно. Но выделение молекулы дезоксирибонуклеиновой кислоты из миллиардов других нуклеотидов - это только начало, малая часть. А потом нужно изучить ее и сравнить с каким-нибудь стандартом.
Кроме того, учтите, хотя у нас есть полная документация по ряду геномов, это всего лишь капля в море по сравнению с тем числом вариантов геномов, которое существует на самом деле, а поэтому мы не можем судить, насколько те, что имеются у нас, могут служить стандартами.
- Но почему же их так мало? - спросил Селдон.
- По ряду причин. Во-первых - цена. Мало кто согласен выкладывать кучу кредиток на обследование, за исключением тех случаев, когда оно требуется по жизненным показаниям. А если это не так, люди отказываются от обследования, потому что боятся, что у них обнаружат что-то нехорошее. Ну, так я у вас спрашиваю, уверены ли вы, что хотите, чтобы ваша внучка подверглась генетическому обследованию?
- Да. Это очень важно.
- Почему? Есть какие-то признаки отклонений от нормы?
- Нет-нет. Совсем наоборот… вот только какой же будет антоним к слову «отклонение»? Понимаете, она очень необычная девочка, и мне хотелось бы узнать, что делает ее такой необычной.
- В каком плане необычная?
- В умственном, но подробностей я вам объяснить не могу, поскольку сам не все понимаю. Может быть, сумею объяснить, когда исследование будет завершено.
- Сколько ей лет?
- Двенадцать. Скоро исполнится тринадцать.
- В таком случае, мне понадобится согласие ее родителей.
Селдон кашлянул.
- Это будет не просто сделать. А моего согласия недостаточно? Я - ее дед.
- Для меня - вполне достаточно. Но вы же понимаете, тут речь идет о законе. А мне бы не хотелось потерять лицензию на практику.
Так вышло, что Селдону пришлось еще раз обратиться к Рейчу. Тот снова принялся наотрез отказываться. Манелла вторила ему с удвоенной яростью: «А вдруг геном окажется с патологией? Тогда ее затаскают по лабораториям и будут обращаться как с подопытным животным?» Каких только упреков не наслушался Селдон - он, дескать, из-за своей фанатической преданности Психоисторическому Проекту, хочет лишить Ванду нормального, здорового отрочества, засадить за работу, которая не даст ей общаться со сверстниками… Но Селдон не отступался.
- Верь мне, Рейч. Я никогда не сделаю Ванде ничего плохого. Но обследовать ее нужно непременно. Мне нужен ее геном. Если все будет так, как я предполагаю, значит, мы на пороге смены подхода к психоистории, ко всему будущему Галактики!
Словом, Рейча Селдон убедил, а тот как-то договорился с Манеллой. И вот все трое взрослых повели Ванду к доктору Энделецки.
Доктор Энделецки - седая, но с моложавым лицом, встретила их у дверей своего кабинета и посмотрела на девочку, глядевшую на нее с любопытством, но без страха. Обращаясь к взрослым, врач с улыбкой спросила:
- Мама, папа и дедушка, верно?
- Совершенно верно, - ответил Селдон.
Рейч выглядел подавленно, а у Манеллы покраснели и распухли веки, и вид был невыспавшийся и усталый.
- Ванда, - обратилась доктор к девочке, - тебя, кажется, так зовут?
- Да, мэм, - бойко кивнула Ванда.
- Ванда, я расскажу тебе, в чем заключается обследование. Скажи, ты правша?
- Да, мэм.
- Ну вот, значит, я на твоей левой руке сделаю кляксу - капну туда обезболивающее лекарство. Покажется, словно холодный ветерок подул. Вот и все. А потом я сниму с твоей руки кусочек кожи - совсем маленький. Тебе не будет больно, и кровь не потечет, и даже царапинки потом не останется. В конце я смажу это место дезинфицирующим средством. На все уйдет несколько минут. Ну как, не страшно?
- Ни капельки! - мотнула головой Ванда и протянула руку.

Предыдущая страница 27 Следующая страница


На пути к Основанию 28

Когда процедура была закончена, доктор Энделецки сказала:
- Теперь я помещу материал под микроскоп, выберу клетку и запущу компьютеризированный генный анализатор. Он все исследует до последнего нуклеотида, но их там миллиарды. Так что на работу почти весь день уйдет. Нет, конечно, все автоматизировано, но я все равно буду сидеть рядом и следить за приборами. А вот вам это совершенно ни к чему.
Как только геном будет подготовлен, начнется самая длинная часть исследования. Если вы хотите, чтобы работа была проделана до конца, потребуется несколько недель. Именно поэтому процедура столь дорогостояща. Работа трудная и потребует много времени. Как только результаты будут у меня в руках, я вам сообщу.
Она отвернулась, словно дала понять, что посетители свободны, села и склонилась над сверкающим прибором, стоявшим перед ней на столе.
Селдон, немного помявшись, спросил:
- Не могли бы вы сразу сообщить мне, если обнаружите что-то не совсем обычное? То есть, если вы что-то найдете сразу, не ждите окончания исследования и меня не заставляйте ждать.
- Шансы обнаружить что-либо в первые часы совсем невелики, но обещаю вам, профессор Селдон, я с вами сразу свяжусь, если что.
Манелла взяла Ванду за руку и гордо вышла из кабинета. За ними следом поковылял Рейч. Селдон склонился к врачу и сказал:
- Это намного важнее, чем вы думаете, доктор Энделецки.
Доктор Энделецки кивнула.
- Какова бы ни была причина, я сделаю все, что смогу, профессор.
Селдон сжал губы, попрощался и вышел. Он был расстроен. С чего он взял, что через пять минут он будет знать ответ на мучивший его вопрос, он и сам не понимал. А теперь нужно было ждать несколько недель, а каков будет ответ - неизвестно.
Селдон скрипнул зубами. Будет ли его задуманное детище - Второе Основание - когда-нибудь создано или так и останется недостижимым миражом?

7

Нервно улыбаясь. Гэри Селдон вошел в кабинет доктора Энделецки.
- Вы же сказали - пару недель. А уже целый месяц прошел, доктор.
Доктор Энделецки кивнула.
- Простите, профессор Селдон, но вы же хотели, чтобы все было сделано досконально, и я именно этим занималась все это время.
- Ну, - взволнованно спросил Селдон, - что же вы обнаружили?
- Около ста дефективных генов.
- Что?! Дефективных генов? Вы шутите, доктор Энделецки?
- Я говорю совершенно серьезно. Что тут удивительного? Геномов, в которых не было бы как минимум сотни дефективных генов, просто не существует, а как правило, их гораздо больше. Сказать честно, все не так страшно, как звучит.
- Да, конечно, я же не специалист.
Доктор Энделецки вздохнула, поерзала на стуле.
- Вы ничего не знаете о генетике, профессор?
- Нет, не знаю. Человек не может знать все.
- Вы правы. Я, например, ничего не знаю об этой вашей… как же она называется? Ах да, о вашей психоистории. - Доктор Энделецки пожала плечами и продолжала: - Если бы вы взялись объяснять мне суть вашей науки, вам пришлось бы начать с азов, но даже в этом случае я бы вряд ли поняла вас. Ну так вот, что касается генетики…
- Да?
- Дефективный ген, как правило, ничего не значит. Существуют дефективные гены - настолько дефективные, настолько патологичные, что вызывают серьезные заболевания. Но это - большая редкость. Большинство дефективных генов просто-напросто работают плоховато, вроде разболтавшихся колес. Машина все равно едет - дрожит, правда, немного, но едет.
- Именно так обстоит дело с Вандой?
- Да. Более или менее. В конце концов, если бы все гены были в идеальном состоянии, мы все были бы как две капли воды похожи друг на друга и вели бы себя совершенно одинаково. Именно различия в генах делают людей разными.
- Но не ухудшается ли положение с возрастем?
- Да. С возрастом все мы чувствуем себя хуже. Я заметила, вы вошли, прихрамывая. Что с вами?
- Ревматизм… - смущенно пробормотал Селдон.
- Вы всю жизнь, им страдаете?
- Нет, конечно.
- Ну так вот: кое-какие из ваших генов сильно разболтались с возрастом, и теперь вы хромаете.
- А что случится с Вандой, когда она повзрослеет?
- Не знаю. Я не умею предсказывать будущее, профессор. Похоже, это как раз ваша специальность. Но если бы я решила угадать, я бы сказала, что с Вандой ничего необыкновенного не случится, то есть ничего, кроме того, что она в свое время состарится.
- Вы уверены? - спросил Селдон.
- Вам придется поверить мне на слово. Вы хотели узнать о том, каков геном Ванды, и сильно рисковали - вы могли бы узнать вещи, о которых лучше не знать. Но я говорю вам, что, по моему мнению, ничего ужасного ей не грозит.
- Но эта, как вы говорите… разболтанные гены - их никак нельзя укрепить, зафиксировать?
- Нет. Во-первых, это было бы слишком дорого. Во-вторых, нет уверенности, что они сохранят зафиксированное состояние. И потом… люди против этого.
- Но почему?
- Потому что они вообще против науки. Вам это должно быть известно лучше, чем кому-либо, профессор. Боюсь, что после смерти Клеона - особенно после его смерти - ситуация стала такова, что все больше людей ударяется в мистицизм. Люди не верят в возможность медицинской фиксации генов. Они предпочитают лечиться у шарлатанов - наложением рук, заклинанием и тому подобными методами. Честно вам скажу, мне нелегко работать. Субсидии мизерные.
Селдон кивнул в знак согласия.
- Конечно, я вас очень хорошо понимаю. И психоистория объясняет причины такого положения, но, честно говоря, я не думал, что ситуация ухудшится столь быстро. Я слишком сильно был погружен в свою работу и не замечал, что творится вокруг. Вот уже тридцать лет, - сказал Селдон, глубоко вздохнув, - я смотрю, как медленно, но верно распадается Галактическая Империя, а теперь, когда она близка к, параличу, я не вижу, как это вовремя предотвратить.
- Неужели вы пытаетесь это сделать? - изумленно вздернула брови доктор Энделецки.
- Да, пытаюсь.
- Желаю удачи… Насчет вашего ревматизма… Знаете, пятьдесят лет назад его можно было бы вылечить, а теперь, увы, это невозможно.
- Но почему?
- Аппаратуры, которая применялась для лечения, больше нет. Специалисты, занимавшиеся лечением этого заболевания, занимаются другими вещами. Медицина в упадке.
- Как и все остальное… - пробормотал Селдон. - Но давайте вернемся к Ванде. Понимаете, она кажется мне совершенно необычной девочкой, и ее мозг представляется мне непохожим на мозг других людей. Скажите, что говорят вам ее гены о ее мозге?
Доктор Энделецки откинулась на спинку стула.
- Профессор Селдон, известно ли вам, какое число генов принимает участие в обеспечении функции мозга?
- Нет.
- Тогда я напомню вам, что функция мозга - самый сложный аспект в функционировании всего организма человека. На самом деле, во всей Вселенной нет ничего более сложного, чем мозг человека. Следовательно, вы не должны удивляться, если я скажу вам, что в работе мозга принимают участие тысячи генов.
- Тысячи?
- Вот именно. Рассмотреть их все и обнаружить что-либо необычное попросту невозможно. Насчет банды я вам верю на слово. Пусть она необычная девочка с необычным мозгом, но ее гены мне об этом не говорят ни слова, кроме того, конечно, что мозг у нее в порядке.
- Скажите, вы могли бы найти других людей, чьи гены, обеспечивающие мыслительную функцию мозга, были бы такие же, как у Ванды?
- Сильно сомневаюсь. Даже если бы нашелся мозг, напоминающий мозг Ванды, различия в генах были бы колоссальны. Искать подобия - бесполезный труд. Но скажите, профессор, из-за чего вы думаете, что у Ванды такой необычный мозг?
- Простите, - покачал головой Селдон. - Но этого я вам сказать не могу.
- Что ж, в таком случае, я вам точно ничем помочь не сумею. Но как вы обнаружили что-то необычное в мозге девочки? Ну, это самое, о чем не можете сказать?
- Случай… - пробормотал Селдон. - Чистейшей воды случай.
- Ну, тогда и людей с мозгом, таким же, как у Ванды, вы найдете случайно. Ничего не поделаешь.
Наступила пауза. Наконец Селдон спросил:
- Больше вы мне ничего не скажете?
- Боюсь, ничего. Кроме того, что пришлю вам счет.
Селдон с трудом поднялся на ноги. Ревматизм разыгрался не на шутку.
- Хорошо. Спасибо вам, доктор. Присылайте счет, я оплачу.
Уходя из кабинета доктора Энделецки, Селдон думал о том, что же делать дальше.

8

Как любой из ученых, Селдон беспрепятственно пользовался Галактической Библиотекой. Большей частью он связывался с банком данных Библиотеки по системе компьютерного абонирования, но иногда наведывался туда лично - скорее, для того чтобы уйти из-под гнета Психоисторического Проекта, чем для чего-либо другого. В последние два года, с тех пор как он решил начать поиски людей, подобных Ванде, он даже снял небольшую квартиру в ближайшем секторе, откуда до Библиотеки было рукой подать, и не было нужды всякий раз после многотрудного дня возвращаться в Стрилинг.
Однако теперь задуманный им план требовал внесения кое-каких изменений, и Селдон хотел повидаться с Ласом Зеновым.
Договориться о личной беседе с Главным Библиотекарем оказалось не так-то просто. Он высоко ценил свое положение и время, и частенько поговаривали, что даже когда с Главным Библиотекарем нужно было повидаться Императору, то он самолично являлся в Библиотеку и ждал, когда тот его примет.
У Селдона тем не менее особых трудностей не возникло.
- Какая честь, господин премьер-министр, - сказал он, приветствуя Селдона.
Селдон улыбнулся.
- Вы наверняка знаете, что этот пост я покинул шестнадцать лет назад.
- Но титул по-прежнему остается вашим. И потом, сэр, именно вы избавили нас от жестокой власти хунты. А хунта несколько раз порывалась нарушить священный закон неприкосновенности Библиотеки.
«Ага, - подумал Селдон, - так вот почему он с такой готовностью согласился принять меня».
- Это всего лишь разговоры, - сказал он вслух.
- Ну а теперь скажите, - Зенов таки не удержался и взглянул на часы, - что привело вас ко мне и чем я могу быть вам полезен?
- Главный Библиотекарь, - начал Селдон, - дело у меня к вам необычное. Мне нужно больше места в Библиотеке. Я хотел бы, чтобы вы разрешили разместить здесь кое-кого из моих сотрудников, для того, чтобы мы могли работать над программой величайшей важности.
Лас Зенов скорчил недовольную гримасу.
- Вы просите многого. Не могли бы вы объяснить мне, какова важность вашей программы?
- Мог бы. Империя погибает.
Наступила продолжительная пауза. Наконец Зенов сказал:
- Я слыхал о ваших исследованиях в области психоистории. Мне говорили, что ваша новая наука дает возможность предсказывать будущее. Вы сейчас говорите о психоисторических предсказаниях?
- Нет. Пока психоистория не позволяет судить о будущем с уверенностью. Но психоистория не нужна для того, чтобы видеть, что Империя распадается и гибнет. Это и так очевидно.
Зенов вздохнул.
- Моя работа поглощает все мое время без остатка, профессор Селдон. Во всем, что касается политики, общественной жизни, я просто младенец.
- Если хотите, можете просмотреть те данные, что собраны у вас в Библиотеке, не выходя из кабинета, - тут ведь собрана информация обо всем, что происходит в Галактической Империи.
- Знаете старую пословицу - «сапожник без сапог»? - грустно усмехнулся Зенов. - Это про меня. Руки не доходят. Но мне, наоборот, кажется, что Империя переживает времена реставрации. Ведь у нас теперь снова есть Император.
- Это всего лишь название. Главный Библиотекарь. В большинстве отдаленных провинций имя Императора теперь произносится исключительно символически, но никакой роли в их реальной жизни он не играет. Внешние Миры живут по своим правилам, и, что еще более важно, они располагают собственными армиями, которые совершенно неподвластны Императору. Если бы Император попытался напомнить о своем могуществе где-либо за пределами Внутренних Миров, он бы провалился. Боюсь, лет через двадцать, не больше, некоторые из Внешних Миров объявят независимость.
Зенов снова вздохнул.
- Если вы правы, значит, мы переживаем самые тяжелые времена за всю историю Империи. Но что здесь общего с вашим желанием занять побольше места в Библиотеке и разместить здесь ваших сотрудников?
- Если погибнет Империя, эта же участь постигнет и Библиотеку.
- Этого не должно случиться! - с горячностью воскликнул Зенов. - И раньше бывали тяжелые времена, но кто бы ни был у власти, все всегда понимали, что Галактическая Библиотека, вместилище всех знаний человечества, должна оставаться неприкосновенной.
- Вряд ли. Вы только что сказали, что хунта посягала на вашу неприкосновенность.
- Ну, не то чтобы так уж серьезно посягала…
- В следующий раз посягательства могут оказаться куда более серьезными, а мы не должны позволить, чтобы что-нибудь случилось с Библиотекой.
- Разве ваше присутствие в Библиотеке - гарантия безопасности?
- Нет. Не присутствие. Тот проект, в разработке которого я заинтересован. Я хочу создать громадную Энциклопедию, которая содержала бы все те знания, которые потребовались бы человечеству, для того чтобы выстроить новый мир на руинах старого, если случится худшее. Назовем ее, если хотите, «Галактической Энциклопедией». Для ее создания нам не потребуется вся накопленная у вас информация. Большинство материала, планируемого для включения в Энциклопедию, достаточно тривиально. Провинциальные библиотеки, разбросанные во всей Галактике, тоже могут не избежать разрушения, но в любом случае основная масса информации локального характера собрана здесь. Я же хотел бы создать нечто независимое, обобщенное - издание, в котором в сжатой форме содержалась бы самая необходимая информация.
- Но если и оно погибнет?
- Надеюсь, этого не случится. Мне хотелось бы отыскать планету, которая была бы расположена на задворках Галактики и отправить туда экспедицию Энциклопедистов, чтобы они работали без помех. Но покуда такая планета не найдена, мне бы хотелось, чтобы ядро моей рабочей группы работало здесь, изучая фонды Библиотеки с целью отбора информации для будущей Энциклопедии.
Зенов усмехнулся.
- Я вас понял, профессор Селдон, но не уверен, что это осуществимо.
- Почему, Главный Библиотекарь?
- Понимаете, быть Главным Библиотекарем - это не значит быть абсолютным монархом. В Библиотеке существует довольно многочисленный Совет - нечто вроде законодательного органа - и не думайте, что мне будет легко протащить в Совете ваш Энциклопедический Проект.
- Я удивлен.
- Не стоит удивляться. Я, знаете ли, не слишком популярный Главный Библиотекарь. Вот вам пример: уже несколько лет Совет борется за то, чтобы доступ в Библиотеку был ограничен. Я постоянно выступаю против принятия такого решения. Представьте себе, даже то, что я выделил вам небольшой персональный кабинет, вызвало недовольство Совета.
- Ограничить доступ в Библиотеку?
- Именно. Принцип таков: если кому-либо потребуется информация, он или она должны проконсультироваться с библиотекарем, и библиотекарь должен обеспечить абонента нужной информацией. Совет не желает, чтобы люди свободно разгуливали по Библиотеке и самостоятельно работали с компьютерами. Члены Совета говорят, что затраты на ремонт и обслуживание компьютеров и прочей библиотечной техники становятся непомерными.
- Но это просто невероятно! Существует тысячелетняя традиция открытого доступа в Библиотеку!
- Существует, но в последние годы субсидии на содержание Библиотеки урезывались несколько раз, и средства у нас уже не те, к которым мы привыкли. Стало очень трудно поддерживать оборудование в должном состоянии.
Селдон потер подбородок.
- Но если субсидии урезаны, следовательно, вы наверняка были вынуждены понизить жалованье сотрудникам и прибегнуть к увольнениям - ну или, по крайней мере, не нанимать новых?
- Вы совершенно правы.
- Но в таком случае, как же вы сумеете взвалить на плечи сотрудников новый объем работы по обеспечению абонентов информацией?
- Замысел таков, что мы не будем обеспечивать абонентов всей информацией, которую они будут запрашивать, а только той, которую мы сочтем потребной.
- Значит, вы не только ограничите доступ в Библиотеку, а еще и ограничите доступ к информации?
- Боюсь, что так.
- Не могу поверить, что этого хотят все библиотекари.
- Ох, профессор Селдон, просто вы не знакомы с Дженнаро Маммери, - вздохнул Лас Зенов, и, поняв по лицу Селдона, что тот действительно не знает, о ком идет речь, продолжил: - «Кто он такой?» - спросите вы. Он - глава группировки в Совете, той самой, что ратует за закрытие Библиотеки. И чем дальше, тем больше членов Совета встает на его сторону. Если я позволю вам и вашим коллегам обосноваться в Библиотеке в качестве независимого подразделения, даже те члены Совета, которые сейчас не поддерживают Маммери, встанут на его сторону. В этом случае я буду вынужден уйти в отставку.
- Послушайте, - неожиданно горячо проговорил Селдон, - это - возможное закрытие Библиотеки, отказ в выдаче нужной информации абонентам, да и ограничение субсидий тоже - это признаки гибели Империи. Разве вы не согласны со мной?
- Если так рассуждать, то, может быть, вы и правы.
- Тогда позвольте мне поговорить с Советом. Позвольте объяснить им, какое будущее может ожидать Библиотеку и всю Империю и каковы мои намерения. Может быть, я сумею убедить их, как убедил вас.
Зенов задумался.
- Мне бы хотелось вам помочь, но вы должны заранее знать, что ваша попытка может оказаться безуспешной.
- Я должен рискнуть. Прошу вас, сделайте все возможное и дайте мне знать, где и когда я смогу встретиться с Советом…
Селдон оставил Зенова в смятенном настроении. Все, что он сказал Главному Библиотекарю, было правдой и лежало на поверхности. Не сказал он ему только одного - какова была его истинная цель пользования Библиотекой.
А не сказал он этого потому, что пока и сам этого точно не знал.

9

Гэри Селдон сидел у постели Юго Амариля - печально, терпеливо. Дни Юго были сочтены. Медицина была бессильна, даже если бы Юго решил прибегнуть к помощи врачей, а он от нее отказался.
Ему было всего пятьдесят пять. Селдону - семьдесят, а он все еще был в неплохой форме - вот только ревматизм докучал, из-за приступов которого он время от времени начинал прихрамывать.
Амариль открыл глаза.
- Ты все еще здесь, Гэри?
Селдон кивнул.
- Я не покину тебя.
- Пока я не умру?
- Да, - ответил Селдон и, не сдержав тоски и горечи, сказал: - Ну зачем же ты так, Юго? Живи ты нормальной жизнью, ты бы прожил еще лет двадцать, а то и все тридцать!
Амариль вяло улыбнулся.
- Нормальной жизнью? То есть с выходными, отпусками? Ездил на курорты? Развлекался?
- Да. Да.
- Тогда бы я либо все время думал о том, как бы поскорее вернуться к работе, либо в конце концов мне бы понравилось бить баклуши, и за эти двадцать или тридцать лет я бы больше ничего не сделал. На себя посмотри.

Предыдущая страница 28 Следующая страница


29 айзек азимов

- Зачем?
- Десять лет при Клеоне ты был премьер-министром. Сильно ли ты преуспел в науке за эти годы?
- Я тратил четверть свободного времени на психоисторию, - возразил Селдон.
- Преувеличиваешь. Если бы не я, прогресс психоистории забуксовал бы.
Селдон кивнул:
- Ты прав, Юго. И за это я тебе очень благодарен.
- Да и раньше, и потом, когда ты половину времени тратил на административные дела, кто делал - да, теперь уже делал … всю настоящую работу? А?
- Ты, Юго.
- То-то и оно, - пробормотал Юго и закрыл глаза.
- И все-таки, - сказал Селдон, - ты готов взяться за все эти административные дела, если бы пережил меня?
- Нет! Я хотел возглавить Проект, чтобы он двигался в том направлении, в каком хотелось мне, а административные обязанности я бы отдал другим.
Амариль тяжело дышал. Но вот он слабо пошевелился, открыл глаза и взглянул на Гэри в упор.
- Скажи, что будет с психоисторией, когда меня не станет? Ты думал об этом?
- Думал. И хочу поговорить с тобой об этом. Могу порадовать тебя, Юго. Я верю, что в психоистории произойдет революция.
- В каком смысле? - нахмурился Юго. - Что-то мне не нравится, как это звучит.
- Послушай. Это была твоя идея. Несколько лет назад ты сказал мне, что хорошо бы создать два Основания. Два отдельных учреждения, изолированных друг от друга и призванных послужить зародышами новой. Второй Галактической Империи. Помнишь? Это же ты придумал.
- Психоисторические формулы…
- Знаю. С их помощью. Теперь, Юго, я вовсю разрабатываю эту твою идею. Мне удалось получить кабинет в Галактической Библиотеке…
- Ах, Галактическая Библиотека… - Амариль еще сильнее нахмурился. - Не нравятся они мне. Кучка самовлюбленных тупиц…
- Не все там тупицы, Юго. Главный Библиотекарь, Лас Зенов, человек неглупый и неплохой.
- А тебе не встречался там библиотекарь по имени Маммери - Дженнаро Маммери?
- Нет, но я о нем слышал.
- Полное ничтожество. Однажды мы с ним повздорили - он меня принялся распекать за то, что я что-то с места сдвинул или не туда поставил. А я ничего такого не делал и жутко разозлился. Я словно обратно в Даль попал. Знаешь, Гэри, в далийском жаргоне есть масса оскорбительных словечек. Вот и я использовал одно из них по его адресу. Я сказал ему, что он мешает работе над психоисторией и что в истории останется в образе злодея. Ну, вместо слова «злодей» я ввернул это самое словечко, - Амариль слабо улыбнулся. - Словом, он заткнулся.
Селдон неожиданно догадался о причине враждебного отношения Маммери к посетителям Библиотеки и к самой психоистории - по крайней мере, частично… но об этом он Юго ничего не сказал.
- Так вот, Юго, - продолжал Селдон, - ты говорил, что нужно создать два Основания, так чтобы, если одно погибнет, второе продолжала работать. Мы пойдем дальше.
- В каком смысле?
- Помнишь, два года тому назад Ванда ухитрилась прочитать твои мысли и увидела, что одна цепочка уравнении в Главном Радианте порочна?
- Конечно, помню.
- Ну так вот: мы найдем других таких же, как Ванда. В одном из наших Оснований будут трудиться, в основном, физики, задачей которых будет сохранение знаний, накопленных человечеством. Это Основание станет прообразом, зародышем новой Империи. А во Втором Основании будут работать только психоисторики, те, которым будет под силу трудиться над психоисторией сообща, объединив свои сознания. Это будет намного быстрее, чем если бы каждый из них мыслил в одиночку. Во Втором Основании соберутся менталисты, телепаты - называй как хочешь. Они станут руководителями плана, теми, кто будет вносить в него необходимые изменения с течением времени - понимаешь? Они всегда будут оставаться в тени - невидимые наблюдатели, хранители Империи.
- Прекрасно! - еле слышно проговорил Амариль. - Просто прекрасно! Вот видишь, как верно я выбрал время уйти? Мне больше здесь делать нечего.
- Не говори так, Юго.
- Да ладно тебе, Гэри. Все равно я слишком сильно устал, чтобы что-то делать. Спасибо тебе… спасибо… за то… что ты… - голос его готов был сорваться, - рассказал мне… про эту революцию. Теперь я счастлив… счаст…
Таковы были последние слова Юго Амариля.
Селдон склонился к изголовью кровати. Глаза его застлали слезы, потекли струйками по щекам.
Еще один старый друг ушел. Демерзель, Клеон, Дорс, а теперь и Юго… чем дальше, тем более одинок он становился.
А ведь та революция, о которой он только что сказал Амарилю и обрадовал его так, что тот умер счастливым, - суждено ли ей произойти? Сможет ли он воспользоваться Галактической Библиотекой? Сможет ли найти таких людей, как Ванда? А самое главное - сколько времени на это уйдет?
Селдону было семьдесят. Вот если бы он мог начать революцию в тридцать два, когда впервые попал на Трентор…
А теперь могло быть слишком поздно.

10

Дженнаро Маммери заставил Селдона ждать, что было выражением неприкрытого пренебрежения, даже наглости, но Селдон заставил себя смириться.
Как бы то ни было Маммери был ему очень нужен, и злиться на библиотекаря значило только одно: сделать себе еще хуже. А Маммери только порадовался бы, увидев Селдона разъяренным.
Так что Селдон спокойно, ждал и в конце концов Маммери появился. Селдон видел его и раньше, но издалека. Наедине им предстояло побеседовать впервые.
Маммери был невысокого роста, полноватый, с круглым лицом и короткой темной бородкой. На лице его сияла заранее заготовленная улыбка, но Селдон прекрасно понял, что она ровным счетом ничего не значит. Зубы у Маммери были неприятно желтые, а его голову украшала сочетавшаяся с ними по цвету шапочка, по краю которой змеилась коричневая полоска.
Селдон ощутил прилив тошноты. Он знал заранее, что Маммери вряд ли ему понравится, даже если он будет само обаяние.
Маммери спросил без обиняков:
- Ну, профессор, чем могу служить? - и посмотрел на настенные часы, однако за опоздание не извинился.
- Я хотел бы попросить вас, сэр, - ответил Селдон, - перестать чинить препятствия моему присутствию в Библиотеке.
Маммери развел руками.
- Вы здесь уже два года. О каких препятствиях вы говорите?
- До сих пор той части членов Совета, которую вы возглавляете, не удавалось переизбрать Главного Библиотекаря, но через месяц должно состояться новое заседание, и Лас Зенов говорит, что он не уверен в его итогах.
- Я тоже, - пожал плечами Маммери. - Но ваша виза, назовем ее так, вполне может быть продлена.
- Но мне нужно большее, библиотекарь Маммери. Мне хотелось бы, чтобы в Библиотеке смогли работать и некоторые мои коллеги. В одиночку мне не одолеть работы над задуманным грандиозным проектом - подготовкой издания весьма специфической Энциклопедии.
- Но ваши коллеги могут работать где угодно. Трентор - большая планета.
- Мы должны работать в Библиотеке. Я старый человек, сэр, и я тороплюсь.
- Кому подвластно остановить течение времени? Не думаю, чтобы Совет дал согласие на то, чтобы вы въехали в помещения Библиотеки со своими сотрудниками. Дело тонкое, профессор, понимаете? Вас удалить из Библиотеки мне пока не удалось, но сотрудников ваших я сюда постараюсь не пустить.
Селдон понял, что разговор ни к чему не приведет, и решил попробовать вызвать Маммери на откровенность.
- Библиотекарь Маммери, - сказал он, - я не верю, что ваша враждебность ко мне носит личный характер. Важность дела, которым я занимаюсь вы должны понимать.
- В смысле, работу над психоисторией? Слушайте, вы над ней корпите уже тридцать лет с лишним, и какой толк?
- Вот именно. Именно сейчас может выйти толк.
- Так пусть толк выходит в Стрилингском университете. Почему он должен выйти здесь, в Галактической Библиотеке?
- Библиотекарь Маммери. Выслушайте меня. Вы хотите закрыть Библиотеку для посещения. Вы хотите нарушить давнюю традицию. Неужели у вас хватит совести на такое?
- Совесть тут ни при чем. Все дело в субсидировании. Наверняка Главный Библиотекарь плакался вам. Субсидии снижены, жалованья урезаны, нет возможности содержать обслуживающий технику персонал. Что же нам делать? Приходится сокращать объем обслуживания абонентов, и, уж конечно, мы не в силах позволить себе такую роскошь, как выделение помещений для вас и ваших сотрудников и обеспечение вас информацией.
- Император в курсе существующего положения дел?
- Проснитесь, профессор! Разве ваша психоистория не подсказывает вам, что Империя гибнет? Я слыхал вас нынче кличут «Вороном Селдоном», намекая на сказочную птицу, предрекающую беды.
- Да, нас действительно ждут тяжелые времена.
- И что же, вы считаете, что у Библиотеки - иммунитет против всего, что несут с собой эти самые тяжелые времена? Профессор, Библиотека - это моя жизнь, и я хотел бы, чтобы она жила, но она не будет жить, если только мы не найдем способа увеличить субсидии. А вы являетесь и требуете - подавайте вам открытую Библиотеку да еще предпочтение окажите… Не пройдет, профессор. Не пройдет, говорю я вам.
Селдон в отчаянии проговорил:
- А что, если я найду деньги для Библиотеки?
- Вот уж действительно! Это как же?
- Что, если я поговорю с Императором? Я ведь все-таки в прошлом премьер-министр. Он не откажет мне в аудиенции и выслушает меня.
- И вы выбьете у него субсидии? - расхохотался Маммери.
- Если выбью, вы позволите разместить в Библиотеке моих сотрудников?
- Сначала добудьте кредитки, - сказал Маммери, - а там посмотрим. Только не думаю, что вам это удастся.
Похоже, он нисколько не сомневался в неудаче затеи Селдона. Интересно, подумал Селдон. Сколько уже раз Галактическая Библиотека обращалась к Императору с этой просьбой?
А он сам? Чего он добьется?

11

По правде говоря, истинного права у Императора Агиса Четырнадцатого на это имя не было. Он принял его, взойдя на престол, специально для того, чтобы в умах подданных всплыли воспоминания о династии Агисов, правившей два тысячелетия назад, и большинство представителей этой династии справлялись с этим весьма успешно, а в особенности - Агис Шестой, правление которого длилось целых сорок два года и которому удавалось поддерживать в процветающей Империи должный порядок, не прибегая при этом к тирании и жестокости.
Агис Четырнадцатый внешне нисколько не был похож ни на кого из прежних Агисов, если судить по голографическим изображениям. Но честно говоря, и его собственное голографическое изображение, тиражируемое для народа, мало отражало реальность.
Гэри Селдон, повинуясь порывам ностальгии, вспоминал Императора Клеона и приходил к выводу, что Клеон гораздо больше был похож на настоящего монарха.
А вот Агис на настоящего монарха совсем не походил. Селдон до сих пор никогда не видел его вблизи, и тот человек, что был перед ним, разительно отличался от того, что красовался на некоторых виденных Селдоном голограммах. «Императорский голограф свое дело знает», - не без ехидства подумал Селдон.
Агис Четырнадцатый был невысокого роста, некрасивый, с глуповатыми, выпученными глазами. Единственным поводом для его восхождения на трон послужило то, что он был дальним родственником Клеона.
Однако, надо отдать ему должное, - он и не пытался изображать из себя могущественного владыку. Он предпочитал, чтобы его называли Гражданин Император, и только упрямое следование охранки вековым традициям удерживало его от вольных прогулок по Трентору. Поговаривали, будто он горел желанием здороваться за руку с подданными и лично выслушивать их жалобы.
«Очко в его пользу, - подумал Селдон, - даже если он так никому руки и не пожмет за всю свою жизнь».
Пробормотав приветствие и поклонившись Императору, Селдон сказал:
- Искренне благодарен, вам, сир, за согласие принять меня.
У Агиса Четырнадцатого оказался чистый и очень приятный голос, никак не вязавшийся с его отталкивающей внешностью.
- Бывшему премьер-министру полагаются привилегии, однако скажу вам по секрету - мне пришлось собрать все свое мужество, чтобы согласиться на встречу с вами.
Сказано это было с юмором, и Селдон вдруг понял, что на вид человек может быть совершенно заурядным, но при этом неглупым.
- Мужество, сир?
- Ну а как вы думали? Разве вас не зовут Вороном Селдоном?
- Я услыхал, сэр, это прозвище только вчера.
- Наверное, дело в вашей психоистории, предсказывающей гибель Империи.
- Она указывает всего лишь на вероятность, сир…
- Вот вас и окрестили Вороном - ведь эта вещая птица предсказывает беду. Только вы себя вороном не считаете, видимо.
- Надеюсь, это не так, сир.
- Не знаю, не знаю… Судя по всему… Эдо Демерзель, который до вас был премьер-министром у Клеона, был заинтригован вашей работой, и что же с ним произошло? Он лишился места и отправлен в ссылку. Вашу работу высоко ценил Император Клеон, и что же с ним произошло? Его убили. Высоко ценила вашу работу и хунта, а с ней что произошло? Ее свергли. Говорят, вашу работу ценили и джоранумиты, и, представьте себе, их организация была уничтожена. А теперь, Ворон Селдон, вы явились ко мне. Чего же мне ждать от судьбы?
- Ничего дурного, сир.
- Надеюсь, это так, поскольку в отличие от всех тех, кого я перечислил, я как раз вашей работой не интересуюсь. А теперь скажите, что привело вас ко мне?
Император спокойно, не прерывая, выслушал объяснения Селдона относительно важности проекта создания Энциклопедии, которая стала бы хранилищем знаний человечества, если бы произошло худшее.
- Ага… - задумчиво проговорил Агис Четырнадцатый, когда Селдон закончил объяснения, - значит, вы все-таки убеждены в том, что Империя погибнет.
- Вероятность велика, сир, и было бы проявлением величайшего легкомыслия сбрасывать такую вероятность со счетов. В каком-то смысле, мне бы хотелось воспрепятствовать такому варианту течения событий, или, по крайней мере, смягчить последствия гибели Империи.
- Знаете, Ворон Селдон, если вы будете продолжать совать нос во все дела, я уверен. Империя таки погибнет и ничто ей не поможет.
- Нет, сир. Я прошу всего-навсего разрешения работать.
- Ну так оно у вас есть, но я все равно не понимаю, от меня-то вы чего хотите? Зачем вы мне рассказывали про Энциклопедию?
- Затем, что мне необходимо работать в Галактической Библиотеке, сир, а если точнее, мне необходимо, чтобы со мной вместе там работали мои сотрудники.
- Уверяю вас, я вам в этом мешать не собираюсь. Хотите работать - работайте.
- Этого недостаточно, сир. Я прошу вас помочь мне.
- Чем же, экс-премьер-министр?
- Финансами. Библиотека нуждается в субсидировании, в противном случае двери ее закроются для населения, и для меня в том числе.
- Кредитки? - изумленно воскликнул Император. - Вы ко мне за кредитками явились?
- Да, сир.
Агис Четырнадцатый нервно вскочил. Селдон автоматически тоже поднялся на ноги, но Агис махнул рукой, приказывая ему сесть.
- Сидите. Не надо этих формальностей. Я не Император. Я не хотел этого - меня заставили. Я оказался, видите ли, ближайшим родственником императорской семьи, и меня стали наперебой убеждать в том, что Империи позарез нужен Император. Ну и что? Много хорошего из этого вышло?
Деньги! Вы думаете, у меня есть деньги? Вы говорите, что Империя гибнет. А знаете ли вы, как именно она гибнет? Думаете, бунты там, гражданские войны? Беспорядки всякие?
Нет. Дело в денежках . Вы только представьте себе, что я лишен возможности собрать налоги с половины Империи - «Да здравствует Империя!», «Слава Императору!» и все такое, но не платят ни гроша, а у меня нет людей, способных вытрясти из них налоги. Ну а если я не в силах собрать с них налоги, значит, они и в Империю не входят, верно?
Деньги! Империя давно концы с концами не сводит. У меня ничего нет. Думаете, хотя бы на то, чтобы поддерживать дворцовую территорию в порядке, денег хватает? С трудом. Все время приходится экономить. Я вынужден махнуть на все рукой и смотреть, как потихоньку разваливается дворец, как помирают с голоду те, кто уходит на пенсию.
Профессор Селдон, если вы пришли за деньгами, то у меня их нет. Где мне взять субсидии для Библиотеки? Да они должны быть мне благодарны, что им вообще что-то от меня перепадает каждый год!
На последних словах Император раскинул руки ладонями вверх, как бы показывая, что имперская казна пуста.
Гэри Селдон был ошеломлен.
- Ну хорошо, сир, пусть у вас нет денег, но у вас есть престиж. Не могли бы вы приказать Библиотеке сохранить за мной кабинет и допустить туда для работы моих сотрудников, вместе с которыми я занят делом величайшей важности?
Как только речь перестала идти о деньгах, Агис Четырнадцатый сразу успокоился и сел.
- Вы же знаете, - сказал он, - что, в соответствии с вековой традицией. Галактическая Библиотека независима от Империи во всем, что касается вопросов самоуправления. У нее свои правила, и они действуют еще со времен моего тезки, Агиса Шестого, - улыбнулся Император. - Он пытался слегка надавить на Библиотеку, но у него ничего не вышло. У него - великого Агиса Шестого - ничего не вышло, а у меня, думаете, выйдет?
- Сир, я не прошу вас применять силу. Можно ведь просто обратиться к руководству Библиотеки с вежливой просьбой. Безусловно, в том, что не затрагивает функционирования Библиотеки как таковой, они будут рады выполнить волю Императора.
- Профессор Селдон, вы плохо знаете руководство Библиотеки. Я отлично понимаю, что стоит мне выразить самое вежливое пожелание, как они потихонечку займутся совершенно противоположным, все наоборот сделают. Они нюхом чуют малейшее проявление давления со стороны Империи.
- Так что же мне делать? - спросил Селдон.
- А я вам скажу. Мелькнула у меня мыслишка. В конце концов это же публичная Библиотека, верно? А я простой гражданин, значит, и я могу посетить Библиотеку, если пожелаю. Расположена она в пределах дворцовой территории, стало быть, я и этикета не нарушу, если отправлюсь туда. Ну вот, а вы пойдете со мной, мы будем старательно изображать из себя закадычных дружков. Ни о чем я их просить не стану, но они увидят, как мы с вами вышагиваем под ручку, и тогда, может быть, кто-то из членов их драгоценного Совета поглядит на вас подобрее. Вот и все, что я могу вам предложить.
Селдон был глубоко разочарован. Это могло быть не принято во внимание.

12

С явным подобострастием Лас Зенов проговорил:
- А я и не знал, что вы на дружеской ноге с Императором, профессор Селдон.
- Почему бы и нет? Для Императора он большой демократ, и он интересуется, как я работал премьер-министром при Клеоне.
- Мы все были просто потрясены. Императоры не посещали наши залы очень много лет. Обычно, когда Императору что-то нужно в Библиотеке…
- Могу себе представить. Он делает запрос, и ему все приносят на блюдечке.
- Однажды было высказано такое предложение, - доверительно сообщил Зенов, - чтобы во дворце для Императора было установлено компьютерное оборудование, позволявшее ему иметь прямую связь с библиотечной системой, чтобы не приходилось ждать, пока его обслужат. Это было давно, когда у нас было много денег, но как вы знаете, предложение не прошло.
- Вот как?
- О да. Совет почти единогласно выступил против - дескать, тогда Император внедрится в Библиотеку и это будет угрожать нашей независимости от правительства.
- Ну а нынешний Совет, который не пожелает оказать честь Императору, позволит мне остаться в Библиотеке?
- Пока - да. Есть такое чувство - и я сделал все, что было в моих силах, чтобы поддержать его, - что, если мы будем невежливы с личным другом Императора, возможность увеличить субсидии, и без того ничтожная, исчезнет совсем.
- Стало быть, деньги - даже туманная перспектива их получения - решают все.
- Боюсь, что так.
- А своих сотрудников я смогу разместить в Библиотеке?
Зенов растерялся.
- Боюсь, что нет. Ведь с Императором видели только вас, а не ваших сотрудников. Мне очень жаль, профессор.
Селдон пожал плечами и ушел от Главного Библиотекаря в самом дурном расположении. Сотрудников разместить в Библиотеке ему не удалось. Он надеялся отыскать людей, подобных Ванде, и это ему тоже не удалось. Ему тоже были необходимы деньги для продолжения исследований на должном уровне. И денег у него тоже не было.

13

Предыдущая страница 29 Следующая страница


На пути к Основанию 30

Трентор, столичная планета Галактической Империи, сильно изменилась с того дня, когда Гэри Селдон тридцать восемь лет назад, выйдя из гиперпространственного корабля, впервые ступил на ее поверхность. Может быть, виной тому были розовые очки юности - как было молодому геликонскому провинциалу не прийти в восторг от сверкающих башен, сияющих куполов, разноцветной, куда-то спешащей людской толпы, что, казалось, мельтешит днем и ночью по поверхности Трентора.
А теперь, печально думал Селдон, тротуары стали почти безлюдными даже в разгар дня. Банды автомобилистов контролировали различные районы города, воюя между собой за территории. Служба безопасности работала спустя рукава - те, кто остался в ней, занимались исключительно разбором жалоб, поступавших в центральный офис. Нет, конечно, по срочным вызовам офицеры выезжали, но на сцене событий появлялись уже тогда, когда преступление успевало совершиться. Теперь они даже не притворялись, будто пекутся о безопасности граждан Трентора. Каждый житель был предоставлен самому себе, и жить стало очень рискованно. И все же Гэри Селдон продолжал рисковать - в форме ежедневных пеших прогулок, словно выражал этим некий протест против тех сил, которые грозили разрушить его любимую Империю да и его самого уничтожить.
Словом, Гэри Селдон шел прихрамывая и размышлял.
Ничего не вышло. Ничего. Определить, чем Ванда отличается от других в генетическом плане, не удалось, а без этого он не мог отыскать других таких же людей, как она.
С тех пор как Ванда обнаружила ошибку в Главном Радианте Юго Амариля, ее способность читать мысли необычайно усилилась. У Ванды вообще оказалась масса способностей. Казалось, будто с того момента, как она поняла, что ее умственные таланты делают ее не похожей на остальных, она решила понять природу своего дара, усилить его, научиться им управлять. Она очень повзрослела и быстро отказалась от всяких детских штучек, за которые ее так любил дед. Но она стала еще дороже его сердцу из-за той решимости, с которой желала помочь ему в его работе с помощью своего дара. А Гэри Селдон рассказал Ванде о своем замысле относительно Второго Основания, и она поняла план деда.
Однако сегодня настроение у Селдона было мрачное. Он начинал понимать, что ментальный талант Ванды ничего ему не даст. Денег на продолжение работы не было - ни на поиск подобных Ванде людей, ни на жалованье для сотрудников в Стрилингском университете, ни на то, чтобы запустить в действие энциклопедический проект в Галактической Библиотеке.
Что же делать?
Селдон шел в Библиотеку. Он мог бы полететь туда на гравикэбе, но все же пошел пешком, невзирая на хромоту. Ему нужно было время для раздумий.
Услышав чей-то вскрик: «Вот он!», он не обратил на него внимания.
- Вот он! - послышалось вновь. - Психоистория!
Слово «психоистория» заставило Селдона оторвать взгляд от тротуара. Вокруг него собиралась группа молодчиков.
Селдон инстинктивно прислонился к стене ближайшего дома и поднял палку, защищаясь.
- Что вам нужно?
- Кредитки, старикан! - хохоча, объявили молодчики. - Есть кредиточки, а?
- Может быть и есть, но только почему вы их у меня требуете? Кто-то из вас крикнул: «психоистория»? Вы знаете, кто я такой?
- А как же! Ворон Селдон, вот кто, - довольно заявил главарь.
- А еще - калека несчастный! - выкрикнул один из молодчиков.
- Ну а если я вам не дам ни кредитки, что вы станете делать?
- Все равно отнимем, - осклабился главарь. - Поколотим и отнимем.
- А если я дам вам денег?
- Все равно поколотим! - хохотнул главарь, и вся шайка довольно заржала.
Селдон предостерегающе махнул палкой.
- Не подходите! Слышите, вы?
Он успел сосчитать парней. Их было восемь.
Лоб Селдона покрылся испариной. Было дело - однажды на него. Дорс и Рейча напали десятеро, и они справились с молодцами без труда. Но тогда ему было всего тридцать два, а Дорс была… а Дорс была Дорс.
Теперь все было по-другому. Он еще раз махнул палкой.

Главарь бандитов хмыкнул:
- Эй, парни, старикашка-то, глядите, напасть на нас хочет, Никак? Что же нам делать-то? Ой-ой-ой!
Селдон быстро посмотрел по сторонам. Офицера службы безопасности поблизости не было. Вот он, еще один из признаков загнивания общества. Мимо торопливо прошли несколько пешеходов, но желания помочь не выразили. И просить было бесполезно. Теперь никто не желал рисковать и вмешиваться во что бы то ни было.
- Первый же из вас, кто сделает хоть шаг ко мне, получит палкой по голове. Череп размозжу, имейте в виду!
- Да ну? - осклабился главарь, шагнул вперед и схватился за палку. После непродолжительной борьбы палка оказалась у него в руках. Главарь отбросил ее в сторону.
- Ну, старикашка, что теперь?
Селдон прислонился к стене. Теперь оставалось только принимать удары. Бандюги разом двинулись на него, и каждый явно хотел в буквальном смысле приложить к нему руку. Селдон приготовился к защите, заслонив лицо руками. Он еще помнил кое-какие приемы рукопашного боя по-геликонски. Если бы бандитов было один-два, он бы сумел уклониться от ударов, и сам бы ответил ударами. Но восемь - это было для него чересчур много.
Стоило ему сделать резкое движение в попытке избежать удара в плечо, правая, больная нога, подвернулась, Селдон упал, и стало ясно, что теперь он станет легкой добычей для бандюг.
И вдруг послышался чей-то разгневанный голос:
- Что тут происходит? А ну, разойдитесь, бандюги! Разойдитесь, вам говорят, а не то я с вами живо разделаюсь!
- Еще один старикашка, - презрительно сплюнул главарь.
- Не такой уж старикашка, - возразил незнакомец, и изо всех сил ударил главаря по физиономии. Тот побагровел.
Селдон, только теперь сумевший разглядеть того, кто вступился за него, изумленно прошептал:
- Рейч…
- Папа, ты лучше уходи отсюда. Давай, давай поднимайся и иди.

Главарь, сморщившись и потирая щеку, прошипел сквозь зубы:
- Зато ты получишь сейчас…
- Вряд ли, - ответил Рейч, выхватывая нож далийского производства с длинным сверкающим лезвием. Долго не раздумывая, он вынул и второй, точно такой же. Теперь в обеих руках у него было по ножу.
- А ты всегда ходишь с ножами, Рейч? - хрипло дыша, проговорил Селдон.
- Всегда, - ответил Рейч. - И ни за что с ними не расстанусь.
- А я тебя заставлю! - рявкнул главарь и выхватил бластер.
Но быстрее, чем кто-либо успел глазом моргнуть, один из ножей Рейча сверкнул, рассек воздух и воткнулся точнехонько в кадык главаря. Тот захрипел и повалился на землю, а остальные остолбенело смотрели на него.
Рейч неторопливо подошел к безжизненному телу главаря.
- А ножичек я заберу, пригодится еще, - сказал он небрежно, выдернул нож из горла главаря и вытер о его рубашку. Затем наступил на руку поверженного врага, наклонился и взял бластер.
Сунув бластер в один из своих вместительных карманов, Рейч обернулся к бандитам и сказал:
- Не охотник я до бластеров - промахиваюсь, бывает. А вот с ножичком - никогда! Никогда, поняли, тупицы? Ваш дружок готов. Сколько вас тут осталось-то? Семеро? Ну что, мечтаете отправиться за ним следом или уйдете подобру-поздорову?
- Хватай его! - крикнул один из бандитов, и все семеро шагнули к Рейчу.
Рейч отшатнулся. Ослепительно сверкнуло лезвие первого ножа, следом за ним полетел другой, и вот еще двое бандитов повалились на землю - ножи Рейча угодили им в животы.
- Верните ножички, ребята, нехорошо… - приговаривал Рейч, вынимая ножи и вытирая их. - Эти двое еще живы, но жить им осталось недолго. Стало быть, вас еще пятеро. Попробуете еще разок или все-таки домой потопаете?
Бандиты, яростно сопя, взвалили тела троих товарищей на плечи и поспешно удалились.
Рейч наклонился, поднял с тротуара палку Селдона.
- Идти можешь, па?
- Не очень, - признался Селдон. - Ногу подвернул.
- Тогда забирайся ко мне в машину. А что это ты пешком?
- А что такого? Со мной никогда ничего подобного не случалось.
- Считай, дождался - случилось. Забирайся в машину, я отвезу тебя в Стрилинг.
Рейч неторопливо набрал код на пульте управления автомобиля и сказал:
- Как жаль, что с нами не было Дорс. Мама бы с ними голыми руками управилась, и через пять минут все восемь мужиков были бы на том свете.
Слезы слепили Селдону глаза.
- Я знаю, Рейч, я знаю. Думаешь, я не тоскую по ней каждый день?
- Прости, - негромко проговорил Рейч.
- Но как ты узнал, что я попал в беду, сынок?
- Ванда сказала. Сказала, что злые люди собрались напасть на тебя, и сказала, где они притаились. Я сразу выехал сюда.
- Ты даже не засомневался - верно ли то, что она сказала?
- Вовсе нет. Теперь мы так хорошо ее знаем, что у нас нет никаких сомнений: она каким-то образом умеет контактировать с твоим сознанием и со всем, что тебя окружает.
- Что, она сказала тебе, сколько человек на меня напало?
- Нет. Сказала просто «несколько».
- И ты помчался сюда совсем один, Рейч?
- Команду собирать времени не было, па. Ну и потом, меня и одного хватило, как видишь.
- Это точно. Спасибо тебе, сынок.

14

Селдон лежал на кровати. Под больную ногу была заботливо подложена подушечка.
Рейч невесело смотрел на отца.
- Папа, - решительно начал он, - больше ты по Трентору один разгуливать не будешь.
Селдон нахмурился.
- Что, из-за одного-единственного случая?
- Ничего себе, случай! Ты больше не в силах сам защищаться. Тебе, как-никак, семьдесят, и правая нога тебя, как видишь, подводит. И потом, у тебя есть враги!
- Враги!
- Представь себе. И ты это сам отлично понимаешь. Эти крысы подзаборные не за кем-нибудь охотились. Им не все равно было, на кого нападать. Они искали и нашли именно тебя. Или ты забыл, что они крикнули «психоистория!»? А еще обозвали тебя калекой. Как думаешь, почему?
- Не знаю.
- Зато я знаю. Это потому, что ты живешь в своем мирке, папа, и не знаешь, что происходит на Тренторе. Думаешь, тренторианцы слепые и не видят, как планета, набирая скорость, несется в пропасть? Думаешь, они не знают, что твоя психоистория это давно предсказала? Тебе не кажется, что люди склонны свалить на гонца вину за дурные вести? Если все будет плохо - а все будет плохо, очень многие подумают, что во всем виноват ты.
- Не могу поверить.
- А как ты думаешь, почему в Галактической Библиотеке есть противники твоего пребывания там? Не хотят попасться под горячую руку, когда толпа на тебя набросится. Ну так вот… тебе надо быть осторожнее. Ни в коем случае нельзя ходить одному. Либо со мной, либо с телохранителями. Только так, папа.
Селдон выглядел таким несчастным, что Рейчу стало его жалко.
- Но это не надолго, па, - сказал он. - Я нашел новую работу.
Селдон поднял взгляд.
- Новую работу? Какую?
- Преподавательскую. В университете.
- В каком университете?
- В Сантаннийском.
У Селдона задрожали губы.
- Сантанния! Это же в девяти тысячах парсеков от Трентора! Провинциальный мир на другом краю Галактики!
- Вот именно. Потому я и хочу улететь туда. Я на Тренторе всю жизнь прожил, па, и мне тут надоело. Нет ни одной планеты во всей Империи, где дела сейчас шли бы хуже, чем на Тренторе. Логово бандюг, а защитить простого человека некому. Экономика хромает на обе ноги, техника разрушается. А Сантанния живет примерно так же, как и жила - тихий, пасторальный мир. Я хочу улететь туда и начать там новую жизнь с Манеллой, Вандой и Беллис. Мы все вместе отбываем туда через два месяца.
- Все?!
- Все. И ты тоже, папа. Мы не оставим тебя на Тренторе. Ты полетишь с нами на Сантаннию.
Селдон покачал головой.
- Это невозможно, Рейч. Ты знаешь.
- Почему невозможно?
- Ты знаешь почему. Проект. Моя психоистория. Неужели ты думаешь, что я смогу оставить дело моей жизни? Предать его?
- Почему нет? Оно же тебя предало.
- Ты с ума сошел!
- Вовсе нет. Ты сам посуди, к чему все это тебя привело. Денег у тебя нет, и добыть их негде. На Тренторе не осталось никого, кто хотел бы тебе помочь.
- Но уже почти сорок лет…
- Да, да, это понятно. Сорок лет прошло, и ты проиграл , папа. Это не преступление - проиграть. Ты так старался, столько сил положил, столько достиг, но добрался в итоге до разваливающейся экономики и гибнущей Империи. Именно это ты давно предсказывал, и именно это теперь встало на пути твоей работы. Так что…
- Нет. Не встанет. Так или иначе я буду продолжать работу.
- Я тебе вот что скажу, па. Если уж ты действительно такой упрямый, возьми с собой свою психоисторию. Начни все заново в Сантаннии. Может быть, там найдутся и деньги, и энтузиасты, чтобы помочь тебе.
- А что будет с теми людьми, которые столько лет верой и правдой служили мне?
- О Боже, папа! Да они уходят от тебя один за другим, из-за того что тебе нечем им платить! Если ты останешься здесь, то скоро останешься один-одинешенек. Ой, папа, я тебя умоляю! Ты думаешь, мне по сердцу вот так с тобой говорить? Просто никто, кроме меня, тебе этого не скажет, никто не отважится поранить твое сердце. Так давай же не будем лгать друг другу. Раз ты уже ходишь по улицам, а на тебя нападают единственно потому, что ты - Гэри Селдон, разве не пора сказать друг другу правду.
- Бог с ней, с правдой. Я не хочу улетать с Трентора.
Рейч покачал головой.
- Я не сомневался, что ты будешь упрямиться, папа. Но у тебя целых два месяца на размышление. Подумай, ладно?

15

Гэри Селдон давно не улыбался. Он, как обычно, руководил Проектом: упорно, старательно содействуя продвижению работы над психоисторией, строя планы относительно создания Оснований, изучая Главный Радиант.
Но не улыбался. Он заставлял себя работать, не испытывая при этом никакой радости от достигнутых успехов. Наоборот, он все время ощущал неудачи, абсолютно во всем.
Селдон сидел в своем стрилингском кабинете за рабочим столом, когда вошла Ванда. Селдон взглянул на нее, и сердце его радостно заколотилось. Отношение к Ванде у него всегда было особенное. Селдон уже не мог припомнить, когда и он сам, и все остальные перестали воспринимать ее заявления с удивлением и восторгом - теперь всем казалось, что так было всегда. Она спасла его жизнь, будучи совсем малышкой, с помощью пресловутых «фиников». Даже в раннем детстве она отличалась тем, что все знала .
Хотя доктор Энделецки классифицировала геном Ванды как абсолютно нормальный во всех отношениях, Селдон не отказался от мысли, что умственные способности внучки превосходят способности среднего человека. Точно так же он был уверен в том, что в Галактике существуют другие такие же люди, как она, и даже на Тренторе. Если бы только он мог разыскать этих менталистов, какой неоценимый вклад они могли бы внести в дело создания Основания! Пока же все его мечты были сосредоточены в единственном существе - его внучке. Селдон смотрел на нее, такую красивую, горделиво стоящую на пороге кабинета, и сердце его готово было разорваться от тоски. Через несколько дней она уедет.
Как он сумеет пережить это?
Ванда стала настоящей красавицей. Ей было восемнадцать. Длинные светлые волосы, немного широковатые скулы, но зато лицо ее казалось всегда готовым улыбнуться. Она и улыбалась, а Селдон подумал: «Что же ей, плакать, что ли? Летит на Сантаннию, где ее ждет совсем другая жизнь».
- Ну, Ванда, - сказал он, - еще несколько дней - и все.
- Вряд ли, дедушка.
- Что? - удивленно посмотрел на внучку Селдон.
Ванда подошла и обняла деда.
- Я не полечу на Сантаннию.
- Что, разве папа и мама передумали?
- Нет, они полетят.
- А ты - нет? Почему? А ты куда собираешься?
- Я собираюсь остаться здесь, дедушка. С тобой. Бедный дедушка! - воскликнула Ванда и нежно прижалась к Селдону.
- Но я не понимаю… Почему? Они разрешили тебе остаться?
- Ты про папу с мамой? Не то чтобы разрешили. Мы спорили и спорили, и в конце концов я победила. Ну а что тут такого, дед? Они улетят на Сантаннию, и все у них будет хорошо. Будут любить друг друга и малышку Беллис. А если я полечу с ними, а тебя оставлю здесь, ты же будешь совсем один. Нет, я не выдержу.
- Но как же тебе удалось уговорить их?
- Ну, ты же знаешь, я это умею. Нечто вроде «толчка».
- Что это значит?
- Все дело в моем уме. Я вижу, что делается у тебя в уме, и у родителей. Время идет, и я все лучше вижу, словно прозреваю. Ну а еще я научилась делать эти самые «толчки» - заставлять людей делать то, что я пожелаю.
- И как же ты это делаешь?
- Не знаю. Но проходит время, и люди устают от этих «толчков», и все делают по-моему. Так что я собираюсь остаться с тобой.
Селдон устремил на Ванду взгляд, полный отчаянной любви.
- Это прекрасно, Ванда, детка. Но Беллис…
- Не волнуйся о Беллис. У нее нет такого ума, как у меня.
- Ты уверена? - спросил Селдон и прикусил нижнюю губу.
- Совершенно. Ну и потом - должен же с мамой и папой кто-то остаться.
Селдон внутренне ликовал, но дать волю своим чувствам не решился. А как же Рейч и Манелла?
Он сказал:

Предыдущая страница 30 Следующая страница


31 айзек азимов

- Ванда, но как же ты можешь так хладнокровно расстаться с родителями?
- При чем тут хладнокровность? Они все понимают. Они понимают, что я должна остаться с тобой.
- Как тебе удалось этого добиться?
- «Толчками», повторяю, - просто ответила Банда. - Толкала, толкала, и постепенно они стали думать, как я.
- Ты это умеешь?
- Это было непросто.
- И ты это сделала, потому что…
Комок подкатил к горлу, и Селдон замолчал.
- Потому что я тебя люблю, - договорила за него Ванда. - Конечно. А еще потому…
- Да?
- Я должна изучить психоисторию. Я уже кое-что знаю.
- Откуда?
- Из твоего сознания. Из сознаний других, кто работает в Проекте. Из сознания дяди Юго, пока он был жив. Но это все кусочки, обрывки. А я хочу по-настоящему, Дед, мне нужен свой собственный Главный Радиант, - заявила Ванда. Глаза ее загорелись, она затараторила увлеченно: - Я хочу самым подробным образом вникнуть в психоисторию. Дедушка, та совсем старый и очень устал. А я молодая, у меня много сил. Хочу узнать как можно больше, чтобы я смогла работать, когда тебя…
Она смутилась и запнулась. Селдон, сделав вид, что не заметил этого, сказал:
- Ну что ж, это было бы замечательно, если бы у тебя получилось, но ведь у нас совсем нет денег. Я научу тебя всему, что знаю сам, но работать… нет, сделать мы больше ничего не сумеем.
- Посмотрим, дед. Посмотрим!

16

Рейч, Манелла и малютка Беллис ждали в космопорту объявления о начале посадки на звездолет. Багаж уже был сдан.
- Папа, полетим с нами, - упрашивал Рейч.
Селдон покачал головой.
- Не могу.
- Если надумаешь, у нас всегда найдется место для тебя.
- Знаю, Рейч. Мы прожили вместе почти сорок лет - и это были замечательные годы. Нам с Дорс повезло, что мы нашли тебя.
- Это мне повезло, - пробормотал Рейч, и глаза его наполнились слезами. - Не думай, я тоже маму каждый день вспоминаю.
- Я и не думаю…
Селдон отвел взгляд. Ванда играла с Беллис. Тут раздался сигнал, и всех пригласили пройти на посадку.
Родители бросились обнимать Ванду и поливать ее слезами. По пути к выходу Рейч оглянулся, помахал Селдону рукой и улыбнулся, но улыбка получилась вымученной.
Селдон тоже помахал ему в ответ, другой рукой обняв и прижав к себе Ванду.
Только она и осталась у него. Один за другим ушли из его жизни дорогие сердцу люди - друзья и любимые. Демерзель улетел и никогда не вернется. Император Клеон погиб. Погибла Дорс, умер Амариль. А теперь и Рейч, его единственный сын, улетел.
У Селдона осталась только Ванда.

17

- Как чудесно, - проговорил Селдон. - Прекрасный вечер. Ведь мы живем под куполом, и, в принципе, каждый вечер мог бы быть таким же.
Ванда равнодушно ответила:
- Мы бы устали от этого, дедушка, если бы ежедневно были красивые вечера. Для нас лучше, что вечера все время разные.
- Это для тебя, потому что ты еще молодая. У тебя еще много-много вечеров впереди. У меня - нет, потому мне и хочется, чтобы все дни были такие дивные, как сейчас.
- Ну, дедушка, опять ты за свое. Никакой ты не старый. Нога у тебя в последнее время получше, а голова работает великолепно. Уж я-то знаю.
- Ну-ну. Давай, давай подбадривай, - ворчливо проговорил Селдон. - Слушай, я хочу пройтись. Хочу выбраться из этой квартиры и сходить в Библиотеку, насладиться красивым вечером.
- Что тебе нужно в Библиотеке?
- В данный момент ничего. Просто хочется прогуляться. Только…
- Да, да? Только - что?
- Я обещал Рейчу не ходить по Трентору без телохранителя.
- Рейча здесь нет.
- Знаю, что нет, - пробурчал Селдон. - Зато обещание есть.
- Но он же не сказал, кто должен быть твоим телохранителем, верно? Давай прогуляемся, и твоим телохранителем буду я.
- Ты? - усмехнулся Селдон.
- Да, я. Предлагаю, так сказать, услуги. Собирайся и пойдем гулять.
Селдон подумал было, не отправиться ли на прогулку без палки, ведь нога у него в последнее время действительно не болела, но, с другой стороны, теперь у него была новая палка, в рукоятку которой был вмонтирован свинец. Она была тяжелее и крепче старой палки, и он решил, что, не имея лучшего телохранителя, чем Ванда, правильнее будет взять с собой эту новую палку.
Прогулка оказалась удивительно приятной, и Селдон от души радовался, что не устоял перед искушением… пока они не дошли до определенного места.
Гневно подняв палку, Селдон воскликнул:
- Да ты посмотри только!
Ванда посмотрела вверх. Купол, как всегда по вечерам, светился, создавая иллюзию наступающих сумерек. С наступлением ночи огни на куполе гасли совсем.
Но там, куда указывал Селдон, по всей внутренней поверхности купола тянулась темная полоса. Целая секция ламп, следовательно, не горела.
Селдон сердито проговорил:
- Когда я впервые попал на Трентор, о таком никто и помыслить не мог! За освещением все время следили. Город работал , а теперь все разваливается из-за таких вот мелочей, а что меня больше всего возмущает, так это то, что никому нет никакого дела до неисправностей. Почему никто не отправляет жалоб во дворец? Почему нет демонстраций протеста? Такое ощущение, будто население Трентора сидит и ждет, когда город рассыплется на куски, и злится на меня за то, что я именно это самое предсказал.
- Дедушка, - негромко проговорила Ванда. - Позади нас - двое мужчин.
К этому времени дед и внучка как раз вошли в тень, возникшую из-за дефекта освещения, и Селдон спросил:
- Просто гуляют?
- Нет, - не оборачиваясь ответила Ванда. Ей не было нужды оборачиваться. - Они идут за тобой.
- Можешь их остановить? Толкнуть, как ты говоришь?
- Я пытаюсь, но их двое, и на уме у них нехорошее. Они что-то задумали, и крепко задумали. Я словно в стену бьюсь.
- Далеко они от нас?
- Близко. Метра три.
- Догоняют?
- Да.
- Как будут в метре от нас, скажи.
Рука Селдона скользнула вниз, он перехватил палку и перевернул ее набалдашником вниз.
- Вот они, дед, - прошептала Ванда.
Селдон резко обернулся, замахнувшись палкой, которая без промаха опустилась на плечо одного из преследователей. Тот вскрикнул и осел на тротуар.
- А второй где? - удивился Селдон.
- Убежал, - ответила Ванда.
Селдон, разглядывая лежавшего, наступил ему на грудь.
- Обыщи карманы, Ванда. Ему кто-то заплатил, и мне хотелось бы найти его кредитный файл - может быть, сумеем узнать, откуда деньги. Вообще-то я хотел попасть по голове…
- Ты мог убить его, дед!
Селдон кивнул.
- Я этого хотел. Ужасно стыдно. Мне повезло, что я промахнулся.
- Что тут происходит? - спросил грубоватый голос. К месту происшествия, тяжело дыша спешил мужчина в форме офицера службы безопасности. - Эй ты, отдай сюда свою палку!
- Офицер… - вежливо начал Селдон.
- Потом расскажешь, потом. Сейчас надо вызвать скорую помощь для этого бедняги.
- Бедняги! - гневно воскликнул Селдон. - Он хотел наброситься на меня. Я защищался.
- Я видел, как все было, - мотнул головой офицер. - Этот парень тебя и пальцем не тронул. Ты обернулся и ударил его просто так, без всякой причины. Какая тут самозащита? Нападение и избиение.
- Послушайте, офицер, я вам говорю, что…
- Не надо мне ничего говорить. Ты… гм-м-м… в суде расскажете.
- Офицер, - обратилась к нему Ванда вкрадчивым, нежным голоском, - вы бы нас хотя бы выслушали.
- Шли бы вы домой, дамочка, - посоветовал ей офицер.
Ванда выпрямилась и объявила:
- Ну уж нет! Куда дед, туда и я.
Глаза ее полыхнули огнем. Офицер пробормотал:
- Ладно, пошли.

18

Селдон был вне себя от возмущения.
- Я никогда не был под арестом, никогда в жизни! Пару месяцев назад на меня напали восемь бандитов. Тогда мне помог сын справиться с ними, но когда шла драка, хоть один офицер службы безопасности появился? Хоть кто-нибудь из прохожих остановился, чтобы выручить меня? Нет. На сей раз я был лучше подготовлен к нападению и ударил человека, который собирался напасть на меня. Появился на этот раз офицер? А как же! И тут же напялил на меня наручники. На этот раз были и зеваки, и с любопытством глазели, как уводят старика, обвиняемого в хулиганстве. Послушайте, в каком мире мы живем?!
Сив Новкер, адвокат Селдона, вздохнул и сказал:
- В преступном мире. Но ты не волнуйся. Ничего страшного с тобой не произойдет. Я устрою так, что тебя выпустят под залог, а потом ты предстанешь перед судом, и самое большее, что тебя ожидает - это несколько грубых слов. Твой возраст и репутация…
- Забудь о моей репутации! - сердито рявкнул Селдон. - Я психоисторик, а это сейчас самое грубое слово, самое страшное ругательство. Они будут страшно рады засадить меня за решетку.
- Не засадят, - покачал головой Новкер. - Конечно, охотники найдутся, но я постараюсь, чтобы они не попали в число присяжных.
- Послушайте, - обратилась к адвокату Ванда, - неужели нельзя вообще это дело до суда не доводить? Дедушка - старый человек. Может быть, можно обратиться к судье с просьбой такого рода?
Адвокат обернулся и изумленно посмотрел на нее.
- Ни в коем случае! Это чистое безумие. Судьи - одуревшие от власти люди. Они с большей суетой засадят человека в тюрьму, чем согласятся выслушать его. С судьями никто не связывается.
- Думаю, нам придется… - сказала Ванда.
- Послушай, Ванда, - перебил ее Селдон, - давай лучше послушаемся Сива…
Произнося эти слова, он почувствовал, как у него противно засосало под ложечкой. Ванда «толкнула» его.
- Ну ладно, - пробормотал Селдон, - если ты так настаиваешь…
- Не будет она настаивать, - заупрямился адвокат. - Я не позволю.
- Мой дедушка - ваш клиент, - заявила Банда. - Если он хочет, чтобы вы сделали то-то и то-то, вы должны сделать так, как он хочет.
- Я могу отказаться защищать его.
- Ради бога!.. Вы свободны, - отрезала Ванда. - Мы сами обратимся к судье.
Новкер немного подумал и сказал:
- Ну вот и отличненько. Давайте, если вы такие упрямые. Я был адвокатом Гэри много лет, и теперь его не брошу. Но предупреждаю вас обоих: шансы получить обвинительный приговор очень велики, и мне придется трудиться в поте лица, чтобы этого не случилось.
- Я не боюсь, - заявила Ванда.
Селдон прикусил губу. Адвокат повернулся к нему.
- А ты-то что скажешь, Гэри? Ты что, и вправду хочешь, чтобы твоя внучка подлила масла в огонь?
Селдон ненадолго задумался и к полному изумлению старика-адвоката, кивнул:
- Да! Да, хочу.

19

Судья с кислой физиономией выслушивал рассказ Селдона.
- А с чего вы, собственно, взяли, - спросил он, - что человек, которого вы ударили, намеревался напасть на вас? У вас были веские причины опасаться этого?
- Моя внучка заметила, как он приблизился. Она была совершенно уверена, что он собирается напасть на меня.
- Но, сэр, этого недостаточно. Что еще вы можете мне сообщить, прежде чем я сформулирую обвинение?
- Погодите, погодите, - нетерпеливо проговорил Селдон. - Не торопитесь делать выводы. Несколько недель назад на меня напала шайка бандитов - восемь человек - и я дрался вместе с моим сыном. Как видите, у меня была самая веская причина опасаться, что на меня снова нападут.
Судья заглянул в стопку бумаг, лежавшую на его столе.
- На вас напали восемь человек? Вы заявляли об этом?
- Некому было заявить. Поблизости не оказалось ни одного офицера службы безопасности.
- Это к делу не относится. Вы заявляли о случившемся или нет?
- Нет, сэр.
- Почему?
- Во-первых, я боялся, что начнется долгое и нудное разбирательство. Поскольку мы с сыном справились с ними и остались живы, я решил, что заявлять никуда не стоит.
- Но как же вам удалось справиться с восемью бандитами - вам и вашему сыну?
Селдон растерялся.
- Мой сын сейчас на Сантаннии, стало быть, для властей Трентора недосягаем. Поэтому я вам скажу правду: у него было два далийских ножа, а он с ними обращаться умеет. Одного из бандитов он убил и двоих сильно поранил. Остальные подхватили убитого и раненых и убежали.
- И вы не сообщили об убийстве и ранениях?
- Нет, сэр. По той же самой причине. И дрались мы защищаясь. Однако, если вы покопаетесь в своих бумагах и найдете тех, кого мы поранили, вы убедитесь, что на нас действительно нападали.
- Покопаться в бумагах?! - воскликнул судья. - Найти одного убитого и двоих раненых - без имен, фамилий, примет? Да знаете ли вы, что на Тренторе каждый день находят по две тысячи мертвых - это только с ножевыми ранами! Если нам о таком сразу не сообщают, мы бессильны. Ваш рассказ о том, что на вас уже нападали - это так, водичка жиденькая. Никто не поверит. Забудьте об этом. Разбираться будем с тем, что случилось сегодня. Этот случай зарегистрированный, и ему был свидетелем офицер службы безопасности. Ну так вот… Рассмотрим этот случай. С чего вы взяли, что этот человек хотел напасть на вас? Только потому, что шел за вами следом? Только потому, что вы беззащитный старик? Или потому, что вы похожи на человека, у которого при себе уйма кредиток? Что скажете?
- Я думаю, господин судья, все произошло из-за того, что я - это я.
Судья просмотрел бумаги.
- Вы Гэри Селдон, профессор, ученый. С какой стати кому-то на вас нападать?
- Из-за моих взглядов.
- Из-за ваших взглядов. Чудненько… - Судья более внимательно просмотрел бумаги. Вдруг его словно осенило. Он оторвал взгляд от бумаг и изумленно посмотрел на Селдона. - Погодите-погодите… Гэри Селдон… - Физиономия судьи просияла. - Так вы же этот самый… вещий психоисторик, точно?
- Да, господин судья.
- Простите. Я толком ничего не знаю про ваши занятия. Только знаю, что вы вроде бы предсказываете конец Империи или что-то в этом духе.
- Не совсем так, господин судья. Но мои воззрения стали непопулярны именно из-за того, что мои предсказания сбываются. И я думаю, именно из-за этого появились люди, которые хотят убить меня, а что еще более вероятно - люди, которым за это платят.
Судья некоторое время смотрел на Селдона в упор, затем обратился к офицеру, арестовавшему профессора.
- Ты проверил того человека, пострадавшего? Числится за ним что-нибудь?
Офицер прокашлялся и сообщил:
- Да, сэр. Его несколько раз арестовывали. Хулиганство, вымогательство.

Предыдущая страница 31 Следующая страница


На пути к Основанию 32

- Ага, значит, он не невинная овечка? А за профессором что-нибудь числится?
- Нет, сэр.
- Стало быть, что мы имеем: беззащитный старик стукнул известного хулигана, а ты арестовал этого беззащитного старика, так выходит?
Офицер молчал.
- Вы свободны, профессор, - сказал судья.
- Благодарю вас, сэр. Могу я забрать свою палку?
Судья дал знак офицеру, и тот с готовностью протянул Селдону палку.
- Одно-единственное, профессор. Если вы еще когда-нибудь воспользуетесь своей палкой, вы должны быть на все сто уверены, что это самозащита, - посоветовал судья. - Иначе…
- Да, сэр, - кивнул Селдон и вышел из кабинета судьи, тяжело опираясь на палку, но с гордо поднятой головой.

20

Ванда горько плакала. Лицо ее было мокрым от слез, глаза покраснели, щеки распухли.
Селдон наклонился над внучкой, поглаживая ее по спине, не зная, как ее успокоить.
- Дедушка… - рыдала Ванда. - Я такая несчастная… Я-то думала, что умею «толкать»… умею влиять на людей… и это у меня получалось… но только тогда, когда они не были особенно против… как папа и мама… да и то у меня это столько времени отнимало… Знаешь, я даже придумала что-то вроде шкалы… такой десятибалльной шкалы… и оценивала по ней силу «толчков». Только я… слишком много о себе воображала. Я-то думала, что могу выбить десять… ну, девять. А теперь я понимаю… больше семи мне не выбить… - Ванда перестала рыдать, и только время от времени всхлипывала. Селдон погладил ее по голове. - Обычно… обычно… все легко получается. Если я напрягусь как следует, я слышу мысли людей и когда захочу, я делаю «толчок». Но эти гады… Я же их отлично слышала, но прогнать, оттолкнуть не могла!
- А я думаю, у тебя все очень хорошо получилось, Ванда.
- Нет… Нет! Я все при… придумала. Я думала… за тобой погонятся, и я одним могучим «толчком» обращу их в бегство. Вот таким мне хотелось быть телохранителем. Вот почему я предложила себя в тело… телохранители. Только ничего у меня не вышло. Эти двое гадов догнали нас, а я ничего… ничегошеньки не сумела сделать…
- Ну почему же? Первого ты заставила растеряться. Это дало мне время обернуться и стукнуть его.
- Нет, нет… Я тут ни при чем. Я только предупредила тебя, а остальное ты все сделал сам.
- Но второй же убежал.
- Это потому, что ты так здорово стукнул первого. А я тут ни при чем… - и Ванда снова разрыдалась. - А судья? Это же я настояла, чтобы ты пошел к судье. Думала, как «толкну» его, и он тебя сразу отпустит…
- Он меня и отпустил… почти что сразу.
- Нет. Он тебя допрашивал, и что-то понял только тогда, когда наконец узнал тебя. Я ни при чем, ни при чем… Я кругом промахнулась. Я могла тебе столько бед наделать…
- Нет, Ванда, не думай так. Если твои «толчки» не получились такими, на какие ты рассчитывала, то это только потому, что ты пыталась действовать в экстренной ситуации. Что ты могла поделать? Но послушай, Ванда. У меня есть идея.
Уловив в голосе деда волнение. Ванда оторвала лицо от подушки.
- Что за идея, дедушка?
- Вот что, Ванда… Ты, конечно, знаешь, что мне нужны деньги. Психоистория без них просто не выживет, а мне нестерпима мысль о том, что после стольких лет работы все зашло в тупик.
- Мне тоже нестерпима. Но где же нам раздобыть денег?
- А вот где. Я хочу попросить аудиенции у Императора. Я уже виделся с ним. Он человек неплохой, и мне понравился. Но денег и у него мало. Но если ты пойдешь со мной и «толкнешь» его - не очень сильно, осторожненько так, может быть, он все-таки найдет источник денег, какой-нибудь да найдет, и это поможет мне просуществовать какое-то время, пока я еще чего-нибудь не придумаю.
- Думаешь получится, дедушка?
- Без тебя - вряд ли. А с тобой - может быть. Ну разве не стоит попытаться?
Ванда улыбнулась сквозь слезы.
- Ты знаешь, я все сделаю, что ты скажешь, дед. И потом, это наша единственная надежда.

21

Договориться о встрече с Императором оказалось совсем несложно. Глаза Агиса загорелись, когда он увидел Гэри Селдона.
- Здравствуйте, дружище, - сказал Император, улыбаясь. - Явились, чтобы сообщить мне какую-нибудь гадость?
- Надеюсь, нет, - улыбнулся Селдон.
Агис расстегнул заколку, стягивающую у шеи его тяжелую мантию, и с отвращением швырнул ее в угол.
- Полежи-ка там, - проворчал он и, обернувшись к Селдону, признался:
- Ненавижу ее. Тяжеленная, как не знаю что, и жарко в ней ужасно. А ведь мне приходится напяливать ее всякий раз, когда нужно стоять перед всеми, произносить бессмысленные слова. Я тогда чувствую себя чем-то вроде статуи. Нет, это просто жуть какая-то. Клеон - он, наверное, родился в мантии, и умел ее носить. А я не в ней родился и носить ее терпения не хватает. Это несчастье всей моей жизни, что мне выпала «честь» доводиться ему троюродным братом по материнской линии, и потому меня сочли подходящей кандидатурой на пост Императора. Я бы уступил это место любому по сходной цене. Вы бы не хотели стать Императором, Гэри?
- Нет-нет, что вы, у меня и в мыслях этого нет, так что не надейтесь, сир! - смеясь, воскликнул Селдон.
- Ну а кто же эта ослепительная красавица с вами? - лукаво спросил Император. Ванда покраснела, а Император ласково проговорил: - Не обижайтесь на меня, милочка. Одним из немногих преимуществ Императора является то, что он имеет право говорить все, что ему вздумается. И никто не имеет права спорить. Сказать можно только: «Сир». Однако от вас мне все эти «сиры» не нужны. Ненавижу это слово. Зовите меня Агис. Правда, это не настоящее мое имя. Это императорское имя, и мне уже следовало бы к нему привыкнуть. Ну ладно. Как дела, Гэри? Что у вас хорошенького произошло со времени нашей последней встречи?
- На меня дважды нападали, - сообщил Селдон.
Император, похоже, не понял, шутит Селдон или говорит серьезно.
- Два раза? - переспросил он. - Правда?
Селдон рассказал, как все было, и Император помрачнел.
- Не сомневаюсь, что, когда на вас напала шайка, ни единого офицера рядом не было.
- Не было, сир.
Император встал и знаком приказал Селдону и Ванде сидеть. Он заходил по комнате, словно пытался справиться с охватившим его гневом. Наконец он резко повернулся и посмотрел на Селдона.
- Тысячи лет, - начал он. - Тысячи лет подряд случись такое, люди говорили бы: «Почему вы не пожаловались Императору?» или «Почему Император не сделает что-нибудь?». И в конце концов Император что-нибудь делал, хотя и не всегда это было порядочно и мило. Но я… Гэри, я беспомощен. Абсолютно беспомощен. О да, существует так называемый «Комитет Общественного Спасения», но они, по-моему, больше заняты моим спасением, чем спасением общества. Даже удивительно, что мы сейчас беседуем с вами, - Комитет вас не жалует. А я ничего не могу поделать . Знаете, что произошло со статусом Императора с тех пор, как была низложена хунта и реставрирована императорская власть?
- Думаю, да.
- А вот и не знаете! У нас нынче демократия. Знаете, что такое демократия?
- Конечно.
Агис нахмурился.
- Готов поклясться, вы считаете, что это хорошо.
- Я считаю, что это может быть хорошо.
- А вот представьте себе, что я пожелал бы, чтобы улицы Трентора патрулировало большее число офицеров. В прежние времена я бы что сделал? Просмотрел бы бумагу, подготовленную государственным секретарем и подписал бы ее - и офицеров на улицах незамедлительно стало бы больше.
Теперь я ничего такого сделать не могу. Я должен представить эту бумагу на рассмотрение парламента. Их там семьдесят пять человек, в этом парламенте, и они, стоит только появиться какому-нибудь предложению, тут же кидаются в драку, как цепные собаки. «Во-первых, - вопят они, - где взять денег?» Они говорят: «нельзя дать работу еще десяти тысячам офицеров без того, чтобы не иметь деньги на выплату десяти тысяч жалований». И даже тогда, когда вам удается прийти к какому-нибудь соглашению, кто займется отбором этих самых новых офицеров службы безопасности? Кто будет ими управлять?
В общем, они так орут друг на друга, спорят, изрыгают гром и мечут молнии, и, в конце концов, ничего не происходит. Гэри, мне не подвластны даже такие мелочи, как выключенные огни на куполе, которые вы заметили. Сколько это будет стоить? Кто за это отвечает? Нет, конечно, их починят, но на это уйдет несколько месяцев. Вот что такое демократия .
- Как мне помнится, - сказал Селдон, - Император Клеон тоже все время жаловался, что не может делать того, что хочет.
- У Императора Клеона, - желчно проговорил Агис, - было два первоклассных премьер-министра - вы и Демерзель, и вы оба трудились в поте лица, стараясь, чтобы ваш Повелитель не отколол какой-нибудь глупости. А у меня семьдесят пять премьер-министров, и все глупцы известные. Гэри, скажите честно, вы же ко мне пришли не затем, чтобы пожаловаться, что дважды подверглись нападению?
- Нет, не за этим. Причина намного хуже. Сир… Агис… мне нужны деньги.
Император изумленно уставился на него.
- Это после всего, что я только что сказал? Гэри, у меня нет денег. О да, у меня есть деньги для поддержания в порядке этого здания, но, для того чтобы их получить, я должен опять-таки столкнуться со своими семьюдесятью пятью законодателями. И если вы думаете, что я могу пойти к ним и заявить: «Мне нужны деньги для моего приятеля Гэри Селдона», и они мне отвалят хотя бы четверть от нужной суммы примерно этак годика через два, вы жестоко ошибаетесь. Этого не будет. - Пожав плечами, он добавил более мягко: - Поймите меня правильно, Гэри. Я бы хотел помочь вам, если бы только мог. А особенно мне бы хотелось вам помочь из-за вашей прекрасной внучки. Вот я смотрю на нее, и готов отдать вам все, что у меня есть, все деньги… если бы они у меня были.
- Агис, - сказал Селдон, - если я не получу субсидию, психоистория обречена на гибель - после сорока лет трудов.
- Но она же все равно зашла в тупик после сорока лет трудов, так зачем же так сокрушаться?
- Агис, - сказал Селдон, - значит, мне нечего больше делать. Нападали на меня только потому, что я психоисторик. Люди считают меня вестником несчастий.
Император кивнул.
- Вы предрекаете беды. Ворон Селдон. Я же вам говорил.
Селдон с трудом поднялся.
- Значит, мне конец.
Ванда встала рядом с дедом, прислонясь головой к его плечу. Она пристально смотрела на Императора.
Но когда Селдон повернулся, чтобы уйти. Император вдруг сказал:
- Погодите, погодите. Я вдруг вспомнил одно стихотворение…

Слезами полита земля.
Добро пред злом склонило шею.
Одни на золоте сидят,
И гибнут с голоду другие.

- Что это значит? - хмуро спросил Селдон.
- Это значит, что, хотя дела в Империи - из рук вон плохо, в ней все равно есть богатые люди. Почему не обратиться к кому-нибудь из наших меценатов? У них нет своего парламента, и они могут, если захотят, просто взять и выписать чек.
Селдон прищурился.
- Попробую…

22

- Мистер Биндрис, - сказал Гэри Селдон, протягивая руку для приветствия, - я так рад возможности видеть вас. Вы очень добры, что согласились встретиться со мной.
- А почему нет? - дружелюбно отозвался Тереп Биндрис. - Я вас хорошо знаю. Вернее сказать, я хорошо знаю о вас .
- Это приятно. Следовательно, вы слышали о психоистории.
- О да, какой интеллигентный человек о ней не слышал. Не скажу, конечно, чтобы я что-то в ней понимал. А кто эта юная леди с вами?
- Моя внучка Ванда.
- Какая красавица, - причмокнул Биндрис и почтительно поклонился Ванде. - Но рука у вас, милочка, по-моему, тяжелая, а?
- Вы преувеличиваете, сэр.
- Не думаю, не думаю… Ну, прошу садиться, и скажите мне, что я могу сделать для вас.
Биндрис сделал широкий жест, указывая на два удобных широких кресла, стоявших у письменного стола. И кресла, и сам украшенный резьбой стол, и широкие двери, которые разъехались при приближении гостей, и сверкающий выложенный обсидиановыми плитами пол кабинета Биндриса - все было роскошное, восхитительной, тонкой работы. Но Биндрис на этом роскошном фоне выглядел совсем невыразительно - маленький, желтолицый. С первого взгляда в нем никак нельзя было признать одного из крупнейших финансовых воротил Трентора.
- Мы пришли к вам, сэр, по совету Императора.
- Императора?! Вот как?!
- Да. Он нам помочь не сумел, но сказал, что, может быть, нам сумеет помочь такой человек, как вы. Вопрос, конечно, упирается в деньги.
- В деньги? - нахмурился Биндрис. - Я вас не понял.
- Видите ли, - сказал Селдон, - почти сорок лет психоисторию финансировало правительство. Однако времена меняются, и Империя теперь не та, что была когда-то.
- Да, это я знаю.
- У Императора денег, для того чтобы поддержать нас, нет, и даже если бы они были, ему пришлось бы обратиться за утверждением субсидии в парламент, а там бы этот вопрос не прошел. Поэтому он посоветовал мне обратиться к бизнесменам, у которых пока еще есть деньги и которые могут раскошелиться на благое дело.
Наступила длиннющая пауза. Наконец Биндрис сухо проговорил:
- Император, я боюсь, ничего не знает о бизнесе. Сколько вам нужно?
- Мистер Биндрис, дело очень серьезное. Мне понадобится несколько миллионов.
- Несколько миллионов?!
- Да, сэр.
Биндрис нахмурился.
- Речь идет о займе? Когда вы сумеете вернуть долг?
- Мистер Биндрис, честно говоря, я не обещаю вернуть долг. Я ищу безвозмездной субсидии.
- Даже если бы я хотел дать вам денег - и как это ни странно, должен вам сказать, почему-то мне очень хочется это сделать - я бы не смог. У Императора - парламент, а у меня - совет директоров. Я не могу сделать такой щедрый подарок без разрешения совета, а они ни за что на такое не согласятся.
- Почему? Ведь ваша фирма очень богата. Несколько миллионов для вас - сущий пустяк.
- Приятно слышать, - усмехнулся Биндрис. - Но только, увы, именно сейчас наши доходы упали. Не настолько, чтобы мы обанкротились, но настолько, чтобы мы обеспокоились. Если вся Империя в упадке, в упадке и ее составные части. Мы не в состоянии подарить кому-либо несколько миллионов… Мне искренне жаль, но ничего не поделаешь. - Селдон сидел молча. Биндрис участливо обратился к нему. - Послушайте, профессор Селдон, честное слово, я бы от души хотел помочь вам, в особенности ради прекрасных глаз вашей внучки, но ничего не могу поделать. Ну, в конце концов, мы же не единственная крупная фирма на Тренторе. Поищите еще, профессор. Может быть, в другом месте вам больше повезет.
- Благодарствую, - сказал Селдон и встал. - Мы попытаемся.

23

Глаза Ванды были полны слез, но не от тоски, - она была в ярости.
- Дедушка, - сказала Ванда, - я не понимаю. Просто не понимаю! Мы побывали уже в четырех фирмах. И каждый из бизнесменов вел себя грубее и нахальнее предыдущего. Последний нас просто выгнал вон. Теперь нас просто никто на порог не пустит.
- Тут нет никакой тайны, Ванда, - вздохнул Селдон. - Понимаешь, когда мы явились к Биндрису, он не знал, зачем мы пришли, и вел себя мило и гостеприимно, до тех пор пока я не заикнулся о скромном подарке в несколько миллионов кредиток. Он сразу стал гораздо менее мил и гостеприимен. А потом, я думаю, по Трентору прошел слух о том, что нам нужно, и каждый последующий богач принимал нас все менее и менее радушно, а теперь нас уже никто и принимать не хочет. Они не собираются давать нам денег, так что толку тратить на нас время?
Ванда обернула свой гнев против себя.
- А я-то, я-то хороша! Просто сидела, как дура. Полный нуль!
- Я бы так не сказал, - возразил Селдон. - На Биндриса ты произвела впечатление. Знаешь, мне показалось, что он, и правда, не прочь был дать мне денег, и в основном, из-за тебя. Ты «толкала» его и кое-чего добилась.
- Мало чего добилась. И потом, о каком впечатлении ты говоришь? Он просто счел меня хорошенькой.
- Ты не хорошенькая, - пробормотал Селдон. - Ты красивая. Очень красивая.
- Ну, дед, и что же мы теперь будем делать? - спросила Ванда. - Столько лет труда, и теперь психоистория погибнет?
- Знаешь, - успокаивал Селдон, - я думаю, в этом есть какая-то неизбежность. Я уже почти сорок лет предсказываю гибель Империи, и теперь, когда Империя гибнет, психоистория гибнет вместе с ней.
- Но психоистория спасет Империю - хотя бы частично.
- Знаю. Но я не могу заставить ее помочь.
- Значит, будешь смотреть, как она гибнет?
Селдон покачал головой.
- Попытаюсь сделать так, чтобы этого не случилось, но что я буду делать для этого, честно тебе скажу - не знаю.
- А я буду практиковаться, - заявила Ванда. - Должен же быть какой-то способ усилить мои «толчки», чтобы получалось легче и точнее заставлять людей делать то, что я хочу.
- Как бы я хотел, чтобы у тебя получилось!
- А ты что будешь делать, дедушка?
- Да ничего особенного. Знаешь, пару дней назад, когда я шел к Главному Библиотекарю, я заметил троих молодых людей - они сидели у галактографа и спорили о психоистории. Один из них меня почему-то сильно заинтересовал. Я попросил его встретиться со мной, и он согласился. Сегодня я встречаюсь с ним в библиотечном кабинете.
- Хочешь предложить ему работу?
- Хотел бы… но денег нет. Однако потолковать с ним не мешает. Что я теряю, в конце концов?

24

Молодой человек явился точно в назначенное время - ровно в 4 т.с.в. (по тренторианскому стандартному времени), и Селдон довольно улыбнулся. Он любил пунктуальных людей. Он оперся ладонями о крышку письменного стола и уже собирался было встать, чтобы поздороваться с гостем, но молодой человек поспешил сказать:
- Прошу вас, профессор, не вставайте. Я знаю, у вас больная нога.
- Спасибо, молодой человек, - улыбнулся Селдон. - Однако это не значит, что вы не можете сесть. Прошу вас, садитесь.
Молодой человек снял куртку и сел.
- Вы уж простите меня… - сказал Селдон, - но тогда, когда мы впервые встретились и я договорился с вами о свидании, я даже не удосужился спросить, как вас зовут.
- Стеттин Пальвер, - представился молодой человек.

Предыдущая страница 32 Следующая страница


33 айзек азимов

- А-га. Пальвер… Пальвер… Что-то очень знакомое…
- Так и должно быть, профессор. Мой дед частенько хвастался, что был знаком с вами.
- Ваш дед? Ну, точно! Джорамис Пальвер. Он был на два года моложе меня, вроде бы. Я все пытался уговорить его поработать над психоисторией, а он упорно отказывался. Он твердил, что никогда не сумеет так хорошо выучить математику. Очень жаль! Как его дела, кстати говоря?
Пальвер опустил голову.
- Как дела? Он пошел по тому пути, по которому уходят из жизни старики. Он умер.
Селдон нахмурился. На два года моложе - и умер. Старый друг! Как же они ухитрились так разойтись, что он даже не слышал о его смерти?
- Мои соболезнования. Простите меня, - тихо проговорил Селдон.
- Он прожил интересную жизнь, - сказал молодой человек.
- Ну а вы, молодой человек, где учились?
- В университете Лангано.
- Лангано? - сдвинул брови Селдон. - Поправьте меня, если я ошибаюсь, но ведь это не на Тренторе, верно?
- Нет. Мне как раз хотелось поступить в провинциальный университет. На Тренторе, как вы, конечно, знаете, университеты переполнены. А мне хотелось отыскать местечко, где бы я мог спокойно заниматься.
- И что же вы изучали?
- Да ничего такого… Историю. Не та наука, с помощью которой теперь можно прилично устроиться.
(Еще удар да посильнее прежнего - Дорс Венабили была историком.)
- Но вы вернулись на Трентор - почему? - полюбопытствовал Селдон.
- Деньги. Работа.
- Вы работаете по специальности?
Пальвер рассмеялся.
- Что вы! Вожу зверскую машину. Смесь тягача и бульдозера. Какое там - по специальности!
Селдон с завистью посмотрел на Пальвера. Под тонкой тканью рубашки хорошо были видны его тугие мускулы. Отличное телосложение!
- Давайте я угадаю… когда вы учились в университете, вы были в команде по боксу.
- Кто, я? Никогда. Я борец.
- Борец! - радостно воскликнул Селдон. - Вы с Геликона?
- Для того чтобы быть хорошим борцом, вовсе не обязательно быть родом с Геликона, профессор.
«Не надо-то оно может, и не надо, - подумал про себя Селдон, - но только лучшие борцы - с Геликона». Но вслух эту мысль не высказал.
- Ну, что ж… ваш дед отказался со мной работать. А вы?
- Что - психоисторией заниматься?
- Я слышал ваш разговор с товарищами, и мне показалось, что вы рассуждаете о психоистории со знанием дела. Ну, так хотите поработать у меня?
- Я же сказал, профессор, работа у меня есть.
- Смесь тягача с бульдозером. Ну-ну.
- Мне хорошо платят.
- Деньги - это еще не все.
- Но кое-что. А вы, как я понимаю, много мне не заплатите. Я уверен - деньгами вы не богаты.
- Почему вы так говорите?
- Так - догадываюсь, и все. Что, разве я ошибаюсь?
Селдон крепко сжал губы, помолчал и сказал:
- Нет, вы не ошибаетесь, и я не смогу вам много платить. Прошу прощения. Видимо, нашей приятной беседе конец.
- Погодите, погодите, погодите! - Пальвер вскинул руки кверху. - Не так быстро! Мы говорили о психоистории. Если я буду работать с вами, вы научите меня психоистории, да?
- Безусловно.
- В таком случае, действительно не в деньгах счастье. Давайте вот как договоримся. Вы меня научите всему, чему сумеете, и платить будете столько, сколько сможете, а я уж как-нибудь выкручусь. Идет?
- Идет, - улыбнулся Селдон. - И вот еще что.
- Да?
- За последнее время на меня дважды нападали. В первый раз мне на помощь подоспел сын, но потом он улетел на Сантаннию. Во второй раз я отбился с помощью своей палки. Отбиться мне удалось, но меня арестовали, я вынужден был выдержать допрос у судьи - меня обвиняли ни много ни мало, в хулиганстве и избиении…
- Почему на вас нападали? - поинтересовался Пальвер.
- Я пользуюсь печальной известностью. Я так давно предсказываю упадок Империи, что теперь, когда он наступил, меня же в нем и винят.
- Ясно. И что же вы хотите этим сказать?
- Я хочу попросить вас стать моим телохранителем. Вы молоды, сильны, а главное, владеете приемами борьбы. Мне именно такой телохранитель нужен.
- Думаю, мы договоримся, - улыбаясь, кивнул Пальвер.

25

- Полюбуйтесь, Стеттин, - сказал Селдон во время прогулки ранним вечером в жилом районе в окрестностях Стрилинга и указал на кучу мусора - всяких огрызков и объедков, брошенных из окон автомобилей или неаккуратными пешеходами. - В прежние времена вы бы ни за что такого на улицах Трентора не увидели. Офицеры службы безопасности беспощадно штрафовали за такое, а муниципальные уборщики следили за чистотой круглые сутки. Но самое главное, ни один тренторианец даже не, подумал бы бросить на тротуар мусор. Трентор был нашим общим домом, и мы гордились им. А теперь, - грустно вздохнул Селдон, - все… - И недоговорил. - Эй, послушайте, молодой человек! - окликнул Селдон прохожего, только что прошедшего мимо, и бросившего обертку от какой-то еды прямо на тротуар. - Подберите бумагу и бросьте, куда положено.
Парень осклабился, но и не подумал наклониться за бумагой.
- Сам подбери! - фыркнул он и как ни в чем не бывало пошел дальше.
- Еще один признак загнивания общества, предсказанный вашей психоисторией, профессор Селдон, - отметил Пальвер.
- Да, Стеттин, все в Империи разваливается потихоньку. На самом деле, все просто раздавлено, размозжено - снова не собрать, не склеить. Равнодушие, упадок, небрежность - все сыграло свою разрушительную роль в уничтожении некогда процветавшей Империи. А что будет вместо нее? Почему…
Селдон оборвал себя на полуслове, удивленный тем, что Пальвер его не слушает, а внимательно, настороженно смотрит куда-то в сторону.
Вдруг так же неожиданно он вернулся к реальности. Быстро оглядевшись по сторонам, Пальвер схватил Селдона за руку.
- Гэри, быстрее, нам надо удирать. Нас догоняют…
И тут тишину вечера нарушил грубый звук быстро приближающихся шагов. Селдон и Пальвер поспешили прочь, но было слишком поздно - их настигала шайка бандитов. Однако на этот раз Гэри Селдон был готов к любым неожиданностям. Он широким взмахом описал дугу своей палкой. В ответ трое хулиганов - двое парней и девушка, подростки - нагло расхохотались.
- Не хочешь сдаваться, старикашка? - хихикнул парень, видимо, командовавший в компании. - Да мы тебя за пару секунд на обе лопатки положим! Да мы щас…
И нахал в мгновение ока оказался на тротуаре, сраженный метким ударом под ложечку. Остальные двое быстро заняли оборонительную позицию. Но Пальвер оказался быстрее, и хулиганы свалились на тротуар, не успев понять, откуда посыпались удары.
Все было кончено быстро, не успев толком начаться. Селдон стоял в стороне, опираясь всем весом на палку, тяжело дыша, не веря, что все позади. Пальвер, слегка запыхавшись, осматривал поле боя. Все трое хулиганов лежали скрючившись в тени на пустынном, безлюдном тротуаре. Сгущались сумерки.
- Пошли, уберемся отсюда побыстрее, - поторопил Селдона Пальвер.
На этот раз он спешил избежать встречи с хулиганами.
- Стеттин, нет, мы не можем уйти, - запротестовал Селдон. - Ведь они всего-навсего глупые дети. Может быть, они умирают. Как же мы можем просто взять и уйти, бросив их? Это бесчеловечно, негуманно, а все эти годы я только и делал, что старался вернуть людям их неотъемлемое качество - сострадание.
Селдон в сердцах стукнул палкой по тротуару. Глаза его гневно сверкали.
- Ерунда, - мотнул головой Пальвер. - Негуманно, когда такие наглецы нападают на невинных горожан, вроде вас - вот это негуманно. Неужели вы думаете, они дали бы вам опомниться, если бы не я? Пощадили бы вас? Держите карман шире! Всадили бы нож в живот, чтобы отнять последнюю кредитку, бросили бы и удрали - поминай как звали! Не волнуйтесь, скоро они очухаются и побредут зализывать раны. Или найдет их кто-нибудь и сообщит в центральный офис… А вам, Гэри, стоит задуматься. Это опять-таки не случайность. Не дай Бог еще раз попасть под суд. Прошу вас, Гэри, нам надо мотать удочки!
Пальвер крепко ухватил Селдона за руку, и Селдон, бросив последний взгляд на место происшествия, позволил увести себя.
Как только поспешные шаги Селдона и Пальвера стихли вдалеке, из-за деревьев неподалеку от места драки показался прятавшийся там все это время парень. Прищурившись, он посмотрел в ту сторону, где скрылись Селдон и Пальвер, и злобно пробормотал:
- Поучишь меня, профессор, что такое хорошо, а что такое плохо. Поглядим, кто кого еще поучит!
С этими словами парень развернулся и помчался докладывать о происшествии в ближайший участок службы безопасности.

26

- Тихо! Я требую тишины! - прогремел голос судьи Теджан Попдженс Ли.
Открытое заседание суда по делу профессора «Ворона Селдона» и его молодого сотрудника вызвало на Тренторе настоящую бурю. Этот человек, который предсказал гибель Империи, упадок цивилизации, кто призывал всех оглянуться на золотые века порядка и процветания - это он, на глазах живого свидетеля, распорядился жестоко избить трех юных тренторианцев, не имевших в отношении него никакого злого умысла. О, ожидался грандиозный спектакль!
Судья нажала кнопку, вмонтированную в подлокотник кресла, и зал огласился громким звоном гонга.
- Прошу тишины! - повторила судья еще более настойчиво, и в переполненном зале стало тише. - Если не будет тишины, зал будет очищен от публики. Я предупредила и повторять не собираюсь.
Судья выглядела весьма грозно и внушительно в алой мантии правосудия.
Будучи родом из провинциального мира Листены, Ли имела, как все тамошние жители, кожу слегка голубоватого оттенка, и от волнения этот цвет становился более заметен, а когда она сильно злилась, кожа ее становилась лиловой. Поговаривали, что, несмотря на многолетнюю судебную практику, несмотря на безупречную репутацию одной из самых ярых приверженцев закона. Ли все-таки продолжала немного стыдиться цвета своей кожи.
И тем не менее не было второго такого строгого судьи, как Ли - она без колебаний следовала духу и букве имперские законов и была беспощадна к их нарушителям.
- Я слыхала о вас, профессор Селдон, - сказала она, - слыхала и о ваших теориях относительно той неминуемой гибели, которая ждет всех нас. А еще я беседовала с тем судьей, который не так давно разбирал ваше дело, согласно которому вы обвинялись в том, что ударили человека свинцовым набалдашником вашей палки. Вы тогда тоже заявляли, что стали жертвой нападения. Вероятно, ваше суждение зиждилось на печальном инциденте, когда на вас и вашего сына напали восемь бандитов. Вам удалось убедить моего уважаемого коллегу, профессор Селдон, что вы действовали из соображений самозащиты, хотя показания свидетелей говорят об обратном. На этот раз, профессор Селдон, вам придется привести более убедительные доказательства своей невиновности.
Трое хулиганов, выдвинувших обвинения против Селдона и Пальвера, нервно ерзали на скамье истцов. Сегодня они выглядели совсем не так, как в тот вечер. На парнях были чистые рубашки и костюмы, на девушке - аккуратно выглаженная туника. Если не приглядываться и не прислушиваться - ни дать ни взять образцовые представители молодежи Трентора.
Адвокат Селдона, Сив Новкер (взявший на себя заодно и защиту Пальвера), подошел к скамье.
- Ваша честь, - обратился он к судье. - Мой подзащитный - выдающийся человек. Он - бывший премьер-министр с безупречной репутацией. Он - личный друг нашего нынешнего Императора, Агиса Четырнадцатого. Какие цели мог преследовать профессор Селдон, затеяв драку с невинными молодыми людьми? Он, один из самых ярых поборников просвещения тренторианской молодежи? Над его выдающимся Психоисторическим Проектом трудится множество студентов-добровольцев, он - один из любимейших преподавателей Стрилингского университета. Кроме того… - тут Сив Новкер сделал выразительную паузу, явно предназначенную для того, чтобы создать впечатление, что сейчас он выдаст нечто такое, от чего всем сразу станет нестерпимо стыдно… - Профессор Селдон - один из тех немногих, кому позволено неограниченное пользование фондами престижнейшей из престижных Галактической Библиотеки, где он работает над созданием «Галактической Энциклопедии», делая тем самым колоссальный вклад в развитие имперской культуры. И я спрашиваю вас, как можно было допустить, чтобы такого человека подвергали позорному судилищу?
Широким жестом Новкер указал на Селдона, сидевшего на скамье подсудимых вместе с Стеттином Пальвером, вид у которого был весьма удрученный. Селдон зарделся от непривычных восхвалений в свой адрес (в конце концов, в последнее время его имя, в основном было мишенью для насмешек и упреков, а никак не для цветистых похвал). Пальцы профессора крепко сжимали резную рукоятку трости.
Судья Ли сверху вниз посмотрела на Селдона. Речь адвоката явно не произвела на нее впечатления.
- Благодарю вас, адвокат. Вот и я себе задаю тот же самый вопрос. Ночи не спала, все искала причину. Как мог человек, занимающий такое положение как профессор Селдон, совершить ничем не спровоцированное избиение, будучи столь ярым критиком всего, что связано, по его мнению, с упадком нравов в нашем обществе?
Ли откинулась на спинку судейского кресла и сложила руки перед собой. Лицо ее приняло выражение самодовольства. Селдон, опираясь на стол, с трудом добрался до скамьи и встал перед судьей, не спускавшей с него ледяного взгляда.
- Ваша честь, позвольте мне сказать несколько слов в мою защиту.
- Конечно, профессор Селдон. В конце концов это еще не суд. Это следственное слушание, целью которого является сбор всех фактов, имеющих отношение к делу. Нам предстоит решить, будет ли дело доведено до суда или нет. Я всего-навсего выразила свое мнение, и мне очень интересно будет послушать, что скажете вы.
Селдон откашлялся.
- Всю свою жизнь я посвятил Империи. Я честно и преданно служил императорам. Разработанная мною наука психоистория, на самом деле вовсе не вестница бед, предназначалась для того, чтобы стать средством обновления. С ее помощью мы могли бы подготовиться к любому направлению, по которому может пойти цивилизация. Если, как я считаю, Империя будет продолжать идти по пути упадка, психоистория поможет нам использовать заложенный ею фундамент для строительства новой и лучшей цивилизации. Я люблю наши миры, наших людей, нашу Империю - и ничто не могло заставить меня способствовать росту беззакония, подрывающего день за днем самые основы Империи. Мне больше нечего сказать. Вы должны верить мне. Я человек ума, живущий в мире науки, уравнений, цифр - говорю от чистого сердца.
Селдон медленно вернулся на скамью подсудимых и сел рядом с Пальвером. Но прежде чем сесть, он посмотрел туда, где в зрительских рядах сидела Ванда. Их взгляды встретились. Ванда едва заметно улыбнулась и подмигнула деду.
- От сердца вы говорили или нет, профессор Селдон, я должна самым тщательным образом все обдумать, - заявила судья Ли. - Мы выслушали тех, кто вас обвиняет, выслушали вас и мистера Пальвера. Теперь нам предстоит выслушать непосредственного свидетеля происшествия, Райала Неваса.
Когда Невас шел к скамье, Селдон и Пальвер обменялись тревожными взглядами. Это был тот самый парень, которому Селдон сделал замечание насчет брошенной на тротуар бумажки.
Ли задала парню вопрос:
- Не могли бы вы, мистер Невас, подробно и точно рассказать, чему вы стали в тот вечер свидетелем?
- Ну, - начал Невас, с прищуром глянув на Селдона. - Иду я себе, значит, гуляю, по своим, так сказать, делам, и тут вижу вот этих вот двоих, - он обернулся и ткнул пальцем в Селдона и Пальвера. - Они, стало быть, идут мне навстречу. А после я увидал этих троих ребят, - он ткнул пальцем в сторону «истцов». - Эти двое, старики, стало быть, шли позади троих ребят, и меня не видали, поскольку я по другой стороне шел, а они прямехонько шли за ребятами. И вдруг - бабах! Этот старик как шмякнет своей палкой, а тот, что помоложе, подскочил и как даст всем троим под дых, а может, и не под дых, только они все разом свалились. А потом старик и тот, что помоложе, быстренько смотались. Я прямо глазам своим не поверил.
- Это ложь! - взорвался Селдон. - Молодой человек, постыдитесь!
Но Невас только небрежно оглянулся через плечо и устремил взгляд к судье.
- Судья, - потребовал Селдон, - неужели вы не видите, что он лжет? Я помню этого молодого человека. Я сделал ему замечание за то, что он бросил на тротуар бумагу, и указал Стеттину на это, как на еще одно проявление упадка в обществе, на полнейшее равнодушие горожан к проблеме чистоты и порядка на улицах…
- Достаточно, профессор Селдон, - оборвала его судья. - Еще одно такое вмешательство в следствие, и я удалю вас из зала суда. А теперь, мистер Невас, скажите, - попросила она, - что вы делали в то время, как развивались события?
- Я-то? Ну, я спрятался. За деревьями, стало быть, притаился. Я боялся, понимаете, что мне тоже достанется, ежели они меня увидят. Ну а когда они смылись, я пошел и заявил в службу безопасности.
Невас покрылся испариной и потеребил ворот рубашки. Он тяжело дышал, переминался с ноги на ногу, стоя на возвышении, где полагалось стоять свидетелям, истцам и обвиняемым. Взгляды публики, казалось, жгли ему спину, он старался не оборачиваться и не смотреть в зал, но всякий раз, когда он это делал, глаза его встречались с глазами красивой светловолосой девушки, сидевшей в первом ряду. Ему казалось, что она молча задает ему какой-то вопрос и требует ответа, заставляет его что-то сказать.
- Мистер Невас, а что вы скажете относительно заявления профессора Селдона о том, что он якобы видел вас до драки? Профессор действительно сделал вам замечание?
- Ну, а, да, то есть нет… ну, понимаете, иду это я, гуляю, ну, я уже говорил ведь… - тут Невас запнулся и посмотрел в ту сторону, где сидел Селдон. Селдон смотрел на него так печально, словно понимал, что игра проиграна. Стеттин Пальвер смотрел на Неваса с нескрываемым гневом и отвращением. И вдруг Невас вздрогнул, потому что ясно и отчетливо услышал слова: «Скажи правду!» . Казалось, будто звучит голос Пальвера, но губы его были плотно сжаты. Невас обескураженно обернулся и посмотрел на блондинку в первом ряду. Казалось, он слышит ее голос: «Скажи правду» , но и ее губы не шевелились.
- Мистер Невас, мистер Невас, - заторопилась судья, - мистер Невас, если профессор Селдон и мистер Пальвер шли вам навстречу и при этом позади троих пострадавших, как же вы смогли первыми заметить Селдона и Пальвера? Вы же утверждали, что все было именно так?
Невас обвел зал суда диким, испуганным взором. Некуда было деваться от этих взглядов. Казалось, все присутствующие кричат ему: «Скажи правду!» . Невас беспомощно посмотрел на Гэри Селдона, потупил взгляд и пробормотал:
- Простите!
И к великому изумлению судьи и публики, четырнадцатилетний мальчишка заплакал навзрыд.

27

Стояла на редкость приятная погода - не жаркая, не холодная, не слишком ясная, но и не слишком хмурая. Хотя городской бюджет давно трещал по швам, ступени Галактической Библиотеки сверкали чистотой, и это радовало взгляд и улучшало настроение. Библиотека, выстроенная в классическом старинном стиле, могла похвастаться своей лестницей - ни по высоте, ни по ширине ступеней ей не было равных в Империи. Уступала она только лестнице Императорского Дворца. Правда, большинство посетителей Библиотеки предпочитали пользоваться боковыми входами. Селдон поднимался по главной. На сегодняшний день он возлагал большие надежды.
С тех пор как с него и со Стеттина Пальвера были сняты всякие обвинения в недавней драке, Гэри Селдон чувствовал себя новым человеком. Он как бы заново родился. Конечно, сам по себе судебный процесс был неприятен, но репутация Селдона после него исключительно переменилась. Судья Теджан Попдженс Ли, которая считалась одним из самых влиятельных, если не самым влиятельным судьей на Тренторе, выразила свое мнение по поводу случившегося весьма красноречиво. Это произошло на следующий день после эмоционального признания Райала Неваса.
- Когда мы сталкиваемся с такими явлениями в нашем «цивилизованном» обществе, - назидательно проговорила судья, - когда такой человек, как профессор Селдон, вынужден подвергаться унижению, нападкам и лжи, только потому что он - тот, кто он есть и отстаивает свои убеждения, значит, действительно в Империи настали черные дни. Признаю, что и я поначалу усомнилась. «Почему бы профессору Селдону, - подумала я, - не прибегнуть к такой хитроумной уловке ради того, чтобы подтвердить свои предсказания?» Но теперь я понимаю, как жестоко ошибалась.
Судья нахмурилась, все лицо ее залила синеватая краска.
- Это произошло потому, что я рассматривала поступок профессора Селдона как нечто вытекающее из всего, что происходит сейчас у нас в обществе, приравняла его к тем, кто лишен честности, порядочности, доброты и милосердия. В нашем обществе теперь, похоже, легче хитрить и бесчинствовать, чем оставаться добропорядочным гражданином.
Как безнадежно далеко ушли мы от наших основополагающих принципов! На этот раз нам повезло, граждане Трентора. Мы должны быть безмерно благодарны профессору Селдону за то, что он наглядно показал нам, чего мы стоим. Так примем же к сведению его урок, и вернемся к той доброте и порядочности, что еще жива в наших сердцах!
После заседания Император прислал Селдону поздравительный голографический диск. Он выражал надежду на то, что, может быть, теперь у Селдона возникнет реальная возможность раздобыть субсидии для продолжения работы над Проектом.
Скользя вверх по ступеням движущейся лестницы, профессор Селдон думал о состоянии дел в Проекте. Его добрый друг, Главный Библиотекарь Лас Зенов, уволился. Пока он работал, он всеми силами помогал Гэри Селдону в работе. Однако гораздо чаще действия Зенова сдерживали библиотечный Совет. Уходя в отставку, Зенов заверял Селдона, что новый Главный Библиотекарь, Трима Арканио, человек таких же прогрессивных взглядов, как он сам, и пользуется поддержкой представителей самых разных фракций в Совете.
- Гэри, друг мой, - сказал Зенов, перед тем как улететь на Веккори - свою родную планету, - Арканио - редчайшей души человек, умный и дальновидный. Уверен, он сделает все, что в его силах, чтобы помочь вам и Проекту. Я оставил ему все сведения о вас и вашей Энциклопедии. Думаю, он будет также восхищен теми возможностями, какие сулит вклад Энциклопедии в дело развития человечества. Берегите себя, мой друг, а я всегда буду вспоминать о вас с любовью.
И вот сегодня Селдону предстояла первая встреча с новым Главным Библиотекарем. Селдон, воодушевленный заверениями Ласа Зенова, с нетерпением ждал этого дня, чтобы поделиться с Арканио своими планами на будущее относительно Проекта и Энциклопедии.
Трима Арканио встал, приветствуя Селдона. Он уже обжился в кабинете и привнес в него нечто свое. Зенов за годы службы заставил кабинет полками, где хранились голографические диски и видеожурналы со всех концов Трентора. Когда-то тут красовалась целая коллекция видеоглобусов - моделей различных миров Империи, которые весело вертелись в воздухе. Арканио навел тут порядок - все убрал, расчистил. Теперь одну из стен почти целиком занимал большой голографический экран - вероятно, на него проецировалась любая информация, которую пожелал бы посмотреть Арканио.
Арканио был невысокого роста, полноватый. Взгляд у него был слегка подслеповатый - следствие офтальмологической операции по коррекции зрения. Взгляд этот производил впечатление, будто Арканио знает все на свете, в том числе и то, что происходит вокруг.
- Замечательно, замечательно. Профессор Селдон, проходите, садитесь.
- Арканио указал на стул с высокой прямой спинкой около письменного стола.
- Очень мило с вашей стороны, что вы решили заглянуть ко мне. Я просто мечтал повидаться с вами с тех самых пор, как занял должность Главного Библиотекаря. - Селдон кивнул, польщенный до глубины души. Если Главный Библиотекарь действительно думал о нем в суматошные дни вступления в должность - это большая честь. - Но для начала, профессор, расскажите мне, зачем вы хотели меня видеть, а потом я уж расскажу о своих, скорее всего, более прозаических соображениях.
Селдон прокашлялся и склонился к столу.
- Главный Библиотекарь Лас Зенов, несомненно, рассказал вам о моей работе и моей затее с Галактической Энциклопедией. Лас относился к этому замыслу с величайшим энтузиазмом и оказывал нам огромную помощь - он выделил мне здесь отдельный кабинет и обеспечил беспрепятственный доступ к фондам Библиотеки. Честно говоря, именно он разыскал ту планету, где предстоит в будущем разместиться группе по подготовке Энциклопедии - отдаленную планету под названием Терминус. Одного только Лас сделать не мог. Для того чтобы подготовка Энциклопедии шла полным ходом, мне требовалось и требуется место и доступ к фондам для моих сотрудников. Понимаете, задача грандиозная - отбор и сортировка информации, перед тем как все будет перевезено на Терминус.
Как вы, безусловно, знаете, Совет не поддерживал Ласа Зенова. Вас, наоборот, поддерживает. Вот поэтому-то я и прошу вас. Главный Библиотекарь, не могли бы вы поспособствовать тому, чтобы моим сотрудникам было позволено разместиться в Библиотеке и продолжить работу над Энциклопедией?
Гэри Селдон перевел дыхание. Он был уверен, что его речь, заранее заготовленная, произведет желаемый эффект. Теперь он ждал, не сомневаясь в ответе Арканио.
- Профессор Селдон, - начал Арканио таким тоном, что радостная улыбка тут же сошла с лица Селдона. - Мой уважаемый предшественник оставил мне всю документацию относительно вашей работы. Ваши исследования производили на него большое впечатление, и он не расставался с надеждой разместить здесь и вас, и ваших коллег. Так же, как и я… - Арканио сделал паузу. Селдон выжидающе смотрел на него. - Поначалу. Я уже собирался созвать внеочередное заседание Совета, на котором хотел высказать предложение выделить для энциклопедистов целый блок помещений. Но, профессор, увы, теперь все изменилось.
- Изменилось? Но почему?!
- Профессор Селдон, вы только что участвовали в процессе по делу о хулиганском избиении.
- Но меня оправдали, - возразил Селдон. - Дело и до суда не дошло.
- И тем не менее, профессор, в глазах общественности ваша репутация… как бы это лучше выразиться… пострадала. Да-да, вас действительно оправдали по всем пунктам. Но, прежде чем вас оправдали, ваше имя, ваше прошлое, ваши убеждения, ваша работа - все это предстало перед всеми мирами Империи. Представьте, поначалу вас склонна была обвинить даже прогрессивно мыслящая судья. Ну да, потом она извинилась и признала вашу невиновность, но для миллионов, а пожалуй, и для миллиардов средних людей, вы остались не психоисториком-первооткрывателем, жаждущим сохранить величие цивилизации, а всего лишь каркающим безумцем, накликающим беды на великую и могучую Империю.
Понимаете, так уж выходит, что вы своими пророчествами угрожаете самой сути Империи. Я не имею в виду безликую, безымянную, абстрактную Империю. Я говорю о ее душе и сердце - ее людях. Когда вы утверждаете, что Империя гибнет , для людей это значит, что гибнут они . А это вызывает несогласие у среднего человека, дорогой мой профессор. Селдон, хотите вы этого или нет, но вы стали персоной нон грата, объектом насмешек, городским сумасшедшим.
- Простите меня. Главный Библиотекарь, но быть объектом для насмешек - это для меня не новость.
- Это верно. Но до сих пор над вами смеялись только в определенных кругах. Но последний случай стал грандиозным спектаклем, в котором вы сыграли роль шута не только перед Трентором, но и перед всеми остальными мирами. Профессор Селдон, если я же и теперь, после всего случившегося, предоставлю вам помещения в Библиотеке, смеяться станут и над Библиотекой. Совершенно не важно, как сильно лично я верю в ваши идеи, в вашу Энциклопедию, будучи Главным Библиотекарем Галактической Библиотеки, я призван думать в первую голову о ней. Следовательно, профессор Селдон, ваша просьба о предоставлении помещений для ваших сотрудников отклоняется.
- Селдон откинулся на спинку стула, словно его ударили. - Кроме того, профессор, - продолжал Арканио, - я бы просил вас в течение двух недель воздержаться от посещений Библиотеки. После заседания Совета через две недели, профессор Селдон, мы известим вас о своем решении - продолжим ли мы договор с вами или нет. Это все, профессор Селдон, что я пока могу вам сказать, - твердо проговорил Арканио и встал, опершись ладонями о гладкую, без единого пятнышка, поверхность письменного стола.
Гэри Селдон тоже встал, хотя и не так резво, как Трима Арканио.
- Смогу ли я обратиться к Совету? - спросил Селдон. - Может быть, если бы мне удалось убедить членов Совета в жизненной важности психоистории и Энциклопедии…
- Боюсь, что нельзя, - негромко ответил Арканио, и на одно-единственное мгновение он показался Селдону тем человеком, о котором ему рассказывал Лас Зенов.
Но холодный бюрократ незамедлительно взял верх над прогрессивно мыслящим человеком, и Арканио проводил Селдона до дверей. Когда их половинки разъехались в стороны, Арканио сказал:
- Две недели, профессор Селдон. Пока - до свидания.
Селдон сел в ожидавший его скиттер. Двери кабинета закрылись.
«Что же мне теперь делать? - в отчаянии думал Селдон. - Неужели конец всему?!»

Предыдущая страница 33 Следующая страница


На пути к Основанию 34

28

- Ванда, детка, чем это ты так увлеклась? - спросил Селдон, входя в кабинет внучки в Стрилингском университете. Когда-то этот кабинет принадлежал Юго Амарилю, после смерти которого Психоисторический Проект просто осиротел. К счастью, роль Юго в последние годы взяла на себя Ванда, которая постоянно трудилась над модернизацией и шлифовкой Главного Радианта.
- А? Я работаю над уравнением в отрезке 33А2D17. Видишь, я перекалибровала этот отрезок, - и Ванда показала на светящееся фиолетовое пятнышко, повисшее в воздухе прямо перед ее лицом. - Учла стандартный коэффициент и… вот оно! То самое, видимо, о чем я думала.
Ванда встала, отошла назад и потерла глаза.
- Ну-ка, ну-ка, - заинтересовался Селдон. - Да это же, похоже, уравнение Терминуса, но… Послушай, Ванда, это уравнение, обратное уравнению Терминуса, верно?
- Верно, дедушка. Смотри, в уравнении Терминуса цифры стояли как-то не так… - Ванда нажала кнопку, вмонтированную в стенную панель. В другом конце кабинета возникло красное пятнышко. Селдон и Ванда вместе подошли к нему. - А теперь посмотри, как все стало здорово, дед. Я несколько недель над этим корпела.
- Как тебе это удалось? - спросил Гэри, с восхищением глядя на красоту, логичность и изящество уравнения.
- Сначала я смотрела на него отсюда и думала, думала… Оно мешало всем остальным. Но ведь, это так важно, чтобы все получилось, как мы задумали, чтобы Терминус заработал. В общем, я поняла, что нельзя вводить это уравнение в Главный Радиант и ждать, что оно войдет, как по маслу. Втиснуть его - значит потеснить что-то другое. Раз есть вес, значит, должен быть противовес, точно?
- Ты, похоже, говоришь о том, что древние называли «инь» и «янь».
- Ну да, что-то вроде этого. «Инь» и «янь». В общем, я поняла, что, для того чтобы улучшить «инь» Терминуса, я должна найти место для его «янь». Что я вот тут и сделала, - сказала Ванда и вернулась к фиолетовому пятнышку, расположившемуся на другой стороне сферы, образованной огнями Главного Радианта. - И как только я вот тут все подгадала, уравнение Терминуса легло на свое место. Полная гармония!
Ванда сложила руки на груди, чрезвычайно довольная собой, словно решила все проблемы Империи.
- Восхитительно, Ванда. Потом обязательно расскажешь мне, что, по твоему мнению, это означает для Проекта. А сейчас пойдем со мной к голографическому экрану. Я получил срочный вызов с Сантаннии несколько минут назад. Папа просил нас немедленно связаться с ним.
Ванда сильно волновалась, слыша или читая сообщения о беспорядках на Сантаннии. От обнищания имперской казны страдали, в первую очередь, Внешние Миры. Их доступ к более богатым Внутренним Мирам был нелегок, и становилось все труднее и труднее как вывозить продукты производства, так и импортировать вещи первой необходимости. Имперские гиперпространственные корабли залетали на Сантаннию редко и далекий мир чувствовал себя отрезанным ото всей Империи. Вся планета сейчас была охвачена бунтами, забастовками, восстаниями.
- Дедушка, хочется верить, что ничего страшного не произошло, - испуганным голосом проговорила Ванда.
- Не волнуйся, милая. Конечно, все в порядке, раз Рейчу удалось послать нам весточку.
Дед и внучка прошли в кабинет Селдона, встали у голографического экрана и принялись ждать связи. Селдон набрал код на пульте около экрана, прошло несколько секунд, и вот возникло чувство, словно экран втянулся в глубь стены и стал похожим на вход в глубокий туннель, в этом туннеле - поначалу туманно, потом все отчетливее возникла знакомая фигура невысокого крепкого мужчины. Как только связь наладилась, видно стало совсем хорошо. Вот на лице мужчины проступили пышные далийские усы, и вся его фигура ожила.
- Папа! Ванда! - сказало голографическое изображение Рейте, спроецированное на Трентор с Сантаннии. - Слушайте, я буду говорить быстро - времени нет. - Вдруг он вздрогнул, словно услышал какой-то шум. - Тут дела плохи. Правительство низложено, власть захватила партия провизионистов. Сущая неразбериха, сами представляете. Я только что отправил Манеллу с Беллис на звездолете в Анакреон. Просил их связаться оттуда с вами. Корабль называется «Аркадия-7». Ты бы, папа, видел, в каком состоянии улетела Манелла, как она не хотела со мной расставаться. Только ради Беллис я ее уговорил лететь. Милые мои, я знаю, о чем вы думаете. Вы думаете, что я должен был улететь вместе с ними. Я бы полетел, если бы смог. Но не было мест. Вы просто не представляете, чего мне стоило добыть для них билеты! - Рейч усмехнулся той самой усмешкой, которую так любили Селдон и Ванда, и продолжил: - И потом, раз уж я остался, я должен помочь в охране университета. Пусть только кто-нибудь их этих тупоголовых сантаннийских бунтовщиков приблизится к университету, мы им покажем…
- Рейч, - прервал его Селдон, - насколько плохи дела? Того гляди начнется бой?
- Папа, ты в опасности? - спросила Ванда.
Им пришлось подождать несколько минут, пока их голоса и образы долетели до Сантаннии и преодолели девять тысяч парсеков.
- Я-я-я… плохо вас понял… - ответило изображение Рейча. - Тут идут кое-какие потасовки, это точно, - сказал Рейч все с той же очаровательной усмешкой. - Ну все, мне пора. Не забудьте навести справки о корабле «Аркадия-7», вылетевшем к Анакреону. Постараюсь еще разок связаться с вами, как только сумею. Помните, я…
Связь прервалась, изображение Рейча побледнело, голографический туннель сжался и исчез. Селдон и Ванда еще долго смотрели на пустой экран.
- Дедушка, - промолвила Ванда, - как ты думаешь, что он хотел сказать?
- Не догадываюсь, милая. Одно я знаю точно: твой отец сумеет за себя постоять. Мне жаль любого бунтовщика, который отважится подойти к нему на расстояние вытянутой руки! Ну, пошли, вернемся к нашему уравнению, а через несколько часов справимся насчет «Аркадии-7».

- Командир, неужели вы не знаете, что случилось с кораблем? - спросил Селдон взволнованным голосом.
Он опять вел разговор по системе межпланетной связи, но на этот раз беседовал с командиром имперского флота, расквартированного на Анакреоне. Беседа осуществлялась с помощью видеоэкрана - он давал гораздо слабее картину присутствия по сравнению с голографическим экраном, но связаться с кем бы то ни было по такой системе было намного проще.
- Говорю вам, профессор, у нас нет записей о том, чтобы этот корабль запрашивал разрешения на вход в атмосферу Анакреона. Конечно, надо признать, что связь с Сантаннией прервана уже несколько часов, и в последнюю неделю была редкой. Может быть, корабль пытался выйти с нами на связь через станцию, установленную на Сантаннии, и не сумел пробиться, но я в этом сильно сомневаюсь.
Нет, знаете ли, гораздо вероятнее другое: скорее всего «Аркадия-7» сменила курс. Полетела на Форег, к примеру, или на Зарип. Вы не наводили справки в каком-нибудь из этих миров, профессор?
- Нет, - устало покачал головой Селдон. - Но я не могу понять, почему кораблю, вылетевшему к Анакреону, вдруг вздумалось куда-то лететь. Командир, мне крайне необходимо разыскать этот корабль.
- Конечно, тут вы правы, - согласился командир. - Сама по себе «Аркадия-7» вряд ли стал бы менять курс. Но разве вы не знаете, что вытворяют эти мятежники? Им совершенно все равно, в кого палить. В игрушки играют. Нацеливают лазерные пушки и воображают, будто стреляют в Императора Агиса. Тут жуткие дела, профессор, уж вы мне поверьте. Периферия, как-никак.
- На этом корабле моя невестка и внучка, командир, - сказал Селдон негромко.
- О, простите, профессор. Как только что-то прояснится, сразу же вам сообщу.
Селдон грустно вздохнул. Командир, наверное, думал напугать его, рассказывая об ужасах жизни на периферии Галактики. Но Селдон про это отлично знал. Периферия, край… Это же все равно, как если бы порвалась нитка на краю связанной вещи. Порвалась и потянула за собой все остальное петлю за петлей. Так и до другого конца недалеко - до Трентора.
Селдон наконец расслышал негромкое жужжание. Звонили в дверь.
- Да?
- Дедушка, - взмолилась Ванда, входя в кабинет. - Мне страшно.
- Почему, милая? - заботливо спросил Селдон.
Он не хотел говорить Ванде о том, что только что узнал… или вернее, не узнал… от командира с Анакреона.
- Знаешь, обычно, когда они так далеко, я их всех чувствую - папу, маму, Беллис - вот здесь. - Банда положила руку на сердце. - А сегодня я их не чувствую. Они угасают, как огни на куполе, меркнут, уходят. Я хочу позвать их обратно и не могу.
- Ванда, милая, это говорит только о том, что ты любишь их и волнуешься за них. Дело понятное - бунт, беспорядки. Но ты же знаешь, беспорядки в Империи то и дело возникают - надо же выпустить накопившийся пар. Не волнуйся, ты должна понимать, что вероятность того, что с Рейчем, Манеллой и Беллис случится что-нибудь плохое, ничтожно мала. Скоро папа позвонит и скажет, что все хорошо, а мама и Беллис вот-вот приземлятся на Анакреоне, и у них тоже все будет отлично. Это нас надо жалеть - мы закопались тут по уши в работе. Ну, малышка, ложись спать и думай только о хорошем. Завтра все тебе представится в другом свете. Утро вечера мудренее, верно?
- Да, дедушка, - кивнула Ванда, но не слишком уверенно. - Но завтра, если не будет вестей, нам придется… придется…
- Ванда, что нам остается? Мы можем только ждать, - нежно проговорил Гэри.
Ванда ушла, печально ссутулившись. Гэри проводил ее взглядом, и дал волю собственному волнению.
Прошло уже три дня с тех пор, как звонил Рейч. И с тех пор - ничего. А сегодня даже анакреонский командир заявил, что не слыхал о корабле под названием «Аркадия-7» вообще ничегошеньки.
Чуть раньше Гэри пытался сам связаться с Рейчем, но все линии связи были прерваны. Казалось, будто Сантанния, как и корабль «Аркадия-7» попросту отпали от Империи, как лепестки от цветка.
Селдон знал, что надо делать. Империя в упадке, но еще жива. Власть, если ее нужным образом направить, еще была бы велика. Селдон послал запрос о срочной связи с Императором Агисом Четырнадцатым.

29

- Вот так сюрприз - мой друг Гэри! - просияло улыбкой с экрана голографическое изображение Императора. - Рад вас видеть, хотя обычно вы просите меня о более формальных личных аудиенциях. Мне даже интересно, что за срочность?
- Сир, - сказал Селдон. - Мой сын, Рейч, его жена и дочь живут на Сантаннии.
- Ах, на Сантаннии! - перестал улыбаться Император. - Кучка поголовных идиотов, и когда у меня только руки до них…
- Сир, прошу вас… - прервал его Селдон, удивив не только Императора, но и себя самого таким пренебрежением к имперскому этикету. - Моему сыну удалось отправить Манеллу и Беллис на гиперпространственном корабле «Аркадия-7» на Анакреон. Ему же пришлось остаться. Это было три дня назад. Корабль на Анакреоне не приземлился. Мой сын, похоже, исчез. Все мои звонки на Сантаннию - без ответа, а теперь и связь прервана окончательно. Сир, прошу вас, не могли бы вы мне помочь?
- Гэри, как вы знаете, официально все отношения между Сантаннией и Трентором прерваны. Однако я еще пользуюсь некоторым влиянием в определенных районах этой провинции. То есть там еще остались верные мне люди, и они до сих пор живы. Хотя я и не могу наладить прямой контакт с моими представителями в этой провинции, я могу ознакомить вас со всеми сообщениями, поступившими оттуда в последние дни. Все эти сведения, безусловно, носят исключительно конфиденциальный характер, но учитывая ваше волнение и наши отношения, я позволю вам заглянуть в эти сведения. Может быть, что-то вас там заинтересует. В течение ближайшего часа я ожидаю новых сообщений. Если вы не против, я свяжусь с вами, как только таковые поступят. А пока я дам распоряжение одному из моих советников просмотреть все сообщения из Сантаннии за последние дни относительно сведений о Рейче, Манелле и Беллис Селдон.
- Спасибо вам, сир, сердечное вам спасибо, - горячо поблагодарил Селдон и низко, как мог, поклонился исчезающему с экрана изображению Императора.
Целый час после разговора Селдон просидел за письменным столом в ожидании звонка. Тяжелее часа в его жизни не было со времени гибели Дорс.
Больше всего на свете Селдон боялся незнания. Вся его жизнь целиком и полностью состояла из знания - о будущем и настоящем . И вот теперь он не знал, что с дорогими его сердцу людьми.
Голографический экран негромко зажужжал. Гэри торопливо нажал кнопку ответа. Появилось изображение Агиса Четырнадцатого.
- Гэри, - так печально проговорил Император, что Селдон сразу понял - новости плохие.
- Мой сын, - проговорил Селдон дрожащим голосом.
- Да, - кивнул Император. - Рейч был убит сегодня во время бомбардировки Сантаннийского университета. Из моих источников мне стало известно, что он знал о предстоящем налете, но отказался покинуть свой пост. Понимаете, среди бунтовщиков было много студентов, и Рейчу, видимо, подумалось, что, если они узнают, что он там, они ни за что… Но ненависть взяла верх над рассудком. Вы же понимаете, университет-то имперский. А мятежники решили, что нужно все имперское уничтожить, а потом строить что-то новое. Тупицы! Зачем надо… - Тут Агис запнулся, поняв, что Селдону, скорее всего, сейчас нет дела до Сантаннийского университета и планов мятежников. - Гэри, - участливо проговорил Император, - если вам от этого будет хоть сколько-нибудь легче, помните, что ваш сын погиб, защищая знания. Он сражался не за Империю, а за само человечество.
Селдон посмотрел на Императора сквозь слезы. Тихо, едва слышно, он спросил:
- А Манелла и малышка Беллис? Что с ними? Удалось узнать что-нибудь об «Аркадии-7»?
- Поиски пока безуспешны, Гэри. «Аркадия-7» покинула Сантаннию. Но, похоже, она просто исчезла. Может быть, на корабль напали мятежники, а может быть, корабль спасся бегством, изменив курс. Мы просто не знаем.
Селдон кивнул.
- Спасибо вам, Агис. Хотя вы сообщили мне ужасную новость, это все равно лучше, чем тягостное ожидание. Вы настоящий друг.
- А теперь, мой друг, - сказал Император, - я оставлю вас. Примите мои соболезнования.
И лицо Императора исчезло с экрана, а Гэри Селдон уронил голову на руки и разрыдался.

30

Ванда Селдон потуже затянула поясок на платье. Взяв в руку маленькую лейку, она принялась поливать цветы в своем небольшом садике неподалеку от здания Стрилингского университета. Обычно Ванда проводила почти все время в своем кабинете, работая с Главным Радиантом. Она находила своеобразную красоту в уравнениях Радианта - в неумолимых и элементных уравнениях, которые странно смотрелись в обезумевшей, потерявшей голову Империи. Но, когда мысли об отце, матери и сестренке становились невыносимыми, когда даже любимая работа не в силах была отвлечь ее от горечи недавно пережитой потери. Ванда всегда уходила сюда, копалась в своем маленьком садике, словно выращивание цветов могло как-то уменьшить боль в ее душе.
После того как месяц назад погиб ее отец и исчез корабль, на котором улетели Манелла и Беллис, Ванда, которая и так всегда была стройной, стала ужасно худеть. Всего лишь несколько месяцев назад Гэри Селдон с заботой и участием обращал внимание на то, что у внучки стал пропадать аппетит, а теперь и это его, похоже, не интересовало - так сильно погрузился он в собственные переживания.
Гэри и Ванда Селдон очень сильно переменились, как переменились все те немногие, кто еще продолжал работать над Психоисторическим Проектом. Гэри, казалось, окончательно сдался. Теперь он в основном занимался тем, что сидел в кресле в Стрилингском солярии и молча смотрел на окрестности университетам греясь под лучами ламп. Порой сотрудники Проекта сообщали Ванде, что телохранитель деда Стеттин Пальвер уговорил-таки его выйти на прогулку по кампусу или пытался завести с ним разговор относительно будущего направления работы над Проектом.
Ванда с головой ушла в работу над уравнениями Главного Радианта. Она чувствовала, что будущее, очерченное дедом, принимает все более ясные очертания. Он был прав. Энциклопедисты должны были обосноваться на Терминусе. Они должны были стать Основанием.
А в отрезке 33А2D17 Ванда видела то, что Селдон называл Вторым Основанием - вторым, секретным. Но как с ним быть? Селдон не проявлял никакого интереса к работе, и Ванда была в растерянности. А тоска ее по утраченной семье была так глубока, что просто не было сил работать.
Оставшиеся на своих постах сотрудники Проекта - а их было человек пятьдесят, трудились не покладая рук. В основном, это были энциклопедисты, которые вели поиск и отбор материалов, нуждающихся в копировании и каталогизации для последующего перевоза на Терминус на тот случай, если им когда-нибудь будет разрешен доступ в Галактическую Библиотеку. Работали сейчас все, полагаясь только на веру. Профессор Селдон потерял даже свой личный кабинет в Библиотеке, а потому мечта хотя бы какому-нибудь сотруднику обрести доступ туда была почти несбыточной.
Помимо энциклопедистов в работе над Проектом были заняты историки-аналитики и математики. Историки занимались интерпретацией действий людей и событий прошлого и настоящего, передавали свои выкладки математикам, а те, в свою очередь, переводили эти выкладки на язык великого Психоисторического Уравнения. Это была долгая и изнурительная работа.
Многие сотрудники ушли, потому что жалованье стало просто смешным. Психоисторики превратились в настоящее посмешище на Тренторе, и теперь и без того ограниченные субсидии стали еще меньше. Однако само присутствие Гэри Селдона вселяло надежду в сердца оставшихся сотрудников, и они старались превозмогать все трудности. Честно говоря, многие и работать остались исключительно из уважения и верности Селдону.
«А теперь, - с горечью подумала Ванда Селдон, - что толку, что они остались».
Легкий ветерок шевельнул прядь светлых волос Банды, она поправила прядь и принялась снова возиться с цветами.
- Мисс Селдон, можно отвлечь вас на минутку? - спросил чей-то голос.
Ванда обернулась. Молодой человек чуть старше двадцати стоял рядом с ней на дорожке.
Ванда сразу почувствовала в нем силу и недюжинный ум. Дед сделал правильный выбор. Ванда встала.
- Я узнала вас. Вы телохранитель дедушки, верно? Стеттин Пальвер, если не ошибаюсь?
- Все правильно, мисс Селдон, - кивнул Пальвер и слегка покраснел. Похоже, ему было приятно, что такая красавица узнала его с первого взгляда. - Мисс Селдон, я как раз хотел потолковать с вами насчет вашего дедушки. Я очень волнуюсь за него. Надо что-то делать.
- А что делать, мистер Пальвер? Я сама не знаю. С тех пор как мой отец… - Ванда запнулась, к горлу подкатил комок, ей стало трудно говорить, - погиб, а мама и сестра пропали без вести, все, на что я способна, это поднять его с кровати по утрам. Сказать правду, я и сама многое пережила. Понимаете? Вы понимаете? - спросила она, глядя ему прямо в глаза, и почувствовала - он понимает.
- Мисс Селдон, - негромко, участливо проговорил Пальвер, - я искренне сочувствую вашему горю. Но и вы, и профессор Селдон еще живы и должны продолжать работу над психоисторией . А профессор, похоже, сдался. Я надеялся, что, может быть, вы… мы… смогли бы что-нибудь вместе придумать - такое, чтобы он воспрял духом. Ну, вы понимаете, стимул какой-то, чтобы продолжать идти вперед.
«Ах, мистер Пальвер, - подумала Ванда, - может быть, дед-то как раз и прав. Сомневаюсь, что есть хоть какая-то причина, чтобы двигаться вперед».
А вслух она сказала:
- Простите, мистер Пальвер, но я ничего не могу такого придумать. - Носком туфли поддев кусочек гравия, она пробормотала: - Простите, но мне нужно заняться цветами.
- Не думаю, что ваш дедушка прав, - сказал Пальвер. - А еще я думаю - причина идти вперед есть. Надо только ее найти.
Его слова поразили Ванду, словно удар грома. Откуда он знал, о чем она думала? Если только…
- Вы умеете читать мысли и воздействовать на сознание? - спросила Ванда, тяжело, взволнованно дыша, словно боялась услышать ответ Пальвера.
- Да, умею, - просто ответил Пальвер. - И, думаю, всегда умел. По крайней мере, не могу вспомнить, чтобы я когда-нибудь этого не умел. Половину времени я делаю это бессознательно - просто знаю, о чем думают люди или думали. Иногда, - продолжал он, воодушевленный тем пониманием, которое просто-таки излучала Ванда, - я вижу нечто вроде вспышек, исходящих от кого-то другого. Но это происходит всегда, когда народу вокруг много, и поэтому я не могу понять, от кого исходят эти вспышки. Но я точно знаю, что есть другие, такие же, как я… как мы.
Ванда, уронив лейку на грядку, жадно схватила руку Пальвера.
- Да вы понимаете, что это значит?! Для деда, для психоистории! Каждый из нас по отдельности мало что сумел бы сделать, но вдвоем…
И Ванда быстро пошла по дорожке к зданию университета, оставив Пальвера в садике. Только у самого входа она остановилась и оглянулась.
«Пойдемте, Пальвер, обрадуем дедушку», - сказала Ванда, не открывая рта.
«Да, пожалуй, обрадовать стоит», - ответил Пальвер, догнав ее.

31

- Это как же получается? Выходит, я искал по всему Трентору людей с твоими способностями, Ванда, а этот человек уже несколько месяцев здесь, и мы ничего не подозревали?!
Селдон был изумлен. Он дремал в солярии, когда Ванда и Стеттин растолкали его и сообщили ему потрясающую новость.
- Да, дедушка. Ты только представь себе! Я ведь ни разу не виделась со Стеттином. Вы с ним встречались, в основном, за пределами помещений Проекта, а я все время просиживала у себя в кабинете, работала с Главным Радиантом. Когда мы могли встретиться? Но как только наши пути пересеклись, результат, сам видишь, налицо.
- Когда же это произошло? - нахмурился Селдон, пытаясь вспомнить.
- Во время судебного разбирательства, - напомнила ему Ванда. - Вспомни мальчишку - свидетеля, того самого, который божился, что видел, как ты и Стеттин напали на невинных ребятишек и поколотили их. А помнишь, как он потом разревелся, сказав правду - он ведь и сам не знал, с чего бы это ему правду говорить. А ведь мы со Стеттином, оказывается, совместными усилиями его «обработали». Райал Невас не выдержал наших «толчков». По одиночке нам бы ни за что не справиться - он так упорно отстаивал свои показания. Но вместе , - Ванда бросила смущенный взгляд на Пальвера, который скромно стоял в сторонке, - наша сила потрясающа!
Гэри Селдон задумался и собрался было что-то сказать, но Ванда не дала ему говорить.
- В общем, мы собираемся сегодня же вечером заняться проверкой наших ментальных способностей - по отдельности и вместе. Пока мы убедились, что способности Стеттина немного слабее моих - что-то около пятерки по мной придуманной шкале. Но его пятерка в сумме с моей семеркой дает двенадцать! Дед, ты представляешь? Это же страшная сила!
- Видите, профессор? - вмешался Пальвер. - Ванда и я - мы и есть тот самый прорыв, которого вы так ждали. Мы сможем помочь вам убедить миры в важности психоистории, сможем помочь разыскать других таких же, как мы, сможем помочь психоистории вернуться на финишную прямую.
Гэри Селдон не спускал глаз со стоявших перед ним молодых людей. Лица их светились надеждой и радостью, и этот свет молодости был так горяч, что согрел старое сердце Селдона. Может быть, и не все еще потеряно. Он думал, что не сумеет пережить последней трагедии - смерти сына и исчезновения невестки и внучки, но теперь он увидел, что Рейч жив - он живет в Ванде. А в Ванде и Стеттине - это он видел совершенно ясно - живет будущее Основания.
- Да-да, - проговорил Селдон решительно, - нука, помогите мне встать. Надо пойти в кабинет, все продумать.

32

- Входите, профессор Селдон, - сказал Главный Библиотекарь Трима Арканио ледяным голосом.
Гэри Селдон в сопровождении Ванды и Стеттина вошел в роскошный кабинет.
- Благодарю вас, Главный Библиотекарь, - кивнул Селдон, садясь на стул и глядя на Арканио, сидевшего по другую сторону широкого письменного стола. - Позвольте представить вам мою внучку Ванду и моего друга Стеттина Пальвера. Ванда - один из самых выдающихся сотрудников Психоисторического Проекта, она математик. А Стеттин… ну, Стеттин мало-помалу становится первоклассным психоисториком - этим он занимается в свободное время от обязанностей моего телохранителя, - сказал Селдон, весело усмехнувшись.
- Ну что же, все просто замечательно, профессор, - сказал Арканио, обескураженный тем, что Селдон шутит. Он ожидал, что профессор придет просить и умолять пустить его в Библиотеку, а тут… - Только я не понимаю, зачем вы ко мне пришли. Уверяю вас, наше решение твердо и непоколебимо: мы не можем позволить пользоваться Библиотекой человеку столь непопулярному у населения. В конце концов, мы публичная Библиотека и должны принимать в расчет мнение публики.
Арканио откинулся на спинку стула и стал ждать. Вот сейчас начнет просить и умолять.
- Я понимаю, я вас не сумел убедить. Однако я подумал, что, если вы послушаете молодых сотрудников Проекта - психоисториков завтрашнего дня - может быть, тогда вы лучше поймете роль Проекта и Энциклопедии в особенности. Прошу вас, выслушайте Стеттина и Ванду.
Арканио холодно глянул на молодых людей, вставших рядом с Селдоном.
- Что же, ладно, - сказал он, глянув на настенные часы. - Пять минут и не больше. Я на работе.
- Главный Библиотекарь, - обратилась к Арканио Ванда, - как вам, несомненно, объяснял мой додушка, психоистория - мощнейшее орудие, с помощью которого можно было бы сохранить нашу культуру. Именно сохранить , - подчеркнула она, заметив, что Арканио не понравилось это слово. - Гибели Империи было придано преувеличенное значение. В итоге взгляд на психоисторию стал неверным. Дело в том, что психоистория позволяет не только предсказать неизбежный упадок нашей цивилизации, но и дает возможность принять меры к ее сохранению. Вот для чего нужна Галактическая Энциклопедия. Вот почему нам нужна ваша помощь и помощь вашей великой Библиотеки.
Арканио не удержался от улыбки. Девушка была, конечно, очаровательна. Такая честная, так хорошо говорит… Он смотрел на Ванду, а Ванда сидела напротив него - светлые волосы отброшены назад, как у школьницы, но от этого красота ее не страдала, наоборот, Ванда казалась еще красивее. А ведь, похоже, она говорила дельные вещи. Может быть, он действительно был не прав. Если речь идет о сохранении , а не о гибели , тогда…
- Главный Библиотекарь, - начал Стеттин Пальвер, - эта знаменитая Библиотека простояла много тысячелетий. Она, пожалуй, даже больше, чем Императорский Дворец, является символом Империи. Ведь в здании Дворца обитает только правитель Империи, а в Библиотеке обитают все знания Империи, вся ее культура и история. Ее ценность невозможно определить. Так разве не стоит подготовить нечто вроде памятника этому великому хранилищу знаний? Энциклопедия станет как раз таким памятником - гигантским вместилищем знаний, собранных вот в этих стенах. Подумайте об этом!
И вдруг Арканио все стало ясно. И как только Совет, а особенно этот книжный червь Дженнаро Маммери, смог убедить его в необходимости лишить Селдона его привилегий? А Лас Зенов, к чьему мнению он всегда прислушивался, был самым ярым сторонником Селдона и способствовал работе над Энциклопедией.
Он снова по очереди посмотрел на троих посетителей, ожидавших его ответа. Теперь Совету придется здорово попотеть, чтобы найти, на что пожаловаться, если с Селдоном работают такие симпатичные молодые люди, как эти двое.
Арканио встал, прошелся по кабинету, нахмурился. Казалось, он собирается с мыслями. Подойдя к столу, он взял с него молочно-белый шарик и сжал его в кулаке.
- Трентор… - задумчиво проговорил Арканио, - средоточие Империи, сердце Галактики. Потрясающе, если задуматься… Пожалуй, мы поспешили осудить профессора Селдона. Теперь, когда ваш Проект, ваша Энциклопедия предстали передо мной в совершенно ином свете… - Он быстро взглянул на Ванду и Стеттина. - Теперь я понимаю, как важно дать возможность продолжать вашу работу здесь, профессор. И, конечно, не только лично вам, но и некоторым вашим сотрудникам. - Селдон благодарно улыбнулся и сжал руку Ванды. - Я пришел к такому решению не только из-за славы Империи, - продолжил Арканио. - Вы знамениты, профессор Селдон. Кем бы вас ни считали люди, профессор, сумасшедшим или гением, все вас так или иначе знают. Если ученый вашего ранга будет отождествляться с Галактической Библиотекой, наш престиж, как цитадели науки высочайшего полета только возрастет. Да что там престиж. Одного вашего присутствия здесь будет достаточно, для того чтобы к нам рекой потекли столь необходимые нам субсидии, обновились наши поступления, увеличился штат, снова открылись двери для массового читателя…
А проект создания Энциклопедии - это же просто грандиозный проект! Представьте, какова будет реакция населения, когда люди узнают, что Галактическая Библиотека принимает участие в работе над проектом, призванном увековечить достижения человеческой мысли - нашей славной истории, наших блестящих достижений, наших могущественных культур! И подумать только, что я. Главный Библиотекарь Трима Арканио, стану тем человеком, который поможет началу работы над этим восхитительным проектом!
Арканио пристально уставился на белый шарик и погрузился в раздумья.
- Так вот, профессор Селдон, - объявил Арканио, вернувшись к реальности, - вам и вашим сотрудникам будут предоставлены самые высокие привилегии. Вы получите помещение для работы.
Арканио положил шарик на стол и вернулся на свое рабочее место.
- Придется, конечно, немного потрудиться и уговорить Совет… но я уверен, что это мне удастся. Положитесь на меня.
Селдон, Ванда и Стеттин радостно обменялись взглядами. В уголках губ у всех троих пряталась хитрая улыбка. Арканио дал знак, что они свободны и могут идти, и они не стали задерживаться. А Главный Библиотекарь погрузился в размышления о том, какой славы и чести добьется Библиотека, возглавляемая им, Тримой Арканио.
- Просто потрясающе, - сказал Селдон, когда все трое уселись в машину. - Вы бы видели, какой он был, когда мы с ним виделись в последний раз. Он сказал, что я - «угроза для самой сути Империи» или еще что-то такое же гнусное. А сегодня - всего пару минут вы с ним пообщались, и надо же…
- Ничего удивительного, дедушка, - усмехнулась Ванда, нажимая кнопку на пульте управления машиной. Автомобиль тронулся. Ванда прислонилась к спинке мягкого сиденья и быстро набрала координаты маршрута. - Он человек самовлюбленный, амбициозный. Нам только и надо было немного сыграть на положительных аспектах Энциклопедии, а потом за нас все сделало его эго.
- Наша участь была решена, как только мы с Вандой вошли в его кабинет, - сказал Пальвер. - Мы оба «толкали» изо всех сил, и ему некуда было деваться.
Пальвер, сидевший на заднем сиденье, наклонился и благодарно сжал плечо Ванды. Та обернулась и погладила его руку.
- Нужно разместить энциклопедистов в Библиотеке как можно скорее, - сказал Селдон. - Их осталось только тридцать два, но это все хорошие работники. Размещу их в Библиотеке, а потом займусь поиском денег. Теперь, может быть, когда мы объединимся с Библиотекой, удастся убедить людей, что нам нужны деньги. Так… попробую-ка я еще разок позвонить Терепу Биндрису и возьму вас обоих с собой. Он ко мне отнесся неплохо поначалу. Но теперь ему против нас не устоять.
Автомобиль наконец остановился около здания Психоисторического Проекта в Стрилинге. Половинки дверей разъехались, но Селдон не стал сразу выходить из машины. Он обернулся к внучке.
- Ванда, ты понимаешь, если вам со Стеттином удалось такое вытворить с Арканио, то наверняка сумеете «растолкать» каких-нибудь богатеев, чтобы они расщедрились и дали нам денег. Знаю, знаю, тебе не хочется расставаться с твоим любимым Главным Радиантом, но эти визиты дадут вам обоим шанс попрактиковаться, отточить свои навыки, и вы сможете понять, на что способны.
- Ладно, дед, но ты не волнуйся. Теперь, когда Библиотека открыла перед тобой двери, люди будут к тебе добрее.
- Есть еще причина, по которой вам нужно как можно больше бывать вместе, - сказал Селдон. - Стеттин, вы однажды обмолвились, что каким-то образом «чувствуете» таких людей, у которых мозг работает так же, как у вас, но не могли точно определить, у кого именно.
- Да, - кивнул Пальвер. - Я чувствую что-то вроде вспышек, но это происходило всегда, когда я был окружен толпой народа. И за двадцать четыре года моей жизни я чувствовал такие вспышки всего четыре-пять раз, не больше.
- Но, Стеттин, - сказал потише Селдон, - в потенциале каждая из этих вспышек означала, что где-то неподалеку от вас был человек, обладавший такими же способностями, как вы и Ванда - другой менталист. Ванда таких вспышек не ощущала, но, думаю, это оттого, что она жила почти всю жизнь в одиночестве, в затворе. В тех немногих случаях, когда она оказывалась в толпе, поблизости просто могло не оказаться ни одного менталиста.
Вот вам еще одна причина - и весьма важная, почему вы должны как можно больше времени проводить вдвоем - ходить, ездить. Мы должны разыскать еще менталистов. Вас двоих достаточно для того, чтобы заставить мыслить и действовать одного человека так, как вы желаете. А когда вас будет целая группа, вы будете обладать силой, способной править Империей!
Гэри Селдон вышел из машины и, прихрамывая, направился к зданию Психоисторического Проекта. Ванда и Пальвер смотрели ему вслед, и пока лишь туманно догадывались, какую колоссальную ответственность взвалил Селдон на их юные и хрупкие плечи.

Предыдущая страница 34 Следующая страница


35 айзек азимов

33

Послеполуденное солнце озаряло своими лучами металлическую обшивку Трентора. Гэри Селдон стоял на краю обзорной площадки Стрилингского университета и пытался заслониться ладонью - солнце слепило глаза. Он уже многие годы не выбирался из-под купола, не считая нескольких поездок во дворец, но и их можно было не считать. На дворцовой территории человек все равно чувствовал себя если не под куполом, то под колпаком.
Теперь Селдон позволял себе передвигаться без сопровождения. Во-первых, Пальвер большую часть времени проводил с Вандой - они либо работали с Главным Радиантом, либо погружались в изучение менталитики, либо пускались на поиски подобных себе людей. Но в случае необходимости Селдон всегда мог найти себе спутника для прогулки - студента университета или сотрудника Проекта, которые сыграли бы роль его телохранителя.
Но Селдон понимал, что телохранитель ему больше не нужен. Со времени шумного процесса и восстановления отношений с Галактической Библиотекой Селдоном заинтересовался Комитет Общественной Безопасности. Селдон знал, что за ним следят. За последние месяцы он замечал это несколько раз. Не сомневался он и в том, что и в его доме, и в кабинете установлены подслушивающие устройства, но когда он вел важные переговоры, он включал противоподслушивающий экран.
Селдон не мог разобраться, за кого его принимает Комитет Общественной Безопасности, да и Комитет, скорее всего, это понимал не до конца. Однако, независимо от того, считали они его сумасшедшим или пророком, они явно задались целью во всякое время дня и ночи знать, где он находится, а это означало, что Селдон все время в безопасности.
Легкий ветерок взметнул полу темно-синего плаща, наброшенного поверх костюма, растрепал редкие седые волосы профессора. Селдон наклонился над парапетом и взглянул вниз. Там, под металлической кожей Трентора, жужжали машины, обеспечивающие жизнь громадного города-планеты. Если бы купола были прозрачными, можно было бы увидеть, как мчатся машины, несутся по длинным туннелям гравикэбы, как приземляются звездолеты с грузом зерна, удобрений и алмазов.
Там, под сверкающей металлической обшивкой, шла жизнь сорока миллиардов людей, жизнь как жизнь - с радостями, болью, огорчениями. Селдон очень любил это зрелище, и сердце его сжималось от боли, когда он смотрел на Трентор: он знал, что всего лишь через несколько столетий все то, что раскинулось перед его глазами, будет лежать в руинах. Величественные купола сморщатся, покроются зияющими дырами и трещинами, обнажится поверхность планеты. Селдон грустно покачал головой - он знал, что ничего нельзя сделать для того, чтобы предотвратить эту ужасную трагедию. Однако, хотя Селдон предвидел эти страшные времена, он знал и о том, что из земли, которая примет на себя эти страшные удары последних сражений старой Империи, взойдут ростки новой жизни, и Трентор станет сердцем новой Империи. План говорил об этом.
Селдон опустился на одну из скамеек, расставленных по периметру смотровой площадки. Сильно болела нога. Ему нельзя было много ходить. Но так хотелось еще раз взглянуть на Трентор, постоять на свежем воздухе, посмотреть на открытое, живое небо.
Селдон с тоской подумал о Ванде. Теперь он очень редко виделся с внучкой, да и когда виделся, рядом с ней неизменно был Стеттин Пальвер. Они, казалось, стали неразлучны, как познакомились три месяца назад. Ванда уверяла Селдона, что это необходимо для работы над Проектом, но Селдон догадывался, что все гораздо глубже, чем просто преданность работе.
Он смотрел на молодую пару и вспоминал те дни, когда он только что познакомился с Дорс. Ванда и Стеттин так смотрели друг на друга, что сомнений быть не могло - они были влюблены.
Да и потом. Ванде и Пальверу, не похожим на остальных, было хорошо вдвоем. Селдон даже заметил, что когда рядом никого нет, Стеттин и Ванда не разговаривают друг с другом - для общения им были не нужны слова.
Остальные сотрудники Проекта о ментальных способностях Ванды и Стеттина не знали и не догадывались. Селдон решил, что об этом не должен знать никто до тех пор, пока роль менталистов в работе над Проектом не будет решена окончательно. Роль же самого Плана была решена окончательно - но только в голове у Селдона. Как только кое-какие детали улягутся на свои места, он посвятит в План Ванду и Пальвера и когда-нибудь, если это будет необходимо, еще одного-двух сотрудников.
Селдон медленно, с трудом поднялся. Через час у него была назначена встреча с Вандой и Пальвером. Они должны были сообщить ему какую-то очень интересную новость. «Наверное, одна из тех деталей головоломки, - думал Селдон, - которая должна лечь на свое место». Он бросил последний взгляд на Трентор, улыбнулся и негромко проговорил:
- Основание…

34

Когда Селдон вошел в свой кабинет. Ванда и Стеттин уже были там и сидели за большим столом. Как обычно, когда эти двое находились наедине, они молчали.
Войдя, Селдон удивленно остановился. За столом вместе с Вандой и Стеттином сидел какой-то незнакомый мужчина. Странно… обычно из вежливости Ванда и Стеттин в компании с другими людьми разговаривали вслух, а тут… все трое помалкивали.
Селдон пригляделся к незнакомцу… немного странной внешности, около тридцати пяти лет, близорукий прищур, значит, много работает. Если бы не упрямо выступавший подбородок, Селдон счел бы внешность незнакомца невыразительной. Однако в этом лице была доброта и сила. «Лицо надежного человека», - решил Селдон.
- Дедушка, - приветствовала Селдона Ванда и грациозно поднялась со стула.
Сердце Селдона радостно забилось, когда он посмотрел на внучку. Бедняжка - она так переменилась от пережитого. Раньше она чаще звала его полуласково-полушутливо «дедом», а теперь называла более привычным - «дедушка». Как она стала серьезна!.. Раньше она все время улыбалась, а теперь - только изредка. Но была по-прежнему красива, и красота уступала только ее колоссальному уму.
- Ванда, Пальвер, - поприветствовал Селдон, поцеловав Ванду в щеку, а Пальвера потрепав по плечу.
- Здравствуйте, - поздоровался он с незнакомцем. - Я Гэри Селдон.
- Познакомиться с вами - большая честь, профессор, - сказал незнакомец. - Меня зовут Бор Алурин.
И подал Селдону руку.
- Гэри, Бор - психолог, - сказал Пальвер, - и большой поклонник твоей работы.
- А что еще важнее, - вмешалась Ванда, - он - один из нас.
- Один из вас? - Селдон внимательно посмотрел на Ванду и Стеттина. - То есть…
- Да, дедушка. Вчера мы со Стеттином бродили по сектору Эрину, именно так, как ты советовал, искали себе подобных. И вдруг… бах! - и все произошло.
- Мы тут же почувствовали тип мозга, который искали, и стали оглядываться по сторонам, пытаясь найти этого человека, - принялся объяснять Пальвер. - Мы были в торговой зоне, неподалеку от космопорта, и вокруг было полным-полно покупателей и туристов, и торговцев из Внешних Миров. Казалось, дело совершенно безнадежное, но тут Ванда просто взяла и остановилась, подав сигнал: «Идите сюда» . И из толпы вышел Бор. Он подошел к нам, как ни в чем не бывало и ответил: «Да!» .
- Потрясающе! - воскликнул Селдон, довольно глядя на внучку. - И доктор… вы, доктор, мистер Алурин? Что вы обо всем этом думаете?
- Ну… Я очень рад, - осторожно проговорил психолог. - Знаете, я всю жизнь чувствовал, что не похож на других, но не догадывался чем. Теперь открылось. И потом, мне бы очень хотелось вам помочь… - сказал Алурин и вдруг покраснел и уставился в пол. - Простите за наглость, профессор, но я весьма счастлив, что Ванда и Стеттин сказали, что я мог бы участвовать в работе над Проектом. Профессор, большей радости для меня не было бы.
- Да-да. Все правильно, доктор Алурин. Я действительно считаю, что вы можете оказать нам неоценимую помощь, если присоединитесь к работе над Проектом. Но вам придется отказаться от вашей теперешней работы - преподавания или частной практики. Сумеете?
- Ну конечно, профессор! Мне только нужно уговорить жену… - смущенно проговорил Алурин, глядя на новых знакомых. - Но это я сумею.
- Что ж, решено, - коротко кивнул Селдон. - Вы будете работать над Психоисторическим Проектом. Обещаю вам, доктор Алурин, вы о таком решении не пожалеете.

- Ванда, Стеттин, - сказал Селдон, когда Алурин ушел. - Новость поистине великолепная. Настоящий прорыв. Как вы думаете, как скоро вам удастся разыскать других менталистов?
- Дедушка, на то, чтобы найти Бора, нам потребовался месяц. Мы не можем сказать точно, как часто у нас будут такие удачи. Правду говоря, все это болтание по Трентору здорово отвлекает нас от работы над Главным Радиантом и вообще надоело. Теперь, когда рядом со мной Стеттин, обычная речь звучит так громко, просто оглушительно.
Улыбка покинула лицо Селдона. Он этого боялся. Оттачивая свои ментальные способности. Ванда и Стеттин мало-помалу стали уходить от «обычной» жизни. Их манипуляции с менталитикой сделали их еще более чужими для других.
- Ванда, Стеттин, думаю, пришла пора рассказать вам кое-что, чего вы до сих пор не знали. Эту идею высказал несколько лет назад Юго Амариль, и на ее основе я разработал План. До сих пор не представляю себе четко, что из этого выйдет, но сегодня все кусочки запутанной головоломки стали на свои места. Как вы знаете, Юго предложил создать два Основания, каждое из которых была бы подспорьем, страховкой для другого. Идея была блестящая. Как жаль, что Юго не дожил до того дня, когда она будет осуществлена.
Селдон замолчал и глубоко, печально вздохнул.
- Простите, я отвлекся… Шесть лет назад, когда я убедился, что Ванда обладает ментальными или телепатическими способностями, я решил, что Оснований действительно должно быть два, но не просто два, а два совершенно разных Основания. В одном должны собраться представители физических наук - и первой группой станут энциклопедисты, которые высадятся на Терминусе. Ядро второго Основания составят истинные психоисторики, менталисты - вы . Вот почему я так прошу вас как можно скорее разыскать подобных вам людей.
И наконец последнее: Второе Основание должно стать тайной. Его могущество будет сосредоточено в ее неизвестности, в ее телепатическом всевидении. Понимаете, несколько лет назад, когда я понял, что мне нужен телохранитель, я понял и другое: Второе Основание должна стать сильным, молчаливым, тайным телохранителем Первого Основания.
Психоистория не застрахована от ошибок. Ее предсказания, однако, имеют высокую степень вероятности. У Первого Основания на первых порах будут многочисленные враги, так же как у меня сейчас.
Ванда, ты и Стеттин - пионеры Второго Основания, хранители Основания на Терминусе.
- Но как же, дедушка? - изумленно спросила Ванда. - Нас всего двое… ну, пускай, трое, если считать Бора. Для того чтобы охранять целое Основание, нам нужно…
- Сотни? Тысячи? Внучка, ищите и найдите столько, сколько нужно. Вы это можете. Вы знаете как. Ведь только что, когда Стеттин рассказывал, как вы нашли Алурина, он сказал, что ты просто взяла и позвала. И Алурин пришел. Понимаете? До сих пор я просил вас бродить по Трентору и искать таких людей. Но это для вас трудновато, даже болезненно. Теперь я понимаю, что тебе и Стеттину нужно уединение, ведь вы - ядро Второго Основания. Из этого уединения вы и забросите сети в океан человечества.
- Дедушка, что ты говоришь? - прошептала Банда, вскочила со стула и опустилась на колени рядом со стулом Селдона. - Ты хочешь, чтобы я уехала?
- Нет, Ванда, нет, я не хочу, чтобы ты уезжала, но это - единственный выход. Тебе и Стеттину нужно где-то скрыться, уйти от трубой реальности Трентора. Когда ваши ментальные способности возрастут, вы сумеете привлечь к себе других - и молчаливое и тайное Основание станет более многочисленным. Мы будем время от времени общаться, конечно. И у каждого из нас будет свой Главный Радиант. Ты же понимаешь, что это нужно, детка, просто необходимо, понимаешь, да?
- Да, дедушка, понимаю, - сказала Ванда. - А что гораздо важнее, я вижу, какая это блестящая идея. Можешь быть спокоен, мы тебя не подведем.
- Знаю, милая, - устало проговорил Селдон.
Но как он мог? Как он только мог - взять и отослать куда-то дорогого ему человека? Ведь Ванда была последним, что связывало Селдона со счастливым прошлым - с Дорс, Юго и Рейчем. Кроме нее, Селдонов в Галактике больше не было.
- Я буду очень скучать по тебе, Ванда, - сказал Селдон, и по его морщинистой щеке пробежала слеза.
- Но, дедушка, куда же мы должны отправиться? Где будет Второе Основание? - спросила Ванда, встав рядом со Стеттином.
Селдон взглянул на внучку снизу вверх и усмехнулся:
- Это тебе должен был уже подсказать Главный Радиант.
Ванда растерянно смотрела на Селдона, пытаясь понять, о чем он говорит.
Селдон взял внучку за руку.
- Загляни ко мне в сознание, детка. Все там.
Ванда широко раскрыла глаза.
- Вижу… - прошептала она.
Отрезок 33А2D17.
Конец Звезд.

Эпилог

Я Гэри Селдон. Бывший премьер-министр Императора Клеона I. Почетный профессор психоистории в Стрилингском университете на Тренторе. Директор Психоисторического Проекта. Главный редактор «Галактической Энциклопедии». Создатель Оснований. Знаю, звучит впечатляюще. Я многое сделал за свои восемьдесят один год и очень устал. Оглядываясь на прожитую жизнь, я порой задумываюсь, мог ли, должен ли я был что-то сделать иначе. Ну, например: не был ли я слишком увлечен гигантскими перспективами психоистории, и потому события и люди, проходившие через мою жизнь, казались мне незначительными и неинтересными?
Может быть, я упускал из виду какие-то мелочи, которые нисколько не повредили бы будущему человечества, но от которых стала бы легче и лучше жизнь дорогих моему сердцу людей - Юго, Рейча… Я могу только гадать… мог я сделать что-нибудь, чтобы уберечь мою любимую Дорс?
Последний месяц я занимался подготовкой голограмм для Кризисов. Мой ассистент, Гааль Дорник, увез их на Терминус и проследит там за их размещением в Склепе Селдона. Он проследит также за тем, чтобы Склеп был запечатан, и оставит там соответствующие инструкции относительно вскрытия Склепа во времена грядущих Кризисов.
Но тогда меня уже, конечно, не будет.
Что же они подумают, будущие жители Основания, когда увидят меня (точнее, мое голографическое изображение) во время Первого Кризиса, почти через пятьдесят лет? Что они скажут? Какой я старый, какой тихий у меня голос, какой я беспомощный в этом инвалидном кресле? Поймут ли они, оценят ли по достоинству то послание, что я оставил для них? О нет, не стоит гадать. Древние сказали бы: «После смерти - только смерть».
Вчера я получил весточку от Гааля. На Терминусе все идет хорошо. Бор Алурин и сотрудники Проекта наслаждаются пребыванием «в ссылке». Не стоит, конечно, смеяться, но я не в силах удержаться от улыбки, когда вспоминаю довольную физиономию этого тупицы Лень Чела, который был уверен, что загнал Проект на Терминус два года назад. Хотя в конце концов ссылка была квалифицирована в рамках Имперской хартии как «Поддерживаемое государством научное учреждение и часть личной собственности Его Августейшего Величества Императора» - Главный Комитетчик мечтал вышвырнуть нас с Трентора, с глаз долой, но не мог упустить последнего шанса удержать нас в своих руках. Все равно мне приятно вспоминать, что это Лас Зенов и я выбрали Терминус, как пристанище для Первого Основания.
Единственное, о чем я сожалею, когда вспоминаю Линь Чена, это о том, что мы не сумели спасти Агиса. Император был хорошим человеком и благородным правителем, даже несмотря на то, что только назывался Императором. Его величайшей ошибкой было то, что он верил в незыблемость своего титула, в то, что Комитет Общественной Безопасности не посягнет на этот титул.
Я часто думаю, что же они сделали с Агисом? Выслали в какой-нибудь отдаленный мир или убили, как Клеона?
Ребенок, который сегодня восседает на троне, - лучший пример марионеточного Императора. Он повинуется каждому слову, которое только Чей прошепчет ему на ухо, и представляет себя выдающимся государственным деятелем. Дворец, перипетии имперской жизни - для него это все только игрушки в фантастической игре.
Что мне осталось теперь? Гааль улетел на Терминус, и я остался совсем один. Иногда мне звонит Ванда. Работа в Конце Звезд идет успешно. За последние десять лет к Ванде и Стеттину прибавилось несколько десятков менталистов. Сила их растет день ото дня. Именно те, кто собрался в Конце Звезд - моем тайном Основании, - заставили Линь Чена отправить энциклопедистов на Терминус.
Я скучаю по Ванде. Много лет я не видел ее, не сидел с ней рядом, не держал ее за руку. Когда Ванда покинула меня, хотя я сам просил ее об этом, я думал, я не проживу и дня. Наверное, это было самое тяжелое решение в моей жизни. Я ей не сказал ни слова, но чуть было не отказался от этого решения. А для того, чтобы Второе Основание добилось успеха, Ванде и Стеттину было необходимо оказаться там, в Конце Звезд. Так подсказала психоистория - вот и выходит, что это вовсе не мое личное решение.
Я все еще каждый день прихожу сюда, в мой кабинет в здании Психоисторического Проекта. Я помню времена, когда здесь было полно народу и днем и ночью. Порой мне кажется, что я слышу их голоса - моих родных, студентов, сотрудников, но кабинеты пусты и безмолвны. Только эхо скрипа колес моего инвалидного кресла раздается в пустых коридорах.
Наверное, нужно вернуть здание университету. Но мне трудно расстаться с этим местом. Тут так много воспоминаний.
Теперь у меня остался только мой Главный Радиант. Это прибор, с помощью которого осуществляется компьютерная обработка психоисторических выкладок, с помощью которого можно проанализировать любое уравнение моего Плана - все это здесь, в этом удивительном черном кубике. И когда я сижу здесь и держу в руках этот такой маленький и невзрачный с виду прибор, мне бы так хотелось показать его Р.Дэниелу Оливо…
Но я один, и мне нужно только нажать кнопку, и в кабинете станет темно. Тогда я откидываюсь на спинку кресла. Главный Радиант оживает, и вокруг меня начинают плясать свой восхитительный танец уравнения. Для непосвященного - это просто вихрь значков и цифр, но для меня, Ванды, Гааля - это живая психоистория.
Передо мной, вокруг меня - будущее человечества. Тридцать тысячелетий хаоса, сжатые в одно тысячелетие…
А вот это пятнышко, что горит все ярче день ото дня, - это уравнение Терминуса. А вот здесь… тут ничего нельзя поделать… это уравнение Трентора. Но вот и он… да, это он, тихо, но верно горящий огонек надежды… Конец Звезд!
Вот она, вот она - работа всей моей жизни! Мое прошлое… и будущее человечества. Основания. Такие замечательные, такие живые. И ничто не сможет…
Дорс!

СЕЛДОН ГЭРИ - …Найден мертвым в своем кабинете в Стрилингском университете в 12069 г. Г.Э. (1-й год А.Э.).
Очевидно, Селдон до последнего мгновения работал над психоисторическими уравнениями - в руке он сжимал Главный Радиант.
По завещанию Селдона этот прибор был передан его сотруднику Гаалю Дорнику, который недавно эмигрировал на Терминус…
Прах Селдона был развеян в космосе, также в соответствии с его завещанием. Панихида на Тренторе была скромной, хотя на ней присутствовало довольно много людей.
Стоит отметить, что здесь находился и бывший друг Гэри Селдона, бывший премьер-министр Эдо Демерзель. На Тренторе его не видели со времени таинственного исчезновения сразу же после его отставки. Попытки Комитета Общественной Безопасности найти Демерзеля в дни после панихиды оказалась безуспешными.
Ванда Селдон, внучка Гэри Селдона, на траурной церемонии не присутствовала. Поговаривали, что она настолько сильно переживает смерть деда, что не хочет никому показываться на глаза. До сих пор неизвестно, где она находилась в то время и потом.
Говорят, что Гэри Селдон ушел из жизни так же, как жил, - он умер посреди будущего, окружавшего его со всех сторон…
Галактическая энциклопедия

Предыдущая страница 35


айзек азимов - Биография

айзек азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Эдо Демерзель     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 6)
    • 17 (Страница 7)
    • 18 (Страница 7)
    • 19 (Страница 8)
    • 20 (Страница 8)
    • 21 (Страница 8)
    • 22 (Страница 8)
    • 23 (Страница 9)
    • 24 (Страница 9)
    • 25 (Страница 9)
  • Часть вторая
    Клеон I     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 12)
    • 9 (Страница 12)
    • 10 (Страница 12)
    • 11 (Страница 12)
    • 12 (Страница 13)
    • 13 (Страница 13)
    • 14 (Страница 14)
    • 15 (Страница 14)
    • 16 (Страница 14)
    • 17 (Страница 15)
    • 18 (Страница 15)
    • 19 (Страница 15)
    • 20 (Страница 15)
    • 21 (Страница 16)
    • 22 (Страница 16)
    • 23 (Страница 16)
    • 24 (Страница 17)
    • 25 (Страница 17)
  • Часть третья
    Дорс Венабили     (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 18)
    • 7 (Страница 19)
    • 8 (Страница 19)
    • 9 (Страница 19)
    • 10 (Страница 20)
    • 11 (Страница 20)
    • 12 (Страница 20)
    • 13 (Страница 21)
    • 14 (Страница 21)
    • 15 (Страница 21)
    • 16 (Страница 22)
    • 17 (Страница 22)
    • 18 (Страница 22)
    • 19 (Страница 22)
    • 20 (Страница 23)
    • 21 (Страница 23)
    • 22 (Страница 23)
    • 23 (Страница 24)
    • 24 (Страница 24)
    • 25 (Страница 25)
    • 26 (Страница 25)
    • 27 (Страница 25)
  • Часть четвертая
    Ванда Селдон     (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
    • 4 (Страница 27)
    • 5 (Страница 27)
    • 6 (Страница 27)
    • 7 (Страница 28)
    • 8 (Страница 28)
    • 9 (Страница 28)
    • 10 (Страница 29)
    • 11 (Страница 29)
    • 12 (Страница 29)
    • 13 (Страница 29)
    • 14 (Страница 30)
    • 15 (Страница 30)
    • 16 (Страница 31)
    • 17 (Страница 31)
    • 18 (Страница 31)
    • 19 (Страница 31)
    • 20 (Страница 32)
    • 21 (Страница 32)
    • 22 (Страница 32)
    • 23 (Страница 32)
    • 24 (Страница 32)
    • 25 (Страница 33)
    • 26 (Страница 33)
    • 27 (Страница 33)
    • 28 (Страница 34)
    • 29 (Страница 34)
    • 30 (Страница 34)
    • 31 (Страница 34)
    • 32 (Страница 34)
    • 33 (Страница 35)
    • 34 (Страница 35)
  • Эпилог (Страница 35)


Айзек Азимов - На пути к Основанию

Айзек Азимов

На пути к Основанию

Цикл: "Основание" - 2

 Читать книгу

Аннотация

Крах великой Империи, объединившей двадцать пять миллионов обитаемых миров, неизбежен. К такому выводу пришел математик Гэри Сэлдон, создатель науки будущего - психоистории. Чтобы построить новую цивилизацию на обломках старой, Сэлдон и его единомышленники готовят создание двух Академий, одна из которых будет заниматься сохранением знаний, накопленных человечеством, а вторая, тайная, будет незримо направлять процесс воссоздания Империи. Но пока Академии еще не созданы, Сэлдону приходится затевать интриги,вступать в сомнительные союзы, порой идти наперекор своим принципам, чтобы не дать Империи развалиться до срока…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel