айзек азимов - Кризис Основания

1 айзек азимов

Пролог

Первая галактическая империя рухнула. Она разлагалась в течении столетий, и только один человек полностью осознал этот факт.
Это был Хари Селдон, последний великий ученый Первой Империи, который усовершенствовал психоисторию - науку, описывающую человеческое поведение математическими уравнениями.
Индивидуальный человек - существо непредсказуемое, но реакции человеческой массы, считал Селдон, могли быть вычислены статистически.
Чем больше масса, тем большей точности можно добиться. А объем человеческой массы, с которой работал Селдон, был не меньше, чем население всех миллионов обитаемых миров Галактики.
Уравнения Селдона говорили ему, что Империя, достигнув вершины, должна пасть, и что пролетит тридцать тысячелетий человеческой жизни в нищете и агонии, прежде чем из руин поднимется Вторая Империя. Однако, если урегулировать некоторые существующие условия, этот интервал можно уменьшить до одной тысячи лет.
Для обеспечения этого Селдон организовал две колонии ученых, Которые он назвал «Основаниями». Он намеренно поместил их в «противоположных концах Галактики». Первое Основание, которое сконцентрировалось на физической науке, было организованно у всех на глазах. Существование же другого, Второго Основания - мира психоисториков и «ментальных» ученых было покрыто тайной.
В трилогии «Основание» рассказывалось о первых четырех столетиях Интервала.
Первое Основание (более известное как просто «Основание», поскольку о существовании другого почти не было известно) началось с маленькой общины, затерянной в пустотах Внешней Периферии Галактики. Периодически община переживала кризисы, в которых переменные общественные связи людей, а также социальные и экономические течения времени сжимали общину. Ее свобода передвижения ограничивалась лишь одной определенной линией, и, когда они двигались в этом направлении, перед ней раскрывались новые горизонты развития. И все это было спланированно Хари Селдоном, уже давно умершим.
Первое Основание со своим высшим знанием взяло верх над окружавшими его варварскими планетами. Оно встало перед анархическими военачальниками, отколовшимися от умирающей Империи, и побило их. Оно встретилось с остатками семей Империи, с ее последним сильным императором и последним сильным генералом - и побило их.
Казалось, по «Плану Селдона» все шло гладко, и ничто не могло помешать Второй Империи появиться вовремя и с минимумом промежуточных опустошений.
Но психоистория - наука статистическая. И всегда есть маленькая вероятность, что где-то, что-то пойдет не так, и произойдет то, чего Хари Селдон не мог предвидеть. Неизвестно откуда появился человек по имени Мул.
Он обладал такой мысленной властью, какой в Галактике не было. Он мог переправить эмоции людей и так сформировать их мысли, что его самые ярые противники превращались в преданных слуг. Никакие армии не могли бороться с ним, и казалось, План Селдона лежал в руинах.
Тогда поднялось таинственное Второе Основание, которое не было подготовленно к появлению Мула, но стало медленно разрабатывать контратаку.
Главной защитой Второго Основания был тот факт, что никто не знал его местонахождения. Мул искал его по всей Галактике, чтобы его захватить. Те, кто остался от Первого Основания, тоже искали его, чтобы получить помощь.
Но никто его не нашел. Мул был остановлен сначала действиями женщины Байты Дарелл, а тем временем Второе Основание организовало собственные действия, которые окончательно остановили Мула, и постепенно начали восстановление Плана Селдона.
Но прикрытие Второго Основания в какой-то мере исчезло. Первое Основание знало о существовании Второго, в котором менталисты будут наблюдать за ними. Первое Основание превосходило Второе по физической силе, в то время как Второе сдерживалось не только этим фактом, но и тем, что перед ним стояла двойная задача: не только сохранить Первое Основание, но еще сохранить свою анонимность.
Второе Основание, под руководством «первого Оратора» Прима Палвера, ухитрилось выполнить и то и другое. Первому Основанию позволили вроде бы уничтожить Второе Основание, и первое набирало все больше сил в Галактике, не зная, не ведая, что Второе Основание все еще существует.
Теперь прошло 498 лет после появления на свет Первого Основания. Это был пик его силы, но только один человек не судил по внешнему виду…

1.Советник

- В это я, конечно, не верю, - сказал Голан Тревиз, стоя на широких ступенях Селдон-Холла и глядя сверху на сверкающий в солнечном свете город.
Терминус был мягкой планетой с высоким коэффициентом водного пространства.
Введение контроля над погодой сделало планету более комфортабельной и - как часто думал Тревиз - менее интересной.
- Я ни во что это не верю, - повторил он и улыбнулся. Его белые зубы блестели на юношеском лице. Его спутник и товарищ, советник Манн Ли Кампер, который принял среднее имя как вызов традициям Терминуса, неодобрительно покачал головой.
- Во что ты не веришь?! Что мы спасали город?
- О, в это я верю. Мы же это сделали, верно? И Селдон говорил, что мы сделаем это, что мы поступим правильно, что он знал все на счет этого пятьсот лет назад.
Кампер повысил голос и сказал полушепотом:
- Слушай, я не против, что ты говоришь такое мне, поскольку я завел об этом разговор, но если ты будешь кричать об этом и толпа услышит об этом - откровенно говоря я не хотел бы стоять рядом с тобой, когда ударят разряды.
Я не уверен в точности прицела.
Улыбка Тревиза не изменилась. Он сказал:
- Разве вредно говорить, что город спасен? И что мы сделали это без войны?
- Здесь некому было сражаться, - сказал Кампер. У него были желтые как масло волосы, небесно-голубые глаза, и он всегда противился искушению изменить эти немодные цвета.
- Ты никогда не слышал о гражданской войне, Кампер? - сказал Тревиз. Он был высок, черные волосы лежали приятными волнами, и он, как всегда, засунул большие пальцы за мягкий кожаный пояс на костюме для улицы.
- О гражданской войне на пространстве столицы.
- Этого вопроса достаточно, чтобы вызвать Кризис Селдона. Это погубило политическую карьеру Хэмиша и включило тебя и меня в Совет на последних выборах и результат замедлился… - Тревиз медленно поводил рукой, вроде уравновешивая стрелки.
Он задержался на ступенях, игнорируя других членов правительства, также как и фешенебельное общество, которое надули, пригласив стать свидетелями возвращения Селдона (или, во всяком случае, его изображения).
Все спускались по ступеням, болтали, смеялись, гордились правильностью всего и одобряли Селдона.
Тревиз стоял и пропускал толпу мимо себя. Кампер, спустился на две ступени ниже, остановился - между ними натянулась невидимая нить.
- Ты не идешь? - спросил он.
- Нечего торопиться. Совет не начнется, пока мэр Брэнно не рассмотрит ситуацию, по своему обыкновению, обстоятельно и по слогу в минуту. Я не спешу вытерпеть еще один нудный доклад. Взгляни на город!
- Вижу. Я видел его и вчера.
- Да, но ты представляешь его пятьсот лет назад, когда он был основан?
- Четыреста девяносто восемь, - машинально поправил Кампер. - Через два года будет торжество пятисотлетия, и мэр Брэнно еще будет в это время на посту, преграждая путь маловероятным, как мы надеемся случайностям.
- Мы надеемся, - сухо сказал Тревиз. - Но на что был похож город пятьсот лет назад, когда его основали? Маленький городок с кучкой людей, готовивших энциклопедию, которая так и не была кончена!
- Нет, она была закончена.
- Ты имеешь ввиду Галактическую Энциклопедию, которая у нас сейчас? Но это совсем не то, над чем они работали. Наша в компьютере и ее каждый день переделывают. Ты когда-нибудь заглядывал в неполный оригинал?
- Ты имеешь ввиду Хардин-Музей?
- Силвер-Хардин-Музей Подлинников. Давай уж называй полное название, пожалуйста, раз ты так заботишься о точных датах. Заглядывал ты туда?
- Нет. А зачем?
- Ну, большой ценности это не представляет. Но так или иначе, тогда это была группа энциклопедистов, составляющая ядро городка - зеленого городка на планете, практически не имеющей металлов, кружащейся вокруг изолированного от остальной Галактики солнца, на задворках. А теперь, пятьсот лет спустя, мы - пригородный мир. Все пространство - один громадный парк, и у нас любой металл, какой мы пожелаем. Теперь мы в пригороде, в центре всего!
- Не совсем, - сказал Кампер. - Мы все еще крутимся вокруг солнца, удаленного от остальной Галактики. Мы все еще на задворках Галактики.
- Ну вот, ты сказал, не подумав. Это был стержень маленького Кризиса Селдона. Мы не просто единственная планета Терминуса. Мы - Основание, которое протягивает свои щупальца в галактическое пространство и правит этой Галактикой из своего дальнего угла. Мы можем делать это, потому что мы не изолированы, разве что в смысле местоположения, а это не считается.
- Правильно. Согласен, - Кампер явно не интересовался разговором и спустился еще на одну ступеньку. Невидимая нить между ними натянулась сильнее.
Тревиз протянул руку, как бы подтягивая спутника снова наверх.
- Ты не видишь значения этого, Кампер? Это огромная перемена, но мы ее не принимаем. В глубине души мы мечтаем о маленьком Основании, об управлении одним маленьким миром, как в старые времена - времена железных героев и благородных святых, ныне навеки исчезнувших.
- Пошли!
- Я говорю серьезно. Посмотри на Селдон-Холл. Вначале, при первых кризисах времен Силвера Хардина, это был действительно купол времени, маленькая аудитория, в которой появлялось голографическое изображение Селдона. И только. А теперь это колоссальный мавзолей, но есть ли здесь перила силового поля? Слайдвей? Гравитационный лифт? Нет, здесь те же ступени, и мы спускаемся и поднимаемся как Хардин. В удивительные и непредсказуемые времена мы в испуге цеплялись за прошлое, - Он порывисто взмахнул рукой. - Есть ли здесь какой-нибудь структурный компонент из металла? Ни одного. И не должно быть, потому что во времена Силвера Хардина на планете не было природного метала, и он вряд ли импортировался. Мы даже использовали старинный пластик, древний от времени, когда строили это грандиозное здание, чтобы посетители из других миров останавливались и восклицали:
«Галактика! Как прекрасен древний пластик!» Скажу тебе, Кампер, это позор!
- И во что же ты все-таки веришь? В Селдон-Холл?
- И во все, что он содержит, - сказал Тревиз злобным шепотом, - Я не верю, что есть какой-то смысл скрываться здесь, на краю Вселенной, как скрывались наши предки. Я считаю, что мы должны быть не здесь, а в центре всего.
- Но Селдон сказал бы, что ты не прав. В Плане Селдона разработанно все, как должно быть.
- Знаю, знаю. Каждому ребенку на Терминусе внушают, что Хари Селдон составил План, что он предвидел все на пятьсот лет вперед, что он создал Основание и даже отметил некоторые кризисы, во время которых будет появляться его голографическое изображение и говорить нам минимум того, что мы должны знать, идя к следующему кризису, и, таким образом, он ведет нас через тысячу лет истории, пока мы сможем, наконец, построить Вторую, более великую Галактическую Империю на развалинах старого треснувшего сооружения, что пало пять столетий назад, и полностью распалось два столетия назад.
- Зачем ты говоришь мне все это, Голан.
- Потому что я сказал тебе - это позор. Это все - стыд и позор. Если это и было реально вначале, то теперь это позор! Мы не хозяева себе. Но мы следуем Плану!
Кампер испытующе взглянул на него.
- Мы и раньше говорили об этом, Голан. Но я всегда считал, что ты шутишь, чтобы расшевелить меня. Но теперь я начинаю думать, что ты говоришь всерьез.
- Конечно, всерьез!
- Не может быть. Либо это какой-то сложный розыгрыш, чтобы посмеяться надо мной, либо ты не в своем уме.
- Ни то и не другое, - сказал Тревиз. Теперь он успокоился и снова засунул пальцы за пояс, словно не нуждался более в жестикуляции, - Я размышлял над этим и раньше, признаться, но чисто интуитивно. Сегодняшний же фарс вдруг показал мне все совершенно ясно, и я намерен в свою очередь сделать это совершенно ясным Совету.
- Ты спятил! - сказал Кампер.
- Ладно. Пойдем и послушаешь.
Они пошли вниз. Они оставались одни - все остальные уже спустились. И, пока Тревиз шел чуть впереди, губы Кампера беззвучно двигались, посылая в спину друга одно молчаливое слово:
- Дурак!
Мэр Харла Брэнно призвала заседание Исполнительного Совета к порядку. Глаза ее смотрели на собравшихся без видимого интереса, однако, никто не сомневался, что она отметила всех присутствующих и всех тех, кто не явился.
Ее седые волосы были тщательно причесаны в стиле, который не был явно женским, ни имитация мужского. Это просто была манера причесываться, не более того. Ее лицо не было отмечено красотой, но каким-то образом получалось, что красоты в нем никогда не искали.
Она была самым способным администратором на планете. Никто не мог бы обвинить ее в блеске Силвера Хардина и Хобера Мэллоу, чьи истории оживляли существование Основания в первые два столетия, но зато никто не связывал ее с наследственным безумием Уидбуров, которые правили Основанием перед Мулом.
Ее выступления на заседаниях не задевали людские мозги, она не обладала даром драматической жестикуляции, но она умела выдавать спокойные решения и проталкивать их, пока она была уверенна, что права. Без какой-либо явной гениальности, она умела убеждать голосующих в тех спокойных решениях, которые должны были быть правильными.
Согласно доктрине Селдона, исторической перемене весьма трудно отклониться (этому всегда препятствует непредсказуемое, о чем большинство селдонистов забывает, несмотря на печальный опыт Мула), и Основание могло оставить свою столицу на терминусе при любых условиях. Селдон в своем точно выработанном появлении как видимость пятисотлетней давности спокойно определял эту вероятность в 37,2%.
Однако, даже для селдонистов это означало 1/8 шанса за то, что сдвиг к какой-то точке ближе к центру Федерации будет сделан и приведет к ужасным последствиям, какие обрисовал Селдон. И то, что эта одна восьмая шанса не имела места, было, конечно, заслугой мэра Брэнно.
Было ясно, что она не позволит этого. В периоды сильной непопулярности она держалась за свое решение, что Терминус - традиционное место Основания и должен оставаться им.
Ее политические враги рисовали картины, как ее крепкие челюсти поднимают гранитные блоки (с некоторой эффективностью, как признавали сами враги).
А теперь Селдон поддерживал ее точку зрения, и это могло дать ей выгодный политический перевес. В прошлом году она сказала, что если в следующем появлении Селдон поддержит ее, она будет рассматривать свою задачу удачно выполненной, выйдет в отставку и станет одной из старших государственных особ, вместо того, чтобы рисковать в сомнительных результатах дальнейших политических воин.
В сущности, никто не поверил ей. В политических сражениях она была как дома, и теперь, когда изображение Селдона пришло и ушло, на ее отставку не было и намека. Она говорила прекрасно поставленным голосом с бессовестным акцентом Основания (когда-то она служила посланником на Мандресе, но так и не усвоила старинный имперский стиль речи, который стал таким модным сейчас, как часть квази-имперского управления Внутренними провинциями). Она говорила:
- Наступает кризис Селдона, и это традиция и традиция мудрая. Никаких Репрессалий - ни словом, ни делом - не будет применено к тем, кто поддерживает ошибочное мнение. Множество честных людей считает, что имеет веские причины желать того, чего не желал Селдон. Это ничуть не унижает их, если они могут обрести самоуважение, только отказавшись от самого Плана Селдона. С другой стороны, есть крепкий и хороший обычай, что те, кто поддерживает проигравшую сторону, принимают убытки всецело, без дальнейших споров. Выход перед ними, в обе стороны, навсегда. - Она сделала паузу, посмотрела на лица собравшихся и продолжала: - Прошла половина срока, люди Совета - половина тысячелетней протяженности между империями. Бывали трудные времена, но мы прошли долгий путь. Мы теперь почти Галактическая Империя, и здесь не осталось существующих внешних врагов.
Интервал должен был длиться тридцать тысяч лет, если бы не план Селдона.
После тридцати тысяч лет дезинтеграции, возможно, не осталось бы сил на создание Империи. Могли бы остаться только изолированные и, вероятно, умирающие миры.
Всем, что мы имеем сегодня, мы обязаны Хари Селдону, и во всем остальном мы должны положиться на его давно умерший мозг. Таким образом, советники, опасность в нас самих, и отсюда следует, что не должно быть никакого сомнения официального плана в ценности Плана Селдона. Давайте же примем спокойно и твердо, что не будет ни официальных сомнений, ни критики, ни осуждения Плана. Мы должны полностью поддержать его. Он оправдал себя за пять столетий. План - это безопасность человечества, вмешиваться в него нельзя. Принято?
Раздалось тихое бормотание. Мэр даже не подняла глаза, чтобы найти видимые доказательства одобрения. Она знала всех членов Совета и реакцию каждого из них. Теперь в кильватере победы возражений быть не могло. На следующий год - неизвестно, - но не сейчас. С проблемами будущего года она будет биться в будущем году.
Но всегда бывают исключения…
- Контроль над мыслями, мэр Брэнно? - громко спросил Голан Тревиз, спускаясь в проход. Он не потрудился занять свое место, поскольку у него, как у новичка, место было в заднем ряду.
Брэнно, не поднимая глаз сказала:
- А ваша точка зрения советник Тревиз?
- Правительство не может налагать запрет на свободу слова; все индивидуумы, включая, конечно, леди и джентльменов советников, избранных для этой цели, имеют право спорить о проблемах дня; и не политическим выводом, возможно, будет отход от Плана Селдона.
Брэнно сложила руки и посмотрела на Тревиза. Лицо ее ничего не выражало.
Она сказала:
- Советник Тревиз вы выступили с этими дебатами вне уставного порядка. Тем не менее, я прошу вас обосновать точку зрения, а потом отвечу вам.
- В контексте Плана Селдона свободное выражение мнения не ограниченно, но нас ограничивает сама природа Плана. Есть много способов интерпретировать события до того, как изображение даст окончательное решение, но, как только это решение дано, оно больше не обсуждается в Совете. Оно не обсуждается и заранее, чтобы кто-то не сказал: «Если Хари Селдон установил так-то и так-то, то он, возможно, ошибся». А если этот кто-то честно думает так, мадам мэр?
- Он может так говорить, если он - частное лицо и спорить о деле в частном разговоре.
- Значит, вы хотите сказать, что ограничение свободы слова, какие вы предлагаете, относятся целиком и полностью к правительству?
- Именно. Это не новый принцип закона Основания. Сначала он относился к мэрам всех партий. Личная точка зрения ничего не значит; официальное выражение мнения имеет вес и может быть единым. И мы не хотим рисковать этой опасностью теперь.
- Позвольте мне уточнить, мадам мэр, что этот ваш принцип применяется изредка и случайно специальными актами Совета. Он никогда не относился к чему-то столь обширному и бесконечному, как План Селдона.
- План Селдона больше всего нуждается в защите, потому что именно для него подобные сомнения могут оказаться наиболее роковыми.
- Вы не учитываете, мэр Брэнно, - Тревиз повернулся, обращаясь теперь к членам Совета, которые, казалось, все до единого затаили дыхание, словно в ожидании исхода дуэли, - вы не учитываете, члены Совета, что есть все основания думать, что Плана Селдона вообще нет?
- Мы все были свидетелями, как он работал сегодня, - сказала мэр Брэнно спокойно, в то время как Тревиз стал говорить громче и по-ораторски.
- Именно, поэтому, что мы видели, как он работал сегодня, леди и джентльмены - советники, мы могли видеть, что План Селдона, в который нас учат верить, не может существовать.
- Советник Тревиз, вы вне регламента и не можете продолжать в том же духе.
- У меня это должностная привилегия, мэр.
- Эта привилегия отведена, советник.
- Вы не можете отвести привилегию. Ваше заявление, ограничивающее свободу слова, само по себе не может иметь силы закона. Официального голосования в Совете не было, мэр, а даже если бы оно и было, я имел бы право поставить вопрос о его законности.
- Отвод, советник, не имеет отношения к моему заявлению, защищающему План Селдона.
- А к чему же относится отвод?
- Вы обвиняетесь в измене, советник. Я хочу оказать Совету любезность и не арестовывать вас в зале Совета, но сотрудники Безопасности ждут за дверью и возьмут вас под стражу, когда вы выйдете. Я просила бы вас выйти спокойно.
Если вы сделаете какое-нибудь злонамеренное движение, тогда, конечно это будет рассматриваться как угроза, и Безопасность войдет в зал. Но я Уверенна, что это не понадобится.
Тревиз нахмурился. В зале стояла абсолютная тишина. Неужели все ждали этого - все, кроме него и Кампера? Он никого не видел, но не сомневался, что мэр Брэнно не блефует. От ярости от начал заикаться.
- Я пред… представитель большого числа избирателей, мэр Брэнно…
- Не сомневаюсь, что они разочаруются в вас.
- На каком основании вы выдвигаете это дикое обвинение?
- Это будет предъявлено должным порядком, и будьте уверенны, что у нас есть все, что нужно. Вы очень несдержанный молодой человек; вы поймете, что кое-кто может быть вашим другом, но не желает следовать за вами по пути измены.
Тревиз крутанулся, чтобы встретиться с голубыми глазами Кампера. Они были как каменные.
Мэр Брэнно спокойно сказала:
- Я могу засвидетельствовать перед всеми, что когда я сделала свое последнее заявление, советник Тревиз повернулся и посмотрел на советника Кампера. Теперь вы уйдете, советник, или вынудите нас пригласить арестовать вас в Зале?
Тревиз повернулся, снова поднялся по ступенькам, и за дверью два вооруженных человека в униформе встали у него по бокам.
А мэр Брэнно, бесстрастно поглядев ему в след, прошептала почти сомкнутыми губами:
- Дурак!
Лиско Кодил был директором Безопасности администрации мэра Брэнно. Это была не пыльная работенка, как он любил говорить, но лгал он или нет никто, конечно, не мог сказать. Он не выглядел лжецом, но это еще ничего не означало.
Он казался спокойным и дружелюбным; вполне возможно это и требовалось для его работы. Он был роста ниже среднего, веса выше среднего, имел густые усы (весьма необычные для граждан Терминуса), теперь сильно побледневшие, блестящие карие глаза и характерную заплату первоначального цвета на нагрудном кармане его потускневшего коричневого комбинезона.
- Садитесь, Тревиз, - сказал он. - Давайте держаться на дружеской ноге, если сможем.
- На дружеской? С изменником? - Тревиз засунул пальцы за пояс и остался стоять.
- С обвинением в измене. Мы еще не дошли до точки, когда обвинение даже исходящее от мэра - эквивалентно убеждению. Я уверен, что мы не дойдем до нее. Мое дело - обелить вас, если я смогу. Я предпочел бы сделать так, чтобы не причинить вреда - разве только вашей гордости, - а не быть вынужденным выносить все на суд общественности. Надеюсь, вы согласны со мной в этом?
Тревиз не смягчился. Он сказал:
- Давайте без заискивания. Ваша работа - заставить меня расколоться, как будто я и есть изменник. Я не изменник. И возмущен необходимостью доказывать это для вашего удовольствия. Почему бы вам не доказать свою преданность для моего удовольствия.
- В принципе - так. Но, к сожалению, сила на моей стороне, а не на вашей.
И, следовательно, задавать вопросы мое право, а не ваше. Если какое-либо подозрение в нелояльности или в измене падет на меня, я окажусь снятым с должности, и меня будет допрашивать кто-то другой, кто, как я горячо надеюсь, отнесется ко мне не хуже, чем я намеревался отнестись к вам.
- А как вы намеренны отнестись ко мне?
- Как друг и как равный, если и вы отнесетесь ко мне так же.
- Не стану ли я выпивать с вами? - ядовито спросил Тревиз.
- Позднее - возможно, но сейчас, пожалуйста, сядьте. Я прошу вас как друг.
Тревиз поколебался, но сел. Дальнейшее недоверия вдруг показались ему не нужными.
- Что дальше? - спросил он.
- Дальше - могу ли я попросить вас ответить на мои вопросы правдиво и полно, и без утаивания.
- А если я не отвечу? Какая угроза стоит за этим? Психический зонд?
- Уверен, что нет.

1 Следующая страница


Кризис Основания 2

- Я тоже уверен, что нет. Нет - для советника. Зонд не влияет на измены, а когда я буду оправдан, в моих руках будет ваша политическая голова, да и голова мэра, очень возможно. Вам дорого обойдется попытка применить Психический Зонд.
Кодил нахмурился и покачал головой.
- О, нет. О, нет. Слишком велика опасность повредить мозг. Иногда это делают очень осторожно, и с вами это не стоит труда. Но иногда, знаете, когда Зондом пользуются в раздражении…
- Угроза, Кодил?
- Констатация факта, Тревиз. Не ошибайтесь во мне, советник. Если мне придется воспользоваться Зондом, я воспользуюсь, и даже если вы невиновен, выхода у вас не будет.
- Что вы хотите знать?
Кодил нашел кнопку на столе и сказал:
- То, что я спрошу, и то, что вы ответите, будет записано - и изображение, и звук. Я не хочу никаких самопроизвольных высказываний от вас, или чего-то безответственного. Я уверен, что вы это понимаете.
- Я понимаю, что вы хотите записывать только то, что вам нравится, презрительно сказал Тревиз.
- Это правильно, но опять-таки - не ошибитесь во мне. Я не буду искажать ничего из того, что вы скажете, я запишу или не запишу, вот и все. Но вы будете знать, что я записываю, и не станете тратить мое и свое время.
- Посмотрим.
- У нас есть основания думать, советник Тревиз, - налет официальности в голосе Кодила показал, что он записывает, - что вы утверждали открыто и неоднократно, что не верите в существование Плана Селдона.
Тревиз медленно сказал:
- Если я утверждал это открыто и неоднократно, чего же вам еще надо?
- Давайте не будем тратить время на увертки, советник. Вы знаете, что я хочу открытого признания, сделанного вашим собственным голосом, со свойственными ему оттенками, при условии, что вы полностью владеете собой.
- Потому, я полагаю, что использование какого-либо гипно-эффекта, химического или иного, изменяют оттенок голоса?
- Очень заметно.
- И вы боитесь продемонстрировать, что пользовались незаконными методами при допросе советника? Не порицаю вас за это.
- Рад, что вы не порицаете меня, советник. Во всяком случае, продолжим. Вы утверждали открыто и неоднократно, что не верите в существование Плана Селдона. Вы признаете это?
Тревиз медленно произнес подбирая слова:
- Я не верю, что так называемый План Селдона имеет то значение, какое мы придаем ему.
- Неопределенное утверждение. Вы стараетесь усложнить?
- Обычную концепцию, что Хари Селдон, пятьсот лет назад, воспользовавшись математической наукой психоисторией, разработал курс человеческих событий в мельчайших деталях, и что мы должны следовать курсу, начертанному, чтобы, вести нас от Первой Галактической Империи ко Второй по линии максимальной вероятности, я считаю наивной. Такого не может быть.
- Не означает ли это, что, по вашему мнению, Хари Селдон никогда не существовал?
- Отнюдь нет. Конечно, он существовал.
- Что он никогда не развивал науку психоисторию?
- Нет, я, конечно не имел ввиду ничего подобного. Видите ли, директор, я объяснил бы это Совету, если бы мне позволили, и я объясню вам. Истина, которую я собираюсь высказать, так очевидна…
Директор безопасности спокойно и совершенно очевидно выключил аппарат.
Тревиз сделал паузу и нахмурился.
- Зачем вы это сделали?
- Вы тратите мое время, советник. Я не просил вас произносить речи.
- Вы просили меня объяснить мою точку зрения, нет?
- Не совсем так. Я просил вас отвечать на вопросы и не добавлять ничего, о чем я не спрашивал. Поступайте так и это займет много времени.
- Вы хотите сказать, что намерены вытянуть из меня то, что подкрепит официальную версию якобы совершенного мною.
- Мы просим вас сделать правдивое заявление и только, и, уверяю вас, мы ничего не исказим в нем. Разрешите мне попытаться снова. Мы говорили насчет Хари Селдона. - Записывающий аппарат пришел в действие и кодил спокойно повторил: - И он никогда не развивал науку психоисторию?
- Конечно, он развивал науку, которую мы называем психоисторией, сказал Тревиз, уже не скрывая нетерпения и раздраженно жестикулируя.
- Которую вы определяете - как?
- О, Галактика! Ее обычно определяют как отрасль математики, которая имеет дело с общими реакциями большой группы людей на данный стимул в данных обстоятельствах. Иными словами, это предположительно предсказывает социальные и исторические перемены.
- Вы говорите «предположительно». Вы заключаете это с точки зрения математической экспертизы?
- Нет, - ответил Тревиз, - я не психоисторик. Ни один член правительства Основания, ни один гражданин Терминуса, ни один…
Рука Кодила поднялась. Он Мягко сказал:
- Советник, прошу вас!
И Тревиз замолчал.
- Есть ли у вас основание, - сказал Кодил, - предполагать, что Хари Селдон не сделал необходимого анализа, когда комбинировал, насколько возможно, эффективнее, факторы максимальной вероятности и кратчайшей продолжительности пути от Первой Империи ко Второй путем Основания?
- Меня там не было, - ехидно ответил Тревиз, - откуда мне знать?
- Вы знаете, что он этого не делал?
- Нет.
- Может быть, вы отрицаете, что голографическое изображение Хари Селдона, которое появлялось в каждом случае кризиса в течении пятисот лет, в действительности изображение самого Селдона, сделанное в последний год его жизни, незадолго до организации Основания?
- Предполагаю, что не могу отрицать.
- Вы «предполагаете». Не хотите ли вы сказать, что это обман, мистификация, придуманная кем-то в прошлом для какой-то цели?
Тревиз вздохнул.
- Нет, я не утверждал этого.
- Утверждаете ли вы, что сообщения, которые дает Хари Селдон, вообще подтасованы?
- Нет. Не имею основания думать, что такая подтасовка возможна и нужна.
- Понятно. Мы были свидетелями самого последнего появления Селдона. Нашли ли вы, что его анализ, сделанный пятьсот лет назад, не согласуется с реальными сегодняшними условиями.
- Наоборот, - сказал Тревиз с неожиданным ликованием, - он очень точно согласуется.
Кодил, казалось, безразлично отнесся к эмоциям Тревиза.
- Однако, советник, после появления Селдона вы все-таки считаете, что Плана Селдона не существует?
- Конечно, считаю. Он не существует как раз потому, что анализ так отлично сходится.
Кодил выключил запись.
- Советник, - сказал он, покачивая головой, - вы заставляете меня стирать запись. Я спросил вас, Поддерживаете ли вы еще свою странную уверенность, а вы начали выдавать мне причины. Позвольте мне повторить мой вопрос: однако, советник, вы все-таки считаете, что Плана Селдона не существует?
- Откуда вы это знаете? Ни у кого не было возможности поговорить с моим другом-доносчиком Кампером после появления Селдона.
- Допустим, вы угадали, советник. Допустим вы уже ответили: «Конечно, считаю». Если вы это скажете еще раз, но без добавочной информации, мы можем на этом кончить.
- Конечно, считаю, - иронически сказал Тревиз.
- Хорошо, - сказал Кодил, - я выберу из этих «конечно, считаю» то, которое звучит наиболее естественно. Благодарю вас, советник.
И записывающий аппарат снова был выключен.
- Все? - спросит Тревиз.
- Да. То, что мне нужно.
- Совершенно ясно. Вам нужен комплект вопросов и ответов, который вы можете представить Терминусу и всей Федерации и показать, что я полностью принимаю легенду о Плане Селдона. Так что любое отрицание его, какое я сделал позднее, выглядит донкихотством или полнейшим безумием.
- Или даже изменой в глазах возбужденной массы, которая считает План главным спасением Основания. Возможно, публиковать это не будет необходимости, советник Тревиз, если мы придем к некоторому взаимопониманию; если же понадобится, мы позаботимся, чтобы об этом услышала вся Федерация.
- Неужели вы настолько глупы, сэр, - сказал хмуро Тревиз, - что совершенно не интересуетесь тем, что я на самом деле хочу сказать?
- Как человеческое существо, я заинтересован, и в свободное время выслушал бы вас с интересом и некоторой долей скептицизма. Как директор Безопасности, я в настоящее время имею то, что хотел.
- Надеюсь, вы понимаете, что это плохо обернется для вас и для мэра. - Как ни странно, я другого мнения. А теперь вы можете уйти. Под стражей, конечно.
- Куда меня отведут?
Кодил улыбнулся.
- До свидания, советник. Вы не очень сотрудничали, но надеяться на обратное было бы нереально. - Он протянул руку.
Тревиз, игнорируя ее, встал, разгладил морщинки на поясе и сказал.
- Вы только отсрочиваете неизбежное. Другие, наверное, думают так же, как и я, или будут думать позднее. Посадите вы меня в тюрьму или убьете это вызовет удивление и, возможно, ускорит появление таких мыслей. В конце концов, истина и я восторжествуем.
Кодил опустил руку и медленно покачал головой.
- В сущности, Тревиз, - сказал он, - вы дурак.
Около полуночи два охранника пришли вывести Тревиза из роскошной - он должен был признать это - комнаты штаб-квартиры Безопасности. Роскошной, но закрытой. Тюремная камера, иначе не назовешь.
Тревиз провел здесь четыре часа, с горечью пересматривая собственные мнения, и большую часть этого времени без устали расхаживая по комнате.
Почему он доверил Камперу?
А почему нет? Он, казалось, явно был согласен. Нет, не то. Вроде бы он готов был дать убедить себя. Нет, и это не так. Он казался таким тупым, легко поддающимся влиянию, у него так явно не хватало ума и собственного мнения, что Тревиз радовался случаю воспользоваться им как удобной звуковой панелью. Кампер помогал Тревизу улучшать и оттачивать мнения. Он был полезен, и Тревиз доверял ему просто потому, что это было удобно.
Но теперь бесполезно роптать, следовало разглядеть Кампера. Надо было следовать единственному общему правилу: не верь никому.
Но может ли человек прожить жизнь, никому не веря?
Очевидно, должен.
И кто бы мог подумать, что у Брэнно хватит нахальства выкинуть советника из Совета, и что никто из других советников не вступится за него? Пусть они никак не соглашались с Тревизом; пусть они готовы отдать свою кровь, каплю за каплей за право Брэнно; но все-таки, в принципе, они должны были возражать против такого насилия над их прерогативами. Бронзовая Брэнно, как ее иногда называли, действовала, конечно с металлической жесткостью…
Если только она сама не была уже в тисках…
Нет! Этот путь ведет к паранойе!
И все-таки…
Голова шла кругом, он не мог вырваться из ненужного повторения мыслей, когда вошли охранники.
- Пойдемте с нами, советник, - сказал старший из двух с равнодушной серьезностью. Он имел значки отличия лейтенанта. У него был небольшой шрам на правой щеке. Выглядел он усталым, как будто работал очень долго, а сделал очень мало - таким и должен быть солдат, когда народ уже больше ста лет живет в мире.
Тревиз не шевельнулся.
- Ваше имя, лейтенант?
- Лейтенант Ивандор Сапилер, сэр.
- Вы понимаете, что нарушаете закон, лейтенант Сапилер? Вы не можете арестовывать советника.
- У нас прямой приказ, сэр.
- Неважно. Вам не могут приказать арестовать советника. Вы должны понимать, что в результате попадете под трибунал.
- Но вы не арестованы, советник.
- Выходит, я не пойду с вами, так?
- Нам приказано провести вас до вашего дома.
- Я знаю дорогу.
- И защищать вас по дороге.
- От чего? Или от кого?
- От толпы, которая может собраться.
- Среди ночи?
- Поэтому мы и ждали до полуночи, сэр. А теперь, сэр, ради вашей защиты мы просим вас идти с нами. Могу сказать - не для угрозы, а для информации - что нам приказано использовать силу, если понадобится.
Тревиз знал о нейтронных хлыстах, которыми они были вооружены. Он встал - как надеялся - с достоинством.
- Ну что ж, пошли к моему дому. А вдруг я обнаружу, что вы ведете меня в тюрьму?
- Нам не приказывали лгать вам, сэр, - с гордостью сказал лейтенант. Тревиз начал понимать, что перед ни профессионал, который потребует прямого приказа прежде чем солжет, и даже в этом случае выражение его лица и тон голоса выдадут его.
- Прошу простить меня, лейтенант, - сказал Тревиз. - Я не хотел сказать, что сомневаюсь в вашем слове.
Снаружи их ожидал наземный кар. Улица была пуста, не было признака хотя бы одного человека, не то что толпы - но лейтенант был искренен. Он не говорил, что снаружи толпа, он упомянул о толпе, которая может собраться.
Только «может».
Лейтенант позаботился, чтобы Тревиз был между ним и каром, так что Тревиз не мог отступить или убежать. Лейтенант вошел в машину вслед за Тревизом и сел рядом на заднем сидении.
Кар двинулся.
Тревиз сказал:
- Как только я окажусь дома, я, вероятно, смогу заниматься своими делами, смогу тут же уйти, если захочу?
- У нас нет приказа мешать вам, советник, но нам предписано защищать вас.
- Что это значит в данном случае?
- Мне приказано сказать вам, сэр, что, прибыв домой, вы не сможете уйти.
Улицы не безопасны для вас, а я отвечаю за вашу безопасность.
- Вы хотите сказать, что я под домашним арестом?
- Я не юрист, советник. Я не знаю, что это означает.
Он смотрел перед собой, но его локоть касался бока Тревиза. Тревиз не мог шелохнуться, чтобы лейтенант не почувствовал этого.
Кар остановился у домика Тревиза в предместье Фликснер. В настоящее время у Тревиза не было сожительницы - Фловела устала от беспорядочной жизни, к какой принуждало Тревиза членство в Совете, - так что он надеялся, что его никто не ждет.
- Теперь я могу идти? - спросил он.
- Я выйду первым, советник. Мы проводим вас в дом.
- Для моей безопасности?
- Да, сэр.
За входной дверью оказалось еще двое охранников. Ночь была светлая, но в окнах были матовые стекла, и снаружи ничего нельзя было разглядеть.
Тревиз возмутился было вторжением, но затем махнул рукой. Если Совет не мог защитить его в зале Совета, значит, его дом тем более не мог служить крепостью.
- Сколько же вас тут у меня? Целый полк?
- Нет, советник, - сказал твердый и ровный голос. - Кроме тех, кого вы видите, есть еще только одна особа. И я жду вас уже достаточно долго. В дверях гостиной стояла Харла Брэнно, мэр Терминуса. - Вы не думаете, что нам пора поговорить?
- Все это пустой треп…
Но Брэнно произнесла низким властным голосом:
- Спокойно, советник. А вы, четверо, можете идти. Идите! Здесь все будет в порядке.
Четверо охранников откозыряли и повернулись на каблуках. Тревиз и Брэнно остались одни.

2.Мэр

Брэнно ожидала с час, устало размышляя. Технически выражаясь, она преступно вломилась сюда. Более того, она неконституционно попрала права советника.
По букве закона двухсотлетней давности - со времен Индбура III и Мула - она была виновата.
Именно в этот день, в эти двадцать четыре часа она не должна была совершать ошибок.
Первые два столетия были золотым веком Основания, героической эрой по крайней мере в ретроспективе, если не по мнению тех несчастных, которые жили в небезопасное время. Силвер Хардин и Хобер Мэллоу были великими героями, почти обожествленными до такой степени, что они соперничали с самим несравненным Хари Селдоном. Эти три человека составляли треножник, на котором покоилась вся легенда (и даже история) Основания.

Предыдущая страница 2 Следующая страница


3 айзек азимов

В те времена Основание было ничтожным мирком с хилой властью над четырьмя королевствами и с туманным представлением о протяженности, над которой План Селдона простер защищающую руку, оберегая от остатков мощной Галактической Империи.
И чем больше росла сила Основания как политической и коммерческой организации, тем менее значительными выглядели его правители и войны. Летан Диворс был почти забыт. Если его и вспоминали, то лишь в связи с его трагической гибелью в рабских рудниках, а не с его ненужной, но успешной борьбой с Бель Рисзом.
Что касается Бель Рисза, благороднейшего из противников Основания, то он тоже был забыт, заслоненный Мулом, который был единственным из врагов, подорвавшим План Селдона, покорившим Основание и правивший им. Он был единственным Великим Врагом - собственно говоря, последним из великих.
Мало кто помнил, что Мул был побежден, в сущности, одной особой - женщиной, Байтой Дарелл, и что она одержала победу без чьей-либо помощи, даже без поддержки Плана Селдона. Также было почти забыто, что ее сын и внучка, Торан и Аркадия Дарелл погубили Второе Основание, оставив Основание - Первое - Главным.
В те более поздние дни победы уже не было героических фигур. Времена были слишком экспансивны, и герои усохли до обычных смертных. Даже Аркадия, составляя биографию своей бабушки, понизила последнюю из героинь до романтической фигуры.
И с тех пор не стало героев и даже романтических фигур. Калганская война была последним актом насилия, заполонившего Основание, да и то это было, по существу, небольшим конфликтом. Почти два столетия фактического мира? Сто двадцать лет без событий более важных, чем слегка поврежденный корабль.
Это был добрый мир - Брэнно не отрицала - выгодный мир. Основание не организовало Вторую Галактическую Империю - по Плану Селдона прошло еще только половина срока, но оно, как Основание Федерации, крепко держало экономику на трети политически раздробленных мирах Галактики и оказывало влияние там, где не управляло. Мало было мест, где слова «Я из Основания» не встречались с почетом. И во всех миллионах обитаемых миров не было никого выше рангом Мэр Терминуса.
Это все еще был титул. Он был унаследован от лидера единственного маленького и почти незаметного городка на одинокой планете в дальнем конце цивилизации всего пятьсот лет назад, но никто и подумать не мог изменить его или прибавить хоть атом к его славе. Только полностью забытый титул Императорского Величества мог соперничать с ним в смысле благоговения.
Но лишь на самом Терминусе власть мэра тщательно ограничивалась. Память об Индбурах еще была жива. Народ не мог забыть не столько их тирании, сколько тот факт, что они прозевали Мула.
Здесь она, Харла Брэнно, была лишь самым сильным правителем после смерти Мула и всего лишь пятой женщиной среди них.
Сейчас только она была способна открыто пользоваться своей силой.
Она боролась за свою интерпретацию того, что было правильно и что должно быть, с яростной оппозицией тех, кто мечтал о полной престижа Внутренней Галактике и об ауре императорской власти - и победила.
- Не сейчас! - говорила она. - Не сейчас! Слишком рано прыгать во внутреннюю часть, вы пропадете из-за этого.
Появился Селдон и поддержал ее почти ее же словами. В глазах всего Основания это сделало ее на время равной по мудрости Селдону. Однако, она знала, что рано или поздно все забудут об этом.
И этот молодой человек посмел бросить ей вызов как раз в этот замечательный день. И он посмел быть правым! Это было опасно. Он был прав! И будучи правым, мог разрушить Основание! И сейчас она смотрела на него, и они были одни.
Она печально сказала:
- Неужели вы не могли прийти ко мне частным образом? Надо ли было выкрикивать все это в зале Совета в идиотском желании сделать из меня дуру?
Что вы сделали, безмозглый мальчишка?
Тревиз чувствовал, что краснеет, и старается обуздать злость. Мэр была пожилой женщиной, ей, кажется, было шестьдесят три года, и он не решался пустится в громкий спор с человеком в двое старше себя. К тому же она была искушенной в политических битвах и знала, что если она с самого начала выведет противника из равновесия, сражение будет наполовину выиграно. Но такая тактика эффективна на публике, а здесь не было никого, перед кем человека можно унизить. Они были только вдвоем.
Поэтому он игнорировал ее слова и постарался беспристрастно наблюдать за ней. Она была старухой, носившей одежду бесполых фасонов, какие были распространены два поколения назад. Они не шли ей. Мэр, лидер Галактики если там мог быть лидер - была просто старухой, которая могла легко сойти за старика, если бы ее железно-серые волосы не были туго стянуты сзади, а лежали бы свободно в традиционно-мужском стиле.
Тревиз подкупающе улыбнулся. Хотя старший противник бросил эпитет «мальчишка», как оскорбление, именно этот «мальчишка» имел преимущество в юности и правильных взглядов и полностью сознавал это. Он сказал:
- Правильно. Мне тридцать два, и, следовательно, меня можно назвать мальчишкой. И я советник и, следовательно, по должности безмозглый. Первое неизбежно; на счет второго - могу только пожалеть.
- Вы понимаете, что делаете? Вы стоите и пытаетесь острить. Сядьте.
Включите свой мозг, если можете, и отвечайте разумно.
- Я знаю, что делаю. Я говорю правду, как я ее вижу.
- И в этот день вы пытались бросить мне вызов. Как раз в этот день, когда мой престиж был так высок, что я смогла выгнать вас из Зала Совета и арестовать, и никто не посмел протестовать.
- Совет переведет дух и будет протестовать. Может быть, уже протестует. И он выслушает меня хотя бы уже из-за преследования, которому вы меня подвергли.
- Никто вас не выслушает, потому что, если вы будете продолжать в том же духе, я буду продолжать обращаться с вами как с изменником и закон полностью поддержит меня.
- Я все равно буду пытаться. Выступлю на суде.
- На это не рассчитывайте. Чрезвычайные полномочия мэра огромны, хотя и редко применяются.
- На каком основании вы заявляете о чрезвычайности?
- Основание придумаю. Я достаточно изобретательна в этом плане и не боюсь политического риска. Не торопите меня, молодой человек. Либо мы придем к соглашению немедленно, либо вы никогда не получите свободы. Вы можете оказаться в тюрьме до конца своих дней, я вам это гарантирую.
Они смотрели друг на друга в глаза - Тревиз - в серые, Брэнно - в многотоновые карие.
- Какого рода соглашение? - спросил Тревиз.
- А, вы любопытствуете, это уже лучше. Тогда мы сможем заняться разговором вместо конфронтации. Расскажите о своей точке зрения.
- Вы ее хорошо знаете. Вы собрали всю грязь с советником Кампером, так ведь?
- Я хочу услышать от вас в свете Кризиса Селдона.
- Прекрасно, если вы этого хотите, мадам мэр. - Он чуть не сказал «Старуха». - Изображение Селдона говорило слишком правильно, до невозможности правильно после пятисот лет. Если я не ошибаюсь, Селдон появляется восьмой раз. И по крайней мере в одном случае, во время Индбура III, то, что Селдон сказал, совершенно не совпадало с реальностью, но это было во времена Мула, не так ли? Но потом, во всех остальных случаях он был прав, как и сейчас? - Тревиз позволил себе слегка улыбнуться. - Еще никогда, мадам мэр, насколько можно судить по записям прошлого, Селдон не описывал ситуацию настолько точно, во всех деталях.
- Вы намекаете, - сказала Брэнно, - что появление Селдона подделано; что выступление Селдона подготовлено нашими современниками, вроде меня, например; что роль Селдона играл актер?
- Все может быть, мадам мэр, но я не это имел ввиду. Истина куда хуже. Я уверен, что мы видели изображение Селдона самого, и что описание настоящего момента истории подготовлено им пятьсот лет назад. Я много разговаривал с вашим человеком - Кодилом, он заботливо вел меня через шараду, в которой я, похоже, поддерживал суеверия бездумных Основателей.
- Да, запись будет использована, если понадобится, для того, чтобы Основание видело, что вы, в сущности, никогда не были в оппозиции.
Тревиз развел руками.
- Но я в оппозиции. Плана Селдона нет в том смысле, в каком мы в него верим, и его не было, вероятно, для столетия. Я подозревал это не первый год, и то, что мы видели в Куполе Времени двенадцать часов назад, подтвердило мои подозрения.
- Потому, что Селдон был слишком точен?
- Именно. Не улыбайтесь. Это последнее доказательство.
- Я не улыбаюсь, как видите. Продолжайте.
- Как он мог быть таким точным? Двести лет назад его анализ происходящего был полностью ошибочным. Через триста лет после создания Основания Селдон промахнулся. Полностью!
- Советник, вы сами объяснили это несколько минут назад. Это из-за Мула.
Мул был мутантом с интенсивной мысленной властью и просто не мог быть учтенным в Плане.
- Однако, он был - учтенный или нет. План Селдона сошел с рельсов. Мул правил недолго и не оставил наследника. Основание снова обрело независимость и возвысилось, но каким образом План Селдона снова мог вернуться на линию, когда его ткань была так страшно изорвана?
Брэнно выглядела угрюмой и крепко сжимала руки.
- Вы знаете ответ. Мы - одно из двух Оснований. Вы читали книги по истории.
- Я читал Аркадию - биографию ее бабушки - это не обязательное чтение в школе, я читал ее романы, и читал официальную историю Мула и времени после него. Позволено ли мне сомневаться в ней?
- В каком смысле?
- Официально мы, Первое Основание, удерживали знания в физических науках и развивали их. Мы действовали открыто, наше историческое развитие следовало - знали мы об этом или нет - Плану Селдона. Однако, было еще и Второе Основание, которое сохранило и развило науки психологические, включая психоисторию, и его существование было тайной для нас. Второе Основание было тонко настроенным агрегатом Плана, регулирующим течение Галактической истории, если это течение сворачивало с тропы, начертанной Планом.
- Вы опять-таки ответили сами, - сказала мэр. Байта Дарелл свалила Мула, возможно, под внушением Второго Основания, хотя ее внучка настаивала, что это не так. Однако, Второе Основание работало, без сомнения, над приведением галактической истории в соответствие с Планом после свержения Мула. И это, бесспорно, ему удалось. Что же вы скажете насчет Терминуса, советник?
- Мадам мэр, если верить Аркадии Дарелл, ясно, что Второе Основание, пытаясь выправить галактическую историю, подорвало всю схему Селдона, поскольку в своих попытках они разрушили свою секретность. Мы, Первое Основание, поняли, что наше зеркальное отражение - Второе Основание существует, и мы не могли жить с сознанием, что нами управляют. Мы стремились найти Второе Основание и уничтожить его.
Брэнно кивнула.
- И нам это удалось, согласно отчету Аркадии Дарелл, но, совершенно ясно, уже после того, как Второе Основание твердо поставило галактическую историю снова на рельсы, с которых ее столкнул Мул. И она все еще на рельсах.
- И вы верите этому? Местонахождение Второго Основания, судя по отчету, было обнаружено, и некоторые его члены участвовали в этом. Это произошло сто двадцать лет назад. В течении пяти поколений мы обходились без Второго Основания, однако же остались так близко к рельсам, где сконцентрировался План, что вы и изображение Селдона говорили почти одинаково.
- Но это можно объяснить тем, что я рассматривала значение развития истории с глубокой проницательностью.
- Простите, я не намерен сомневаться в вашей глубокой проницательности, но, мне кажется, есть более точное объяснение: Второе Основание не было уничтожено. Оно все еще управляет нами. И вот поэтому мы и вернулись на рельсы Плана.
Если мэра шокировало такое утверждение, она не показала этого. Наступило утро и она страшно хотела закончить дело, но спешить не могла. Молодой человек, кажется, клюнул и она не хотела, чтобы он оборвал леску. Она не хотела, чтобы он оказался бесполезным, поскольку он сначала мог послужить делу.
- Да? - сказала она. - Значит, рассказ Аркадии о Калганской войне и разрушении Второго Основания был фальшивым? Выдумка? Розыгрыш? Ложь?
Тревиз пожал плечами.
- Не совсем то. Где-то рядом. Допустим, отчет Аркадии абсолютно правдив, насколько она об этом знала. Допустим, все так и произошло, как она рассказывала. Гнездо Второго Основания было обнаружено и его ликвидировали.
Но можем ли мы сказать, что это было последнее их гнездо? Второе Основание имело дело со всей Галактикой. Оно манипулировало с историей не только одного Терминуса или одного Основания. Его ответственность включала не только одну нашу планету или всю Федерацию. Могла быть связь с какими-нибудь членами Основания за тысячу а то и больше парсеков. Разве мы могли взять их всех? А если мы кого-то упустили, можем ли мы говорить о победе? Мог ли Мул в свое время сказать это? Он взял Терминус и все планеты, которыми мы непосредственно управляли, он взял торговые миры - но остались три беглеца: Иблинг, Мис, Байта Дарелл и ее муж; Мул взял под контроль обоих мужчин - осталась Байта. Если мы поверим романтике Аркадии - Мул сделал это из сентиментальности. И этого оказалось достаточно. По словам Аркадии, только одну особу - Байту оставили делать, что она захочет, и из-за ее действий Мул не смог установить местонахождение Второго Основания и в результате сам был уничтожен.
Одна особа осталась нетронутой - и все пропало! В этом значимость одной личности, вопреки легендам, утверждающим, что индивидуум - ничто, а массы - все.
А если мы оставили позади не одного члена Второго Основания, а несколько десятков, что тогда? Они снова соберутся, восстановят свое могущество, снова сделают карьеру, наберут и подготовят множество новых членов, а нас все равно сделают пешками.
Брэнно серьезно спросила:
- Вы верите в это?
- Убежден.
- Но скажите, советник, зачем им беспокоиться? Зачем жалким остаткам цепляться за дело, которое никто не приветствует? Что заставляет их вести Галактику ко Второй Галактической Империи? А если маленькая группа настаивает на выполнении своей миссии, чего нам тревожиться. Почему не принять дорогу Плана и быть благодарным за то, что они следят, как бы мы не сбились с пути?
Тревиз протер глаза. Несмотря на свою молодость, он, видимо, устал больше, чем мэр. Он посмотрел на нее и сказал:
- Я не могу поверить вам. Вы под впечатлением, что Второе Основание делает это для нас? Что они в некотором роде идеалисты? Неужели вам, с вашим знанием политики - практических выводов власти и манипуляций - не ясно, что они это делают для себя?
Мы - отрезанный ломоть. Мы - машина, сила. Мы работаем, истекая потом, кровью и словами, а у них только контроль - тут исправить усилитель, там поджать контакт - все это делается легко и без риска. А когда все это будет сделано, когда через тысячу лет тяжелого изнурительного труда мы воздвигнем Вторую Галактическую Империю, люди Второго Основания станут в ней правящей элитой.
- Значит, вы хотите отбросить Второе Основание? - спросила Брэнно. Пройдя пол-пути ко Второй Империи, вы хотите получить шанс выполнить задачу только нашими силами и с помощью нашей собственной элиты. Так?
- Конечно! Конечно! А разве вы не хотите этого тоже? Мы с вами не доживем до этого, но у вас есть внуки, когда-нибудь они будут и у меня, у них тоже будут внуки и так далее. Я хочу чтобы они имели плоды наших трудов. Хочу, чтобы они видели в нас источник и восхваляли нас за то, что мы сделали. Я вовсе не хочу впасть в тайную конспирацию, придуманную Селдоном - он не мой герой. Я бы сказал, что он страшнее Мула - ведь он тоже был смертным. А Второе Основание, похоже, бессмертно.
- Но вы хотели бы разрушить Второе Основание, не так ли?
- Если бы я знал, как!
- А поскольку вы не знаете, как, вы не думаете, что оно, вполне вероятно, хочет уничтожить вас?
Тревиз задумался.
- Я думал, что даже вы может быть под контролем. Ваши точные догадки насчет того, что скажет изображение Селдона, и ваше последующее обращение со мной могли идти от Второго Основания. Вы можете быть пустой раковиной, которую заняло Второе Основание.
- Тогда зачем вы разговариваете со мной?
- Потому что, если вы под контролем Второго Основания, я в любом случае пропал и могу излить часть своей злости… А вообще-то я поставил бы на то, что вы не под контролем, а просто не знаете, что делать.
- Эту ставку вы во всяком случае выиграли. Я не нахожусь ни под чьим контролем, кроме своего собственного. Но можете ли вы быть уверенны, что я говорю правду? Будь я под контролем, разве я призналась бы в этом? А, может, я и сама не знаю, что я под контролем?
Но задаваться такими вопросами нет смысла. Я уверена, что я не под контролем, и вам лишь остается поверить этому тоже. Давайте обсудим это.
Если Второе Основание существует, то, конечно, их первейшая забота удостовериться, что никто в Галактике не знает о их существовании. План Селдона работает хорошо лишь в том случае, если пешки - мы не знаем, каким образом нами манипулируют. Во времена Аркадии Второе Основание было уничтожено именно из-за того, что Мул сфокусировал на нем внимание Первого Основания. Может, я должна сказать - почти уничтожено, советник?
Из этого мы можем вывести два заключения, советник. Первое - мы вполне можем предположить, что их вмешательство минимально. Мы полагаем, что полностью взять над ними верх невозможно. Даже у Второго Основания, если оно существует, есть границы власти. Захватить что-то и позволить другим догадаться - этот факт может исказить План. Следовательно, мы можем заключить, что их вмешательство мягкое, непрямое, случайное, если это возможно, - и, значит, я не под контролем. И вы тоже.
- Это одно заключение, - сказал Тревиз, - и я, пожалуй, приму его, возможно, приняв желаемое за действительность. Каково же второе?
- Второе заключение проще и более неизбежнее: если Второе Основание существует и желает сохранить тайну своего существования, то достоверно лишь одно: всякий, кто думает, что оно существует, говорит об этом и кричит на всю Галактику, должен быть сразу же незаметно убран ими. С этим заключением вы тоже согласны?
- Потому вы арестовали меня, мадам мэр? Защищаете меня от Второго Основания?
- В какой-то мере. В известном смысле. Отредактированная запись Кодила того, во что вы верите, будет опубликована не только для того, чтобы народ Терминуса и всего Основания не был растревожен вашей глупой болтовней, но и для того, чтобы не насторожить Второе Основание, если оно существует. Я не хочу, чтобы оно обратило внимание на вас.
- Подумать только! - сказал Тревиз с тяжеловесной иронией. - Ради меня?
Из-за моих прекрасных глаз?
Брэнно неожиданно рассмеялась.
- Я еще не так стара, советник, чтобы не видеть ваших тридцати лет и ваших прекрасных карих глаз, и это может быть достаточным мотивом. В то же время… я и пальцем не пошевельнула, чтобы спасти ваши глаза и все остальное, что у вас есть, если бы речь шла только о вас. Но если Второе Основание существует и если его внимание будет привлечено к вам, оно может не остановиться на вас. Под угрозой моя жизнь и жизнь многих других, куда более умных и ценных, чем вы, под угрозой все наши планы.
- Вот как. Значит, вы верите, что Второе Основание реально существует, раз вы так сильно реагируете на возможность их ответных действий?
- Конечно, верю, несчастный дурень! - стукнула по столу кулаком Брэнно.
- Если бы я не знала, что Второе Основание существует, если бы я не боролась с ним, насколько могла твердо и эффективно, стала бы я беспокоиться насчет того, что вы там болтаете насчет него? Если бы Второе Основание не существовало, какая важность, что вы там заявите? Я уже несколько месяцев назад хотела заткнуть вам глотку, пока вы не выступили публично, но у меня не хватало политической власти, чтобы грубо обойтись с советником.
Появление Селдона показало меня в хорошем свете и дало мне власть - пусть временную - но как раз в этот момент вы выступили на Совете. Я не сразу начала действовать и теперь убью вас без капли сожаления и не колеблясь ни микросекунды, если вы не сделаете того, что я вам скажу.
Весь наш разговор в те часы, когда мне полагалось бы спать в своей постели, предназначался для того, чтобы довести вас до точки, когда вы будете верить тому, что проблема Второго Основания в вашей схеме дает мне достаточно причин и желания остановить ваш мозг без суда.
Тревиз привстал со стула.
Брэнно сказала:
- Нет, не делайте никаких движений. Я всего лишь старуха, как вы, без сомнения, называете меня про себя, но если вы поднимите на меня руку, вы умрете. За нами наблюдают мои люди, дурачок!
Тревиз сел и сказал потрясенно:
- Это бессмыслица. Если бы вы были уверенны в существовании Второго Основания, вы не говорили бы об этом так свободно. Вы не подставили бы себя под угрозу опасности, которая, по вашим словам, подстерегает меня.
- Знайте тогда, что у меня чуть больше здравого смысла, вы верите в существование Второго Основания, но говорите об этом открыто, потому что вы глупы. Я верю, что оно существует, и тоже говорю открыто только потому, что принимаю меры предосторожности. Поскольку вы, кажется, читали историю Аркадии, вы, наверное, помните ее слова, что ее отец изобрел «Синтетический Ментальный Аппарат». Он служит щитом для мысленной власти, которой обладает Второе Основание. Прибор этот и сейчас существует и проверяется в условиях величайшей секретности. В настоящее время этот дом разумно обезопасен от постороннего любопытства. Зная это, вы позволите мне сказать вам, что вы должны сделать.
- Что?
- Вы должны узнать, действительно ли все так, как мы с вами думаем. Вы должны узнать, существует ли Второе Основание и если да, то где. Это означает, что вы оставите Терминус и уедете куда-то, даже если окажется, что Второе Основание как во времена Аркадии, существует среди нас. Это означает, что вы не вернетесь до тех пор, пока у вас не будет что рассказать нам; если вам нечего будет сказать, вы не вернетесь никогда, и население Терминуса уменьшится на одного дурака.
- Как я могу искать их, не ведая истины? Они запросто убьют меня, и вы не станете мудрее.
- Так не ищите их, наивный вы ребенок! Ищите что-нибудь другое, и если в процессе этого вы встретитесь с ними, - а они, конечно, не побеспокоятся обращать на вас внимание - тогда хорошо! В этом случае вы сможете послать сообщение по защищенной и закодированной гиперволне, а затем вернетесь, как в награду.
- Полагаю у вас есть что-то на уме, что именно я должен искать?
- Конечно. Вы знаете Янова Пилората?
- Никогда о нем не слыхал.
- Завтра вы с ним встретитесь. Он скажет вам, что именно вы должны искать, и уйдет с вами на самом быстроходном нашем корабле. Вас будет двое. Этого вполне достаточно для риска. А если вы вздумаете вернуться, не удовлетворив нас сведениями, какие мы хотим, вы взорветесь в космосе за парсек от Терминуса. Вот и все. Разговор окончен.
Она встала, посмотрела на свои морщинистые руки, медленно натянула перчатки и повернулась к двери. Там появились два охранника с оружием в руках. Они шагнули в сторону, пропуская ее. В дверях она обернулась.
- Снаружи есть другие охранники. Не делайте ничего, что встревожит их, иначе вы избавите всех нас от заботы о вашем существовании.
- В этом случае вы потеряете выгоду, которую я могу принести вам, сказал Тревиз, стараясь произнести это легким тоном.
- Будем надеяться, что принесете, - сказала Брэнно невесело улыбнувшись.
На улице ее ждал Кодил.
- Я все сделал, мэр. Мы были исключительно терпеливы.
- И я исключительно устала. Этот день, наверное, длился семьдесят два часа.
Теперь ваша очередь.
- Я займусь, но сначала скажите: над домом есть Статистический Ментальный Аппарат?
- Ну, Кодил, - устало сказала Брэнно, - вы же прекрасно понимаете, какой шанс, что кто-то следит? Не думаете же вы, что Второе Основание следит за всем, везде и всегда? Я не романтический юноша Тревиз; он может так думать, а я - нет. И даже если бы было такое, если бы глаза и уши Второго Основания были повсюду, разве наличие СМА не выдало бы нас сразу? В таком случае, не следовало бы показывать Второму Основанию, что против его силы имеется щит, прежде чем они определили, что имеется мысленно-непрозрачная область.
Существование такого щита - тайна до тех пор, пока мы не будем готовы использовать его в полной мере; это нечто более ценное, чем не только Тревиз, но и мы с вами. Однако же…
Они дошли до наземного кара и Кодил сел за руль.
- Однако же?.. - сказал он.
- Что? Ах, да. Однако же, этот молодой человек слишком умен. Я несколько раз и по разным причинам называла его дураком, чтобы поставить его на место, но он отнюдь не дурак. Он молод и читал слишком много романов Аркадии Дарелл, и они навели его на мысль, что в этом путь Галактики, но он быстро все схватывает, и жаль будет потерять его.
- Вы уверены, что он погибнет?
- Вполне уверена, - печально сказала Брэнно. - Строго говоря, это даже лучше. Нам не нужны романтические юноши, стреляющие куда попало и в момент разрушающие то, что мы строили годами. Кроме того, он послужит делу. Он привлечет внимание Второго Основания - опять же, если допустить, что оно существует и действительно связывает себя с нами. И, пока оно цепляется к нему, оно, возможно, будет игнорировать нас, и мы от этого, может быть, выиграем больше чем просто удачу. Мы можем надеяться, что они, в своем интересе к Тревизу, ненароком выдадут себя нам и тем дадут нам удобный случай и время придумать контрмеры.
- Значит, Тревиз притянет молнию?
Губы Брэнно скривились в улыбке.
- Ага, вот метафора, которую я искала. Он - наш громоотвод, поглощающий разряды и защищающий нас.
- А этот Пилорат тоже окажется на пути ударной волны?
- Он тоже может пострадать. Тут уже ничего не поделаешь.
Кодил кивнул.
- Ладно. Вы знаете, Силвер Хардин говорил: «Никогда не позволяйте вашим моральным чувствам удержать вас от правильных поступков».
- В настоящее время у меня нет никаких моральных чувств, пробормотала Брэнно. - У меня чувство телесной усталости. Но все-таки… Я бы могла назвать кучу людей, которыми я пожертвовала бы охотнее, чем Голаном Тревизом. Красивый мальчик… И знает это… - Ее последние слова смазались, когда она закрыла глаза и погрузилась в легкую дремоту.

3.Историк

Лицо седовласого Янова Пилората в спокойном состоянии выглядело пустым. И оно редко бывало неспокойным. Он был среднего роста, веса и имел привычку двигаться не спеша. И говорить медленно и осмотрительно. Он выглядел много старше своих пятидесяти трех лет.
Он никогда не покидал Терминуса. Это было весьма необычно, особенно для человека его профессии. Он сам не был уверен, вел ли он сидячий образ жизни из-за или вопреки его страсти к истории.

Предыдущая страница 3 Следующая страница


Кризис Основания 4

Страсть эта овладела им совершенно неожиданно в возрасте пятнадцати лет, когда во время легкого нездоровья он взял книгу ранних легенд. В ней он нашел повторяющийся мотив одинокой и изолированной планеты, которая даже не ведала о своей изоляции, поскольку никогда не знала ничего другого.
Его недомогание сразу прошло. За два дня он трижды прочел книгу и встал с постели. На следующий день он сидел за своим терминальным компьютером, просматривая все записи, какие имелись в университетской библиотеке Терминуса насчет подобных легенд. Именно такие легенды и занимали его с тех пор. Университетская библиотека не была великим источником в этом отношении, но, став по старше, он открыл радость межбиблиотечных займов. Он имел отпечатки, полученные по гиперлучевой связи даже из таких далеких мест, как Ифния.
И вот, тридцать семь лет спустя, когда он уже был профессором древней истории и начался его первый субботний год, он обратился к мысли совершить космическое путешествие (первое в его жизни) на сам Трантор.
Пилорат прекрасно понимал, что для человека с Терминуса совершенно необычно никогда не бывать в космосе. Но он никогда не намеревался быть заметным в этом частном случае. Просто всегда случалось так, что, когда бы он мог отправиться в космос, на его пути вставали какие-то новые книги, новые занятия, новые исследования, и он откладывал задуманное путешествие до тех пор, пока новое дело не иссякало, добавив ему еще один факт, размышление или возражение к той горе, которую он собрал. В конце концов, он только сожалел, что его личное путешествие на Трантор так никогда и не состоится.
Трантор был столицей Первой Галактической Империи.
Он служил местопребыванием императоров в течении двенадцати тысяч лет, а до этого был столицей самого значительного доимперского королевства, которое мало-помалу захватило или присоединило теми или иными путями другие королевства и образовало Империю.
Трантор был городом, опоясывающим всю планету, городом, одетым в металл.
Пилорат читал о нем в работах Гаала Дорника, который посетил его во времена самого Хари Селдона. Книга Дорника более не распространялась и собственный экземпляр Пилората можно было продать за полугодовое жалование историка.
В том, что касалось Трантора, Пилората интересовала преимущественно Галактическая библиотека, которая во времена Империи называлась императорской и была величайшей в Галактике. Трантор был столицей самой крупной и самой населенной Империи, какую знало человечество. Это был единственный город-планета с сорокамиллиардным населением и его библиотека собрала всю творческую (и не вполне творческую) работу человечества, полную сумму его знаний. И все это было введено в компьютеры таким сложным манером, что для управления компьютерами требовались эксперты.
Самое главное, что библиотека выжила. Пилорату это казалось поразительным.
Когда Трантор пал и был разграблен почти два с половиной столетия назад, он подвергся ужасному разрушению и рассказы о несчастьях и смертях не уставали повторяться, но библиотека уцелела, защищаемая, как говорили, университетскими студентами, которые пользовались хитро придуманным оружием. Некоторые, правда, думали, что это оборона, возможно, была основательно романтизирована.
Как бы то ни было, библиотека пережила период опустошения. Иблинг Мис делал свою работу в нетронутой библиотеке разоренного мира, когда почти обнаружил местонахождение Второго Основания (согласно рассказу, в который народ Основания все еще верил, но историки относились сдержанно). Три поколения Дареллов - Байта, Торан и Аркадия - все в той или иной мере были на Транторе. Аркадия почему-то не посетила библиотеку, и с тех пор библиотека не посягала на галактическую историю.
Ни один житель Основания не был на Транторе на протяжении последних ста двадцати лет, но не было никаких причин думать, что библиотека не существует. То, что не было никаких столкновений, как раз и служило доказательством ее существования. Уничтожение библиотеки, конечно же, наделало бы шуму.
Библиотека была немодной и архаичной - так было даже во времена Иблинга Миса - но это было само по себе благом. Пилорат всегда потирал руки, когда думал о старой и вышедшей из моды библиотеке. Чем она старше и немоднее, тем более вероятно, что в ней есть все нужное ему. В мечтах он входил в библиотеку с замиранием сердца и спрашивал:
«Библиотека модернизирована? Вы не выкинули старые ленты или записи для компьютера?» И всегда он воображал, как высокие древние библиотекари отвечают: «Как было, профессор, так и осталось».
И теперь его мечта должна сбыться. Сама мэр уверила его в этом. Откуда она узнала о его работе - он не знал. Он мало публиковался. Очень немногое из того, что он делал, было достаточно солидным и приемлемым для публикации, а то, что появлялось - не замечалось. Но, говорят, Брэнно знает все, что происходит на Терминусе, и у нее глаза на кончике каждого пальца. Пилорат почти верил этому, но, если она знала о его работе, почему она раньше не видела ее ценности и не оказала ему хотя бы маленькой финансовой поддержки?
- Почему-то, - думал он с горечью, - Основание упорно смотрит в будущее.
Оно смотрит на Вторую Империю и поглощено своей судьбой. У него нет ни времени, ни желания оглядываться назад, на прошлое, и оно досадует на тех, кто это делает.
Конечно, все они, в основном, дураки, но он не мог мановением руки смахнуть глупость. Он сделает лучше: он держит в груди великое стремление, и когда-нибудь о нем будут вспоминать как о великом пионере.
Это означает, конечно (он был достаточно интеллектуально честен, чтобы отказаться понять это), что он тоже погружен в будущее - будущее, в котором он будет признан, в котором он будет героем, равным Хари Селдону. В сущности, он может стать даже выше, потому что работающий над ясно видимым на протяжении тысячи лет будущим не может равняться с работающим над далеким прошлым протяженностью по крайней мере в двадцать пять тысяч лет.
И этот день настал.
Мэр сказала, что этот день настанет после появления изображения Селдона.
Это была единственная причина, по которой Пилорат заинтересовался Кризисом Селдона, который несколько месяцев занимал все умы на Терминусе и почти все - в Федерации.
Ему было совершенно безразлично, останется ли столица Федерации здесь, на Терминусе, или переместится куда-нибудь. А теперь этот кризис был разрешен, и Пилорат не был уверен, то ли сторона Хари Селдона взяла верх, то ли дело это спорное и о нем вообще не упоминают.
Достаточно того, что Селдон появился, и теперь этот день настал.
Чуть позже двух часов дня у изолированного дома на окраине Терминуса остановился наземный кар. Открылась задняя дверца. Вышел охранник в форме Корпуса Безопасности, затем молодой человек, а потом еще два охранника.
На Пилората это произвело впечатление. Мэр не только знала о его работе, но и явно рассматривала ее как весьма важную. Человеку, который будет его компаньоном, дали почетный эскорт, а ему самому обещали первоклассный корабль, который будет пилотировать этот его компаньон. Очень лестно!
Очень…
Домоправительница Пилората открыла дверь. Молодой человек вошел, а двое охранников встали по обе стороны входа. Через окно Пилорат увидел, что третий охранник остался снаружи, и что подъехал еще один наземный кар.
Дополнительная охрана!
Непонятно!
Он повернулся к молодому человеку и с удивлением обнаружил, что узнал его.
Он видел его на снимках. Он сказал:
- Вы Советник. Вы Тревиз!
- Голан Тревиз. Правильно. А вы - профессор Янов Пилорат?
- Да, да. Значит, вы будете…
- Мы будем товарищами по путешествию, - деревянным голосом сказал Тревиз. - По крайней мере мне так сказали.
- Но вы не историк.
- Нет, не историк. Как вы сами сказало, я советник, политик.
- Да, да. Но о чем я думаю? Я историк, зачем нужен второй? Вы можете вести корабль?
- Да, я достаточно хорош для этого.
- Прекрасно! Именно это нам и нужно. Великолепно! Боюсь, что я не практик, так что, если - вы практически думающий, то составим хороший экипаж.
- Тогда будем надеяться, что я перешагну свою неуверенность насчет космоса.
Я, знаете, никогда не был в космосе. Я - сурок, если можно так выразиться.
Не желаете стакан чаю? Клаудиа приготовит нам что-нибудь. Как я понимаю, пройдет еще несколько часов, прежде чем мы вылетим. Однако, я готов хоть сейчас. У меня есть все необходимое для нас обоих. Мэр очень много посодействовала. Ее интерес к проекту потрясающий!
- Значит, вы знаете о нем? - спросил Тревиз. - Давно?
- Мэр обратилась ко мне, - Пилорат слегка нахмурил брови, делая какой-то подсчет, - две или три недели назад. Я был в восторге. А теперь, когда я отчетливо вбил себе в голову, что мне нужен пилот, а не второй историк, я в таком же восторге, что моим спутником будете вы, мой дорогой мальчик.
- Две или три недели назад, - слегка растерянно повторил Тревиз. Значит, она готовилась все это время. А я… - Он умолк.
- Простите?
- Ничего, профессор. У меня дурная привычка бормотать про себя. Вам придется к чему-либо привыкнуть, если наше путешествие затянется.
- Оно и затянется, - сказал Пилорат, подталкивая собеседника к столовой, где домоправительница подготовила чай. - Мэр сказала мне, что мы можем путешествовать сколько захотим, что перед нами вся Галактика, и куда бы мы не направились, мы можем рассчитывать на фонды Федерации. Конечно она сказала, чтобы мы были в этом отношении разумными. Я обещал. - Он хихикнул и потер руки, - Садитесь, мой дорогой друг, садитесь. Может быть, это наша последняя еда на Терминусе на очень долгое время.
Тревиз сел.
- У вас есть семья, профессор?
- У меня есть сын. Он в университете. Кажется, химик, или что-то в этом роде. Он стал на сторону матери. Она очень давно не живет со мной, так что, видите, у меня нет ни обязательств, ни залогов счастья. Уверен, что и у них нет… Берите, сэндвичи, мой мальчик.
- В настоящее время никаких залогов. Несколько женщин. Они приходят и уходят.
- Да, да. Восхитительно, когда это срабатывает. Еще более восхитительно, когда вы обнаруживаете, что ничего не нужно принимать всерьез. Нет детей, я хочу сказать.
- Никаких.
- Прекрасно! Вы знаете, я в самом что ни есть прекрасном настроении.
Признаться, когда вы появились, я был ошеломлен. Но теперь я заметил, что вы чудесно поднимаете дух. Мне нужны юность и энтузиазм и тот, кто проложит путь через Галактику. Мы ведь в поиске, вы знаете. В замечательном поиске.
- Лицо и голос Пилората обрели воодушевление, хотя ни выражение лица, ни интонации вроде бы не изменились. - Ну, я полагаю, вам говорили насчет этого.
Тревиз прищурился.
- Замечательный поиск?
- Ну, да. Бесценная жемчужина скрывается среди десятков миллионов обитаемых миров Галактики, а у нас есть один заветный след. Но если мы найдем ее, это будет невероятный приз. Мой мальчик - Тревиз, я должен был сказать, потому что намерен относиться к вам покровительственно - наши имена будут звенеть в веках до конца Времени.
- Приз, о котором вы говорите, эта бесценная жемчужина…
- Я, кажется, заговорил в стиле Аркадии Дарелл - знаете, писательница, говорящая о втором Основании. Неудивительно, что вы выглядите оторопевшим, - Пилорат откинул голову назад, как бы собираясь разразиться хохотом, но только улыбнулся. - Уверяю вас, что ничего такого глупого и несусветного я не имел ввиду.
- Но если вы говорите не о Втором Основании, профессор, то о чем же?
Пилорат внезапно стал серьезным.
- Ах, разве мэр не сказала вам? Странно, знаете ли. Я десятилетиями негодовал на наше правительство и его неспособность понять мою работу, а теперь Мэр Брэнно оказалась такой великодушной.
- Да, - сказал Тревиз, не скрывая иронии, - эта женщина удивительно скрытой филантропии, но она ничего не сказала мне.
- Значит, вы не знаете о моих исследованиях?
- Нет, простите.
- Вам нечего извиняться. Все в порядке. Я не выставлялся напоказ. Не, так я вам скажу: мы с вами отправимся искать - и найдем - потому что у меня в мозгу великие возможности - ЗЕМЛЮ.
Тревиз в ту ночь спал плохо. Он снова и снова обследовал стену, которую старуха воздвигла вокруг него, и выхода не находил.
Он был отправлен в ссылку и ничего не мог сделать. Старуха была тверда и неумолима и даже не потрудилась замаскировать неконституционность всего этого. Он был лишен прав как советник, так и гражданин Федерации, а мэр даже на словах не признала этого.
А теперь еще этот Пилорат, этот старый ученый, который, похоже, жил в мире, не будучи его частью, говорит ему об очаровательности старой дамы, устроившей все это за несколько недель.
Тревиз чувствовал себя «мальчишкой», как она назвала его.
Он выслан вместе с историком, который называет его «дорогим другом» и, кажется, не находит слов от радости, что начинает поиски - чего? Земли?
Кажется, бабушку Мула звали так.
Конечно, он тут же спросил:
- Простите меня, профессор, но я невежда в вашей специальности. Вам не покажется скучным объяснить мне простыми словами, что такое Земля.
Пилорат серьезно уставился на него. Помолчав, он сказал:
- Это планета. Первоначальная планета, на которой появились человеческие существа.
Тревиз изумился.
- Впервые появились? Откуда?
- Ниоткуда. Это планета, на которой человечество развилось путем эволюции из низших животных.
Тревиз задумался, потом покачал головой.
- Не понимаю, что вы имеете ввиду.
По лицу Пилорат пробежало выражение досады. Он откашлялся.
- Было время, когда на Терминусе не было людей. Потом его заселили люди с других миров. Это вы, надеюсь, знаете?
- Да, конечно, - нетерпеливо ответил Тревиз. Ему не понравилось, что Тревиз вдруг принял менторский тон.
- Прекрасно. Это справедливо и для других планет - Анакреона, Санталии, Калгена - для всех. Все они были когда-то в прошлом основаны. Это справедливо даже для Трантора. В течении двадцати тысяч лет там были великие метрополии, но раньше их не было.
- А что же там было раньше?
- Пустота. Во всяком случае, человеческих существ там не было.
- Трудно поверить.
- Но это правда. Старые записи доказывают это.
- Откуда же пришли люди, заселившие Трантор?
- Точно неизвестно. В туманной древности заселялись сотни планет, и теперь их народ рассказывает сказки о первом появлении человечества. Историки пренебрегают сказками и размышляют о «Вопросе происхождения».
- Что это? Я никогда не слыхал об этом.
- Не удивляйтесь. Теперь эта историческая проблема не популярна, должен признать, но во время упадка Империи интеллектуалы проявляли к ней определенный интерес. Силвер Хардин в своих мемуарах кратко упомянул об этом. Это вопрос об установлении местонахождения одной планеты, с которой все началось. Если мы посмотрим назад по времени, то увидим, как человечество плывет с недавно освоенных миров в более старые, потом еще в более старые, до тех пор, пока не сконцентрируется на одной планете изначальной.
Тревиз сразу же заметил явную брешь в рассуждениях.
- А не могло быть много первоначальных планет?
- Конечно, нет. Все человеческие существа во всей Галактике одного образца.
Один род не может произойти на нескольких планетах. Это совершенно невозможно.
- Откуда вы знаете?
- Во-первых, - Пилорат поднял палец, но затем, как видно, подумал, сколь долгим и трудным будет объяснение, - опустил руку и сказал с жаром:
- Мой дорогой друг, даю вам в этом честное слово.
Тревиз официально поклонился.
- Я не думал сомневаться в том, профессор Пилорат. Пусть первоначальная планета одна, но разве не могут сотни других претендовать на эту честь?
- Не только могут, но и претендуют. Но все эти претензии беспочвенны. Ни одна из этих сотен не внушает доверия в смысле приоритета, потому что на них нет и следа докосмического общества, никаких следов человеческой эволюции из дочеловеческих организмов.
- Значит, вы считаете, что первоначальная планета ЕСТЬ, только она по каким-то причинам не объявляет о себе?
- Вы попали в точку.
- И вы отправляетесь искать ее?
- Мы отправляемся. Это наша миссия. Мэр Брэнно все устроила. Вы поведете наш корабль на Трантор.
- На Трантор? Но ведь он не первоначальная планета, вы сами это сказали.
- Конечно. Трантор не первоначальный. Первоначальная планета - Земля. - Тогда почему мы не летим на Землю?
- Я неточно выразился. Земля - легендарное название. Оно содержится в древних мифах, но это не значит, что мы можем быть в этом уверенны; Может быть просто удобнее было воспользоваться односложным словом как синонимом «Планета, откуда произошел человеческий род». Но какая именно планета в реальном пространстве определена нами как «Земля» - неизвестно.
- А на Транторе знают?
- Я надеюсь найти там информацию. На Транторе величайшая в системе Галактики библиотека.
- Конечно, эта библиотека была основана теми людьми, которые, как вы говорили, интересовались «Вопросом происхождения» во времена Первой Империи.
Пилорат задумчиво кивнул.
- Да, но, возможно, не достаточно хорошо обшарено. Я изучал многое о «Вопросе происхождения», чего, возможно, имперцы не знали. Я могу с большим пониманием просматривать старые записи. Я долго размышлял насчет этого, и в моем мозгу великолепные возможности.
- Я думаю, вы говорили обо всем этом мэру Брэнно, и она одобрила?
- Одобрила? Мой дорогой, она пришла в восторг. Она сказала, что Трантор - именно то место где нужно искать.
- Не сомневаюсь, - пробормотал Тревиз.
Это была часть того, что занимало его в эту ночь. Мэр Брэнно послала его узнать, что можно, на счет Второго Основания. Она послала его с Пилоратом, чтобы замаскировать истинную цель мнимыми поисками Земли поиском, который может привести Тревиза в любое место Галактики. Это отличное прикрытие, в сущности, и он восхищался изобретательностью мэра.
- Но Трантор? Какой смысл в этом? Попав на Трантор, Пилорат тут же отправится в Галактическую библиотеку и оттуда не вылезет. Бесконечные штабеля книг, фильмов, лент, бесчисленные компьютерные записи и символические изображения - конечно, Пилорат никогда не захочет их оставить.
Кроме того…
Иблинг Мис когда-то был на Транторе, во времена Мула. Говорили, что он определил там местонахождение Второго Основания, но умер, не успев сообщить об этом. Но осталась Аркадия Дарелл, и ей удалось найти Второе Основание.
Но нашла она его на самом Терминусе, и гнездо Второго Основания было уничтожено. Теперь Второе Основание может быть где угодно, и что может сказать Трантор? И если ему, Тревизу, нужно искать Второе Основание, то он должен ехать в любое место, кроме Трантора.
Кроме того…
Он не знал, что запланировала Брэнно дальше, но не был расположен угождать ей. Брэнно была в восторге по поводу путешествия на Трантор? Ну, раз Брэнно хочет Трантор, они туда не полетят! В любое другое место, но не на Трантор.
Уже перед рассветом Тревиз наконец уснул.
Следующий после ареста Тревиза день был очень хорошим для мэра Брэнно. Ее превозносили не по заслугам, а об инциденте никто не упоминал.
Несмотря на это она знала, что Совет скоро выйдет из своего паралича и начнутся вопросы. Ей придется действовать быстро. Поэтому, отложив кучу дел в сторону, она занялась делом Тревиза.
В то время, как Тревиз и Пилорат дискуссировали насчет Земли, Брэнно встретилась с Ли Кампером в офисе мэра. Когда он непринужденно сел за стол напротив нее, она еще раз оценивающе оглядела его.
Он был меньше ростом и легче Тревиза, и всего на два года старше. Оба они были новоиспеченными советниками, молодыми и дерзкими только это объединяло их, потому что во всем остальном они были совершенно разными.
Там, где Тревиз, казалось, излучал пылающую энергию, Кампер сиял почти безоблачной самоуверенностью. Может быть, дело было в его светлых волосах и голубых глазах, редких для жителей Основания. Они придавали ему почти женскую изысканность, что, с точки зрения Брэнно, делало его менее привлекательным для женщин, чем Тревиз. Кампер явно гордился своей внешностью, следил, чтобы его длинные волосы были тщательно уложены волнами. Он накладывал легкие голубые тени под бровями, чтобы подчеркнуть цвет глаз (тени разных оттенков стали модными для мужчин последние десять лет).
Он не был бабником. Он спокойно жил со своей женой, но не стремился стать отцом, и никаких тайных подружек за ним не числилось. Это тоже отличало его от Тревиза, который менял сожительниц так же часто, как перчатки кричащих тонов, которыми он славился.
Мало чего департамент Кодила не знал о молодых советниках, и сам Кодил смирно сидел в углу, как всегда, в удобном кресле.
- Советник Кампер, - сказала Брэнно, - вы оказали хорошую услугу Основанию, но, к несчастью для вас, это не та вещь, за которую можно получить вознаграждение публично или в обычном порядке.
Кампер улыбнулся. У него были ровные, белые зубы, и Брэнно мимолетно подумала, все ли обитатели сектора Сириуса выглядят так же. Слухи о происхождении Кампера из этого особо окраинного района шли от его бабки по материнской линии; у нее тоже были светлые волосы и голубые глаза, и она уверяла, что она из сектора Сириуса. Однако, по сведениям Кодила твердого подтверждения этому не было.
- Женщины есть женщины, - говорил Кодил. - Она вполне могла приписать себе далеких экзотических предков, чтобы добавить очарования к своей и так не малой привлекательности.
- Все женщины таковы? - сухо спросила тогда Брэнно, и он с улыбкой пробормотал, что имел ввиду обычных женщин.
Кампер сказал:
- Вовсе не нужно, чтобы люди Основания знали о моей услуге достаточно того, что знаете вы.

Предыдущая страница 4 Следующая страница


5 айзек азимов

- Я знаю и не забуду этого. Но должна предупредить: не считайте, что ваши обязанности выполнены. Вы попали в сложное течение и должны идти по нему дальше. Мы желаем знать о Тревизе больше.
- Но я рассказал вам все, что знал.
- Вы хотели бы уверить меня в этом. Очень возможно, что вы и сами этому верите. Тем не менее, отвечайте на мои вопросы. Знаете ли вы джентльмена по имени Янов Пилорат?
Кампер наморщил лоб, но тут же разгладил его и сказал с осторожностью:
- Может, я и узнал бы его, если бы увидел, но это имя не вызывает во мне никаких ассоциаций.
- Он ученый.
Губы Кампера округлились в беззвучном «О»?, словно он удивлялся, как мэр может думать, что он знает ученных.
- Пилорат, - сказала Брэнно, - интересная личность, он по личным причинам мечтает посетить Трантор. Советник Тревиз будет сопровождать его. Теперь, поскольку вы были другом Тревиза и, вероятно, знаете строй его мыслей, скажите: как по вашему, Тревиз согласится отправиться на Трантор?
- Если Тревиз сядет на корабль, а корабль полетит на Трантор, что останется Тревизу, как не лететь туда? Не думаете вы, что он подымет мятеж и захватит корабль?
- Вы не поняли. Он и Пилорат будут на корабле одни, и управлять кораблем будет Тревиз.
- Значит, вы спрашиваете, отправится ли Тревиз добровольно на Трантор?
- Да, я спрашиваю именно это.
- Мадам мэр, откуда мне знать, что он сделает?
- Советник Кампер, вы были близки с Тревизом. Вы знаете, что он верит во Второе Основание. Он никогда не говорил вам о своих теориях насчет его местонахождения?
- Никогда, мадам мэр.
- Как вы думаете, он найдет его?
Кампер хихикнул.
- Я думаю, Второе Основание, каким бы оно не было значительным раньше, уничтожено еще во времена Аркадии Дарелл. Я верю в ее рассказ.
- В самом деле? В таком случае, почему вы выдали своего друга? Если он собирался искать несуществующее, какой вред он мог нанести, распространяя свои эксцентрические теории?
- Повредить может не только правда, - сказал Кампер. - Пусть его теории эксцентричны, но они могут вызвать неустойчивость в народе Терминуса, породить сомнение и страх насчет роли Основания в великой драме галактической истории, ослабить главенство Основания в Федерации и мечту о Второй Галактической Империи. Ясно, что и вы сами так думали, иначе вы бы не схватили его прямо в Совете и не послали бы без суда в ссылку. Не могу ли я спросить вас, мэр, почему вы поступили так?
- А вдруг я излишне осторожна и подумала, что если есть хоть один шанс за то, что он прав, тогда выражение его точки зрения может быть действительно и прямо опасным?
Кампер ничего не сказал. Брэнно продолжала:
- Я согласна с вами, но ответственность моего положения вынуждает меня учитывать все возможности. Разрешите мне снова спросить вас, есть ли у вас какие-либо указания, Г ДЕ , по мнению Тревиза, находится Второе Основание, и куда он может отправиться?
- Никаких.
- Он никогда не делал никаких намеков на счет этого?
- Конечно, нет.
- Никогда? Вы говорите легкомысленно. Подумайте. Никогда?
- Никогда, - твердо сказал Кампер.
- Никаких намеков? Шутливых замечаний? Глупостей? Никаких мысленных абстракций, которые получают значение, когда их вспоминаешь потом?
- Ничего. Я говорил вам, мадам мэр, его мечты о Втором Основании в основном расплывчаты, как звездный свет, вы это знаете и напрасно тратите время и эмоции, интересуясь этим.
- А вы случайно не перекинулись на другую сторону, не защищаете друга, которого сами отдали мне в руки?
- Нет, - ответил Кампер. - Я отдал его вам по причинам, как мне казалось, честным и патриотичным. У меня нет основания жалеть о содеянном и менять свои мнения.
- Значит, вы не можете дать мне намека, куда он может отправиться, имея в своем распоряжении корабль?
- Как я уже говорил…
- Однако же, советник, я хотела бы знать, куда он направится.
- В таком случае, я думаю, вы должны поставить на его корабль гиперреле.
- Я думала об этом, советник, но он человек подозрительный и, пожалуй, обнаружит его, как бы хитро его не поместили. Конечно, прибор можно поставить так, чтобы его нельзя было убрать, не повреждая корабль, и Тревиз вынужден будет оставить его на месте…
- Отличная идея…
- Если не считать того, что тогда Тревиз будет под ограничением. Он не пойдет туда, куда пошел бы, если бы считал себя свободным и неконтролируемым. И я не узнаю, куда хотел бы он отправиться.
- В таком случае, вы, видимо, так и не узнаете этого.
- Могу узнать, потому что надеюсь быть примитивной. Человек, ожидающий чего-то изощренного и принимающий против этого все меры, никогда не подумает о примитиве. Я подумала о провожатом для Тревиза.
- Провожатый?
- Именно. Другой пилот на другом корабле. Вы поражены? Он тоже поразится.
Он может не подумать очистить пространство для сопровождающей массы, и мы в любом случае узнаем это, его корабль не снабжен нашими последними масс-детекторами.
- Мадам мэр, - сказал Кампер, - при всем уважении к вам, я должен указать, что вам не хватает опыта космических полетов. Послать один корабль преследовать другой - такого никогда не делалось, потому что это не сработает. Тревиз скроется при первом же гиперпространственном прыжке. Даже если он не будет знать, что его преследуют, все равно первый же прыжок даст ему свободный путь. Если на борту не будет гиперреле, его не выследить.
- Согласна, опыта у меня нет. Не в пример вам и Тревизу, я не изучала навигацию. Тем не менее, мне говорили, мои консультанты, изучавшие это, что если за кораблем следят непосредственно перед прыжком, его направление, скорость и ускорение дают возможность угадать, куда совершится прыжок - общее направление. С хорошим компьютером и здравым суждением преследователь может дублировать прыжок настолько близко, чтобы увидеть след, особенно, если у преследователя есть хороший масс-детектор.
- Один раз такое может случиться, - энергично возразил Кампер, - может, два, если преследователю очень повезет, но и только. Вы не можете положиться на такую вещь.
- Может быть, и можем. Советник Кампер, вы делали такие прыжки в свое время. Вы превосходный пилот и делали поразительные вещи, когда на соревнованиях преследовали конкурентов через прыжок. Как видите, я знаю о вас очень многое.
Кампер выпучил глаза и завертелся в кресле.
- Тогда я был в колледже. Теперь я уж стар.
- Не слишком стары. Всего тридцать пять. Вот вы и пойдете за Тревизом, советник. Куда он, туда и вы, и будете рапортовать мне. Вы вылетаете сразу после Тревиза, а он стартует через несколько часов. Если вы откажетесь от этого задания, советник, вас посадят за измену. Если вы сядете на корабль, который мы готовим вам и провалите преследование - не трудитесь возвращаться - при такой попытке вы будете уничтожены в космосе.
Кампер резко вскочил на ноги.
- У меня определенный образ жизни. У меня работа. У меня жена. Я не могу оставить все это.
- Оставите. Те, кто служит Основанию, должны быть готовы служить ему в любое время, в продолжительных и неуютных условиях, если это потребуется.
- Моя жена, конечно, отправится со мной?
- Вы считаете меня идиоткой. Она, конечно, останется здесь.
- Как заложница?
- Если вам нравится это слово. Я предпочла бы сказать, что вы можете оказаться в опасности, и я от всего сердца желаю вашей жене остаться здесь, где ей ничто не грозит. Но не будем спорить. Вы так же под арестом, как и Тревиз, и, я уверена, пока эйфория, охватывающая Терминус, не иссякла.
Боюсь, что моя звезда скоро станет закатываться.
- Вы были неласковы с ним, мадам мэр, - сказал Кодил.
Мэр фыркнула.
- А почему я должна быть с ним ласковой? Он предал друга.
- К вашей пользе.
- Да, такое случается. Но следующей его измены не должно быть.
- А почему могла быть вторая?
- Ну, Кодил, - недовольно сказала Брэнно, - не притворяйтесь. Тот, кто показал себя способным на двуличие, всегда внушает подозрение, что он сделает это снова.
- Он может договориться с Тревизом. И вдвоем они…
- Вы сами не верите этому. Тревиз со всей своей глупостью и наивностью идет прямо к цели. Он никогда не принимал измены, и никогда, ни при каких обстоятельствах не поверит больше Камперу.
- Простите меня, мэр, но позвольте мне удостовериться, что я следую за вашей мыслью. Насколько вы можете верить Камперу? Откуда вы знаете, что он последует за Тревизом и будет честно рапортовать? Вы рассчитываете, что страз за благополучие жены удержит его? Рассчитываете на его желание вернуться к ней?
- Оба эти фактора играют роль, но я надеюсь не только на них. На корабле Кампера будет гиперреле. Тревиз заподозрил бы слежку и стал искать реле, а Кампер - преследователь, он не заподозрит слежки за собой и не будет искать реле. Конечно, если станет, может и найдет, тогда только остается рассчитывать на его привязанность к жене.
Кодил захохотал.
- И подумать, что я когда-то давал вам уроки! Какова цель слежки?
- Двойная защита. Если Тревиз попадется, возможно, Кампер продолжит дело и даст нам информацию, которую уже не сможет дать Тревиз.
- Еще один вопрос: что будет, если Тревиз найдет Второе Основание и мы узнаем от него или от Кампера, или добудем веские причины подозревать о его существовании, несмотря на смерть обоих?
- Я надеюсь, Лионо, что Второе Основание существует. В любом случае План Селдона не может больше служить нам. Великий Хари Селдон изобрел его в годы умирания Империи, когда развитие технологии практически остановилось.
Селдон тоже был продуктом своего времени и, как не была блестяща эта наука - психоистория, она не могла расти вне своих корней. Она, конечно, не учитывала быстрого развития технологии. Основание добилось этого особенно за последнее столетие. У нас есть масс-детекторные приборы, которые и ни снились раньше, компьютеры реагирующие на мысль, и самое главное - мысленный щит. Второе Основание не может контролировать нас более, если оно вообще это делало. Я хочу, в свой последний год у власти, поставить Терминус на новый путь.
- А если Второго Основания нет?
- Тогда мы станем на новый путь немедленно.
Тревожный сон Тревиза долго не длился. Уже второй раз кто-то дотронулся до его плеча. Тревиз поднялся, не в силах сообразить, почему он в чужой постели.
- Что?… Что?…
Пилорат извиняющимся тоном сказал:
- Простите, советник Тревиз, вы мой гость, и мой долг - дать вам отдохнуть, но здесь мэр.
Он стоял у постели Тревиза и слегка вздрагивал. Сознание Тревиза начало пробуждаться. Он вспомнил все.
Мэр была в гостиной Пилората и была спокойна, как всегда. С ней был Кодил, слегка потиравший белые усы.
Тревиз застегивал пояс и думал, надолго ли эти двое - Брэнно и Кодил - могут оставаться порознь. Он насмешливо спросил:
- Совет еще не оправился? Его члены не обсуждали отсутствие одного из них?
- Признаки жизни есть, - ответила мэр, - но их недостаточно, чтобы сделать вам что-то хорошее. И это не имеет значения, потому что у меня достаточно власти, чтобы заставить вас уехать отсюда. Вы поедете в дальний космопорт…
- Не на Терминус-космопорт, мадам мэр? Я буду лишен трогательного прощания с тысячами рыдающих?
- Я вижу, что вы снова обрели склонность к глупому зубоскальству, и рада этому. Это может оказаться некоторым приступом сознания. С дальнего космопорта вы и Пилорат улетите спокойно.
- И безвозвратно.
- Возможно, что и безвозвратно. Конечно, - она слегка улыбнулась, если вы обнаружите нечто такое значительное, важное и полезное, что даже я буду рада, что вы прилетите со своей информацией, тогда вы вернетесь. Вас даже встретят с почетом.
Тревиз кивнул.
- Это может случиться.
- Случиться может почти все. Во всяком случае вас ждет комфорт. Вы предписаны к недавно построенному мини-крейсеру «Далекая Звезда», названому так в честь крейсера Хобера Мэллоу. Им может управлять один человек, хотя в нем удобно могли бы разместиться трое.
Тревиз стряхнул с себя тщательно подготовленное состояние легкой иронии.
- С полным вооружением?
- Невооруженный, зато полностью оборудованный. Куда бы вы не отправились, вы будете гражданином Основания и везде можете обратиться к консулу, так что оружие вам не понадобится. При необходимости можете требовать денег. В разумных пределах, конечно.
- Вы щедры.
- Я это знаю, советник. Но поймите меня. Вы помогаете Пилорату искать Землю. Что бы вы ни думали искать - вы ищите Землю. Все, с кем вы встретитесь, должны усвоить это. И всегда помните, что «Далекая Звезда» не вооружена.
- Я ищу Землю, - сказал Тревиз. - Я прекрасно понимаю.
- Тогда можете ехать.
- Простите, но мы еще не поговорили о самом главном. В свое время я водил корабль, но у меня нет никакого опыта с последней моделью мини-крейсера.
Вдруг я не смогу вести его?
- Мне сказали, что «Далекая Звезда» полностью автоматизирована. Вам не нужно уметь управлять компьютером последней модели корабля, он сам скажет вам все, что вам нужно знать. Вы нуждаетесь в чем-нибудь еще?
Тревиз грустно оглядел себя.
- В смене одежды.
- Вы найдете ее на борту. Все, включая пояса, какие вы носите, или кушаки, или как там они называются. Профессор тоже будет снабжен всем необходимым.
Все разумно необходимое уже на борту, но спешу добавить, что женщин в этом списке не будет.
- Очень жаль, - сказал Тревиз, - это было бы приятно, но все равно, у меня сейчас нет ни одной подходящей кандидатки. Я надеюсь, что Галактика заселена, и я смогу делать, что хочу, как только уберусь отсюда.
- В смысле подружек? Воля ваша, - мэр тяжело поднялась. - Я не поеду провожать вас в космопорт, но кое-кто поедет, и вы постарайтесь не делать ничего не нудного. Если вы сделаете попытку бежать - вас убьют, а меня там не будет, чтобы оказать сдерживающее влияние.
- Я не сделаю ничего не разрешенного, мадам мэр, кроме одного…
- Да?
Тревиз быстро обдумал и сказал с улыбкой, которая, как он надеялся, не выглядела вынужденной.
- Придет время, мадам мэр, когда вы попросите меня о чем-то. Тогда я поступлю по своему выбору, но припомню вам эти последние два дня.
Мэр Брэнно вздохнула.
- Избавьте меня от мелодрам. Если такое время придет - пусть придет, но сейчас я не прошу в вас ничего.

4.Космос

Корабль выглядел даже более импозантно, чем ожидал Тревиз, вспоминая рекламу нового класса крейсеров.
Он не был внушительных размеров, скорее даже казался маленьким. Он отличался маневренностью, скоростью, гравитационными устройствами и, главным образом, совершеннейшим компьютерами. Ему не требовались большие размеры - это бы сводило на нет его преимущества.
Он управлялся одним человеком, что выгодно отличало его от кораблей прежних типов с экипажами в двенадцать и более человек. С двумя или тремя людьми, разделявшими обязанности такой корабль мог отбиться от целой флотилии более крупных кораблей. Вдобавок, он мог обогнать любой существующий корабль.
Он был обтекаемой формы - не излишне вытянутым, ни чрезмерно вогнутым или выпуклым. Все кубометры объема были максимально использованы и, как ни парадоксально, внутри он казался просторным. Что бы мэр не говорила о важности миссии, она произвела на Тревиза куда меньшее впечатление, чем корабль, на котором требовалось выполнить эту миссию.
«Бронзовая Брэнно, - печально подумал он, - втравила его в опасное дело величайшей важности. Он мог бы не согласиться с таким приговором, если бы она не устроила дело так, что он хотел показать ей, на что он способен».
Что касается Пилората, то он был переполнен удивлением.
- Можете ли вы поверить, - говорил он, прикасаясь пальцем к корпусу корабля, - что я никогда не был рядом с космическим кораблем?
- Конечно, верю, профессор, раз вы так говорите, но как это вы ухитрились?
- По совести говоря, и сам не знаю, дорогой др… я хотел сказать, дорогой Тревиз. Я думаю, это связанно с моими исследованиями. Если у человека есть дома превосходный компьютер, способный установить контакт с любым другим компьютером в Галактике, вряд ли нужно куда-то двигаться, знаете ли.
Однако, я предполагал, что космический корабль будет значительно больше этого.
- Это маленькая модель, но внутри его значительно просторнее, чем в любом другом корабле такого размера.
- Как это может быть? Вы смеетесь над моим неведением.
- Нет, нет, я серьезно. Это один из первых полностью гравитационных кораблей.
- Что это значит? Только вы, пожалуйста, не объясняйте, если это требует знания физики. Я поверю вам на слово, как вы поверили мне вчера насчет одного образца человечества и одной первоначальной планеты.
- Давайте все же попробую, профессор Пилорат. Все тысячелетия космических полетов у нас были химические двигатели, ионные, гиператомные, и все они были громоздки. Старый имперский флот имел корабли в пятьсот метров длиной, а жизненного пространства в них было не больше, чем в маленькой квартире. К счастью, Основание все столетия своего существования специализировалось на миниатюризации из-за недостатка сырьевых ресурсов. Этот корабль - кульминация. Он использует гравитационные силы, а приборы, делающие это возможным, практически не занимают места и встроены в корпус. Если бы не это, мы до сих пор пользовались бы гиператомными…
К ним подошел сотрудник Безопасности.
- Пора садиться, джентльмены!
Небо посветлело, хотя солнце должно было взойти еще через полчаса. Тревиз Оглянулся.
- Мой багаж погружен?
- Да, советник, корабль полностью экипирован.
- Одежда, я надеюсь, по моему размеру и вкусу.
Сотрудник улыбнулся и вдруг стал выглядеть почти мальчишкой.
- Думаю, да, - сказал он. - Мэр заставила нас работать сверхурочно, а мы с вами почти одинакового роста. - Он оглянулся, как бы проверяя, не заметил ли кто его неожиданного дружелюбия. - Вам обоим здорово повезло. Лучший корабль в мире. Полностью экипирован, за исключением оружия. Вы будете прямо как сыр в масле кататься.
- Возможно, в прогорклом масле, - сказал Тревиз. - Ну, профессор, вы готовы?
- Готов, - сказал Пилорат, подняв вверх квадратную кассету со стороной около тридцати сантиметров и упаковал в чехол из серебристого пластика.
Тревиз внезапно вспомнил, что Пилорат держал ее, когда они выходили из дому, и перекладывал из руки в руку, ни разу не положив ее, даже когда они остановились наскоро перекусить.

Предыдущая страница 5 Следующая страница


Кризис Основания 6

- Что это, профессор?
- Моя библиотека. Она снабжена указателями и все это я загнал в одну кассету. Если вы считаете корабль чудом, то что вы скажете насчет этой кассеты? Вся библиотека! Все что я собрал! Восхитительно! Великолепно!
- Ну, - сказал Тревиз, - мы и впрямь катаемся как сыр в масле.
Тревиз был восхищен внутренней частью корабля. Пространство было использовано с исключительной изобретательностью. Там была кладовая с запасом пищи, одежды, фильмов, игр. Был гимнастический зал, гостиная и две почти одинаковые спальни.
- Это, - сказал Тревиз, - наверное, ваша, профессор. Во всяком случае, здесь есть «чтец».
- Хорошо, - с удовлетворением сказал Пилорат. - Каким же я был ослом, что до сих пор избегал космоса. Я мог бы жить здесь, мой дорогой Тревиз, в полнейшем довольстве.
- Здесь свободнее, чем я думал, - с удовольствием отметил Тревиз.
- И машины в самом деле в корпусе, как вы говорили?
- Контрольные приборы, во всяком случае. Нам не нужны запасы топлива. Мы черпаем из основного запаса энергии Вселенной, Так что топливо и все машины - долой!
- Ну, а я вот думаю, вдруг что-нибудь пойдет не так?
Тревиз пожал плечами.
- Я изучал космическую навигацию, но не на этих кораблях. Если что-то пойдет не так с гравитацией - боюсь, я ничего не смогу сделать.
- Но вы можете вести этот корабль?
- Сам задумываюсь.
- Вы предполагали, что это автоматический корабль. Можем мы быть только пассажиры? Можем мы надеяться, что просто будем сидеть здесь?
- Такие вещи бывают в случае перегонки корабля между планетами и космическими станциями внутри звездных систем, но я никогда не слышал об автоматическом межзвездном путешествии.
Он снова огляделся и легкий страх охватил его. Неужели эта старая ведьма мэр сумела предусмотреть так далеко? Неужели Основание автоматизировало и межзвездные перелеты, и он, Тревиз, хочет он того или нет, будет десантирован на Трантор, и сказать по этому поводу сможет не больше, чем вся остальная утварь на борту корабля?
Он сказал с воодушевлением, которого не чувствовал:
- Садитесь, профессор. Мэр сказала, что корабль полностью компьютеризирован. Если в вашей комнате есть аппарат для чтения, то в моей должен быть компьютер. Устраивайтесь, как вам удобно, а мне разрешите чуточку оглядеться у себя.
Пилорат немного встревожился.
- Тревиз, мой дорогой… вы не уйдете с корабля?
- Отнюдь не собираюсь, профессор. А если бы попытался, можете быть уверенны, меня остановят. В намерении мэра не входит дать нам возможность уйти. Я всего лишь хочу узнать, как управлять «Далекой Звездой». - Он улыбнулся. - Я не брошу вас, профессор.
Он все еще улыбался, когда входил в свою спальню, но его лицо стало печальным, как только дверь мягко закрылась за ним. Конечно, здесь должны быть средства связи с планетой. Нельзя представить, чтобы корабль был намертво отрезан от окружения; значит, где-то - может быть, в стеной нише - должен быть передатчик. Можно вызвать офис мэра и спросить насчет управления.
Он тщательно проверил стены, изголовье кровати, гладкую, хорошо сделанную мебель. Если здесь ничего не окажется, он пройдет по всему кораблю.
Он уже собирался отойти, когда его глаза заметили отблеск на гладкой светло-коричневой поверхности стола. Круг света, и в нем надпись: КОМПЬЮТЕР ИНСТРУКЦИЙ…
Ага!
Но сердце его вдруг забилось. Здесь полно компьютеров, а программирование занимает много времени. Тревиз никогда не делал ошибок в смысле недооценки своего интеллекта, но большим специалистом в программировании он не был.
Одни люди привыкли пользоваться компьютерами, другие - нет, и Тревиз отлично знал, к какой из этих групп он относится.
Временно находясь во флоте Основания, он дослужился до звания лейтенанта, иной раз бывал дежурным офицером и имел возможность пользоваться корабельным компьютером. Но он никогда не занимался программами и вообще не знал о компьютере ничего, кроме обычных действий, которые требовались от дежурного офицера.
С ощущением слабости он вспомнил о томах описания программ, вспомнил действия сержанта-техника Крейснига над корпусом корабельного компьютера.
Техник играл на нем, как на самом сложном музыкальном инструменте в Галактике, и делал все это с небрежным видом, словно ему надоела простота машины, но, тем не менее, временами заглядывал в тома, в замешательстве ругая себя.
Тревиз неуверенно положил палец на световой круг, и свет тут же растянулся на весь стол. На нем появилось очертание двух рук - правой и левой.
Столешница неожиданно наклонилась под углом в сорок пять градусов.
Тревиз сел за стол. Слов не потребовалось - было ясно, что он должен делать.
Он положил руки на контуры, которые теперь расположились удобно для него.
Крышка стола казалась теплой и мягкой, почти бархатистой - и его руки погрузились в нее.
Он ошеломленно уставился на руки: нет, они вовсе не погрузились, они были на поверхности, он видел их своими глазами; однако оставалось ощущение, что руки прошли сквози поверхность стола, и что-то удерживало его мягко и тепло. Все? А что дальше? Он закрыл глаза в соответствии с внушением. Он ничего не слышал. Ничего! Но внутри его мозга, как блуждающая собственная мысль, возникла фраза: «Пожалуйста, закройте глаза. Расслабьтесь, мы наладим связь». Через руки? Тревиз почему-то думал, что если человек мысленно общается с компьютером, то это происходит через шлем с электродами на глазах и черепе. И вдруг руки! А почему бы не руки? Тревизу, казалось, что он плывет, почти дремлет, не теряя, однако мысленной активности. Почему бы и не руки? Глаза всего лишь органы чувств. Мозг не более чем центральный распределительный щит, упакованный в кость и убранный с рабочей поверхности тела. А руки - рабочая поверхность, они чувствуют и управляют вселенной.
Человеческие существа думают руками. Руки отвечают на любопытство, они ощущают, трогают, поворачивают, поднимают, определяют вес. Есть животные со значительным объемом мозга, но у них нет рук, и в этом вся разница. И когда Тревиз и компьютер взялись за руки, их мысли слились, и уже не имело значения, открыты или закрыты глаза Тревиза. Открытые, они не улучшали его зрения, закрытые - не затуманивали его.
В обоих случаях он видел комнату совершенно отчетливо - не только ту ее часть, на которую смотрел, но и все вокруг, наверху и внизу.
Он видел все помещения корабля и так же хорошо видел его снаружи. Взошло солнце и Тревиз мог смотреть прямо на него, и глаза не слепило, потому что компьютер автоматически фильтровал световые волны. Тревиз чувствовал легкий ветер и температуру, слышал звуки мира вокруг. Он определял магнитное поле планеты и крошечные электрические заряды на стенках корабля. Он начал понимать контрольные приборы корабля, даже не зная их устройства.
Он знал только, что если он хочет поднять корабль, повернуть его, дать ускорение или использовать еще какие-нибудь возможности, процесс будет тот же, как если бы он требовал аналогичных действий от своего тела. Он должен пользоваться только волей. Однако, его воля не была безграничной: компьютер мог всегда взять над ней верх. В настоящий момент в его голове сложилась фраза, и он точно знал, когда и как корабль взлетит. В этом случае не было никаких уступок, но Тревиз твердо знал, что в дальнейшем он сможет сам принимать решения. Он обнаружил, когда отключился от своего, усиленного компьютером сознания, что он чувствует состояние верхних слоев атмосферы, может видеть характер погоды, может определить другие корабли, находящиеся над ним или под ним. Все это следовало учитывать, и компьютер учел. Тревиз сообразил: если компьютер чего-то не сделал - стоит только пожелать, и все будет сделано. Никаких томов программирования здесь не было. Тревиз подумал о сержанте-технике Крейсниге и улыбался. Он достаточно часто читал, какую великую революцию произведет в мире освоение гравитации, но слияние компьютера с мозгом все еще оставалось государственной тайной. Это, конечно, произведет еще большую революцию.
Он знал время. Он точно знал, который час по местному времени Терминуса и по Стандартному Галактическому. А как ему отсоединиться? Едва эта мысль пришла ему в голову, как его руки освободились, крышка стола приняла нормальное положение, и Тревиз остался со своими беспомощными чувствами. Он чувствовал себя слепым и беспомощным, лишившись недавней поддержки и защиты высшего разума, а теперь он покинул его. Это ощущение могло бы довести его до слез, если бы он не знал, что может в любое время возобновить контакт. Так что он только встряхнулся для переориентации, для установления границ, затем неуверенно встал и вышел из помещения.
Выглянул Пилорат. Он явно наладил своего «чтеца», потому что сказал: - Отлично работает. Превосходная поисковая программа. Вы нашли управление, мой мальчик?
- Да, профессор, все хорошо.
- В таком случае, не должны ли мы сделать что-нибудь перед взлетом? Я хочу сказать для обеспечения своей безопасности? Должны ли мы пристегиваться ремнями или еще что-нибудь? Я искал инструкцию, но ничего не нашел, и меня это волнует. Я бы вернулся к своей работе. Знаете ли, когда я за работой…
- Ничего этого не нужно, профессор. Антигравитация это эквивалент отсутствия инерции. При изменении скорости ускорение не чувствуется, потому что все на корабле одновременно подвергается изменению.
- Вы хотите сказать, что мы не узнаем, когда поднимемся и окажемся в космосе?
- Именно это я и хочу сказать, потому что, пока я с вами разговаривал, мы взлетели. За несколько минут мы пройдем верхние слои атмосферы и меньше чем за полчаса будем в открытом космосе.
Пилорат, казалось, съежился, пристально глядя на Тревиза. Его длинное прямоугольное лицо не выражало абсолютно никаких эмоций, но излучало сильнейшую тревогу. Затем его глаза пробежали вправо и влево. Тревиз вспомнил, как он сам чувствовал себя в первом полете за пределы атмосферы.
Он сказал как можно успокаивающе:
- Янов, - он впервые обратился к профессору столь фамильярно, но в данном случае опытность обращалась к неопытности, и Тревизу необходимо было показать себя старшим, - мы в полнейшей безопасности. Мы в металлическом брюхе военного корабля флота Основания. Мы не полностью вооружены, но в Галактике нет такого места, где бы имя Основания не служило бы нам защитой.
Даже если какой-нибудь корабль вздумает напасть на нас, мы вмиг скроемся от него. И, уверяю вас, я обнаружил, что отлично могу управлять кораблем.
- Но ведь подумать только… Голан, пустота…
- Ну, пустота везде вокруг Терминуса. Только, когда мы на поверхности, между нами и пустотой наверху лежит тонкий слой атмосферы. А сейчас мы всего лишь проходим через этот незначительный слой.
- Пусть он незначительный, но мы им дышим.
- Мы дышим и здесь. Воздух на корабле и сейчас, и всегда будет чище, чем природная атмосфера Терминуса.
- А метеориты?
- Что - метеориты?
- Атмосфера защищает нас от них и от радиации тоже.
- Человечество, сказал Тревиз, - путешествует через космос, кажется, двадцать тысячелетий…
- Двадцать два. А если считать по Хелбукской хронологии…
- Ладно! Вы когда-нибудь слышали о несчастных случаях от метеоритов или о смерти от радиации - недавно, я хочу сказать на кораблях Основания?
- Вообще-то я не следил за газетами в этом плане, но ведь я историк, мой мальчик, и…
- В истории - да, такие вещи случались, но технология совершенствуется. Нет метеорита такой величины, чтобы повредил нам, да и не мог бы он приблизиться к нам без того, чтобы мы не заметили его и не уклонились. Четыре метеорита, идущие на нас одновременно из вершин углов четырехугольника, могли бы, предположительно, продырявить нас, но расчет показывает, что вы триллион раз умрете от старости, прежде чем у вас появится полшанса увидеть столь интересный феномен.
- Вы хотите сказать - если вы будете оперировать компьютером?
- Нет, - насмешливо сказал Тревиз. - Если я буду бегать к компьютеру на основании собственных чувств и реакций, нас ударит прежде, чем я пойму, что случилось. Компьютер сам все обработает и реагирует в миллионы раз быстрее, чем вы или я. - Он резко протянул руку. - Пойдемте, Янов, я покажу вам, что может делать компьютер, и покажу, на что похож космос.
Пилорат уставился на него слегка испуганно, а затем хохотнул:
- Я не уверен, что хочу знать, Голан.
- Конечно, вы не уверены, Янов, поскольку не знаете, чего ожидать от такого знания. Подумайте! Пойдем в мою комнату!
Тревиз взял Пилората за руку и не столько повел, сколько потащил его. Сев перед компьютером, он спросил:
- Вы видели когда-нибудь Галактику, Янов? Смотрели на нее когда-нибудь?
- Вы имеете в виду - в небе?
- Да, конечно. Где же еще?
- Видел. Все видели. Если человек смотрит, то он видит.
- А когда-нибудь смотрели на нее в чистую темную ночь, когда Диаманты за горизонтом.
К «Диамантам» относились несколько звезд, достаточно ярких, чтобы умеренно освещать ночное небо Терминуса. Это была небольшая группа видимая под углом в двадцать градусов, и большую часть ночи бывшая за горизонтом. В стороне от этой группы были разбросаны тусклые звезды, почти невидимые невооруженным глазом. И больше не было ничего, кроме слабой молочности Галактики - Больше не мог видеть житель Терминуса, находящийся на самом краю дальнего витка галактической спирали.
- Наверное, да. Но на что там смотреть? Обычное зрелище.
- Конечно, обычное, - сказал Тревиз, - поэтому никто и не смотрит. Зачем смотреть на то, что видишь всегда? Но сейчас вы увидите Галактику не с Терминуса, где ее скрывают вечные облака и туман; вы увидите то, что никогда не увидите с Терминуса, как бы вы не глядели, как бы не была чиста и темна ночь. Хотелось бы мне, чтобы я, подобно вам никогда не был в космосе и теперь впервые увидел Галактику в ее нагой красоте. - Он подвинул Пилорату стул. - Садитесь, Янов. Это займет некоторое время. Я буду привыкать к компьютеру. Из того, что я уже ощущал, я знаю, что зрелище голографично, так что нам не нужно никакого экрана. Это будет прямым контактом с моим мозгом, и я думаю, что смогу произвести объективное изображение, которое увидите и вы. Не выключите ли вы свет? Нет, это я сказал глупость. Это сделает компьютер. Сидите на месте.
Тревиз вступил в контакт с компьютером, тепло и ласково касаясь его руками.
Свет потускнел, потом погас совсем. Пилорат зашевелился в темноте.
- Не нервничайте, Янов, - сказал Тревиз. - Мне трудно управлять компьютером, но я охотно начну, а вы будите терпеливы со мной. Вы видите?
Полумесяц?
Он висел в темноте перед ними. Сначала тусклый и колеблющийся, но становился все резче и ярче.
- Это сказал? - со страхом спросил Пилорат. - Мы так далеко от него? - Да.
Корабль идет быстро.
Корабль шел в ночной тени Терминуса, который выглядел толстым ярким полумесяцем. У Тревиза появилось мимолетное побуждение послать корабль по широкой дуге, чтобы он показал на древнюю сторону планеты во всей ее красоте, но удержался. Для Пилората это было бы в новинку, но красота будет банальной: слишком много фотографий, карт, глобусов. Каждый ребенок знает, как выглядит Терминус из космоса. Водяная планета. Богата водой и бедна минералами. Хороша для сельского хозяйства, плоха для тяжелой промышленности, но лучшая в Галактике по технологии и миниатюризации.
Если компьютер будет пользоваться микроволнами и передаст их в видимой модели, они увидели бы каждый из десяти тысяч населенных островов Терминуса и единственный из них, достаточно большой, чтобы называться континентом, где расположен город Терминус и…
- Убрать!
Это была только мысль, упражнение воли, но изображение тут же изменилось.
Светящийся месяц сдвинулся к краю видимости и исчез за ним.
Тьма беззвездного пространства заполнила глаза.
Пилорат откашлялся.
- Я хотел бы, чтобы вы вернули Терминус обратно, мой мальчик. Мне кажется, что я вроде бы ослеп. - Голос его звучал напряженно.
- Вы не ослепли. Смотрите!
В поле зрения появился легкий полупрозрачный туман. Он распространялся, становился ярче, пока не засияла вся комната.
- Стоять!
Еще одно упражнение для воли, и Галактика отошла, как будто на нее смотрели в уменьшающий телескоп. Она сжалась и стала структурой различной яркости.
- Ярче!
Галактика стала ярче, не изменив размера, и так как звездная система, к которой принадлежал Терминус, была над галактической плоскостью, Галактика выглядела не плоскостью. Она представляла собой резко обрисованную спираль с изогнутыми темно-туманными трещинами, прочерчивающими сверкающий край Терминуса. Молочная дымка ядра удаленного и сжатого расстоянием, казалась несущественной.
Пилорат сказал тихо и благоговейно:
- Вы правы. Я никогда не видел ничего подобного. Я никогда не думал, что у нее столько деталей.
- Откуда вам было знать? Вы не можете видеть другую половину Галактики, когда между вами и ею атмосфера Терминуса. С поверхности планеты вы едва разглядите ядро.
- Какая жалость, что мы видим ее только спереди.
- Не обязательно. Компьютер может показать ее в любой ориентации. Мне стоит только выразить желание - даже не вслух.
- Сменить координаты!
Упражнение воли не носило точной команды, однако изображение Галактики стало медленно изменяться. Мозг Тревиза вел машину и она делала то, что он хотел.
Галактика медленно повернулась, так что ее можно было видеть под прямым углом к галактической плоскости. Она вытянулась подобному огромному сверкающему водовороту с дугами тьмы, узлами яркого света и центральным пламенем.
Пилорат спросил:
- Как может компьютер видеть ее из такого положения в космосе, которое находится более чем в пятидесяти парсеках отсюда? - И затем добавил задыхающимся шепотом: - Пожалуйста, простите меня за то, что я спрашиваю. Я ничего не знал обо всем этом.
Тревиз ответил:
- Об этом компьютере я знал так же мало, как и вы. Но даже простой компьютер мог бы выправить координаты и показать Галактику в любом положении, начиная с того, что может считаться нормальным положением по отношению к положению компьютера в космосе. Конечно, он всего лишь использует информацию, так что, когда он изменяет бортовую точку видимости, мы видим в его изображении пробелы и пятна. В данном случае…
- Да?
- Мы имеем великолепное зрелище. Я подозреваю, что компьютер набит всевозможными картами Галактики и может видеть с любого угла одинаково легко.
- Как составляется полная карта?
- В память компьютера вводятся координаты каждой звезды.
- Каждой? - Пилорат был потрясен.
- Ну, может быть не все триста миллиардов. Должны включаться звезды, дающие свет на обитаемые планеты, это уже обязательно, и, вероятно, звезды спектрального класса К и ярче. Это значит семьдесят пять миллиардов, по крайней мере.
- Каждой звезды населенной системы?
- Может и не все. В конце концов, во время Хари Селдона было двадцать пять миллионов обитаемых планет - это вроде бы громадное количество, но на каждые двенадцать тысяч есть только одна звезда. А затем, за пять столетий после Селдона общий развал Империи не способствовал дальнейшей колонизации.
Но потом, я думаю, это поощрялось. Осталось еще множество планет пригодных для обитания, и теперь обитаемых миров, возможно, миллионов тридцать.
Возможно, не все эти миры занесены в записи Основания.
- А старые? Они, конечно, должны быть все без исключения?
- Думаю, да. Гарантировать не могу, конечно, но я был бы удивлен, если бы какая-то давно заселенная планета была упущена в записях. Позвольте мне показать в записях что-нибудь, если мои способности в управлении компьютером смогут зайти так достаточно далеко.
Руки Тревиза слегка напряглись в усилии и как бы глубже вошли в ладони компьютера. Это было не обязательным: ему было достаточно только спокойно и небрежно подумать: Терминус!
Он подумал, и в ответ появился искрящийся бриллиант на самом краю водоворота.
- Это наше солнце, - возбужденно сказал он.
- Ох, - сказал Пилорат с тихим, дрожащим вздохом.
Яркая желтая точка света возникла в скоплении звезд глубоко в сердце Галактики, но в стороне от центральной дымки. Она, пожалуй, была ближе к тому краю Галактики, где был Терминус.
- А это, - сказал Тревиз, - солнце Трантора.
Еще один вздох, и Пилорат спросил:
- Вы уверенны? Всегда говорили, что Трантор находится в центре Галактики.
- В каком-то смысле это так и есть. Он настолько близок, насколько планета может находиться, оставаясь обитаемой. Трантор ближе к центру, чем любая другая большая населенная планета. Истинный центр Галактики представляет собой черную дыру с массой почти миллиона звезд, так что центр - это яростное место. Насколько мне известно, там не может быть жизни. Трантор на внутреннем витке спирали, и поверьте мне, если бы вы видели его ночное небо, вы бы подумали, что он в центре Галактики. Снаружи он окружен мощным скоплением звезд.
- Вы были на Транторе, Голан? - спросил Пилорат с оттенком чистой зависти.
- Нет, но я видел голографическое изображение его неба.
Тревиз сумрачно смотрел на Галактику. В великом поиске Второго Основания во времена Мула все играли с галактическими картами и на этот счет было написано множество томов и снято множество снимков.
И все это потому, что Хари Селдон сказал в самом начале, что Второе Основание будет создано «на другом конце Галактики», там «где кончаются звезды».
На другом конце Галактики! Как только Тревиз подумал про это, в поле зрения появилась голубая линия, тянущаяся от Терминуса через черную дыру Галактики к другому концу. Тревиз прямо подскочил: он не заказывал машине линии, но представлял себе очень четко, и этого оказалось достаточным для компьютера.
Но, конечно, прямая линия, идущая к противоположной стороне Галактики, не обязательно указывает «другой конец», о котором говорил Селдон. Аркадия Дарелл, если можно верить ее автобиографии, пустила фразу «круг не имеет конца», и все приняли это за истину…
И хотя Тревиз попытался подавить эту мысль, компьютер был слишком проворен для него: голубая линия исчезла и вновь появилась в виде кольца вокруг Галактики, которое прошло через красную точку Терминуса.
Окружность не имела конца, и если она начиналась с Терминуса, она там же и кончалась, и тогда Второе Основание действительно было найдено. Оно жило в том же мире, что и первое.
Но если в действительности его не нашли, если так называемая находка Второго Основания была иллюзией, тогда что? Что кроме прямой линии и круга может иметь смысл в этой связи?
- Вы творите иллюзии? - спросил Пилорат. - Почему здесь голубой круг? - Просто я проверяю свой контроль. Хотели бы вы найти Землю?
- Вы шутите?
- Нет, я попробую.
И он попробовал. Ничего не вышло.

Предыдущая страница 6 Следующая страница


7 айзек азимов

- Простите, - сказал Тревиз.
- Ее там нет? Нет Земли?
- Может, я плохо обдумал свою команду, но на это, вроде бы, не похоже.
Более вероятно, что Земля не числится в сведениях компьютера.
- Может, она числится под другим названием, - сказал Пилорат.
- Какое другое название, Янов? - быстро спросил Тревиз.
Пилорат не ответил и Тревиз улыбнулся в темноте. Ему пришло на ум, что именно могло произойти. Надо обдумать. Дать мысли созреть. Он намеренно сменил тему:
- Хотел бы я знать, можем ли мы управлять временем.
- Как это возможно?
- Галактика движется. Потребовалось почти полмиллиарда лет, чтобы Терминус прошел один раз по окружности Галактики. Звезды, находящиеся ближе к центру, выполняют это путешествие много быстрее. Движение каждой звезды относительно центральной черной дыры может быть зарегистрированно в компьютере, а если так, наверное, компьютер может ускорить каждое движение в миллионы раз и сделать чередующийся эффект видимым. Попробую, но сделает ли он это?
Он не мог удержать свои мышцы от напряжения, когда выполнял это, как будто он сам держал Галактику, ускорял ее движение, заставлял кружиться, несмотря на ее страшное сопротивление.
Галактика двигалась. Медленно, степенно она загибалась в направлении, которое должно было сжать ветви спирали.
Время шло невероятно быстро - фальшивое, искусственное время - и, пока оно шло, звезды начинали исчезать.
Некоторые большие звезды - краснели, превращаясь в красных гигантов. Звезды в центральном скоплении беззвучно взрывались сияющим пламенем, на долю секунды закрывая Галактику, и исчезали. Затем то же происходило с другой в одном из витков спирали, потом с третьей, находящейся неподалеку.
- Сверхновая, - вздрогнув, сказал Тревиз.
Возможно ли, чтобы компьютер мог точно предсказать, какая звезда взорвется и когда? Или он просто пользовался упрощенной моделью для показа звездного будущего в общих чертах?
Пилорат сказал сильным шепотом:
- Галактика выглядит как живое существо, ползущее через пространство. - Так оно и есть, - ответил Тревиз, - но я здорово устал. Пока я не научусь делать это без напряжения, я не могу долго играть в такого рода игры.
Он расслабил волю. Галактика замедлила движение, потом остановилась, пока не оказалась в той точке, откуда стартовали на их глазах.
Тревиз закрыл глаза и глубоко вздохнул. Он сознавал, как Терминус уменьшался под ними, последние струйки атмосферы вокруг них исчезли. Он знал обо всех кораблях, в близком пространстве Терминуса. Но ему и в голову не пришло проверить, нет ли чего-нибудь особенного в одном из этих кораблей - не был ли он таким же гравитационным, как «Далекая Звезда». Он шел по ее траектории и был куда ближе, чем мог позволить случай.

5.Оратор

Трантор!
В течении восьми тысяч лет он был столицей громадного и политически мощного единства, связывающий все растущий союз планетных систем. В течении последних двенадцати тысяч лет он был столицей политического единства, связывающего всю Галактику. Он был центром, ядром, олицетворением Галактической Империи.
Нельзя было подумать об Империи, не вспомнив Трантор.
Трантор достиг своего физического пика, когда Империя уже стала клониться к упадку. В сущности, никто не замечал, что Империя теряла свою напористость, свое стремление вперед, потому что Трантор светился в сияющем металле.
Его развитие достигло высшей точки, когда он стал городом-планетой. Его население стабилизировалось (законом) на сорока пяти миллиардах.
Единственная растительность была у императорского дворца и у комплекса Галактического университета и библиотеки.
Вся поверхность Трантора была одета в метал. Его пустыни и плодородные равнины также были поглощены и превратились в переполненные жилые кварталы, в административные джунгли, компьютеризированные предприятия, в склады пищевых продуктов и запасных частей. Горы были срыты, пропасти засыпаны. Бесконечные коридоры, прорытые под континентальным шельфом и под океанами, стали громадными подземными цистернами аквакультур - единственным источником местной пищи и минералов.
Связь с внешними мирами, откуда Трантор черпал необходимые ему ресурсы, осуществлялась через тысячу его космопортов, с десятью тысячами военных кораблей, сотней тысяч его торговых судов и с миллионом космических фрахтовщиков.
Не было ни одного такого большого города, который рециркулировал бы так крепко. Не было в Галактике планеты, которая в такой же мере использовала бы солнечную энергию и энергию ветра, предельно избавляя себя от расходования тепла. Сверкающие радиаторы поднимались в верхние слои атмосферы на ночной стороне и возвращались в город на дневной. Когда планета поворачивалась синхронно с нею они поднимались и опускались. Таким образом Трантор всегда имел искусственную асимметрию, и это было почти его символом.
И на пике Трантор правил Империей!
Он правил ей плохо, но ничего не могло править ею лучше. Империя была слишком велика, чтобы ею управляла одна планета. Как мог Трантор управлять Империей, когда в период упадка императорская корона кочевала то к скользким политикам, то к некомпетентным глупцам, а бюрократия стала субкультурой коррупции?
Но даже в самом худшем была какая-то самопроизвольная целостность структуры. Галактическая Империя не могла существовать без Трантора.
Империя неуклонно разрушалась, но, пока оставался Трантор, оставалось ядро Империи, оно поддерживало атмосферу гордости, золотого века, традиций, власти и экзальтации.
Только, когда произошло немыслимое - когда Трантор окончательно пал и был разграблен, когда миллионы его горожан были убиты, а миллиарды умирали с голоду, когда его мощное металлическое прикрытие было содрано, пробито и прострелено атаками варварского флота - только тогда Империя признала свое поражение. Уцелевшие остатки некогда великого мира уничтожили все остальное, и через поколение Трантор трансформировался из величайшей планеты человеческой расы в невообразимый клубок развалин.
Это было почти два с половиной столетия назад. В остальной Галактике еще не забыли, каким был Трантор. Он навеки остался, как излюбленная сцена для исторических романов, символ и память прошлого, любимое слово в поговорках вроде: «Все звездные корабли приземляются на Транторе», «Выглядит, как важная особа с Трантора».
Во всей остальной Галактике… Но отнюдь не на самом Транторе!
Так старый Трантор был забыт. Металлическое покрытие поверхности исчезло почти везде. Теперь Трантор был скудно заселенным миром полуобеспеченных фермеров, куда торговые корабли заходили редко и встречались не слишком приветливо. Само слово «Трантор» выпало из народной речи, хотя и употреблялось в официальных случаях. Жители Трантора теперь называли его на своем диалекте «Дам», что на Галактическом стандартном означает «Дом».
Квинтор Вандисс думая обо всем этом и о многом другом, когда спокойно сидел в спокойном состоянии полудремы и позволил своему мозгу следовать за самодвижущимся и неорганизованным потоком мысли.
Он был Первым Оратором Второго Основания в течении восемнадцати лет и вполне мог продержаться еще десять или двенадцать лет, если его мозг останется разумно энергичным и если он сможет продолжать сражаться в политических битвах.
Он был аналогом, зеркальным отражением мэра Терминуса, которая правила Первым Основанием, но они были разными во всех отношениях.
Мэр Терминуса была известна по всей Галактике, и Первое Основание было по этому просто «Основанием» для всех миров. Первый Оратор Второго Основания был известен только своим партнерам.
Однако, именно Второе Основание, под управлением его и его предшественников, обладало реальной властью. Первое Основание было величайшим в области физической власти, технологии, оружия; Второе Основание было величайшим в сфере мысленной власти, в области мозга, в способности управлять им. При любом конфликте между двумя Основаниями может ли иметь значение количество кораблей и оружия у Первого Основания, если Второе сможет контролировать мозг тех, кто управляет кораблями и оружием?
Но как долго сможет оно наслаждаться своей тайной власти?
Вандисс был двадцать пятым Первым Оратором, и его обязанности были более чем средним щитом. Может быть, ему следовало не так энергично держаться за них и допустить более молодых претендентов? Был Оратор Джиндибел, самый энергичный и первый в списке. Сегодня вечером они должны встретиться, и Вандисс посмотрит насчет этого. Не стоит ли подумать так же и о том, что в один прекрасный день Джиндибел заменит его?
Ответ на этот вопрос гласил: Вандисс всерьез не думал оставлять свой пост.
Он слишком радовался этому посту.
Несмотря на свой пожилой возраст, он все еще отлично справлялся со своими обязанностями. Волосы его поседели, но он всегда подкрашивал их и коротко стриг, чтобы окраска не была заметна. Глаза у него были блекло-голубые, одевался он в тускло-коричневую одежду в стиле фермеров Трантора.
Первый Оратор мог при желании сойти за одного из народа Хэмни, но его скрытая власть, тем не менее, существовала. Он мог сфокусировать глаза и мозг в любое время, и тогда они могли действовать согласно с его волей, а потом ничего не помнить об этом.
Это случалось редко. Почти никогда. Золотое правило Второго Основания гласило: «Не делай ничего, пока не должен, а когда должен действовать подумай и взвесь».
Первый Оратор вздохнул. Жизнь в старом университете. Подавляющая величина развалин императорского дворца неподалеку заставляла иной раз задумываться, каким образом появилось Золотое Правило.
Во времена Великого Грабежа Золотое Правило натянулось до точки разрыва. Не было возможности спасти Трантор, не пожертвовав Планом Селдона для установления Второй Империи. Спасти сорок пять миллиардов было бы гуманным делом, но спасти их было нельзя без сохранения ядра Первой Империи, и это только отсрочило бы расплату. Это привело бы к еще большему разорению через несколько столетий, и, возможно, Вторая Империя никогда…
Раньше Первые Ораторы работали над отчетливо предвиденным за десятилетия Разграблением, но не нашли решения - невозможно обеспечить и спасение Трантора и возможность установления Второй Империи. Избрали меньшее зло и Трантор погиб!
Людям Второго Основания этого времени удалось - с величайшим трудом спасти комплекс университет-библиотека, и это легло на них виной. Хотя никто никогда не доказал, что спасение комплекса привело к ментальному подъему Мула, но всегда существовало впечатление связи между этими событиями.
Как близко было разрушение всего!
Тем не менее, через десятилетия после Разграбления и Мула настал Золотой Век Второго Основания.
До этого люди Второго Основания после смерти Селдона на два с половиной столетия зарылись, как кроты, в библиотеку, намереваясь установить только имперский путь.
Они служили библиотекарями в разлагающемся обществе, которое все меньше и меньше заботилось о все более неверно называемой Галактической библиотеке, и она перестала кого-либо интересовать, что лучше всего служило цели Второго Основания.
Это была постыдная жизнь. Они просто хранили План, в то время как на конце Галактики Первое Основание сражалось за свою жизнь против все увеличивающихся врагов без всякой помощи со стороны Второго Основания и, в сущности, даже не зная о нем.
Великое Разграбление освободило Второе Основание - еще одна причина (молодой Джиндибел имел мужество сказать недавно, что это была главная причина) того, что Разграблению было позволено произойти.
После Великого Разграбления Империя погибла, и все последующее время выжившие жители Трантора никогда не вторгались без приглашения на территорию Второго Основания. Из этого Второе Основание заключило, что комплекс университет-библиотека, переживший Разграбление, переживет и Великое Возобновление. Руины дворца тоже сохранились. Металл исчез почти из всего остального мира. Бесконечные громадные коридоры были засыпаны, изуродованы, разрушены, забыты; все покрыто камнем и землей, все и везде только не здесь; здесь металл еще покрывал древние открытые места.
Это можно было рассматривать как мемориал величия, гробницу Империи, но для транториан - народ Хэмиш - это были места, населенные призраками, которых нельзя тревожить. Только люди Второго Основания входили в древние коридоры, касались титанового покрытия.
Но несмотря на это, все почти сошло на нет из-за Мула.
Мул был на Транторе. Что, если бы он обнаружил природу мира, на котором он был? Его физическое оружие было неизмеримо мощнее, чем то, которым располагало Второе Основание, а его ментооружие было почти так же могуче.
Второе Основание всегда было скованно необходимостью не делать ничего, пока это возможно, и знало, что почти всякая надежда на победу в немедленном сражении принесет еще больший урон.
Для Байты Дарелл, видимо, это было не так, и ее быстрые действия были совершены тоже без помощи Второго Основания.
И затем - Золотой Век, когда Первый Оратор каким-то образом нашел пути для начала активности, остановил Мула в его завоевательском устремлении, овладел, наконец, его мозгом, а затем остановил само Первое Основание, когда оно усилило осторожное любопытство насчет сущности Второго Основания и его опознавания. Прим Палвер, девяностолетний Первый Оратор и величайший изо всех них, сумел положить конец всякой опасности правда, не без тяжелой жертвы - и спас План Селдона.
Второе Основание на сто двадцать лет снова стало таким, каким было когда-то - оно скрылось в посещаемые призраками места Трантора. Оно скрывалось теперь не от имперцев, но, как и раньше, от Первого Основания, почти такого же обширного, как бывшая Галактическая Империя, а в технологическом отношении превосходившего ее.
Глаза Первого Оратора закрылись в приятном тепле, и он погрузился в мечтательное состояние галлюцинационной расслабленности, которая не могла быть ни полным сном, ни полным мысленным бодрствованием.
Хватит уныния. Все будет хорошо. Трантор все еще столица Галактики, потому что Второе Основание здесь, и оно мощнее, власть его более сильная, чем когда-то у императора.
Первое Основание должно быть сдерживаемым, ведомым и должно идти в правильном направлении. Как бы ни были грозны его корабли и оружие, они ничего не могут сделать, так как ключевые лидеры Первого Основания могут быть при необходимости взяты под ментоконтроль.
Вторая Империя восторжествует, но она не будет похожа на первую. Она должна быть Федеративной Империей, с самоуправляющимися районами, так что тут не будет кажущейся силы и действительной слабости единого централизованного правительства. Новая Империя будет более способной противостоять натиску, и ее всегда - всегда будут вести мужчины и женщины Второго Основания. Трантор останется столицей, но будет более мощный с сорока тысячами психоисториков, чем был некогда с сорока пятью миллиардами…
Первый Оратор резко очнулся. Солнце спустилось ниже. Не бормотал ли он? Не сказал ли что-то вслух?
Если Второе Основание знает много и говорит мало, правящие ораторы знают больше и говорят меньше, то Первый Оратор знал больше всех и говорил меньше всех.
Он хмуро улыбнулся. Вечное искушение - стать патриотом Трантора видеть всю цель Второго Основания в осуществлении транторианской гегемонии. Селдон предупреждал об этом; он предвидел это даже за пять столетий до того, как оно могло произойти.
Однако же, Первый Оратор спал недолго: время аудиенции Джиндибелу еще не настало.
Вандисс думал об этой частной встрече. Джиндибел был достаточно молод, чтобы взглянуть на план новыми глазами, и достаточно проницателен, чтобы видеть то, чего не видят другие. И не исключена возможность, что он чему-то научится от младшего.
Никто, никогда не знал точно, много ли пользы принес самому Приму Палверу - великому Палверу - тот день, когда молодой Кол Бондхем, которому еще не было тридцати, пришел сказать о возможных путях управления Первым Основанием. Бондхем, которого в последствии считали величайшим после Селдона теоретиком, никогда не рассказывал об этой аудиенции, но, в конце концов, стал двадцать первым Первым Оратором. Некоторые приписывали великие достоинства администрации Палвера не столько Палверу, как Бенджему.
Вандиссу было интересно знать, что скажет ему Джиндибел. Было принято, чтобы энергичные юноши, впервые встречающиеся с Первым Оратором наедине, выкладывали все свои тезисы в первой же фразе. Они не могли просить об этой драгоценной первой аудиенции ради чего-то тривиального: это могло убедить Первого Оратора в их легковерности и погубить всю их дальнейшую карьеру.
Через четыре часа перед ним предстал Джиндибел. Молодой человек не проявлял признаков нервозности. Он спокойно ждал, когда заговорит Вандисс.
Вандисс сказал:
- Вы просили личной аудиенции, оратор, по поводу важного дела. Не будите ли вы столь любезны резюмировать это дело?
Джиндибел сказал спокойно, как если бы сообщал, что ел за обедом.
- Первый Оратор, План Селдона бессмысленен!
Стор Джиндибел не требовал, чтобы другие осознавали его исключительность.
Он не помнил времени, когда не осознавал своей незаурядности. Ему было десять лет, когда его привлекли для Второго Основания, открыв потенциальные возможности мозга мальчика.
Потом он блестяще учился и увлекался психоисторией. Она притягивала его к себе, и он рвался к ней, овладевая основами Селдона, в то время как другие его возраста еле справлялись с дифференциальными уравнениями.
Когда ему было пятнадцать лет, он поступил в Транторианский Галактический Университет (так официально назывался университет на Транторе) после собеседования, на котором его спросили, к чему он стремится, и он ответил:
«Быть Первым Оратором до того, как стукнет сорок».
Он не пытался домогаться кресла Первого Оратора без достаточной компетентности. Он был убежден, что тем или иным путем добьется этого поста. Его целью было сделать это в юности. Даже Прим Палвер вступил в эту должность в сорок два года.
Спрашивающий, заколебался, услышав этот ответ, но юноша уже имел чувство психоязыка и смог объяснить себе это колебание. Он знал так же твердо, как если бы его собеседник объяснил об этом, что в его записи будет маленькое примечание: этим юношей трудно управлять.
- Да, конечно!
Джиндибел и намеревался быть трудным для управления.
Сейчас ему тридцать. Через два месяца будет тридцать один, а он уже член Совета Ораторов. Ему осталось самое большее десять лет, чтобы стать Первым Оратором, и он знает, что будет им. Эта аудиенция с нынешним Первым Оратором будет решающей для его планов. Стараясь теперь ясно передавать свои выводы, он не тратил усилий на полировку своего психоязыка.
Когда два Оратора Второго Основания общаются друг с другом, их язык не похож ни на что в Галактике. Он скорее язык стремительных жестов, чем слов, главное тут - определить рисунок ментообмена.
Посторонний услышит мало или вообще ничего, но за короткое время можно обменяться множеством мыслей, и их не узнает никто, кроме другого оратора.
Язык ораторов выигрывал в скорости и утонченности, но проигрывал в том смысле, что, пользуясь им, почти невозможно замаскировать свои истинные мысли.
Джиндибел знал свое мнение о Первом Ораторе. Он чувствовал, что Первый Оратор переживает свой умственный рассвет. Первый Оратор - по оценке Джиндибела - не рассчитывал на кризис, не был подготовлен к встрече с кризисом, и у него не хватает проницательности, чтобы решить этот кризис, если он начнется. Несмотря на свои способности, Вандисс мог стать причиной бедствий.
Все это Джиндибел изгонял не только из слов, жестов или выражения лица, но и из своих мыслей. Он не знал достаточно эффективного способа не дать Первому Оратору возможности услышать хотя бы запах этого его мнения.
Джиндибел так же не мог избежать кое-какого осознания чувств, какие Первый Оратор испытывал к нему. Сквозь добродушие и доброжелательность - совершенно явно и разумно искренне - Джиндибел чувствовал далекий край снисходительности и развлечения, и сжимал собственный мысленный захват, чтобы не дать заметить какое-либо недовольствие в ответ, или хотя бы уменьшить его, насколько возможно.
Первый Оратор улыбнулся и откинулся в кресле. Конечно, он не задирал ноги на стол, но вытянул их во всю длину, как для выражения самоуверенного довольствия и неофициального дружелюбия, так и для того, чтобы оставить Джиндибела в неуверенности относительно эффекта его заявления.
Поскольку Джиндибела не пригласили сесть, допустимые ему действия и поведение, могущие уменьшить неуверенность, были ограничены. Не может быть, чтобы Первый Оратор не понимал этого.
- План Селдона бессмысленен? - сказал Вандисс. - Замечательное утверждение!
Заглядывали ли вы в последнее время в Первоисточник, оратор Джиндибел?
- Я постоянно изучаю его, Первый Оратор. Это мой долг и удовлетворение тоже.
- А вы, случаем, не изучаете только те его части, которые входят в сферу ваших обязанностей? Наблюдали ли вы его в микростиле: систему уравнений в одном месте, регулировку потока - в другом? Я всегда считал великолепным упражнением - наблюдать за всем курсом. Изучать Первоисточник акр за акром для пользования им, но наблюдать его как континент для вдохновения.
Джиндибел не рискнул сделать долгую паузу. Это будет и должно быть сделано легко и приятно, или вовсе не сделано.
- Польщен и счастлив, Первый Оратор.
Первый Оратор нажал рычаг на краю стола. Такие столы были в офисе каждого оратора, и стол в офисе Джиндибел был ничуть не хуже, чем у Первого Оратора. Второе Основание было уравненным обществом во всех своих внешних проявлениях. Они, кстати, не имели значения. В сущности, у Первого Оратора была единственная официальная прерогатива, которая указывалась в его титуле: он всегда говорил первым.
Когда он нажал рычаг, в комнате потемнело, но почти сразу же тьма рассеялась в жемчужной дымке. Обе длинные стены стали слегка кремовыми, затем более белые и яркие, и в конце концов на них появились почти напечатанные уравнения, такие мелкие, что их трудно было читать.
- Если вы не возражаете, - сказал Первый Оратор, хотя было совершенно ясно, что никаких возражений здесь быть не может, - мы понизим увеличение, чтобы увидеть одновременно как можно больше.
Ближайший отпечаток съежился до волосяной линии, слабо-черной паутины на перламутровом фоне.
Первый Оратор дотронулся до кнопок маленького аппарата, встроенного в подлокотник его кресла.
- Мы вернемся к началу - ко времени Хари Селдона - и поставим на медленное движение. Мы прикроем его так, чтобы видеть за раз только десятилетие развития. Это дает удивительное ощущение потока истории без отвлечения на детали. Интересно, делали ли вы когда-нибудь так?
- Точно так - никогда, Первый Оратор.
- А должны бы. Это чудесное ощущение. Наблюдать разбросанность черного узора с самого начала. Мало было шансов для альтернативы в первые несколько десятилетий. Точечные ответвления, однако, невероятные экспоненты во времени. Разве не факт, что, как только образуется специфическое отклонение, наблюдается затухание широкого слоя других в его будущем, все скоро становится трудноуправляемым. Конечно, в деле с будущим мы должны стремиться быть уверенными в затухании.
- Я знаю, Первый Оратор. - В ответе Джиндибела были суховатые нотки, которые он не смог подавить.
Первый Оратор не отреагировал на это.
- Обратите внимание на извилистые линии красных стволов. Здесь есть их рисунок. По всей вероятности они будут существовать беспорядочно, так как каждый Оратор зарабатывает свое место, добавляя усовершенствования к первоначальному Плану Селдона. Казалось бы, нет возможности предсказать, где можно легко добавить усовершенствование, или определенный оратор найдет признание своим интересам или своим способностям. Однако же, я давно подозреваю, что смесь черной Селдона и красной оратора следует точно закону и зависит сильно от времени и очень мало от чего-нибудь другого.
Джиндибел следил, как проходят годы и как черная и красная линии составляют почти гипнотический переплетающийся узор. Сам по себе узор, конечно, ничего не означал. Учитывались символы, из которых он состоял.
То тут, то там появлялся голубой ручей, надувался, ветвился, начинал выдаваться над другими, а затем опадал и исчезал в черном или красном.
- Голубое Отклонение, - сказал Первый Оратор, и чувство глубокого отвращения, возникшее у обоих, наполнило пространство между ними. - Мы захватываем его снова и снова и в конечном счете придем к Веку Отклонения.
Так и было. Можно было сказать точно, когда разрушительный феномен Мула на короткий срок наполнит Галактику, когда Первоисточник внезапно разбух от ветвящихся ручьев голубого - слишком продвинувшегося, чтобы быть подавленным - пока сама комната не стала голубой, потому что линия утолщалась и отмечала стену все более ярким истечением.
Отклонение достигло пика, а затем потускнело, утончилось, и прошло долгое столетие, прежде чем тонкая струйка подошла к своему концу. Когда она исчезла и План снова вернулся к черному и красному, стало ясно, что тут действовала рука Прима Палвера.
Вперед, вперед…
- Это настоящее время, с удовлетворением сказал Первый Оратор.
Вперед, вперед…
Затем сужение и подлинный узел плотно скрученного черного с еле заметным красным.
- Это установление Второй Империи, - сказал Первый Оратор.
Он выключил Первоисточник, и комната окунулась в обычный свет.
- Эмоциональный опыт, - сказал Джиндибел.
- Да, - улыбнулся Первый Оратор, - и вы осторожно не указываете эмоции, поскольку можете промахнуться в определении ее. Но это не важно. Разрешите мне расставить точки, которые я хотел бы расставить.
Обратите внимание, прежде всего, на почти полное отсутствие Голубого Отклонения после Прима Палвера - иными словами, на последние сто двадцать лет. Обратите внимание, что и следующие пять столетий нет приемлемых вероятностей Отклонений выше пятого класса. Заметьте также, что мы начали распространять усовершенствования психоистории дальше установления Второй Империи. Как, вы, конечно, знаете Хари Селдон при всей своей необыкновенной гениальности, не был и не мог быть всеведущим. Мы более подкованы. Мы больше знаем о психоистории, чем, вероятно, знал он.
Селдон закончил свои расчеты на Второй Империи, а мы продолжаем дальше. Не хвалясь, скажу, что новый Гиперплан, который идет дальше установления Второй Империи, в основном моя работа, и ей я обязан теперешним моим постом.
Я говорю вам все это для того, чтобы вы избавили меня от лишних слов.
Можете ли вы, зная все это, вывести заключение, что План Селдона бессмысленен? Он беспорочен. Простой факт, что он пережил Столетие Отклонения - при всем должном почтении к гению Палвера - лучшая очевидность, что в нем нет изъяна. Где в нем слабость, молодой человек, из-за которой вы заклеймили План, как бессмысленный?
Джиндибел стоял прямо и твердо.
- Вы правы, Первый Оратор. План Селдона беспорочен.
- Значит, вы отказываетесь от своего утверждения?
- Нет, Первый Оратор. Недостаток порока и есть его порок. Его роковая беспорочность.
Первый Оратор невозмутимо смотрел на Джиндибела. Он умел управлять своим лицом, и ему было интересно следить за неспособностью Джиндибела держаться.
В каждом ментообмене молодой человек из всех сил старался скрыть свои чувства, но каждый раз полностью выдавал их.
Вандисс беспристрастно изучал его. Это был тощий молодой человек, роста чуть выше среднего, узконосый, тонкогубый, с беспокойными руками. Темные глаза имели склонность вспыхивать.

Предыдущая страница 7 Следующая страница


Кризис Основания 8

Первый Оратор понимал, что этого человека трудно отговорить от его убеждений.
- Вы говорите парадоксами, оратор.
- Это звучит парадоксом, Первый Оратор, потому что мы навертели вокруг Плана Селдона очень многое, считаем это доказанным и принимаем его в такой бесспорной манере.
- А о чем вы хотели бы спорить?
- Насчет истиной базы Плана. Все мы знаем, что План не сработает, если его природа - или даже его существование - известна слишком многим из тех, чье поведение соответствует предсказанию.
Я уверен, что Хари Селдон понимал это. И даже уверен, что он сделал это одной из своих фундаментальных аксиом психоистории.
Он не предвидел Мула, Первый Оратор, и, следовательно, не мог предвидеть и степень навязчивой идеи, какой стало Второе Основание для людей Первого Основания, как только Мул показал им важность Второго Основания.
- Хари Селдон… - начал Первый Оратор, но пожал плечами и замолчал.
Появляющееся изображение Хари Селдона было известно всем членам Второго Основания. Его репродукции в двух или трех измерениях, фотографические или голографические, в барельефе или кругу, сидящего или стоящего, были вездесущими. Все они представляли его в последние несколько лет его жизни. Все изображали старого доброго человека с мудрым и добрым лицом, символизирующим квинтэссенцию полностью созревшей гениальности. Но Первый Оратор теперь вспомнил одну фотографию, считавшуюся изображением Селдона в молодости. Фотографию забыли, поскольку она была в явном противоречии с представлениями о молодом Селдоне. Но Вандисс видел ее, и ему внезапно пришло на ум, что Стор Джиндибел удивительно похож на молодого Селдона.
Смешно! Время от времени, каждого беспокоит нечто вроде суеверия, каким рационалистом он бы не был. Вандисса обмануло случайное сходство. Если бы он имел перед глазами ту фотографию, он сразу увидел бы, что сходство иллюзорно. Но почему эта дурацкая мысль пришла ему в голову именно сейчас?
Он снова овладел собой. На мгновение он вздрогнул мимолетное крушение мысли, слишком короткое, чтобы его заметил кто-либо, кроме оратора. Ладно, пусть Джиндибел истолкует это, как хочет.
- Хари Селдон, - твердо повторил он, - отлично знал, что существует бесконечное число вероятностей, которых он не мог предвидеть, поэтому он и установил Второе Основание. Мы же не предвидели Мула, но осознали его, как только он пошел на нас, и остановили его. Мы не предвидели последующей навязчивой идеи Первого Основания насчет нас, но увидели, когда это произошло, и остановили его. Какую ошибку вы можете найти в этом?
- Только одну, - ответил Джиндибел, - одержимость Первого Основания нами еще не преодолена.
В тоне Джиндибела слышался заметный упадок уважения. Он заметил дрожь в голосе Первого Оратора (так подумал Вандисс) и перевел это как неуверенность. И учел ее.
Первый Оратор поспешно сказал:
- Попробую предугадать. Здесь должны быть люди Первого Основания, которые, сравнивая лихорадочные затруднения первых четырех столетий с мирной жизнью последних двенадцати десятилетий, пришли к заключению, что этим они обязаны заботам Второго Основания о Плане. В этом они, конечно, правы! Вообще-то мы получили сведения, что здесь есть молодой человек с главной планеты Первого Основания - Терминуса, член их правительства. Я забыл его имя…
- Голан Тревиз, - мягко сказал Джиндибел. - Я первый заметил суть в его рапортах и именно я направил его к вам в офис.
- Да? - сказал Первый Оратор с преувеличенной любезностью. - А каким образом ваше внимание сосредоточилось на этом человеке?
- Один из наших агентов на Терминусе прислал нудный рапорт о новоизбранных членах Совета - самый обычный рапорт, какие всегда посылаются и всегда игнорируются всеми ораторами. Мне бросилось в глаза описание одного из советников, Голана Тревиза. Судя по описанию, он необычно самоуверен и воинственен.
- И вы признали родственную душу?
- Вовсе нет, - сдержанно сказал Джиндибел. - Он, может, личность безрассудная, радуется, делая нелепости - такие описания ко мне не подходят. Не составило труда решить, что он может оказаться хорошим материалом для нас, если его завербовать, пока он молод.
- Возможно, сказал Первый Оратор, - но вы знаете, что с Терминуса мы не вербуем.
- Прекрасно знаю. Во всяком случае, даже без нашей тренировки у него необычная интуиция. Конечно, совершенно недисциплинированная. Поэтому я не особо удивился тому, что он уверен в существовании Второго Основания. Я почувствовал, что это очень важно, и послал в ваш офис докладную.
- И я должен понять так, что это новое развитие.
- Осознав, благодаря своим высокоразвитым и интуитивным способностям, тот факт, что мы существуем, он употребил этот факт характерно недисциплинированным образом и, в результате, был выслан с Терминуса.
Первый Оратор поднял брови.
- Вы вдруг остановились. Вы хотите, чтобы я истолковал значение этого.
Позвольте мне применить, не пользуясь компьютером, глубокое приближение уравнений Селдона и угадать, что проницательная мэр, способная подозревать о существовании Второго Основания, предпочла не иметь недисциплинированного индивидуума, выкрикивающего это на всю Галактику и могущего насторожить Второе Основание. Я полагаю бронзовая Брэнно решила, что для Терминуса безопаснее, если удалить Тревиза с планеты.
- Она могла посадить Тревиза в тюрьму, а то и просто убить.
- Уравнения ненадежны, когда прилагаются к индивидууму, как вам хорошо известно. Они имеют дело только с человеческой массой. Поэтому поведение индивидуума непредсказуемо, а можно предположить, что мэр индивидуальный человек, считающий, что заключение в тюрьму, не говоря уже об убийстве, негуманно.
Джиндибел некоторое время молчал. Это было красноречивое молчание, и он сохранял его достаточно долго, чтобы Первый Оратор почувствовал неуверенность в себе, но не настолько долго, чтобы вызвать защитную злобу.
Он рассчитал время до мгновения и потом сказал:
- У меня иное толкование. Я уверен, что Тревиз в настоящее время представляет режущий край величайшей угрозы Второму Основанию за всю его историю - большую опасность, чем даже Мул.
Джиндибел был удовлетворен. Сила утверждения сработала хорошо. Первый Оратор не ожидал такого и потерял равновесие. С этой минуты контроль принадлежал Джиндибелу. Если у него были какие-то сомнения на этот счет, они исчезли после следующего вопроса Вандисса:
- Это имеет какую-то связь с вашим утверждением, что План Селдона бессмысленен?
Джиндибел рискнул на полную уверенность, вдаваясь в дидактизм, чтобы не дать Первому Оратору оправиться.
- Первый Оратор, сказал он, - это параграф норм, что Прим Палвер выправил курс Плана после дикой аберрации Века Отклонений. Загляните в Первоисточник, и вы увидите, что отклонения исчезли только через два десятилетия после смерти Палвера, и с тех пор ни единого отклонения не появлялось. Первые Ораторы после Палвера могли этому верить, но это невероятно.
- Невероятно? Согласен, никто из нас не был Палвером, но почему невероятно?
- Вы позволите мне продемонстрировать, Первый Оратор. С помощью математики психоистории я могу ясно показать, что шансы на полное исчезновение отклонений микроскопически малы, что бы не делало Второе Основание. Не разрешайте, если у вас нет времени или желания для этой демонстрации, которая потребует полчаса непрерывного внимания. В качестве альтернативы я могу организовать полную встречу Стола Ораторов и продемонстрировать это там. Но это будет означать потерю моего времени и ненужную полемику.
- Да, и, возможно, потерю лица для меня. Демонстрируйте сейчас. Но предупреждаю: - Первый Оратор сделал героическое усилие, чтобы прийти в себя, - если вы покажете мне чепуху, я этого не забуду.
- Если это окажется чепухой, - сказал Джиндибел с легкой гордостью, которая поправила Первого Оратора, - вы немедленно получите мое прошение об отставке.
На самом деле это заняло куда больше полчаса, потому что Первый Оратор исследовал математические расчеты почти с дикой неистовостью.
Джиндибел потратил некоторое время, налаживая свой микроисточник. Аппарат, который мог показывать любую часть обширного Плана голографически и не требовал ни стены, ни рычага на столе, вошел в употребление всего десять лет назад, и Первый Оратор так и не научился обращаться с ним. Джиндибел знал об этом, и Первый Оратор знал, что тот знает.
Джиндибел прикрыл аппарат сверху большим пальцем, а четырьмя остальными манипулировал кнопками, как будто это был музыкальный аппарат (Джиндибел и в самом деле написал небольшую статью об этой аналогии).
Уравнения, воспроизведенные и умело обоснованные Джиндибелом, по-змеиному двигались взад и вперед в сопровождении его объяснений. Он мог бы получить решения, если понадобиться, установить аксиомы, продемонстрировать графики в двух или трех измерениях, не говоря уже о проекции многомерных отношений.
Комментарии Джиндибела были ясны и точны, и Первый Оратор сдался. Он был побежден и сказал:
- Я не помню, чтобы видел анализ такого рода. Кто его разработал?
- Это моя работа, Первый Оратор. Я опубликовал основы этого математического аппарата.
- Очень умно, оратор Джиндибел. Что-нибудь вроде этого включит вас в список Первого Ораторства, когда я умру или уйду в отставку.
- Я не склонен думать об этом деле, Первый Оратор, но, поскольку вы вряд ли мне поверите, я отвожу ваш отзыв. Я склонен думать и надеюсь, что буду Первым Оратором, потому что, кто бы не занял этот пост, он должен будет следовать курсом, который вижу ясно только я.
- Да, - сказал Первый Оратор, - неумеренная скромность может быть весьма опасной. Что за курс? Может быть теперешний Первый Оратор тоже может следовать им? Если я слишком стар для творческого прыжка, какой делаете вы, то я еще не тек стар, чтобы не быть в силах следовать вашим указаниям.
Это была сдача на милость победителя, и сердце Джиндибела неожиданно потеплело по отношению к старику, даже когда он осознал, что именно на это рассчитывал Первый Оратор.
- Спасибо, Первый Оратор; мне чертовски нужна ваша помощь. У меня нет надежды повлиять на Стол без вашего просвещенного лидерства - (милость за милость) - я предлагаю, однако, что вы уже видите из того, что я вам продемонстрировал, что с нашей политикой невозможно выправить Столетия Отклонений, так чтобы намека Отклонения больше не было.
- Это мне ясно, - сказал Первый Оратор. - Если ваш математический аппарат верен, то, чтобы привести План в порядок и заставить его работать так же отлично, как он, видимо, работал, мы должны научиться предсказывать реакции малого числа людей - даже индивидуумов - с некоторой степенью уверенности.
- Именно так. Поскольку Математика психоистории не позволяет этого.
Отклонения не могли исчезнуть и, более того, не могли оставаться рассеянными. Теперь вы понимаете, что я имел ввиду, говоря, что порок Плана Селдона в его беспорочности.
- Значит, либо План Селдона заключал в себе отклонения, либо в его математике что-то неправильно. И с пор как я должен был признать, что План Селдона не показывал Отклонений столетие и больше, ясно, что что-то неладно с нашей математикой, хотя я не заметил ошибок и промахов.
- Вы ошибаетесь, - сказал Джиндибел, - исключив третью альтернативу. Вполне возможно, что План Селдона не обладает Отклонениями, однако, в моем математическом аппарате нет ничего неправильного, он только говорит, чего не может быть.
- Я не вижу третьей альтернативы.
- Допустим, План Селдона управляется такими передовыми средствами психоисторического метода, что реакции малой группы людей - может быть, даже индивидуумов - могли быть предсказаны; тогда, и только тогда мой математический аппарат показал бы, что План Селдона действительно не испытал Отклонений.
Некоторое время Первый Оратор молчал. Затем сказал:
- Такого передового психоисторического метода нет, это я знаю, и вы тоже, судя по вашим словам. Если мы с вами знаем, что его нет, то шанс, что какой-нибудь другой оратор или группа ораторов разработали такую микроисторию - если я могу так ее назвать - и держат ее в тайне от остальных бесконечно мал. Вы не согласны?
- Согласен.
- Тогда, значит, либо ваши анализы неверны, либо микроистория существует у какой-то группы вне Основания.
- Точно, Первый Оратор, последняя альтернатива должна быть верна.
- Вы можете продемонстрировать истину такого утверждения?
- Никаким официальным путем я не могу. Но подумайте: не было ли здесь уже личности, которая могла воздействовать на План Селдона, имея дело с отдельными индивидуумами?
- Вы, я полагаю, имеете в виду Мула?
- Да, конечно.
- Мул мог только разрушать. Проблема в том, что План Селдона работает слишком хорошо, много ближе к идеалу, чем может позволить наша математика.
Вам нужен Анти-Мул - тот, кто способен взять верх над Планом, как это сделал Мул, но действовать в противоположном направлении - не разрушать, а улучшать.
- Точно, Первый Оратор. Я не додумался до этого выражения. Кто был Мул?
Мутант. Но откуда он взялся? Как он стал таким? Никто этого, в сущности, не знает. Но могут ли быть еще такие?
- По-видимому, нет. Единственное, что я хорошо знаю о Муле - то, что он был стерильным. Отсюда его имя. Может быть, вы думали, что это миф?
- Я не имел в виду потомков Мула. Но разве не могло быть, что Мул был отклонившимся членом бывшей тогда или ставшей теперь большой группы людей со способностями Мула, и что это группа людей по каким-то своим причинам не разрушает, а поддерживает План Селдона.
- А зачем кому-то в Галактике поддерживать его?
- А зачем поддерживаем его мы? Мы планируем Вторую Империю, в которой мы, вернее сказать, наши интеллектуальные потомки будут иметь решающий голос.
Если какая-то группа поддерживает План даже более эффективно, чем мы, она не планирует оставить решающий голос нам. Править будет она - но в какую сторону? Не попытаться ли нам найти этот род Второй Империи, куда они нас затягивают?
- Как вы предлагаете их искать?
- Ну, почему мэр Терминуса выгнала Голана Тревиза? Сделав так, она позволила возможно опасной личности свободно двигаться по Галактике. Не могу поверить, чтобы она сделала это из гуманных побуждений. Во все времена правители Первого Основания были реалистами, что обычно означало «без оглядки на мораль». Один из их героев, Силвер Хардин, в сущности, выступил против морали. Нет, я думаю, что мэр действовала под внушением агентов Анти-Мула, выражаясь вашими словами. Я думаю, что Тревиз был завербован ими, и считаю его острием опасности для нас. Смертельной опасности!
- По Селдону, вы, наверное, правы, - сказал Первый Оратор. - Но как мы убедим в этом Стол?
- Первый Оратор, вы недооцениваете мою известность.

6.Земля

Тревизу было жарко и он злился. Он и Пилорат сидели в маленьком обеденном помещении, только что покончив с ленчем.
Пилорат сказал:
- Мы в космосе всего два дня, а я чувствую себя превосходно, хотя лишен свежего воздуха, природы и всего такого. Удивительно! Никогда вроде бы не замечал такие вещи, когда они окружали меня. Кроме вашего замечательного компьютера, у меня здесь вся моя библиотека, или, по крайней мере, все важное, и я теперь не ощущаю никакого страха, находясь в космосе.
Поразительно!
Тревиз издал непонятный звук. Его глаза сфокусировались внутрь. Пилорат вежливо сказал:
- Я не имел намерения навязываться, Голан, да, по правде сказать, и не думал, что вы слушаете. Не то чтобы я был особо интересной личностью - всегда был скучноват, знаете. Но вы, кажется, чем-то озабоченны. Мы в затруднении? Не бойтесь сказать мне. Я полагаю, что мало что могу сделать, но в панику не впаду, дорогой мой собрат.
- В затруднении? - Тревиз, видимо, очнулся и слегка нахмурился.
- Я имею ввиду корабль. Это новая модель, вот я и предположил, что в ней может быть неладно, - Пилорат позволил себе легкую, неуверенную улыбку.
Тревиз решительно покачал головой.
- С моей стороны было бы глупо оставить вас в такой неуверенности. В корабле нет решительно никаких неисправностей. Он работает безупречно.
Просто я задумался о гипертрансляторе.
- Ага, понятно, только не мне. Что такое гипертранслятор?
- Сейчас объясню, Янов. Я поддерживаю связь с Терминусом - во всяком случае, могу в любое время снестись с ним, и Терминус в свою очередь тоже может общаться с нами. Там знают местонахождение корабля, наблюдая за его траекторией. Даже если они этого не делают, они могут определить, где мы с помощью сканирующего устройства для массы, которое предупреждает их о присутствии корабля или, скажем, метеорита. И они, могут определить энергетическую систему, которая различна не только у корабля и метеорита, но даже у двух кораблей, потому что они используют энергию не одинаково. В любом случае, наша структура остается характерной только для нас, независимо от того, какими приборами или инструментами мы пользуемся.
Корабль может быть незнакомым, конечно, но если его энергетическая система записана на Терминусе - как наша - корабль будет опознан, как только его обнаружат.
- Мне кажется, Голан, - сказал Пилорат, - что развитие цивилизации идет исключительно по линии ограничения обособленности.
- Вы, вероятно, правы. Однако, рано или поздно, мы должны пройти через гиперпространство, иначе мы будем осуждены до конца дней оставаться в одном-двух парсеках от Терминуса. Мы не сможем совершить межзвездного путешествия. С другой стороны, проходя через гиперпространство, мы подвергаемся разрыву с обычным пространством. Мы проходим отсюда туда - я имел ввиду через интервал в сотни парсеков - за секунду известного нам времени. Мы внезапно оказываемся безмерно далеко в том направлении, которое предсказать трудно, и нас практически нельзя будет определить.
- Я понял. Да.
- Если только нам не встроили гипертранслятор. Он посылает сигнал через гиперпространство - сигнал, характерный именно для этого корабля - и власти Терминуса будут знать, где мы, во всякое время. Это ответ на ваш вопрос.
Возможно, что мы не сможем скрыться нигде в Галактике, и нет такой комбинации прыжков через гиперпространство, которая дала бы нам возможность ускользнуть от их контроля.
- Но, Голан, разве мы не нуждаемся в защите Основания?
- Нуждаемся, Янов, но только в том случае, если мы попросим ее. Вы сами сказали, что развитие цивилизации означает продолжающееся ограничение изолированности. Ну а я не хочу этого развития. Я хочу быть свободным и идти, куда пожелаю - до тех пор, пока не прошу защиты. Поэтому я чувствовал бы себя куда лучше, безмерно лучше, если бы на борту не было гипертранслятора.
- Вы обнаружили его, Голан?
- Нет. Если бы обнаружил, я, может быть, сумел бы его испортить.
- Вы его узнаете, если увидите?
- В этом одна из трудностей. Могу и не узнать. Я знаю, как обычно выглядит гипертранслятор, и знаю способы проверки подозрительных предметов. Но этот корабль последней модели, имеющей специальное назначение. Гипертранслятор может быть встроен таким образом, что никаких признаков не будет видно.
- Но с другой стороны, возможно, что его на корабле нет, поэтому вы и не нашли его.
- Я не смею предположить это, и мне не хотелось бы делать прыжок, пока я не узнаю.
Пилорат просиял.
- Так вот почему мы, можно сказать тащимся через космос. А я удивлялся, почему мы не сделали прыжка. Я слышал о нем, видите ли, и чуточку нервничал, и все думал, когда же вы прикажете мне привязаться, или принять пилюлю, или еще что-нибудь такое.
Тревиз улыбнулся.
- Не опасайтесь. Сейчас не старое время. На таком корабле, как этот, все осуществляется компьютером. Ему дается команда, а он уже делает все остальное. Мы не знаем, как все это происходит, видим только, что космос неожиданно изменился. Если вы когда-нибудь видели показ слайдов, то вы знаете, что происходит, когда слайд вдруг заменяется другим. Так вот, прыжок похож на это.
- Подумать только! Ничего не чувствуешь? Поразительно! Мне кажется, это даже слегка разочаровывает.
- Лично я никогда ничего не чувствовал, а корабли, на которых я был, не были такими усовершенствованными, как этот наш новорожденный. Но мы не совершили прыжка не из-за гипертранслятора. Нам нужно отойти чуть подальше от Терминуса - и от солнца, конечно. Чем дальше мы будем от любого массивного объекта, тем легче будет управлять прыжком - снова возникнуть в пространстве в точно желаемых координатах. В крайней необходимости можно рискнуть на прыжок, находясь всего в двухстах километрах от поверхности планеты и надеяться, что вам повезет и вы вынырните и можете в разумных пределах рассчитывать на безопасность. Однако, всегда существует вероятность, что случайные факторы приведут к появлению нашего корабля в нескольких миллионах километров от большой звезды или центра Галактики - и вы сгорите раньше, чем успеете мигнуть. Чем дальше от массы, тем меньше факторов такого рода и меньше вероятности, что случится что-либо неприятное.
- В таком случае, я хвалю вашу осторожность. Никто вас не торопит.
- Точно. Тем более, что я умираю от желания сначала отыскать гипертранслятор или убедиться, что его здесь нет.
Тревиз, похоже, снова погрузился в задумчивость, и Пилорат сказал, слегка возвысив голос, чтобы преодолеть барьер озабоченности Тревиза:
- А это будет много позже?
- Что?
- Я хочу сказать - когда мы сделали бы прыжок, если бы вы не занимались гипертранслятором, мой дорогой?
- При нашей теперешней скорости и траектории - я бы сказал, дня через четыре. Точное время я установлю на компьютере.
- Ну, тогда вам остается на поиски еще два дня. Не могу ли я внести предложение?
- Валяйте.
- Я всегда знал о своей работе - совсем отличной от вашей, разумеется, но мы, может быть, можем обобщить - что погружение в частную проблему самоубийственно. Почему бы не расслабиться и не поговорить о чем-нибудь другом, тогда ваше подсознание, освобожденное от груза сосредоточенной мысли, может решить для вас вашу проблему.
Тревиз сначала посмотрел на него с раздражением, но тут же улыбнулся. - Не что же, почему бы и нет? Расскажите, профессор, почему вы интересуетесь Землей? Что вызвало эту странную идею об особой планете, с которой мы все вышли?
- Ах! - Пилорат закивал, вспоминая. - Это случилось давно. Больше тридцати лет назад. Когда я поступил в колледж, я собирался стать биологом. Меня в особенности интересовали вариации видов на различных планетах. Вариации, как вы знаете - а может и не знаете - только не обижайтесь на мои слова - очень малы. Все формы жизни в Галактике по крайней мере, все, с которыми мы сталкивались, имеют химию протеино-нуклеиновой кислоты на водной основе.
- Я учился в военном колледже с уклоном в нуклонику и гравитацию, сказал Тревиз, - но я не узкий специалист. Я мало знаю насчет химической основы жизни. Нас учили, что вода, протеины и нуклеиновые кислоты единственная форма жизни.
- Это, я думаю, неопределенное заключение. Лучше сказать, что мы не обнаружили другую форму жизни - но пока оставим это. Самое удивительное в местных видах - что видов, имеющихся только на одной планете, очень незначительное число. Большинство, включая гомо сапиенса в частности, расположены по всем мирам Галактики и тесно связаны биологически, физиологически и морфологически. С другой стороны, местные виды очень отличаются по характеристикам как от широко распространенных форм, так и друг от друга.
- Ну и что же?
- Отсюда вывод, что один мир в Галактике - единственный мир - отличен от всех остальных. На десятках миллионах миров Галактики - никто точно не знает, сколько их - развилась жизнь. Простая жизнь, разбросанная, слабая, но очень разнообразная, нелегко сохраняющаяся и нелегко распространяющаяся.
Один мир, один, единственный, развил жизнь в миллионах видов - некоторые очень специализированные, высокоразвитые, очень склонные множиться и распространяться - сюда относимся и мы. Мы были достаточно умны, чтобы основать цивилизацию, развить гиперпространственные полеты и колонизировать Галактику. Распространяясь по Галактике, мы взяли с собой много других форм жизни - форм связанных друг с другом и с нами.
- Если вы не перестали думать об этом, - почти безразлично сказал Тревиз, - то, я полагаю, не без причин. Я хочу сказать, что мы здесь в человеческой Галактике. Если предположить, что все началось на какой-то одной планете, то значит, эта одна планета должна быть совсем другой. Почему бы и нет?
Шансы, что жизнь разовьется так пышно, должны быть чрезвычайно малы - может, один на сто миллионов, так что это подтверждает, что возникновение жизни произошло в одном мире на сотни миллионов. Такое могло быть.
- Но что именно сделало этот особый мир таким отличным от других? - возбужденно спросил Пилорат. - Какие условия сделали его таким уникальным?
- Просто случайность, возможно. В конце концов, человеческие существа и те формы жизни, которые они привезли с собой существуют теперь на десятках миллионов планет, на всех, которые могут поддерживать жизнь; так что эти миры должны быть достаточно хороши.
- Нет! Поскольку человеческий род эволюционировал, развивал технологию, сплотился в тяжелой борьбе за выживание, он смог адаптироваться на любой планете, которая оказалась хоть сколько-нибудь гостеприимной - на Терминусе, скажем. Но можете ли вы представить разумную жизнь, возникшую и расцветшую на Терминусе. Когда Терминус был впервые заселен людьми во времена энциклопедистов, самой высшей формой растительной жизни там был лишайник на скалах; высшей формой животной жизни - маленькие кораллообразные скопления в океанах и насекомоподобные летающие организмы на суше. Мы уничтожили их и населили моря и сушу рыбой, кроликами, козами, травой, зерновыми, деревьями и тому подобным. Мы не оставили ничего из местной жизни, разве что в зоопарках и аквариумах.
- Хм, - произнес Тревиз.
Пилорат долгую минуту смотрел на него, потом сказал:
- Вам плевать на это, не так ли? Замечательно! Я не знаю никого, кто бы думал иначе. Я думаю, это моя вина: не сумел никого заинтересовать, хотя самого меня это очень интересует.
- Это интересно, - сказал Тревиз, - но… но… И что же?
- Вам не приходит в голову, что с научной точки зрения интересно изучать мир, давший подъем единственному, по настоящему расцветшему, подлинному экологическому балансу Галактики?

Предыдущая страница 8 Следующая страница


9 айзек азимов

- Возможно, если бы я был биологом. А я, знаете, не биолог. Вы уж простите меня.
- Конечно же, мой дорогой! Кстати, я не нашел ни одного биолога, который заинтересовался бы этим. Я говорил вам, что специализировался по биологии в колледже. Я обратился с этим к своему профессору, но он не заинтересовался и велел мне вернуться к какой-то практической задаче. Мне это было так противно, что я переключился на историю, которая в юности была моим хобби, и вытащил из угла «Вопрос происхождения».
- Если это дало вам работу на всю жизнь, - сказал Тревиз, - то вы должны быть благодарны своему профессору за то, что он оказался таким непросвещенным.
- Да, полагал, что на вопрос можно взглянуть и так. Моя работа интересна и никогда меня не утомляет. Но я хотел бы заинтересовать этим вас. Терпеть не могу ощущения вечного разговора с самим собой.
Тревиз наклонил голову и весело рассмеялся. На спокойном лице Пилората обозначились следы огорчения.
- Почему вы смеетесь надо мной?
- Не над вами, Янов. Я смеялся над собственной глупостью. Что касается вас, то я очень признателен вам. Вы были совершенно правы.
- Что я придаю такое значение происхождению человека?
- Нет, нет. То есть, да, и в этом тоже. Но я хотел сказать, что вы были правы, когда сказали, что надо перестать сознательно думать о моей проблеме и занять мозг чем-нибудь другим. Когда вы мне рассказали о способе развития жизни, это привело меня к мысли, что я знаю теперь, где найти этот гипертранслятор, если он существует.
- Вот как?
- Да! В настоящее время это моя мономания. Я представлял этот гипертранслятор, как будто я был на своем старом учебном судне и изучал все части корабля - итоговый путь тысячелетней технологической деятельности.
Дошло до вас?
- Нет, Голан.
- У нас на борту компьютер. Как я мог забыть о нем? - Он бросился в свою комнату, махнув рукой Пилорату, чтобы тот шел за ним.
- Мне нужна только попытка связи, - сказал он, вводя руки в контакт с компьютером.
Это была попытка связаться с Терминусом, который находился теперь далеко от корабля.
Дошло! Отклик! Словно нервные окончания тянулись и вытягивались со смущающей дух скоростью - со скоростью света, конечно - чтобы добиться контакта.
Тревиз был тронут - ну, не совсем тронут, но чувствовал - нет, не то чтобы чувствовал, но… в общем, неважно, у него просто не было для этого подходящего слова.
Он узнал Терминус, и хотя расстояние между ними увеличивалось с каждой секундой на двадцать километров, контакт существовал, как будто планета и корабль были неподвижны и разделялись несколькими метрами. Он ничего не сказал и отключил связь. Он просто хотел проверить принцип связи; общаться он не собирался.
По ту сторону Терминус в восьми парсеках был Анакреон, ближайшая большая планета - в их дворе, по галактическим стандартам. Послать сообщение с той же световой скоростью, какая только что сработала для Терминуса, и получить ответ - займет пятьдесят два года. Достичь Анакреона! Думать об Анакреоне!
Думать насколько возможно отчетливее. Ты знаешь его положение относительно Терминуса и ядра Галактики, изучал его планетографию и историю, решал военные проблемы, когда нужно было захватить Анакреон (в невозможном в то время случае, что он будет взят врагом). Ты был на Анакреоне. Рисуй его! Ты почувствуешь его через гипертранслятор.
Ничего! Нервные окончания дрожали и оставались на месте. Тревиз убрал руки.
- На борту «Далекой Звезды» нет гипертранслятора, Янов. Я убедился. И, если бы я не последовал вашему совету, Я, наверное, не скоро узнал бы об этом.
Пилорат положительно расцвел, хотя не шевельнул ни одним лицевым мускулом.
- Я так рад, что помог вам. Значит, мы сделаем прыжок?
- Нет, мы еще подождем два дня для гарантии. Мы должны отойти подальше от массы планеты, понимаете. Учитывая, что я на новом не испытанном корабле, с которым совершенно не знаком, мне, вероятно, понадобилось бы два дня для расчета точной процедуры - гипертолчка для первого Прыжка. Однако; у меня впечатление, что все это сделает компьютер.
- Дорогой мой, мне кажется, что время будет тянуться длинно и скучно. - Скучно? - Тревиз широко улыбнулся. - Нисколько! Мы с вами будем разговаривать о Земле.
- В самом деле? Вы хотите доставить удовольствие старику? Это очень великодушно. Очень!
- Бросьте! Я хочу доставить удовольствие самому себе. Янов, вы получили новообращенного. В результате ваших рассказов я понял, что Земля - самый важный и самый что ни на есть интересный объект в Галактике.
Тревизу явно что-то пришло в голову в тот момент, когда Пилорат высказывал свои соображения о Земле. Именно поэтому его мозг зафиксировал что-то связанное с проблемой гипертранслятора, и Тревиз не сразу отреагировал. Но как только проблема была решена, он вернулся к мелькнувшей мысли.
В одном из отчетов Хари Селдона, повторявшегося чаще всего, было замечание, что Второе Основание существует на «другом конце Галактики» по отношению к Терминусу. Селдон даже назвал место: «Там, где кончаются звезды».
Это было включено в отчет Гела Дорндайка в день суда перед императорским двором. «Другой конец Галактики». Эти слова Селдона были употреблены Дорндайком и с тех пор их значение не переставало дебатироваться.
Что связывало одних коней Галактики с другим? Была это прямая линия, спираль, окружность или еще что-нибудь? И теперь Тревизу стало ясно, что это было ни прямой линией, ни кривой, которую можно было нанести на карту Галактики. Это было куда тоньше.
Было совершенно ясно, что один конец Галактики - это Терминус. Он был краем Галактики, да, кроме нашего Основания, что давало слову «конец» буквальное значение. Однако это был самый новый мир Галактики во времена Селдона, мир, только начавший осваиваться, его еще нельзя было назвать существующим.
В свете этого, что могло быть другим концом Галактики? Согласно аргументам, представленным Пилоратом - он и сам не знал, что представил это могла быть только Земля.
Но ведь Селдон сказал, что другой конец Галактики, «там где кончаются звезды»? Кто может сказать, не выражался ли он метафорически? След истории человечества идет далеко назад, как говорил Пилорат, и эта линия должна тянуться от кладовой планетной системы, от каждой звезды, освещающей населенную планету, к какой-то другой планете, к звезде, откуда пришли первые мигранты, затем дальше к предыдущей звезде - до тех пор, пока все линии не сойдутся на планете, породившей человечество. Звезда сиявшая над Землей и была «Звездным концом».
Тревиз улыбнулся и сказал почти любовно:
- Янов, расскажите мне побольше о Земле.
Пилорат покачал головой.
- Я рассказал вам все. Побольше мы найдем на Транторе.
- Нет, Янов. Мы ничего не найдем там. Поэтому мы и не полетим на Трантор.
Кораблем управляю я, и я вас уверяю, что мы не отправимся туда.
У Пилората отвисла челюсть. Он задохнулся. Затем удрученно сказал:
- О, мой дорогой друг!
- Полно, Янов. Не смотрите на меня так. Мы пойдем искать Землю.
- Но ведь на Транторе…
- Нет. Трантор - это место, где вы можете изучать ломкие от старости пленки и пыльные документы, и сами станете ломким и пыльным.
- Десятки лет я мечтал…
- Вы мечтали найти Землю.
- Но она только…
Тревиз встал, наклонился, захватил Пилората за просторную тунику и сказал:
- Не повторяйте этого, профессор. Не повторяйте. Когда вы впервые сказали, что мы пойдем искать Землю - еще до того, как мы поднялись на корабль, - вы сказали, что уверены, что найдете ее, и я процитирую ваши собственные слова: «У меня в мозгу есть великолепные возможности». И я не хочу слышать от вас о Транторе. Я хочу, чтобы вы рассказали мне об этих великолепных возможностях.
- Но их надо еще подтвердить. Это не только мысль, надежда, смутная возможность.
- Хорошо. Вот и расскажите мне об этом.
- Вы не поняли. Вы просто не поняли. Это не поле, где любой, кроме меня, может вести исследования. Здесь нет ничего исторического, ничего твердого, ничего реального. Люди говорят о Земле то как о факте, то как о мифе.
Миллион противоречивых рассказов…
- Тогда в чем состояли ваши исследования?
Я был вынужден собрать все рассказы, все обрывки предполагаемой истории, все легенды, все туманные мифы. Даже фантастику. Все, что включало в себя название Земли или идеи о первоначальной планете. За тридцать с лишним лет я собрал все. Я собрал со всех планет Галактики. И если бы я мог получить что-то более надежное в Галактической библиотеке на… но вы запретили говорить мне эти слова.
- Правильно. Не говорите. Лучше скажите, что из всего этого привлекло ваше внимание, и по каким причинам вы подумали, что именно это должно быть правильным.
Пилорат покачал головой.
- Голан, простите меня, но вы говорите, как солдат или политик. С историей так не работают.
Тревиз глубоко вздохнул, сдерживая темперамент.
- Скажите мне, как с ней работают? У нас есть еще два дня. Просветите меня.
- Вы не можете положиться ни на один миф, даже на какую-то группу их. Я собрал их все, анализировал их, сгруппировал, установил символы для различных спектров их содержания - рассказы о невыносимых погодных условиях, астрономические детали планетных систем, противоречащие тому, что существует в действительности, происхождение мифических героев, особо отмеченных, что они не местные - буквально сотни всякого такого.
Перечислять все это - двух дней не хватит. Я истратил на это тридцать лет.
Затем я работал над программой компьютера, чтобы выбрать из всех этих мифов общие компоненты, и найти трансформацию, которая бы нарисовала наиболее реальную картину. Постепенно я разработал модель Земли. В конце концов, если все человеческие существа произошли на одной планете, то к ней должны относиться все мифы, все рассказы о героях, вообще все. Вы хотите чтобы я вошел в математические детали?
- В данный момент - нет, спасибо. Но откуда вы знаете, что вас не сбила с толку ваша математика? Мы знаем как факт, что Терминус основан всего пять столетий назад, и что первые люди прибыли на него как колонисты с Трантора, где были собранны из десятков, если не сотен других миров. Однако те, кто этого не знает, могли бы предположить, что Хари Селдон, Силвер Хардин и все, родившиеся не на Терминусе, пришли с Земли, и что Трантор и есть название Земли. Конечно, если бы Трантор, каким он описывался во времена Селдона был исследован, то мир, вся поверхность которого покрыта металлом, можно было бы рассматривать, как невероятный, и там ничего нельзя было найти.
Пилорат посмотрел на него с нескрываемым удовлетворением.
- Мой дорогой друг, я беру назад свое замечание насчет солдата и политика.
У вас исключительное интуитивное чутье. Конечно, я поставил контрольные опыты. Я придумал сотню фальсификаций, основанных на искажении действительной истории и имитировал мифы по типу собранных мною. Я попытался вставить эти свои выдумки в модель. Одна из таких выдумок была основана на ранней истории Терминуса. Компьютер все отбросил. Все до одной.
Конечно, это могло означать, что у меня просто не хватило беллетристического таланта, но я старался как мог.
- Я уверен, что вы старались, Янов. И что же ваша модель сказала вам насчет Земли?
- Множество вещей разной степени вероятности. Нечто вроде профиля.
Например, около 70% обитаемых планет Галактики имеют период вращения между 22 и 36 Стандартными Галактическими Часами. Ну…
- Надеюсь, вы не обратили на это, - прервал его Тревиз, - никакого внимания, Янов. Тут нет тайны. Вы же не хотите, чтобы обычная планета вертелась с такой скоростью, что циркуляция воздуха стала бы вызывать невообразимые штормы, или так медленно, чтобы вариация температур была экстремальной. Это достояние выбора. Люди предпочитают жить на планетах с подходящими характеристиками, и, когда все обитаемые планеты похожи друг на друга, кто-то скажет: «Поразительное совпадение», хотя тут нет ничего поразительного и даже нет совпадения.
- Собственно говоря, - спокойно сказал Пилорат, - это известный феномен в социальной науке. И физике, кажется, тоже, но я не физик и поэтому не уверен насчет этого. Во всяком случае это называется «принцип энтропии».
Наблюдатель влияет на события самим актом наблюдения или своим присутствием. Но вот вопрос: «Какая планета обращается точно за один Стандартный Галактический День в 24 Стандартных Галактических Часа»?
Тревиз смотрел задумчиво, выпятив нижнюю губу.
- Вы думаете, что это Земля? Галактический Стандартный мог быть основан на характеристиках любого мира. Ведь мог?
- Вряд ли. Это не в человеческом духе. Трантор был столичной планетой Галактики в течении двенадцати тысяч лет, самой густонаселенной планетой, однако, он не распространил свой период обращения в 1.08 Стандартного Галактического Дня на всю Галактику. Период обращения Терминуса - 0.91 СГД, но мы не оказываем давление в этом смысле на подчиненные нам планеты. Все планеты ведут собственный счет по своему Шестому Планетному Дню, и для межпланетных отношений делают перерасчет с помощью компьютера МПД на СГД.
Так что СГД должен идти с Земли!
- Почему обязательно с Земли?
- Во-первых, Земля когда-то была единственной обитаемой планетой, и естественно, что ее день и год стали стандартом и, похоже, должны были остаться стандартом по социальной инерции, когда были заселены другие миры.
Во-вторых, модель, которую я создал, оборачивалась как и Земля, вокруг своей оси точно за 24 СГЧ и обходила вокруг своего солнца точно за один Стандартный Год.
- Это не могло быть совпадением?
Пилорат засмеялся.
- Теперь вы заговорили о совпадении. Стали бы вы держать пари, что такие вещи могут произойти случайно, по совпадению?
- Ладно, ладно, - пробормотал Тревиз.
- В сущности есть еще кое-что: есть архаическая мера времени, называемая месяцем…
- Я слышал об этом.
- Эта мера, по-видимому, охватывает период обращения земного спутника вокруг Земли. Однако…
- Да?
- Ну, один поражающий фактор модели: спутник, о котором я упомянул, огромный, больше четверти диаметра самой Земли.
- Никогда не слышал о подобном. Ни у одной населенной планеты Галактики нет такого спутника.
- Вот и хорошо, - с воодушевлением сказал Пилорат. - Если Земля единственный мир, породивший самые разнообразные формы жизни и эволюцию разума, мы ждем от нее какой-то физической уникальности.
- Но что общего между большим спутником и разнообразием форм, разумом и прочим?
- Вот теперь мы натолкнулись на трудность. Я и сам не знаю. Но это ценный вопрос, вы не думаете?
Тревиз встал и сложил руки на груди.
- Но в чем же тогда проблема. Просмотрите статистические данные об обитаемых планетах и найдите ту, у которой период обращения вокруг оси и вокруг солнца равны СГД и СГГ. И если у вас есть такой гигантский спутник, то вы нашли, что искали. Я предполагаю по вашему заявлению относительно «великолепной возможности», что вы это сделали и нашли свою планету.
- Ну… случилось совсем не так. Я просмотрел статистические данные вернее сказать это сделал астрономический департамент - и… зашел в тупик: такой планеты там нет.
- Но это означает, что все ваши аргументы рассыпались.
- Мне кажется, не все.
- Что значит - не все? Вы сделали модель с детальным описанием, но не нашли ничего подходящего к этой модели. Выходит, модель бесполезна. Вам нужно начать все с самого начала.
- Нет. Это означает, что данные о населенных планетах не полные. В конце концов их десятки миллионов, и некоторые из них - совершенно безызвестны.
Например, не имеется точных данных о населении почти половины планет. А о 640 тысячах населенных миров нет никакой информации, кроме названий, а иногда местонахождения. Некоторые галактографы считают, что миры рады этому. В императорскую эру это помогло им избежать налогов.
- А в следующие столетия, - цинично заметил Тревиз, - это помогло им служить базой для пиратов, что, при случае, могло обогатить их куда больше, чем обычная торговля.
- Об этом я не знал, с сомнением сказал Пилорат.
- Точно так же, мне кажется, Земля могла быть в списках обитаемых планет, будь на то ее желание. Она старейшая из всех, и ее не могли проглядеть в первые столетия галактической цивилизации. А попав в список, она бы там осталась. Тут мы можем рассчитывать на социальную инерцию.
Пилорат колебался и выглядел скорбно.
- На самом деле… в списке обитаемых планет есть планета, называемая Геей.
Тревиз уставился на него.
- Мне кажется, вы только что сказали, что Земли в списке нет.
- Земли, как таковой нет. Есть планета Гея.
- При чем тут Гея?
- Гея означает «Земля».
- А почему именно «Земля», Янов, а не что-нибудь другое? Название «Гея» мне ничего не говорит.
Обычно спокойное лицо Пилората готово было исказиться.
- Я не уверен, что вы мне поверите… Если исходить из моих анализов мифов, в языках Земли были некоторые различия, взаимно непонятные.
- Что?!
- Да, да. В конце концов, у нас тоже тысяча различных способов объясняться по всей Галактике.
- По Галактике, есть, конечно, диалектические вариации, но отнюдь не взаимно непонятные. Но даже, если некоторые из них трудно понять, у нас есть Стандартный Галактический.
- Конечно, но у нас постоянные путешествия. А что, если бы какой-нибудь мир был долгое время в изоляции?
- Но ведь вы говорите о Земле, об одной планете. Где же изоляция?
- Земля - прародина, не забудьте. Вероятно, человечество там какое-то время было невообразимо примитивным. Никаких межзвездных полетов, никаких компьютеров, никаких технологий вообще; оно едва отпочковалось от нечеловеческих предков.
- Это же нелепо!
Пилорат смущенно опустил голову.
- Может быть и так, об этом не стоит спорить дружище. Я никогда не собирался убеждать в этом кого-либо. Я виноват.
Тревиз тут же раскаялся.
- Янов, я прошу прощения. Я сказал, не подумав. Я ведь не привык к таким точкам зрения. Вы развивали свои теории свыше тридцати лет, а я был введен в них сразу и во все. Примите это во внимание. Ну, я представляю примитивный народ на Земле, говорящий на двух совершенно различных языках.
- Возможно, не на двух, а на полдюжины, - застенчиво сказал Пилорат.
- Земля могла разделяться на несколько больших земельных массивов, и между ними не могло быть сообщения. Жители каждого такого массива должны были развивать свой язык.
Тревиз сказал с серьезной осторожностью:
- И на каждом таком массиве, как только узнавали о другом, вероятно, спорили о «Вопросе происхождения» и о том, кто первый вышел из состояния животного.
- Наверное, так, Голан. И это было бы вполне естественным поведением. - И на одном из этих языков Земля называлась «Гея». А само слово «Земля» произошло из другого языка?
- Да, да.
- И в то время как Стандартный Галактический произошел от того языка, в котором Земля зовется Землей, народ Земли имеет некоторое основание называть свою планету «Геей» из другого языка.
- Точно! Вы очень быстро схватываете, Голан.
- Но, мне кажется, из этого не следует делать тайны. Если Гея то же самое, что и Земля, несмотря на разницу в названиях, тогда Гея, согласно вашим предыдущим аргументам, должна иметь период обращения точно в Галактический День, период обращения точно в один Галактический Год, а гигантский спутник обращаться вокруг нее точно за один месяц.
- Да, должно быть именно так.
- Ну, так как же соблюдены эти условия, или нет?
- Не могу вам сказать. Таблицы не дают этой информации.
- Да? Ну, тогда, Янов, отправляемся на Гею, просчитаем ее периоды и поглазеем на ее спутник?
- Я бы хотел, Голан, - Пилорат замялся, - Беда в том, что ее местонахождение точно не указано.
- Вы хотите сказать, что нашли название и больше ничего, и это и есть ваша великолепная возможность?
- Но как раз поэтому я и хотел побывать в Галактической библиотеке!

Предыдущая страница 9 Следующая страница


Кризис Основания 10

- Постойте. Вы сказали, что таблица не дает точного местоположения. Но вообще какую-то информацию она дает?
- Ее списки в Сейшл-Секторе - и там же исследовательские заметки.
- Ну, тогда, Янов, не горюйте. Отправимся в Сейшл-Сектор и разыщем Землю!

7.Фермер

Стор Джиндибел бежал трусцой по сельской дороге по другую сторону Университета. Люди Второго Основания обычно не практиковали путешествия в фермерский мир Трантора Случалось, конечно, но если уж они ездили, то недалеко и ненадолго Джиндибел представлял собой исключение, и в свое время сам удивлялся этому.
Удивление вызвало исследование собственного мозга, что поощрялось, в особенности для Оратора. Их мозг был одновременно и оружием, и мишенью, и они держали защиту и нападение в хорошо отточенном состоянии.
Джиндибел решил, к своему собственному удовлетворению, что одна из причин его отличия от других была в его происхождении с планеты более холодной и обладающей большей массой, чем многие другие планеты. Когда мальчиком он был взят на Трантор (сетью, что была раскинута агентами Второго Основания по всей Галактике в поисках талантов), он очутился в поле меньшей гравитации и в восхитительно мягком климате. Вполне естественно, что ему было гораздо приятнее бывать на воздухе, чем многим другим.
В ранние годы на Транторе он сознательно развивал свой хилый мелкий костяк и боялся, что жизнь в мягком климате сделает его еще более слабым. Он предпринял серию упражнений для саморазвития, которые, хотя и не изменили его телосложения, но дали выносливость и хорошие дыхание. В эти упражнения входили долгие прогулки и пробежки, по поводу чего кое-кто из Совета Ораторов злословил, но Джиндибел не обращал внимания на их перешептывания.
Он действовал по-своему, несмотря на то, что был из первого поколения. Все прочие в Совете Ораторов были из второго или третьего, их отцы и деды были членами Второго Основания. И все они были старше его. Стоило ли удивляться перешептываниям?
По заведенному давно обычаю, мозг всех ораторов был открыт (предположительно полностью, хотя редкий Оратор не оставлял какой-то личный уголок - разумеется, надолго это не удавалось), и Джиндибел знал, что они были завистливы. И они это знали. Точно так же Джиндибел знал, что его позиция была оборонительной, и в тоже время сверхскомпенсированной честолюбием. И они это знали.
Мысли Джиндибела вернулись к причинам его путешествия в глубинные районы, он провел детство в родном мире, обширном и развивающемся, с многообразием пейзажей, на плодородной равнине, окруженной самыми прекрасными, как ему казалось, горными грядами. Те были невероятно эффектны суровой зимой. Он вспомнил свое прошлое и радости далекого теперь детства. Они часто снились ему. Как же он мог теперь ограничивать себя несколькими десятками миль древней архитектуры?
Он с пренебрежением осматривался, пока бежал. Трантор был мягким и приятным миром, но он не был ни сильным, ни прекрасным. Он был фермерским миром, но плодородным он тоже не был. Возможно, это было одним из многих факторов, сделавших Трантор административным центром сначала союза планет, а потом Галактической Империи. Не было сильного толчка, чтобы он стал чем-нибудь другим.
После великого Разграбления только одно дало Трантору возможность развиваться - его огромные запасы металла. Планета была громадным рудником, снабжавшим добрую полусотню планет дешевыми сплавами стали, алюминия, титана, меди, магния, возвращая таким образом все, что он скопил за тысячелетия, транжиря свои запасы в сотни раз быстрее, чем они в свое время накапливались.
Здесь все еще оставались громадные запасы руд, но они находились под землей, и их трудно было добывать. Фермеру-хэмиш (которые никогда не называли себя транторианцами и рассматривали это слово как зловещее, и поэтому члены Второго Основания сохраняли его для себя) все более и более неохотно имели дело с металлом. Суеверие, не иначе.
Дурачье! Тот металл, что оставался под грунтом, мог отравить почву и еще более понизить ее плодородность. Но, с другой стороны, плотность населения была мала, и земля поддерживала людей. И какая-то торговля металлом все-таки еще продолжалась.
Взгляд Джиндибела обежал горизонт. Трантор был геологически живой, как почти все обитаемые миры, но прошло по меньшей мере сто миллионов лет после главного геологически образующего периода Возвышенности съелись до мелких холмов, да и те, в основном, были выравнены во время великих периодов металлопокрытия Трантора.
На юге тянулся берег Столичной Бухты, за ним - Восточный океан. То и другое было восстановлено после разрушения подземных цистерн.
На севере расположились башни Галактического университета, скрывавшие относительно приземистую, но обширную библиотеку (большая часть которой находилась под землей), а еще дальше на север - остатки императорского дворца.
По другую сторону раскинулись фермы, построенные как попало. Он бежал мимо коров, коз, цыплят - на всех фермах было множество самых разнообразных домашних животных. Они не обращали на Джиндибела ни малейшего внимания.
Джиндибел подумал, что нигде в Галактике он не увидел бы таких животных и что нет двух миров, где они были бы одинаковыми. Он вспомнил коз у себя на родине и собственную ручную козу, на чьем молоке он вырос. Они были гораздо крупнее и решительнее, чем мелкие и задумчивые образцы, завезенные на Трантор после Великого Разграбления. В противоположность другим обитаемым планетам, здесь один и тот же вид животных разделялся на бесчисленные породы - по мясу, молоку, шерсти и тому, что там они еще давали.
Как обычно, ни одного хэмиш не было видно. Джиндибел чувствовал, что фермеры избегают попадаться на глаза тем, кого они называют «скаулерами» - видимо, искаженное «сэлер» - ученый, «грамотей».
Джиндибел взглянул на солнце Трантора. Оно спокойно висело в небе, но жар его не был изнуряющим. В этом месте, на этой широте, всегда было тепло.
Джиндибел даже скучал иногда по укусам мороза - или ему это просто казалось. Он никогда больше не бывал на своей родной планете. Возможно, сам не хотел, боясь утратить иллюзии детства.
Возникло приятное ощущение напряженных мышц, он решил, что бежал достаточно долго, и, глубоко дыша, перешел на шаг Необходимо быть готовым к предстоящему заседанию Совета и решающим переменам в политике, к новой позиции понимания растущей опасности от Первого Основания и чего-то еще, что положит конец роковой уверенности в «безукоризненной работе» плана. Когда же они поймут, что эта безукоризненность - верный признак опасности?
Если бы это предложил не он, а кто-нибудь другой, то дело наверняка прошло без затруднении. Но в данном случае затруднения будут, хотя дело все равно должно пройти, потому что старый Шандисс поддержал его и, без сомнения, будет поддерживать. Он не захочет войти в историю как Первый Оратор, при котором Второе Основание захирело.
Хэмиш!
Джиндибел вздрогнул. Он уловил далекий усик мысли задолго до того, как увидел самого человека. Это был мозг хэмиш-фермера, грубый и негибкий.
Джиндибел осторожно отступил от этого мозга, оставив лишь самое легкое, неопределимое прикосновение.
Политика Второго Основания была очень тверда в этом отношении. Фермеры были невольным щитом для Второго Основания. Их нужно было оставлять в неприкосновенности, насколько это возможно.
Но те, кто приезжал на Трантор для торговли или как туристы, никогда не видели никого, кроме фермеров, да, иной раз, редких ученых, живущих мыслями о прошлом.
Удалить фермеров или оказать давление на их простодушие - означало стать более заметным, что привело бы к катастрофическим последствиям. (Это была одна из классических демонстраций для новичков в университете.
Первоисточник показал ужасающее Отклонение, когда мозг фермеров даже очень слабо искажался удивлением).
Джиндибел увидел. Да, конечно, это был фермер, самый настоящий хэмиш. Он был почти карикатурой на транторианского фермера - высокий, широкоплечий, темноглазый и темноволосый, в грубой одежде, с голыми руками, он шел неуклюжими большими шагами. Джиндибел почувствовал как от фермера исходит запах хлева. Не следует выражать презрение, решил он. Прим Палвер не гнушался играть роль фермера, когда это было необходимо для его планов.
Какой уж фермер был из него - маленького, толстенького, мягкого? Юную Аркадию одурачил его мозг, а не тело.
Фермер подходил к Джиндибелу, спотыкаясь и явно нацеливаясь на него. Что-то заставило Джиндибела нахмуриться: ни один хэмиш, ни мужчина, ни женщина, никогда не смотрели на него так. Даже дети отбегали и поглядывали издалека.
Джиндибел не сбавил шага. Здесь хватит места, чтобы пройти мимо фермера, не глядя, и это было самое разумное.
Джиндибел взял в сторону, но фермер не собирался пропускать его Он остановился, расставив ноги, и раскинул длинные руки, как бы перегораживая дорогу.
- Нет! - сказал фермер. - Ты быть грамотей?
Джиндибел при всем старании не мог избавиться от ощущения волны драчливости в приближающемся мозгу. Он остановился. Нечего было думать, чтобы пройти мимо без разговора, что, вероятно, будет само по себе нелегкой задачей.
Обычный быстрый и легкий обмен звуками, впечатлением и мыслью, что включалось в общение между людьми Второго Основания, здесь должно было замениться утомительным обращением к одной комбинации слов, все равно, что поднимать камень плечом, а лом отложить в сторону.
Джиндибел сказал спокойно, стараясь не выражать эмоций:
- Да. Я ученый.
- Ха! Ты грамотей. Мы что, говорить по-иностранному? Разве я не видеть, что ты грамотей? - Он наклонил голову в насмешливом поклоне. - Такой как ты быть - маленький, высохший, курносый.
- Чего ты хочешь от меня, хэмиш-мужчина? - спросил Джиндибел, не двигаясь.
- Я быть назван Референт. А Кэрол - мое предшествующее имя - Его акцент был заметно хэмишским. «Р» звучало раскатисто.
- Чего ты от меня хочешь, Кэрол-Референт? - спросил Джиндибел.
- А как быть твое название, грамотей?
- Какая разница? Можешь продолжать называть меня грамотеем.
- Если я спрашиваю, значит, я получать ответ, маленький, курносый грамотей.
- Ну, ладно, меня зовут Стор Джиндибел. А теперь я пойду по своим делам.
- Что быть твои дела?
У Джиндибела ощетинился затылок. Тут были другие мозги. Ему не нужно было оглядываться, он знал, что позади него еще трое хэмиш. А на некотором расстоянии были еще. От фермера распространялся резкий запах.
- Мое дело, Кэрол-Референт, явно не твое.
- Ты так говорить? - Референт возвысил голос. - Парни, он говорить, что его дело быть не наша.
Позади Джиндибела раздался смех, и чей-то голос произнес.
- Правильно он быть, потому что его дело лезть в книги и ползать по ним зря, и это тошнит настоящего мужчину.
- Однако это моя работа, - твердо ответил Джиндибел. - А теперь я пойду заниматься ею.
- Как ты сделаешь это, крошка-грамотей?
- Пройду мимо тебя.
- Ты попробовать? Ты не боишься останавливающей руки?
- Рук всех ваших парней? Или только твоей? - Джиндибел внезапно перешел на грубый диалект Хэмиш. - Ты не испугаешься одного?
Строго говоря, ничто не побуждало его к такой манере, но это могло остановить массовую атаку, а остановить ее было необходимо, чтобы не вызывать еще большей невежливости по отношению к нему.
Это сработало. Референт понизил тон.
- Если быть испуган книжником - это быть дураком. Эй, парни, дать место.
Стать назад и пустить его пройти, чтобы он видеть, как я бояться одного.
Референт поднял свои громадные руки и развел их. Джиндибел не боялся, что фермер может быть знаком с кулачным боем, но случайный удар пропустить не хотел.
Джиндибел осторожно подошел, быстро и деликатно обработал мозг Референта.
Не сильно, легко прикасаясь, нечувствительно, но достаточно, чтобы замедлить рефлексы в решающий момент. Затем - умы остальных, собравшихся теперь целой толпой. Мозг Оратора Джиндибела виртуозно метался взад и вперед, не задерживаясь нигде, чтобы его работа не была замечена, но достаточно долго для того, чтобы обнаружить что-то полезное.
Он двинулся к фермеру по-кошачьи осторожно, зная наверняка, что никто не вмешается.
Референт ударил внезапно, но Джиндибел увидел двигательный сигнал в мозгу фермера раньше, чем напряглись мускулы фермера, и шагнул в сторону. Кулак пронесся со свистом, но мимо. Джиндибел остался невредим. Все остальные одновременно выдохнули.
Джиндибел не старался парировать или нанести ответный удар - парировать ему было бы трудно, а возвращать «должок» - бесполезно, потому что фермер перенес бы его, не моргнув.
Он мог только маневрировать, заставляя фермера промахиваться. Может, это сломает фермера морально, чего не даст прямое сопротивление.
Референт с рычанием ударил. Джиндибел был готов и отскочил в сторону равно настолько, чтобы фермер промахнулся. Снова удар, и снова промах.
Джиндибел чувствовал, что его собственное дыхание начинает усиливаться до свиста, физические усилия были малы, но ментальные, направленные на контроль фермерского мозга, были чудовищно велики и трудны. Долго ему не продержаться.
Он сказал как можно спокойнее, одновременно стараясь возбудить в минимальной степени тот суеверный страх, который фермеры питали к ученым:
- А теперь я пойду по своим делам.
Лицо Референта исказилось от ярости, но он не двинулся. Джиндибел чувствовал его мысли. Маленький грамотей исчезал, словно по волшебству.
Джиндибел чувствовал страх фермера. Сейчас этот страх станет сильнее, и…
Но ярость хэмиша перехлестнула осторожность.
- Парни! - закричал Референт. - Грамотей танцевать. Он нырять на цыпочках и презирать правила честных хэмиш - удар за удар. Хватать его. Держать его.
Держать его. Пусть он будет первобьющим, я быть последнебьющим.
Джиндибел обнаружил брешь среди тех, кто теперь окружал его. Единственным выходом для него было расширить брешь, чтобы пробиться сквозь нее и бежать, веря в свои силы и способность притормозить всех фермеров. Он увертывался в стороны, мозг его трещал от усилий.
Но это не сработало. Их было слишком много, а необходимость придерживаться правил транториан обязывала.
Он почувствовал на своих руках чужие пальцы. Его держали.
Он мог бы вмешаться в несколько мозгов. Но это было недопустимо, его карьера была бы погублена. Но его жизнь - его собственная жизнь висела сейчас на волоске.
Как же все это произошло?
Собрание Совета было неполным.
Если Оратор опаздывал, ждать было непринято. Сегодня, думал Шандисс, Совет во всяком случае не настроен ждать. Стор Джиндибел был самым младшим и недостаточно осознавал этот факт. Он действовал так, словно юность сама по себе была добродетелью, и пренебрегал возрастом тех, кто знал больше.
Джиндибел не был популярен среди других Ораторов. Строго говоря, он не пользовался любовью даже у самого Шандисса. Но популярность была здесь ни при чем.
Делора Деларме нарушила задумчивость Шандисса. Она смотрела на него большими голубыми глазами, ее круглое лицо с привычным невинным и дружелюбным выражением маскировало - от всех, кроме членов Второго Основания ее ранга - острый ум и дьявольскую сосредоточенность. Она спросила с улыбкой:
- Первый Оратор, долго мы будем ждать?
Официально собрание еще не началось, поэтому она могла начать разговор, хотя другие ждали, чтобы Первый Оратор заговорил первым, в соответствии с его званием.
Шандисс посмотрел на нее обезоруживающе.
- Обычно мы не ждем, Оратор Деларме, но поскольку Совет собрался послушать именно Оратора Джиндибела, можно не столь строго следовать правилам.
- Где же он, Первый Оратор?
- Этого я, Оратор Деларме, не знаю.
Деларме оглядела всех. Здесь присутствовал Первый Оратор и, видимо, одиннадцать других. Всего должно было быть двенадцать. В течении пяти столетий Второе Основание расширяло свою мощь и свои обязанности, но все попытки расширить Совет за пределы двенадцати провалились.
Спикеров было двенадцать после смерти Селдона, когда второй Первый Оратор (Селдон всегда считался первым в списке установил это, и теперь все еще оставалось двенадцать.
Почему двенадцать? Это число легко делилось на две группы. Число было достаточно мало для совещания в целом и достаточно велико, чтобы работать в подгруппах. Большее число было бы слишком громоздким, меньшее - слишком негибким.
Таковы были объяснения. В сущности, никто не знал, почему было выбрано именно это число или почему его нельзя было изменить. Второе Основание могло считать себя рабом традиций.
Все это промелькнуло в голове Деларме, когда она переходила взглядом от лица к лицу, от мозга к мозгу, а затем ядовито посмотрела на пустое сиденье - младшего.
Она была удовлетворена тем, что ни у кого не было симпатий к Джиндибелу.
Молодой человек - она всегда это чувствовала - обладал очарованием сороканожки, а иметь дело с ним было столь же приятно, как с сороканожкой.
Только его бесспорные способности и талант удерживали остальных от открытого предложения созвать суд и исключить его (за всю пятисотлетнюю историю Второго Основания только два Оратора были обвинены - но не осуждены).
Однако столь явное пренебрежение к собранию Совета было хуже, чем преступление, и Деларме с удовольствием ощущала, что настроение Ораторов склоняется скорее к суду, чем к замечанию.
- Первый Оратор, - сказала она, - если вы не знаете, где Оратор Джиндибел, я буду рада сообщить вам это.
- Да, Оратор.
- Кто из вас не знает, что этот молодой человек - она говорила о нем без всякой почтительности, и это, конечно, было замечено всеми, - постоянно ищет работу среди хэмиш? Что это за работа, я не спрашивала, но сейчас он у них, и его отношения с ними явно более важны, чем присутствие на этом Совете.
- Я уверен, - сказал другой Оратор, - что он просто гуляет или бегает.
Деларме снова улыбнулась. Это ей ничего не стоило - радостно улыбнуться.
- Университет, библиотека, дворец и весь окружающий их район - наши. Это немного по сравнению со всей остальной планетой, но для физических упражнений места тут достаточно, я думаю. Первый Оратор, может быть, начнем?
Первый Оратор вздохнул про себя. Он имел достаточно власти для того, чтобы заставить Совет ждать, или даже отложить заседание до появления Джиндибела.
Но Первый Оратор не мог уверенно руководить хотя бы без пассивной поддержки других Ораторов, и раздражать их было неразумно. Даже Прим Палвер был вынужден время от времени прибегать к лести. К тому же, отсутствие Джиндибела было неприятно и самому Первому Оратору. Молодому Оратору пора понять, что он не сам себе закон.
И теперь, поскольку Первый Оратор говорит первым, он сказал:
- Начнем. Оратор Джиндибел представил поразительные выводы из информации первоисточника. Он уверен, что существует некая организация, поддерживающая план Селдона более эффективно, чем мы, и делающая это для своих собственных целей. Следовательно, мы, по его мнению, должны узнать о ней побольше - в целях самозащиты. Вы все были информированы об этом, и это заседание должно было дать нам возможность задать вопросы Оратору Джиндибелу, чтобы привести нас к какому-то решению относительно политики Второго Основания на будущее.
В сущности, он мог и не говорить так много, поскольку держал свой мозг открытым, так что все и так знали. Он говорил просто из вежливости.
Деларме быстро оглянулась вокруг. Остальные десять ораторов решили позволить ей играть роль особы, высказывающейся против Джиндибела.
Она заявила:
- Однако, Джиндибел, - она снова опустила почетный титул, - не знает и не может сказать, что это за организация.
Она высказала это как утверждение, граничащее почти с грубостью. Это было все равно что сказать - «Я могу анализировать твой мозг, так что не трудись объяснять» Первый Оратор понял грубость и быстро решил игнорировать ее.
- Да, Оратор Джиндибел, - он тщательно избегал опускания титула и даже не делал ударения на нем, - не знает и не может сказать, что это за организация, но это не означает, что она не существует. Люди Первого Основания большую часть своей истории фактически ничего не знали о нас, да и теперь не знают. Но разве вы сомневаетесь в нашем существовании?
- Но отсюда не следует, - возразила Деларме, - что если о нас не знают, а мы существуем, то и что-то другое должно существовать, если только о нем не знают.
Она засмеялась.
- Справедливо. Вот поэтому утверждение Оратора Джиндибела должно быть проверено самым тщательным образом. Утверждение это основано на точном математическом выводе, который я посмотрел сам и требую, чтобы рассмотрели вы все. Если это, - он задержал бросок мысли, чтобы лучше выразить свою точку зрения, - и неубедительно.
- А что за член Первого Основания Голан Тревиз, который прыгает в вашем мозгу и о котором вы не упомянули? - Опять грубость, и на этот раз Первый Оратор слегка вспыхнул.
- Оратор Джиндибел предполагает, - сказал он, - что этот человек, Тревиз, является орудием - возможно, невольным - этой организации, и мы не должны игнорировать его.
- Если, - сказала Деларме, снова садясь в кресло и откидывая с глаз прядь седеющих волос, - эта организация, какова бы она ни была, существует и если ее ментальные способности опасно сильны и так тщательно скрываются, вряд ли она будет открыто маневрировать таким заметным лицом, как советник Первого Основания.
Первый Оратор серьезно заметил:
- Не все думают одинаково. Однако я заметил кое-что, наиболее тревожащее. Я не понял этого. - Он почти невольно похоронил мысль в глубине мозга, стыдясь того, что другие могли прочесть ее.
Каждый Оратор заметил мысленное действие и, как строго требовалось, отнесся уважительно к чувству стыда Деларме тоже отнеслась так, но очень нетерпеливо. Она сказала в соответствии с принятой формулировкой.
- Не можем ли мы попросить, чтобы вы показали нам вашу мысль, поскольку мы понимаем и прощаем любое чувство стыда, которое вы можете испытывать.
Первый Оратор сказал:
- Как и вы, я не знал, на чем основано предположение, что советник Тревиз является орудием другой организации, и если так, то какой цели он служит.
Но Оратор Деларме, похоже, уверена в этом, и нельзя игнорировать возможную ценность информирования любого, кто квалифицирован как Оратор. Поэтому я попробовал приложить к Тревизу план.
- К одной личности? - тихо и удивленно спросил кто-то из Ораторов и сразу же высказал раскаяние, потому что вопрос сопровождался мыслью, совершенно эквивалентной выражению: «Вот дурак!».
- К одной личности, - согласился Первый Оратор, - и вы правы, ну и дурак же я! Я прекрасно знаю, что план не может быть приложен не только к индивидууму, но и даже к небольшой группе индивидуумов. И все-таки мне было любопытно. Я экстраполировал межличностные пересечения далеко за разумные пределы, но сделал это шестнадцатью различными способами и выбирал скорее область, чем точку. Затем я использовал все, что знаю о Тревизе - советник Первого Основания не приходит полностью незамеченным - и о мэре Основания.
Затем бросил все это вместе, как попало, и испугался, - он сделал паузу.
- Ну, и?.. - спросила Деларме. - Были поразительные результаты?
- Не было никаких результатов, как вы все можете предположить, - ответил Первый Оратор. - С одним индивидуумом ничего нельзя сделать. Однако же…
- Однако?
- Я сорок лет анализировал результаты, и у меня образовалась привычка ясно чувствовать их еще до того, как они проанализированы. И я очень редко ошибался. В этом случае пусть результатов и не было, я отчетливо почувствовал, что Джиндибел прав, и что Тревиза нельзя предоставить самому себе.
- Почему нельзя, Первый Оратор? - спросила Деларме, ошеломленная сильным ощущением в мозгу Первого Оратора.
- Мне было стыдно, - сказал Первый Оратор, - что я сделал попытку использовать его для цели, к которой он непригоден. И стыдно теперь, что я позволил себе поддаться влиянию чего-то чисто интуитивного. Но я должен был позволить себе это, потому что ощущение слишком сильно. Если Оратор Джиндибел прав, если нам грозит опасность неведомо откуда, я чувствую - когда придет время кризиса нашего дела, на решающей струне будет играть Тревиз.

Предыдущая страница 10 Следующая страница


11 айзек азимов

- На каком основании вы это почувствовали? - спросила потрясенная Деларме.
Первый Оратор Шандисс жалобно посмотрел на Ораторов Совета.
- У меня нет обоснования. Психологическая математика не дала ничего, но когда я следил за взаимодействием отношений, мне казалось, что Тревиз - ключ ко всему. На этого человека следует обратить особое внимание.
Джиндибел понимал, что не вернется вовремя к заседанию Совета. Может быть, и вообще не вернется.
Его крепко держали, и он отчаянно прощупывал окружение, соображая, как заставить их ослабить хватку.
Референт торжествующе стоял перед ним.
- Ты готов теперь, грамотей? Удар за удар, тычок за тычок, по обычаю хэмиш.
Давай, малыш, ты быть первым.
- А будет кто-нибудь держать тебя, как держат меня? - спросил Джиндибел.
Референт сказал:
- Дать ему свободы. Чуток. Руки освободить, ноги держать. Мне не хотеть танцующего.
Джиндибел почувствовал себя приклеенным к земле. Руки его были свободны.
- Бей, грамотей, - сказал Референт. - Показать нам удар.
И тут ищущий мозг Джиндибела обнаружил что-то ответное: негодование, чувство несправедливости и жалости. У него не было выбора: он должен был пойти на риск прямого усиления, а затем импровизировать на основе…
Оказывается, не нужно! Он коснулся этого нового мозга, и тот реагировал именно так, как он ожидал. Точно так.
Он внезапно увидел невысокую фигуру, коренастую, с длинными спутанными волосами, размахивающую руками. Она сердито толкала фермера.
Это была женщина. Джиндибел угрюмо подумал, что его напряжение и озабоченность помешали ему заметить ее раньше.
- Кэрол-Референт! - кричала она. - Задира и трус! Удар за удар, по обычаю хэмиш? У тебя два раза размер твоего грамотея. Ты быть в большей опасности, если ты нападешь на меня. Ты быть прославившимся, что побьешь этого беднягу? Это позор, я думаю. На тебя всякий показывать пальцем и всякий дурак сказать: «Вот наш Референт, знаменитый убийца младенцев!». Все смеяться, я думаю, и ни один порядочный хэмиш-мужчина не пить с тобой, ни одна порядочная хэмиш-женщина ничего не иметь с тобой.
Референт пытался сопротивляться грозе, отводя удары и делая слабые попытки отвечать умиротворяюще:
- Хватит, Сара. Ну… хватит, Сара.
Джиндибел осознал, что руки больше не держат его. Референт уже не пялился на него, ничего больше о нем не думая.
Сара тоже ничего не думала о нем: ее ярость была полностью сосредоточена на Референте. Джиндибел, придя в себя, решил принять меры, чтобы сохранить эту ярость и усилить неприятное чувство стыда, заполняющего мозг Референта, но сделать это так легко и ловко, чтобы не дать заметить. Но и этого тоже не понадобилось.
Женщина сказала.
- Ну-ка, все шаг назад! Не хватать того, что этот дурак Кэрол быть гигант против этого доходяги, так тут еще вас пять-шесть дружков, все разделить с ним позор и идти обратно на ферму со славным рассказом, как убивать детей.
«Я держать доходягу за руки, - сказать им, - а гигант Референт бить его в лицо, когда он не возвращать удар». А ты сказать: «Я держать его за ноги, мне тоже дать славу». А громадина Референт сказать. «Я не мог иметь его на пути, мои дружки прижать его, и я с помощью всех шестерых победить его».
- Ну, Сара, - жалобно сказал Референт, - я же сказать грамотею, чтобы он бить первый.
- И ты не бояться мощного удара его тощих рук, тупоголовый Референт? Иди.
Оставь его идти, куда он хотеть, и вы, остальные, ползти по домам, если в этих домах еще хорошо встретить вас. Вам лучше надеяться, чтобы этот день был забыт. А он может не быть забыт, потому что я громко и далеко говорить об этом, если заставите меня еще сердиться, чем я сердиться сейчас.
Они молча пошли обратно, опустив головы и не оглядываясь. Джиндибел посмотрел им вслед, потом взглянул на женщину Она была в брюках и блузе, на ногах грубая обувь. Лицо ее было мокрым от пота, она тяжело дышала. У нее был широкий нос, тяжелые груди (насколько Джиндибел мог разглядеть под свободной блузой) и мускулистые голые руки. Ясно, что хэмиш-женщины работали в поле вместе с мужьями Она сурово посмотрела на него, подбоченившись.
- Ну, грамотей, зачем тут бегать? Иди в место грамотеев. Ты бояться? Я проводить тебя.
Джиндибел ощущал запах пота от давно не стиранной одежды, но в данных обстоятельствах было крайне невежливо показать какое-либо отвращение.
- Спасибо, мисс Сара…
- Имя - Нови, - сказала она сердито. - Сара Нови. Ты можешь говорить Нови.
Больше ничего не надо.
- Я благодарю тебя, Нови. Ты мне очень помогла. Рад буду, если ты проводишь меня, но не из-за моего страха, а ради приятной компании с тобой. - И он изящно поклонился, как кланялся молодым женщинам университета.
Нови покраснела, неуверенно глядя на него, и попыталась имитировать его поклон.
- Удовольствие быть мне, - сказала она, как бы подбирая слова для точного выражения и придавая ему оттенок вежливой изысканности.
Они пошли вместе. Джиндибел знал, что каждый медленный шаг заставляет его все более непростительно опаздывать на собрание Совета, но теперь он имел возможность подумать о значении того, что произошло, и он почувствовал холодное удовлетворение от того, что позволяет себе опоздать еще больше.
Впереди показались университетские здания. Сара Нови остановилась и недоуменно сказала:
- Мастер грамотей!
Джиндибел отметил, что приближаясь к месту, которое она называла «местом грамотеев», она стала более вежливой. Ему хотелось сказать: «Ты обращаешься к доходяге», но он не хотел смущать ее.
- Да, Нови?
- В месте грамотеев быть очень красиво и богато?
- Так… мило, - сдержанно ответил Оратор.
- Я однажды видеть во сне, что я в месте… и я быть грамотеем.
- Когда-нибудь, - вежливо сказал Джиндибел, - я покажу тебе его.
Ее взгляд явно свидетельствовал о том, что она не приняла эти слова за простую вежливость.
- Я могу писать, - сказала она - Я учиться у учителя. Если я написать тебе письмо, - она пыталась сказать это небрежно, - как надписать его, чтобы оно дойти до тебя?
- Напиши. «Спикер-Хауз, квартира 27» и оно придет ко мне. А теперь я должен идти, Нови.
Он еще раз поклонился, и она опять имитировала это действие. Они направились в разные стороны, и Джиндибел быстро выкинул ее из головы. Он стал думать о заседании Совета и, особенно, об Ораторе Деларме. И мысли его не были нежными.

8.Фермерша

Ораторы сидели за столом, застывшие под своими ментальными щитами. Словно все они сговорились спрятать свои мысли, чтобы избежать непоправимого оскорбления Первого Оратора после его заявления относительно Тревиза. Они исподтишка поглядывали на Деларме, и это выдавало многое. Она была больше всех известна своей непочтительностью - даже Джиндибел, и тот больше обращал внимание на обычаи.
Деларме чувствовала эти взгляды и знала, что у нее нет другого выбора, кроме как выступить против. В сущности, она не хотела искать выхода. За всю историю Второго Основания ни одного Первого Оратора не обвиняли в неправильном анализе (за этим выражением, которое она употребила как прикрытие, скрывалось невысказанное «некомпетентность»). Теперь такое обвинение стало возможным, и она его обязательно выскажет.
- Первый Оратор, - сказала она мягко, ее тонкие бесцветные губы стали еще более незаметными на бледном лице, - Вы сами сказали, что не имеете обоснования вашего мнения, что психоисторическая математика ничего не показала. И вы просите нас основывать ключевое решение на мистических ощущениях?
Первый Оратор поднял глаза. Его лоб сморщился. Он ощущал всеобщий щит Совета. Он знал, что это значит и холодно заявил:
- Я не скрываю нехватку очевидности. Я не представляю вам никакой фальши. Я лишь предложил вам сильное интуитивное ощущение Первого Оратора, человека с многолетним опытом, потратившего всю свою сознательную жизнь на тщательный анализ Плана Селдона. - Он огляделся вокруг с суровой горделивостью, которую редко показывал, и ментальные щиты стали один за другим смягчаться и падать. Щит Деларме, когда Шандисс повернулся и взглянул на нее, упал последним.
Она сказала с обезоруживающей искренностью, заполнившей ее мозг.
- Конечно, я принимаю ваше утверждение, Первый Оратор. Тем не менее, я думаю, вы, возможно, захотите пересмотреть его. Что вы думаете о нем теперь, уже устыдившись того, что опирались на интуицию? Не захотите ли вы, чтобы ваши замечания были вычеркнуты из записи - если, по вашему суждению, они должны быть.
- Какие замечания должны быть вычеркнуты из записи?
Все глаза одновременно повернулись на звук голоса Джиндибела. Если бы их щиты не были подняты перед решающим моментом, они знали бы о его приближении раньше, чем он оказался в дверях.
- Все щиты были подняты минуту назад. Никто не знал, что я вхожу? - ядовито спросил Джиндибел. - Какое же банальное заседание Совета у нас здесь! И никто не опасался моего появления? Или все были абсолютно уверены, что я приду позже?
Эта вспышка была вопиющим насилием над всеми традициями. Опоздание Джиндибела было уже само по себе достаточно вызывающим, он вошел без разрешения - это было еще хуже, и заговорил раньше, чем Первый Оратор признал его присутствие - а эго было уже из ряда вон выходящим.
Первый Оратор повернулся к нему. Все остальное было отложено: вопрос о достойном поведении стал главным.
- Оратор Джиндибел, - спокойно сказал он, - вы опоздали. Вы вошли без разрешения. Вы заговорили первым. У вас есть уважительные причины, иначе вы будете отстранены от своего места на тридцать дней?
- Конечно, есть. Дело о временном отстранении не должно рассматриваться до тех пор, пока не рассмотрим, кто заставил меня опоздать и почему. - Джиндибел говорил холодно и размеренно, но мысли его были окутаны яростью, и он плевал на то, что все это чувствуют.
Конечно, Деларме не удержалась. Она убежденно заявила:
- Этот человек - безумен.
- Безумен? Безумна женщина, которая сказала это. Или же она чувствует свою вину. Первый Оратор, я сам обращаюсь к вам и выдвигаю пункт личной привилегии, - сказал Джиндибел.
- Какого рода личной привилегии, Оратор?
- Первый Оратор, я обвиняю кое-кого в попытке убийства. Все Ораторы вскочили с мест, и комната взорвалась одновременным бормотанием слов, экспрессией мыслей. Первый Оратор поднял руку и крикнул:
- Оратор должен иметь возможность выразить свой пункт личной привилегии! - Он сам заметил, что мысленно усиливает свой авторитет в самой что ни на есть неподходящей к обстоятельствам манере, но выбора у него не было.
Бормотание стихло.
Джиндибел неподвижно стоял и ждал, когда наступит полная тишина, затем он заговорил:
- Направляясь сюда, я шел по дороге хэмиш с такой скоростью, которая бы обеспечила мое прибытие на Совет вовремя. Меня остановили несколько хэмиш, и я был близок к тому, чтобы меня избили, а то и попросту убили. Из-за этого я и опоздал, и прибыл только сейчас. Я должен указать с самого начала: я не помню примера, чтобы после Великого Разграбления кто-то из народа хэмиш разговаривал бы непочтительно - не говоря уж о прямом насилии - с членом Второго Основания.
- И я не помню, - подтвердил Первый Оратор. Деларме закричала:
- Люди Второго Основания обычно не ходят в одиночку по территории хэмиш! Вы сами спровоцировали нападение своими действиями.
- Правильно, - сказал Джиндибел, - я обычно хожу по территории хэмиш. Я сотни раз проходил там в разных направлениях, однако ко мне никто никогда не приставал. Другие ходят свободно, как я, но никто не изгоняет себя из мира и не запирается в университете, и ни к кому не пристают. Я вспоминаю случаи, когда Деларме, - тут он, как бы запоздало вспомнив о вежливости, сознательно превратил ее в страшное оскорбление, - я хотел сказать, я вспомнил, когда ораторша Деларме бывала на территории хэмиш, однако к ней не приставали.
- Возможно, потому, - сказала Деларме, - что я не заговаривала с ними первой и держалась на расстоянии. Я вела себя как заслуживающая уважения, и мне его оказывали.
- Интересно, - сказал Джиндибел, - а я хотел сказать, причина в том, что вы представляли куда более грозное зрелище, чем я. В конце концов, даже здесь очень немногие рискуют подойти к вам. Но скажите, почему хэмиш выбрали для вмешательства именно тот день, когда меня ждало важное собрание в Совете?
- Если тому причиной не ваше поведение, - сказала Деларме, - тогда это произошло случайно. Я не слышала, чтобы математика Селдона исключала роль случая - конечно, не в индивидуальных событиях. Или вы тоже говорите по внушению интуиции? - Тут один из Ораторов издал слабый мысленный вздох.
- Это произошло не из-за моего поведения и не случайно. Это было намеренное вмешательство, - возразил Джиндибел.
- Откуда вы это знаете? - мягко спросил Первый Оратор. Он не мог помочь, но смягчил для Джиндибела последний выпад Деларме.
- Мой мозг открыт вам, Первый Оратор. Я передаю вам - и всему Совету - мои воспоминания о событиях.
Передача заняла несколько минут. Первый Оратор сказал:
- Ужасно! Вы вели себя очень хорошо, Оратор, в обстоятельствах большого давления. Я согласен, что поведение хэмиш аномально и требует расследования. А пока, пожалуйста, присоединитесь к нашему заседанию…
- Минуточку! - прервала Деларме. - Какая у нас гарантия, что объяснение Оратора правдиво?
Ноздри Джиндибела раздулись от нанесенного оскорбления, но он сохранил хладнокровие.
- Мой мозг открыт.
- Я знавала открытый мозг, который не был таковым.
- Не сомневаюсь в этом, Оратор, - сказал Джиндибел, - поскольку вы, как впрочем, и все мы, держите свой мозг под постоянным контролем. Мой мозг если открыт, то открыт.
- Давайте не будем… - начал Первый Оратор.
- Пункт личной привилегии, Первый Оратор, извините, что прерываю вас, - заявила Деларме.
- Какого рода личная привилегия, Оратор?
- Оратор Джиндибел обвинил одного из нас в подстрекательстве к убийству, предположительно при помощи фермеров, совершивших нападение на него.
Поскольку обвинение не отведено, я должна считать себя потенциальной убийцей, как и все в этой комнате, включая и вас, Первый Оратор.
- Вы отведете обвинение, Оратор Джиндибел? - спросил Первый Оратор.
Джиндибел сел в кресло, крепко вцепился в подлокотники и сказал:
- Я сделаю это, как только кто-нибудь объяснит мне, почему фермер-хэмиш намеренно вынудил меня опоздать на это заседание.
- Ну, тут может быть тысяча причин, - сказал Первый Оратор - Я повторяю, что это происшествие будет расследовано. А теперь Оратор Джиндибел, в интересах продолжения дискуссии возьмите обратно ваше обвинение?
- Не могу, Первый Оратор. Я потратил долгие минуты на попытки самым деликатным образом обыскать мозг хэмиш, чтобы, не нанося ущерба, заставить фермера изменить поведение, но не смог. Его мозгу не хватало эластичности, какую он должен был иметь. Эмоции были как бы навязаны извне.
Деларме сказала с неожиданной легкой улыбкой:
- И вы думаете, их навязал кто-то из нас? Может, это сделала ваша таинственная организация, состязающаяся с нами и более мощная, чем мы?
- Возможно, - согласился Джиндибел.
- В таком случае, мы не члены этой организации, о которой знаете только вы, и не виноваты, поэтому вы должны забрать свое обвинение. А может, вы обвиняете кого-то из нас в том, что он находится под контролем этой странной организации? Может, один из нас не тот, кем кажется?
- Возможно, - флегматично согласился Джиндибел, отлично понимая, что Деларме накидывает на него веревку с петлей.
- Похоже, - сказала Деларме, готовая затянуть петлю, - что ваш сон о тайной, скрытой организации есть кошмар паранойи. И это вполне соответствует вашим параноидальным фантазиям, что фермеры-хэмиш под влиянием и что Ораторы под тайным контролем. Я хотела бы, тем не менее, проследить дальше эту вашу своеобразную мысль. Кто же из нас, Оратор, по вашему мнению, под контролем?
Не я ли?
- Не думаю, Оратор, - сказал Джиндибел. - Если бы вы хотели взять надо мной верх таким сложным способом, вы бы не извещали открыто о своей неприязни ко мне.
- Двойная хитрость, может быть? - спросила Деларме, прямо-таки мурлыкая.
- Это, вероятно, обычный полет параноидальной фантазии.
- Вполне может быть. Вы более опытны в таких делах, нежели я.
Оратор Лестим Джайни горячо вмешался:
- Послушайте, Оратор Джиндибел, если вы реабилитируете Оратора Деларме, то направите свое обвинение против всех остальных. Какие основания могли быть у любого из нас желать вашего опоздания на это заседание, не говоря уже о вашей смерти?
Джиндибел словно бы ожидал этого вопроса.
- Когда я вошел, речь шла о том, чтобы вычеркнуть из записи замечания Первого Оратора. Я - единственный Оратор, не слышавший этих замечаний, ознакомьте меня с ними, и я, по всей вероятности, объясню присутствующим, по каким мотивам меня не хотели здесь видеть!
- Я утверждал, - сказал Первый Оратор, и Оратор Деларме и другие приняли это с серьезными поправками, - основываясь на интуиции и используя методы психоисторической математики, что все будущее плана, возможно, зависит от высылки из Первого Основания Голана Тревиза.
- Другие Ораторы могут думать, как хотят, а что касается меня, то я согласен с этой гипотезой. Тревиз - ключ. Я нахожу, что его внезапное изгнание из Первого Основания слишком любопытно, чтобы быть невинным.
- Не хотите ли вы этим сказать, Оратор Джиндибел, - проговорила Деларме, - что Тревиз в когтях этой таинственной организации, или в ней те люди, что изгнали его? Может, все и вся под контролем, кроме вас, Первого Оратора и меня - раз уж вы объявили, что я неподконтрольна?
Джиндибел ответил:
- Этот бред не требует даже ответа. Лучше позвольте мне спросить, есть ли какой-нибудь Оратор, кто выразил бы согласие с Первым Оратором и со мной в этом деле? Вы читали, я полагаю, математические выкладки, которые я, с разрешения Первого Оратора, передал вам?
Молчание.
- Я повторяю свой вопрос есть ли кто-нибудь?
Молчание.
- Первый Оратор, - сказал Джиндибел, - вот вам и мотив, чтобы заставить меня опоздать.
- Объясните.
- Вы выразили необходимость иметь дело с Тревизом. Это важнейшая инициатива в политике, и если бы Ораторы прочитали мои выкладки, они бы знали, в основном, что носится в воздухе. Однако, если бы они единогласно не согласились с вами - тогда, по традиционному самоограничению, вы не смогли бы идти дальше. При поддержке хотя бы одного Оратора, вы имеете возможность осуществить эту новую политику. Я - единственный Оратор, который поддержал вас, как всем известно, кто читал мои расчеты, поэтому было необходимо любой ценой удалить меня из Совета. Этот трюк почти удался, но я все-таки здесь, и я поддерживаю Первого Оратора. Я согласен с ним, и он может, в соответствии с традициями, не обращать внимания на несогласие остальных одиннадцати Ораторов.
Деларме ударила кулаком по столу.
- Предполагается, что кто-то заранее знал о поддержке Оратора Джиндибела, а остальные - нет. Этот кто-то знал то, чего не мог знать. В таком случае, остается допустить, что эта инициатива не нравилась некой созданной болезненным воображением Оратора Джиндибела группе, и она постаралась предотвратить такой поворот событий, и, следовательно, кто-то из нас находится под ее контролем.
- Предположение существует, - согласился Джиндибел. - Ваш анализ сделан мастерски.
- Кого вы обвиняете? - выкрикнула Деларме.
- Никого. Я призываю Первого Оратора заняться этим делом. Совершенно ясно, что в нашей организации есть кто-то, работающий против нас. Я предлагаю, чтобы все работающие на Второе Основание прошли ментальный анализ. Все, включая Ораторов, даже меня и Первого Оратора.
Совет взорвался в беспорядке и возбуждении сильнее, чем когда-либо. И когда Первый Оратор, наконец, объявил перерыв, Джиндибел, никому не говоря, отправился к себе домой. Он хорошо знал, что у него нет ни одного друга среди ораторов, и даже поддержка Первого Оратора может дать ему неохотное согласие, не больше.
Он даже не мог сказать, боится ли он за себя лично или за все Второе Основание, но чувствовал во рту привкус беды.
Джиндибел спал плохо, его мысли, как его сны, были одинаковы заняты ссорой с Долорей Деларме. В одном сне была даже смесь Деларме и фермера Референта, так что Джиндибел встретился с непропорционально огромной Деларме, которая наступала на него с гигантскими кулаками и сладкой улыбкой, обнажавшей, острые, как иголки зубы.
Наконец он проснулся, позднее, чем обычно, с ощущением, что нисколько не отдохнул. Его разбудил приглушенный зуммер на ночном столике. Он протянул руку и включил контакт.
- Да?
- Оратор! - прозвучал голос этажного проктора, менее почтительный, чем полагалось бы, - К вам посетитель.
- Посетитель? - Джиндибел включил свой график встреч, но экран не показал никого раньше полудня. Он нажал кнопку часов: 8.32 и раздраженно спросил:
- Кто это в такое время?
- Не говорит имени, Оратор, - сказал проктор и с явным неодобрением добавил:
- Из этих хэмиш, Оратор. По вашему приглашению. - Последняя фраза была произнесена с еще большим неодобрением.
- Пусть подождет в приемной, пока я спущусь. Это займет некоторое время.
Джиндибел не спешил. Во время утреннего омовения он терялся в догадках.

Предыдущая страница 11 Следующая страница


Кризис Основания 12

Кто-то воспользовался фермером, чтобы помешать ему, Джиндибелу, двигаться - это имело смысл, и Джиндибел очень хотел бы знать, кто это сделал. Но к чему это вторжение хэмиш в его квартиру? Какая-нибудь ловушка?
Но как, черт побери, фермер-хэмиш попал в университет? Какой предлог он высказал? И какова его истинная цель?
На мгновение Джиндибел подумал, не взять ли ему оружие, но тут же решил, что не нужно, поскольку он был уверен, что способен контролировать любого фермера на территории университета без всякой опасности для себя и без каких-либо неизгладимых меток в мозгу хэмиш.
Джиндибел решил, что он был чересчур взволнован инциндентом с Кэролом-Референтом. Кстати, настоящий ли он фермер? Не находясь более под влиянием кого-бы то ни было, он, возможно, пришел извиниться за то, что хотел сделать, опасаясь возмездия. Но откуда Референту знать, куда идти? И к кому?
Джиндибел решительно прошел по коридору, вошел в приемную и ошеломленно повернулся к проктору, который делал вид, что работает за своей стеклянной перегородкой.
- Проктор, вы не сказали, что посетитель - женщина.
- Оратор, я сказал - хэмиш. А вы больше ничего не спрашивали, - спокойно ответил проктор.
- Минимальная информация, проктор? Я забыл, что это одна из ваших характеристик. - (Ему следовало проверить, не был ли проктор ставленником Деларме, и следовало отныне помнить, что надо замечать окружающих его служащих, а не игнорировать с высоты его еще совсем недавнего «ораторства».) - Есть какая-нибудь подходящая комната для беседы?
- Только одна, Оратор, - ответил проктор, - № 4. Она будет свободна в течение трех часов. - Он быстро взглянул на женщину-хэмиш, а затем на Джиндибела с полнейшим простодушием.
- Мы воспользуемся ею, проктор, и я бы советовал вам следить за своими мыслями.
Джиндибел невежливо ударил, и щит проктора запоздало закрылся. Джиндибел хорошо знал, что управлять низшим мозгом было ниже его достоинства, но личность, не умеющая скрывать неуместные предположения от высшего, должна знать, что снисхождения не будет. У проктора будет несколько часов побаливать голова. Он это заслужил.
Джиндибел не сразу вспомнил ее имя и не был в настроении вспоминать. Во всяком случае, она вряд ли могла надеяться, что он вспомнит.
- Я быть Нови, мистер Грамотей, - сказала она на одном дыхании - Мое имя быть Сара, но меня называть просто Нови.
- Да, Нови. Мы встретились вчера, я помню. Я не забыл, что ты защищала меня. Как ты попала сюда?
- Мастер, вы сказать, что я могу написать письмо. Вы сказать, что на нем написать «Спикер-Хауз, квартира 27». Я сама принесла его и показать письмо, мое собственное писание, Мастер - Она сказала это с застенчивой гордостью.
- Они спросить «Для кого это писание?» Я слышала ваше имя, вы его говорить этому дураку Референту, и я сказать, письмо для Мастера Стора Джиндибела.
- И они пропустили тебя, Нови? Они не просили показать письмо?
- Я была очень напугана. Я думаю, они пожалели. Я сказала: «Грамотей Джиндибел обещал показать мне Место Грамотеев», и они улыбнулись. Один у ворот сказал другому: «Он покажет ей не только это». И они сказали мне, куда идти, и сказать - никуда в другое место не идти, иначе меня тут же вытолкать вон.
Джиндибел слегка покраснел. Черт побери, если бы он хотел поразвлечься с хэмиш, он не делал бы это столь открыто и выбирал бы более тщательно. Он смотрел на транторианку, мысленно покачивая головой.
Она была совсем молода, несмотря на то, что тяжелая работа наложила свой отпечаток. Ей было никак не больше двадцати пяти, а в этом возрасте женщины-хэмиш обычно уже замужем. Темные волосы были заплетены в косы, и это означало, что она незамужняя - фактически девственница. Он не удивился.
Ее вчерашние действия доказывали, наличие громадных задатков сварливой бабы, и Джиндибел сомневался, что легко найти хэмиш-мужчину, который стал бы терпеть ее язык и всегда готовые к действию когти. Да и внешность у нее была не слишком привлекательная. Хотя она и постаралась выглядеть более респектабельной, лицо ее было угловатым и плоским, руки и ноги узловаты.
Насколько он мог судить, ее тело было создано скорее для выносливости, чем для грации.
Она смутилась под внимательным взором Оратора, нижняя губа бедняжки задрожала. Он отчетливо почувствовал ее смущение и страх, и ему стало жаль девушку. Ведь она в самом деле помогла ему вчера, и это следовало учесть.
Он сказал, стараясь говорить добрым и мягким тоном:
- Значит, ты хочешь посмотреть… э… Место Ученых?
Она широко раскрыла темные глаза (они, пожалуй, были красивые) и сказала:
- Мастер, не сердитесь, но я пришла быть грамотеем сама.
- Ты хочешь быть ученой? - Джиндибела как громом ударило. - Дорогая моя женщина…
Он замолчал. Как можно объяснить бесхитростной фермерше уровень интеллигентности, обучения и ментальной силы, требуемой для того, чтобы стать, как говорят на Транторе, «грамотеем»?
Но Сара Нови горячо продолжала говорить.
- Я быть писатель и читатель. Я читать кучу книг до конца и сначала тоже. И я хотеть быть грамотеем. Я не желаю быть женой фермера, я не быть особа для фермы. Я не выйти за фермера или иметь детей от фермера. - Она подняла голову и гордо добавила: - Меня просить. Много раз. Я всегда говорить - нет. Вежливо, но - нет.
Джиндибел ясно видел, что она лжет. Ей никто не делал предложения. Но он не подал виду и спросил:
- Как же ты будешь жить, если не выйдешь замуж?
Нови положила ладони на стол:
- Я хочу быть грамотеем. Я не быть фермершей.
- А если я не смогу сделать тебя ученой?
- Тогда я быть никто и ждать смерти. Я быть никто в жизни, если не быть грамотеем.
У него был импульс обыскать ее мозг и найти мотивацию. Но поступить так было неправильно. Оратор не должен развлекаться просмотром беспомощного мозга. Наука и техника ментального контроля, как и всякая другая профессия, имела свой кодекс. Или должна была иметь. Он вдруг пожалел, что ударил мозг проктора.
- А почему тебе не быть фермершей, Нови?
Небольшими манипуляциями, вероятно, можно было добиться ее согласия, а потом внушить какому-нибудь вшивому хэмиш желание жениться на ней. Может быть, это было бы даже и доброе дело. Но это было противопоказано и совершенно немыслимо.
- Нет, - сказала она. - Фермер - ком земли. Он работать с глыбами земли и сам стать глыбой. Если бы я быть фермершей, я тоже стать глыбой земли. У меня не быть времени читать и писать, и я все забыть. Моя голова, - она прижала руки к вискам, - прокиснуть, протухнуть. Нет. Грамотей быть другим.
Думающим! Грамотей жить с книгами и с… я забыть, как называть, - она сделала жест, которого Джиндибел не понял бы, если бы ему не подсказало излучение ее мозга.
- Микрофильмы, - сказал он. - Откуда ты знаешь о микрофильмах?
- В книгах я читать про многие вещи, - гордо сказала она. Джиндибел больше не мог бороться с желанием узнать больше. Она не была обычной хэмиш; но он и подумать не мог о том, что такие бывают. Хэмиш никогда не вербовали, но будь Нови моложе - скажем, лет десяти…
Ерунда! Он не встревожит ее. Он ни в коем случае не должен беспокоить ее, но что толку быть Оратором, если не можешь понаблюдать необычный мозг и увидеть, что в нем. И он сказал:
- Нови, я хочу, чтобы ты посидела минуту спокойно. Ничего не говори и не думай о каком-нибудь разговоре. Просто думай, что хочешь спать. Ты поняла?
Ее страх вернулся.
- Зачем я должна так делать, Мастер?
- Потому что я должен подумать, как ты можешь стать ученой.
В конце концов, что бы она там ни читала, она все равно не может знать, что в действительности означает слово «ученый». Следовательно, нужно узнать, что она думает об ученом.
Очень осторожно и бесконечно деликатно он зондировал ее мозг. Он по-настоящему и не прикасался к нему - так человек кладет руку на полированный металл, не оставляя отпечатков пальцев.
Для нее ученый был человеком, всегда читающим книги. Она не имела ни малейшего представления, для чего человек их читает, для нее самой быть ученым - это делать знакомую ей работу: прислуживать, стряпать, выполнять приказания, но на почве университета, где книги доступны, можно иметь время для их чтения и - очень неопределенно - стать «ученой». Иначе говоря, она хотела быть служанкой - его служанкой.
Джиндибел нахмурился. Служанка-хэмиш, некрасивая, неграциозная, невоспитанная, едва грамотная - немыслимо!
Он должен отвлечь ее. Каким-то способом удалить желания, заставить ее согласиться стать фермершей, способом, не оставляющим следов, способом, с которым согласилась бы даже Деларме.
А не подослала ли ее Деларме? Может, это сложный план соблазнить его на вмешательство, чтобы поймать его на этом и потом обвинить?
Нет, вздор! Ему и в самом деле угрожает паранойя. Где-то в одном усике ее мозга струйка ментального потока нуждалась в отклонении. Нужен лишь крошечный толчок.
Правда, это против буквы закона, но вреда не принесет, и никто не заметит. Он сделал паузу. Дальше. Дальше. Дальше… Черт возьми, он почти упустил это! Неужели он, Джиндибел, жертва иллюзии? Нет! Когда он сосредоточил свое внимание, он ясно увидел. Тончайший усик был в беспорядке - аномальное состояние. Но он был такой слабый, такой свободно разветвляющийся…
Джиндибел вышел из ее мозга и сказал:
- Нови.
Ее глаза сфокусировались.
- Да, Мастер?
- Ты можешь работать со мной. Я сделаю тебя ученой.
Ее глаза радостно заблестели.
- Мастер…
Он определил сразу: она собиралась упасть ему в ноги. Он положил руку ей на плечо и удержал.
- Не двигайся, Нови. Сиди. Сиди!
Он говорил с ней, как с плохо выдрессированным животным. Увидев, что приказ дошел до нее, он разжал руки и почувствовал твердые мускулы ее плеч.
- Если ты хочешь стать ученой, ты должна вести себя соответственно. Это значит - ты всегда будешь спокойной, всегда будешь говорить мягко, всегда будешь делать то, что я скажу, и ты должна учиться говорить так, как я. Ты встретишься также с другими учеными. Будешь бояться?
- Я не бояться, Мастер, если вы быть со мной.
- Я буду с тобой. Но первым делом я должен найти тебе комнату, устроить, чтобы тебя обеспечили ванной, местом в столовой и одеждой. Ты будешь носить одежду, более подходящую ученому, Нови.
- Но это единственное, что у меня есть… - начала она жалобно.
- Мы достанем другое.
Ясно, что ему придется обратиться к женщине, чтобы достать Нови другую одежду. И нужно, чтобы кто-нибудь научил хэмиш зачаткам личной гигиены. В конце концов, она, хоть вероятно, и надела лучшее свое платье и явно прихорашивалась, от нее все равно шел ощутимый и довольно неприятный запах.
И он должен постараться, чтобы отношения между ними были понятны всем. Ни для кого не было секретом, что мужчины Второго Основания (да и женщины тоже) иной раз делали набеги на хэмиш в поисках развлечения. Если при этом отсутствовало вмешательство в мозг хэмиш, то на такие развлечения никто не обращал внимания. Сам Джиндибел никогда не позволял себе подобных вольностей, и всегда считал, что не чувствует склонности к сексу, более грубому и прямому, чем принято в университете. Женщины Второго Основания, может быть, и уступали в этом отношении по сравнению с хэмиш, но они, по крайней мере, были чистыми и с гладкой кожей.
Но даже если дело будет понято привратно и пойдут смешки насчет Оратора, который не просто побаловался с хэмиш, но и привел ее в свою квартиру, ему придется терпеть. Дело стоит того: эта фермерша, Сара Нови - его ключ к победе в предстоящей неизбежной дуэли с Оратором Деларме и остальными.
Джиндибел снова увидел Нови только после обеда, когда ее привела к нему женщина, которой он долго объяснял ситуацию. Та поняла или, во всяком случае, не показала недостатка понимания, что немного утешало.
Нови стояла перед ним робкая, гордая, смущенная, торжествующая - и все это вместе в невообразимой смеси.
- Ты выглядишь очень мило, Нови, - заметил он ей.
Одежда, которую ей подобрали, удивительно шла ей, и она ничуть не выглядела в ней смешной. Ее сузили в талии? Подняли груди? Или просто все это было незаметно в ее прежней грубой одежде? Зад заметно выдавался, но вовсе не неприятно. Лицо, конечно, оставалось плоским, но когда загар жизни на задворках сойдет, и она научится соответственным образом ухаживать за ним, оно уже не будет казаться откровенно безобразным.
В старой Империи женщина вроде Нови была бы его любовницей. Она и пыталась сделать себя красивой для него.
Впрочем, почему бы и нет, подумал он. Нови должна предстать перед Советом Ораторов, и чем привлекательнее она будет казаться, тем больше преимуществ будет на его стороне.
Он был занят этими мыслями, когда его достигло послание Первого Оратора.
Этот способ был обычен и уместен в ментальном обществе. Его более или менее неофициально называли «Эффект Совпадения». Если человек смутно думает о ком-то и этот кто-то смутно думает о нем, то появляется взаимно усиливающаяся стимуляция, которая делает обе мысли резкими и, по всей вероятности, одновременными.
Это могло испугать даже тех, кто понимал лишь рассудком, особенно если предварительные смутные мысли были настолько тусклыми - с одной или обеих сторон - что проходили совершенно незамеченными для сознания.
- Я не могу быть с тобой сегодня вечером, Нови, - сказал Джиндибел. - Мне нужно делать ученую работу. Я отведу тебя в твою комнату. Там должно быть несколько книг, можешь попрактиковаться в чтении. Я покажу тебе, как пользоваться сигналами, если тебе понадобится какая-то помощь, а завтра мы увидимся.
- Здравствуйте, Первый Оратор, - вежливо поздоровался Джиндибел.
Первый Оратор ограничился легким кивком. Он выглядел суровым и старым.
После долгой паузы, он, наконец, сказал:
- Я «позвал» вас.
- Без посланца. По непосредственному «зову» и я предположил, что это очень важно.
- Так и есть. Ваша добыча - член Первого Основания Тревиз…
- Да?
- Не прибыл на Трантор.
Джиндибел не выглядел удивленным:
- Почему? Информация, которую мы получили, говорила, что он уехал с профессором древней истории, который ищет Землю.
- Да, легендарную Первоначальную Планету. Поэтому он и должен был прибыть на Трантор. В конце концов, разве профессор знает, где находится Земля? Вы знаете? А я? Можем мы с уверенностью сказать, что она вообще существует или когда-нибудь существовала? Конечно, они должны были прилететь сюда, в Библиотеку, и получить необходимую информацию - если ее можно получить. До этого часа я чувствовал, что ситуация не на уровне кризиса, что член Первого Основания прибудет сюда, и через него мы узнаем, что нам нужно.
- Может быть это стало причиной, из-за которой он решил не лететь к нам.
- Но куда же он тогда собирается?
- Похоже, мы этого еще не знаем.
- Вас, кажется, это не слишком тревожит? - с раздражением заметил Первый Оратор.
- Я подумал, не лучше ли это. Вы хотели привести его на Трантор, беречь его, использовать как источник информации. А не станет ли он источником более важной информации, включая сведения о других, еще более важных, чем он сам, если он поедет, куда хочет, и будет делать, что хочет - при условии, что мы не выпустим его из поля зрения.
- Пожалуй, - согласился Первый Оратор - Вы убедили меня в существовании этого нашего нового врага, и я уже не смогу отступить. Более того, я сам убежден, что мы должны оберегать Тревиза, иначе потеряем все. Я не могу отделаться от ощущения, что ключ - он, и никто другой.
Джиндибел возбужденно откликнулся:
- Чтобы ни произошло, мы не пропадем, Первый Оратор. Это могло бы произойти лишь в том случае, если бы Анти-Мул продолжал бы незаметно подкапываться под нас. Но теперь мы знаем о их существовании. Мы больше не действуем вслепую. Если мы, Ораторы, сможем работать сообща, то на следующем заседании Совета начнем контратаку.
- Но я звал отнюдь не из-за Тревиза, - сказал Первый Оратор. - Я начал с него потому, что это дело казалось мне личным поражением. Я плохо проанализировал ситуацию. Я ошибся, поставив личное над общей политикой и прошу извинить меня за это. Есть еще кое-что.
- Более серьезное, Первый Оратор?
- Более серьезное, Оратор Джиндибел. - Первый Оратор вздохнул и забарабанил пальцами по столу, в то время как Джиндибел терпеливо стоял перед ним и ждал.
Наконец, Первый Оратор сказал очень мягко, как если бы ожидал взрыва.
- На чрезвычайном заседании Совета, созванном Оратором Деларме…
- Без вашего согласия, Первый Оратор?
- Для того, что она хотела, достаточно было согласия трех Ораторов, не включая меня. Так вот, на этом заседании, вы были обвинены, Оратор Джиндибел, в неспособности занимать пост Оратора, и вы должны предстать перед судом. Впервые за три столетия закон об импичменте коснулся Оратора.
Джиндибел поинтересовался, стараясь скрыть волнение:
- Надеюсь, вы не голосовали за обвинение?
- Нет, но я оказался в одиночестве. Все остальные проголосовали единогласно - десять против одного - за обвинение. Вы знаете, что для импичмента требуется восемь голосов, включая Первого Оратора, или десять - без него.
- Но я не присутствовал.
- Вы и не могли присутствовать.
- Я мог бы защищаться.
- Не на этой стадии. Прецедентов было мало, но они ясны. Ваша защита будет на суде, который состоится, естественно, как можно скорее.
Джиндибел опустил голову и задумался. Затем он сказал.
- Это не очень огорчает меня, Первый Оратор. Я думаю, ваш первоначальный инстинкт был верным. Дело Тревиза превыше всего. Я не могу просить об отсрочке суда на основании этого?
Первый Оратор поднял руку.
- Я не осуждаю вас за то, что вы не поняли ситуацию, Оратор. Импичмент - явление столь редкое, что я сам был вынужден просмотреть законные процедуры. Ничто не предшествует суду. Мы вынуждены идти прямо в суд, отложив все остальные дела.
Джиндибел уперся кулаками в стол и наклонился к Первому Оратору.
- Вы это всерьез?
- Таков закон.
- Закон не может быть поставлен на пути явной, существующей опасности.
- Для Совета, Оратор Джиндибел, явная и существующая опасность - вы. Нет, послушайте меня. Закон, обосновывающий это, опирается на убеждение, что нет ничего более важного, чем возможность коррупции или злоупотребления властью со стороны Оратора.
- Но я не виновен ни в том, ни в другом, Первый Оратор, и вы это знаете.
Это дело - личная месть со стороны Оратора Деларме. Если и есть злоупотребления властью, то только с ее стороны. Мое преступление в том, что я никогда не искал популярности - это я признаю - и мало обращал внимания на дураков, которые достаточно стары, чтобы выжить из ума, но достаточно молоды, чтобы иметь власть.
- Вроде меня, Оратор?
Джиндибел вздохнул.
- Ну вот, опять я сказал не то. Я не имел в виду вас, Первый Оратор. Ладно, пусть будет немедленно. Хоть завтра. Даже лучше - сегодня вечером.
Освободимся от него и перейдем к делу Тревиза. Мы не имеем права ждать.
- Оратор Джиндибел, мне кажется, что вы не до конца поняли ситуацию. Перед нами обвинение, а нас только двое. Убедить никого не удастся. В любом случае вы будите осуждены! И тогда вы уже не будете членом Совета и ничего более не скажете в общественной политике. Вы, в сущности, даже не сможете голосовать на ежегодном собрании Ассамблеи.
- И вы ничего не сделаете, чтобы предотвратить это?
- Я не могу. Я буду провален единогласно, и тогда мне останется только уйти в отставку, что, я думаю, порадует Ораторов.
- И Первым Оратором станет Деларме?
- Это более чем вероятно.
- Но этого нельзя допустить!
- Поэтому я буду голосовать за ваше осуждение.
Джиндибел глубоко вздохнул.
- Все равно, я требую немедленного суда!
- Вам нужно время, чтобы подготовить свою защиту.
- Какую защиту? Они ведь не станут ничего слушать. Немедленный суд!
- Совету нужно время, чтобы подготовить свою защиту и свое дело.

Предыдущая страница 12 Следующая страница


13 айзек азимов

- Дела у них нет, да они его и не хотят. Они уже осудили меня в своих мыслях, больше ничего не требуется. В сущности, они скорее осудят меня завтра, чем послезавтра, и сегодня вечером скорее, чем завтра. Предложите им это.
Первый Оратор встал. Они смотрели друг на друга через стол Шандисс спросил:
- Почему вы так торопитесь?
- Дело Тревиза не может ждать.
- Когда вы будете осуждены, я останусь беспомощным против объединившегося Совета, что мы можем сделать? Джиндибел громко прошептал:
- Не бойтесь! Несмотря ни на что, я не буду осужден!

9.Гиперпространство

- Вы готовы, Янов? - спросил Тревиз. Пилорат поднял голову от книги.
- Вы имеете в виду - к прыжку, дружище?
- Да. К гиперпространственному прыжку.
Пилорат сглотнул.
- Но вы меня уверили, что в нем нет ничего неприятного. Я знаю, что бояться глупо, но мысль, что я уменьшусь до нематериального тахиона, который нельзя даже увидеть и определить…
- Ну, Янов, это же отличная вещь! Клянусь честью! Прыжком пользуются уже двадцать две тысячи лет, но я никогда не слышал хотя бы об одном роковом случае в гиперпространстве. Мы можем попасть из гиперпространства в неподходящее место, но тогда несчастный случай произойдет в космосе, а не в то время, когда мы состоим из тахионов.
- Мне кажется, что это небольшое утешение.
- Сказать по правде, я думал произвести прыжок, не сообщая вам, чтобы вы ничего не знали. Но потом решил, что вам необходимо пережить ощущение сознательно, увидеть, что ничего страшного нет, а потом забыть о нем.
- Ну, - с сомнением сказал Пилорат. - Полагаю, что вы правы, но, честно говоря, я не спешу совершать прыжок.
- Уверяю вас…
- Нет, нет, дружище, я полностью принимаю ваши уверения. Это просто… вы читали «Сэнтристл Мэтт»?
- Конечно. Я не малограмотный.
- Конечно, конечно. Не надо было и спрашивать. Так вы его помните?
- Я пока не страдаю амнезией.
- Мне кажется, у вас удивительный талант обижаться. Я только хотел сказать, что подумал об эпизоде, когда Сэнтристл и его друг Бен уходят от планеты 17 и теряются в космосе. Вспомнил о тех гипнотических сценах среди звезд, лениво двигающихся в глубокой тишине, в вечной неизменности, в… нельзя поверить в это, знаете ли. Мне это нравилось, я стремился к этому, но никогда реально не верил. Но теперь, когда уже привык, к космосу, познал его на опыте и… Это глупо, я знаю… но я не хочу отдаться ему. Как будто я - Сэнтристл…
- Я же - Бен, - сказал Тревиз с некоторым нетерпением.
- В какой-то мере. Небольшой разброс тусклых звезд, неподвижных, за исключением нашего солнца, конечно, которые должны сжиматься, но мы этого не видим. Галактика остается неизменной в своем туманном величии, космос молчалив, и мне не на что отвлечься…
- Кроме меня.
- Кроме вас. Но, дорогой мой Голан, разговаривать с вами о Земле и пытаться научить вас предистории - тоже удовольствие. Я не хочу, чтобы этому тоже пришел конец.
- Его и не будет. Немедленно, во всяком случае. Вы же не предполагаете, что мы совершим прыжок и сразу окажемся на планете? Мы будем все еще в космосе, а прыжок вообще не займет времени. Возможно, пройдет неделя, прежде чем мы приземлимся на планете, так что успокойтесь.
- Под планетой вы, конечно, не подразумеваете Гею? Может быть, мы и близко не подойдем к Гее, когда вынырнем из прыжка.
- Я знаю, Янов, но мы будем в правильном секторе, если ваша информация справедлива. Если же нет - ну…
Пилорат печально покачал головой.
- Как мы попадем в нужный сектор, если не знаем координат Геи?
- Янов, представьте, что вы на Терминусе, и направляетесь в городок Агриропль, но не знаете, где он. Вам известно лишь, что он где-то на перешейке?
Пилорат помедлил, чувствуя, что от него ждут какого-то страшного ответа.
Наконец прошептал:
- Полагаю, что спросил бы кого-нибудь.
- Точно! Что же еще вы можете сделать? Итак, вы готовы?
- Вы хотите сказать - сейчас? - Пилорат силился встать на ноги. Его приятное спокойное лицо стало почти встревоженным. - Что я должен делать? Сидеть? Стоять? Что?
- Со временем и пространством, Пилорат, вы ничего не сделаете Вы просто пойдете со мной в мою комнату, где я могу пользоваться компьютером, и там можете сидеть, стоять или кувыркаться - как вам нравится. Я бы лично посоветовал, сесть перед видеоэкраном и ждать. Уверен, что вам будет весьма интересно. Пойдемте!
Они прошли по короткому коридору до комнаты Тревиза. Там Тревиз уселся за пульт.
- Не хотите ли вы сами все сделать, Янов? - неожиданно спросил он - Я дам вам цифры, и вам останется только думать о них, все остальное сделает компьютер.
- Нет, спасибо, - ответил Пилорат, - компьютеру будет, наверное, как-то, не с руки работать со мной. Я знаю, вы скажете, что мне надо попрактиковаться, но я не верю, что из этого что-нибудь получится. Что-то тут связано с вашим мозгом, Тревиз…
- Не глупите.
- Нет, нет, этот компьютер как раз для вас. Вы с ним составляете единый организм. Если попытаюсь я, - нас будет двое: Янов Пилорат и компьютер. Это совсем другое дело.
- Смешно, - отшутился Тревиз, но в глубине души был польщен, и любовно коснулся компьютера кончиками пальцев.
- Я лучше подожду. Просто буду сидеть. - Он тревожно уставился в видеоэкран, на туманную Галактику с тонкой пылью тусклых звезд на переднем плане. - Дайте мне знать, когда это должно случиться. - И он медленно откинулся на спинку кресла, обхватив себя руками Тревиз улыбнулся, положив руки на упоры, и почувствовал мысленный союз. С каждым днем это происходило все легче, доверительнее, и, хотя он и рассмеялся над словами Пилората, он и в самом деле ощущал связь с машиной.
Ему казалось, что почти не нужно сознательно думать о координатах.
Компьютер как бы сам знал, чего хочет Тревиз, даже без сознательного процесса человеческого «думания». Он сам брал информацию из мозга Тревиза.
За две минуты до прыжка Тревиз сказал:
- Все хорошо, Янов Осталось две минуты: 115, 110 следите за видеоэкраном.
Пилорат так и сделал, слегка сжав уголки рта и затаив дыхание. Без какого-либо заметного движения, без видимого ощущения, вид на экране изменился Звезды стали заметно плотнее, и Галактика исчезла.
- Что это? - вздрогнув, спросил Пилорат.
- Это? Вы вздрогнули, но зря: ничего же не почувствовали, признайтесь?
- Признаюсь.
- Так и есть. Судя по книгам, когда гиперпространственные путешествия были еще в новинку, у людей были неприятные ощущения, у некоторых кружилась голова, кого-то тошнило. Может, это была болезненная реакция психики, а может, и нет. Во всяком случае, в дальнейшем, при большем опыте и с лучшим оборудованием, эти ощущения исчезли. С компьютером вроде нашего, эффекты значительно ниже порога чувствительности. По крайней мере, я так думаю.
- Должен признаться, что, по-моему, тоже. Где мы, Голан?
- Точно на один шаг впереди, в калганском регионе. У нас еще долгий путь, и прежде чем мы сделаем второй шаг, мы проверим точность прыжка.
- Меня беспокоит, где Галактика?
- Вокруг нас, Янов. Если мы правильно сфокусируем видеоэкран, мы увидим более далекие ее части как светящуюся полосу через все небо.
- Млечный путь! - радостно воскликнул профессор - Почти все миры видят его на своем небосклоне, но не на Терминусе. Покажите мне его, дружище!
Видеоэкран повернулся, плывущее через небо звездное сияние почти заполнило небо Экран поворачивался за сиянием, оно утончалось, а затем разрасталось снова.
Тревиз пояснил:
- Оно утолщается к центру Галактики. Млечный путь был бы шире и ярче, если бы не темные облака в витках спирали. Нечто подобное мы бы увидели с большинства планет.
- И с Земли тоже.
- Млечный путь - не отличительный признак. Он не может служить определяющей характеристикой.
- Ну, конечно, нет. Однако, вы не знаете. Вы изучали историю науки?
- Не всерьез, хотя кое-что поклевал. Во всяком случае, если у вас есть вопросы, не рассчитывайте на меня как на эксперта.
- Как раз в связи с этим прыжком мне пришло в голову кое-что, смутившее меня. Можно разработать описание Вселенной, в которой гиперпространственные путешествия невозможны, и где скорость света является окончательной?
- Конечно.
- В этих условиях геометрия Вселенной такова, что нельзя совершить путешествие, только что проделанное нами, в меньшее время, чем этот путь прошел бы луч света. А если мы совершим его со скоростью света, наше представление о времени не совпадет с общим во Вселенной. Если это место, скажем, в сорока парсеках от Терминуса и если мы пройдем его со скоростью света, мы почувствуем ошибки во времени, но на Терминусе и во всей Галактике должно пройти около ста тридцати лет. А мы совершили это путешествие не со скоростью света, а в тысячи раз быстрее, однако же, мы не опеределили время. Надеюсь, по крайней мере.
- Не надейтесь получить от меня математические расчеты гиперпространственной теории. Могу сказать только, что если бы вы путешествовали со скоростью света в нормальном пространстве, время действительно опережалось бы на 3,26 года с каждым парсеком, как вы и подсчитали. Так называемая релятивистская Вселенная, которую человечество понимало очень давно, еще в предистории - хотя это уже по вашему ведомству - остается, и ее законы не были отменены. В наших гиперпространственных прыжках, однако, мы каким-то образом нарушаем эти условия. Здесь действует относительность, но правила другие. В Гиперпространстве Галактика - крошечный предмет, бесконечно малая точка, и релятивистских эффектов вообще нет.
В математических формулировках космологии для Галактики существует два символа: Р - для «релятивистской» Галактики, где скорость света является максимумом, и Г - для «гиперпространственной» Галактики, где скорость реально не изменяется. В Гиперпространстве оценка всей скорости - нуль, и мы не двигались, относительно же самого пространства скорость бесконечна.
Вряд ли я смогу объяснить лучше.
Все остальные расчеты теоретической физики оставим студентам. Больше чем уверен - студент попадет в капкан, и будет оставаться там, потея, пока кто-нибудь из старших не поможет ему выбраться. Я когда-то и сам чуть не пропал.
Пилорат некоторое время серьезно обдумывал услышанное, а потом спросил с некоторой растерянностью.
- А которая же Галактика настоящая?
- И та, и другая, в зависимости от того, что вы собираетесь делать. Если вы вернетесь на Терминус, вы можете проехать по поверхности на каре, а через океан перелететь в самолете. В том и в другом случае условия различны, так что, который же Терминус настоящий - твердая поверхность или океан?
Пилорат кивнул.
- Аналогии всегда рискованны, - сказал он, - но я, скорее, приму их, чем стану напрягать разум, размышляя насчет гиперпространства. Я лучше сосредоточусь на том, что мы сделали и делаем сейчас.
- Рассматривайте произошедшее, - предложил Тревиз, - как первую остановку на пути к Земле. - И про себя подумал, - или на пути куда-нибудь еще.
- Ну, - сказал Тревиз, - я зря потратил день.
- Да? - Пилорат посмотрел на него из-за своего аккуратного каталога. - В каком смысле?
- Я не поверил компьютеру, и поэтому сравнил наше теперешнее положение с его расчетами. Разница незначительна. Заметной ошибки нет.
- Но ведь это хорошо, не так ли?
- Более чем хорошо, это невероятно.
- Я никогда не слышал ни о чем подобном. Я совершал прыжки и управлял ими различными способами. В училище я разработал прыжок с ручным компьютером, а затем послал гипертранслятор проверить результат. Естественно, я не мог послать настоящий корабль - по недостатку опыта я запросто мог загнать его внутрь звезды. Ничего плохого я ни разу не сделал, конечно, но ошибка всегда была значительной. Ошибка бывает всегда, даже у специалистов. Она просто должна быть, потому что слишком много переменных. Геометрия пространства слишком сложна, а гиперпространство включает в себя все ее сложности плюс и свои собственные, на понимание которых мы даже претендовать не можем. Вот поэтому мы идем шажочками вместо того, чтобы сделать один большой прыжок отсюда в Сейшл. Чем больше расстояние, тем больше ошибок.
- Но вы сказали, что этот компьютер не сделал ошибки.
- Компьютер сказал, что он не сделал ошибки. Я велел ему сравнить наше положение с расчетным. Он сказал, что оба положения идентичны в границах их измерения, и я подумал: а что, если он лжет?
До этих слов Пилорат держал свой каталог в руках, теперь он отложил его и выглядел потрясенным.
- Вы шутите? Компьютер не может лгать. Или вы думаете, что он неисправен?
- Нет, этого я не думал. Я подумал, что он солгал. Этот компьютер настолько совершенен, что я думал о нем как о человеке. Он достаточно человечен, чтобы гордиться - и, возможно, солгать. Я дал ему команду разработать путь через гиперпространство ближе к Сейшл - столице Союза Сейшл. Он это сделал и начертил курс в двадцать девять прыжков, что является высокомерием самого худшего сорта.
- Почему высокомерием?
- Ошибка в первом прыжке делает второй значительно менее определенным, а добавленная ошибка делает третий шатким и ненадежным, ну и так далее. Как вы рассчитаете сразу все двадцать девять прыжков? Ведь двадцать девятый может закончиться в любом месте Галактики, вообще где угодно. Поэтому я велел ему сделать только первый прыжок. Затем я решил проверить его, прежде чем выполнять второй.
- Осторожное продвижение, - горячо откликнулся профессор, - я одобряю!
- Да, но сделав первый шаг, компьютер мог почувствовать себя задетым моим недоверием? Может он, спасая свою гордость, сказал мне, что никакой ошибки вообще не было, когда я спросил его об этом. Он, сознавая собственное превосходство, не счел нужным признаваться в ошибке? Если так, можно считать, что у нас нет компьютера.
Длинное доброе лицо Пилората опечалилось.
- Что же мы можем сделать в этом случае, Голан?
- Мы можем сделать то, что сделал я - потратить зря день. Я проверил положение окружающих нас звезд самыми примитивными методами: телескопическим наблюдением, фотографией и ручным измерением. Эта работа заняла у меня целый день и ничего не дала.
- Я не совсем понимаю…
- Я обнаружил две чудовищные ошибки, но оказалось, что они в моих расчетах.
Я сам ошибся. Я выправил расчеты и ввел их в компьютер, чтобы увидеть, придет ли он к тем же результатам. Он обработал их и оказалось, что мои цифры правильны, и что компьютер не может ошибаться. Вообще-то, компьютер может быть надменным, как сын Мула, но наш экземпляр еще более надменен.
Пилорат вздохнул.
- Ну, вот и хорошо.
- Да, конечно. Так что я позволил ему сделать остальные двадцать восемь прыжков.
- Все сразу. Но…
- Не все сразу. Не боитесь. Я еще не настолько безрассуден. Он будет делать один за другим, и после каждого будет проверять окружение, и если все окажется в допустимых пределах, только тогда сделает следующий прыжок. Если обнаружится значительная ошибка, произойдет остановка и пересчет остальных прыжков.
- И когда он начнет?
- Да прямо сейчас. Я вижу, вы работаете со своими каталогом?
- О, наконец-то мне выдался случай сделать это, Голан. Я собирался не один год, но всегда что-нибудь мешало.
- Я не возражаю. Занимайтесь им и не огорчайтесь. Сосредоточьтесь на каталоге, а я позабочусь обо всем остальном. Пилорат отрицательно покачал головой.
- Бросьте. Я не могу расслабиться, пока все это не будет позади. Я напряжен от страха.
- Мне, вообще-то, не следовало вам об этом говорить, но я должен с кем-нибудь поделиться, а здесь, кроме вас, никого нет. Разрешите мне высказаться откровенно. Всегда существует возможность, что мы окажемся как раз в том месте пространства, где будет метеорит или черная мини-дыра.
Корабль разрушится, а мы умрем. Теоретически такое может случиться, хотя вероятность этого ничтожна. В сущности, мы можем сидеть дома, заниматься своими делами, или спать, а метеорит пролетит сквозь атмосферу Терминуса и угодит вам прямо в голову. Но это очень маловероятно.
Шанс оказаться в одном месте с чем-то роковым так же чрезвычайно мал, потому что компьютер знает об этом, когда делает прыжок, этот шанс даже меньше, чем попадание метеорита в ваш дом за всю историю гиперпространственных путешествий такого случая не было. А другие типы риска - вроде того, чтобы очутиться в середине звезды - еще менее вероятны.
- Тогда зачем вы говорите все это мне, Голан? - Тревиз пожал плечами.
- Сам не знаю. Наверное, вот почему, как ни малы шансы, катастрофа все-таки может произойти и, если это произойдет, то все закончится мгновенно. Хотя я и уверен, что ничего неправильного не сделал, что-то во мне говорит. «А вдруг случится?», и я чувствую себя виноватым. Янов, если что-нибудь произойдет не так, простите меня!
- Ну, дорогой мой Голан, если что-нибудь произойдет не так, мы умрем мгновенно. Ни я не успею простить вас, ни вы - получить мое прощение.
- Я понимаю, поэтому простите меня сейчас, ладно? - Пилорат улыбнулся.
- Не знаю почему, но меня это утешает. В этом есть что-то приятное, юмористическое. Конечно, я прощу вас, Голан, в мировой литературе куча мифов о потусторонней жизни, и если случится, что мы угодим в черную мини-дыру или еще куда-нибудь - мы оба окажемся в одном месте, и я засвидетельствую, что вы честно сделали все, что смогли, и что моя смерть не на вашей совести.
- Спасибо! Теперь и я спокоен Я готов рисковать, но меня не радовала мысль, что вместе со мной рискуете и вы.
Пилорат протянул Тревизу руку:
- Вы знаете, Голан, я знаком с вами меньше недели и полагаю, что не следовало бы делать поспешных суждений, но я думаю, что вы отличный товарищ. А теперь давайте, делайте, что надо, и покончим с этим.
- Отлично! Мне всего и дела, что коснуться этого маленького контакта.
Компьютер имеет инструкцию и ждет только, когда я скажу: «Старт!» Может, вы сами хотите.
- Ни в коем случае! Это ваш компьютер.
- Прекрасно. И он под моей ответственностью. Следите за экраном!
Улыбнувшись абсолютно искренне, Тревиз твердой рукой нажал контакт.
Секундная пауза - и звездное поле изменилось - и еще, и еще раз. Звезды стали плотнее и ярче.
Пилорат отсчитывал каждый со вздохом. На пятнадцатом произошла заминка, словно заело какую-то деталь аппарата. Пилорат прошептал, явно опасаясь, что резкий звук может роковым образом повлиять на механизм.
- Что-то не так? Что случилось?
- Я думаю, что перерасчет. Какой-нибудь объект в космосе добавил заметное возмущение к общей форме гравитационного поля, объект неучтенный - не отмеченный на картах карлик или блуждающая планета…
- Это опасно?
- Поскольку мы еще живы, почти наверняка нет. Планета может быть за сто миллионов миль позади, но, все-таки, вносить достаточно ощутимую гравитационную модификацию, которая требует перерасчета. Звезда-карлик может быть в десяти миллиардах километров…
Экран снова изменился, и Тревиз замолчал. Снова изменение, еще - и когда, наконец, Пилорат произнес, «Двадцать восемь», движение прекратилось.
Тревиз поглядел на компьютер.
- Приехали, - сказал он.
- Я считал первый прыжок за «1» и эту серию начал с двойки, - сказал Пилорат. - Все вместе составляет двадцать восемь прыжков. А вы говорили, что их будет двадцать девять.
- Перерасчет пятнадцатого прыжка сэкономил нам один прыжок. Я смогу проверить на компьютере, если хотите, но это, в сущности, ни к чему. Мы вблизи Сейшл. Так утверждает компьютер, и я не сомневаюсь в этом. Если я точно сориентирую экран, мы увидим приятное яркое солнце, но нет смысла напрягать отражательные способности экрана. Планета Сейшл - четвертая, а мы около третьей. От нашего теперешнего местоположения два миллиона километров назад - и мы подойдем к завершающему прыжку. Мы будем на месте через три дня, даже через два, если поспешим. - Тревиз глубоко вздохнул, пытаясь снять напряжение. - Вы понимаете, что это означает, Янов? Все корабли, на которых я бывал или о которых я слышал, сделали бы эти прыжки с интервалом, по крайней мере, в сутки для тщательного расчета и перепроверки, даже с компьютером. Путешествие заняло бы почти месяц. Может, три недели, если бы люди торопились. А мы его совершили за полчаса. Когда все корабли будут снабжены такими компьютерами…
- Я вот все думаю, - перебил его Пилорат, - почему мэр дала нам такой корабль? Он ведь, наверное, страшно дорогой.
- Он экспериментальный, - сухо ответил Тревиз. - Видимо, эта очаровательная женщина очень хотела, чтобы мы его опробовали и увидели, какие недостатки в нем обнаружатся.
- Вы это серьезно?
- Не переживайте. В конце концов, печалиться не о чем. Мы не обнаружили никаких недостатков. Но это не ее заслуга. Если бы что-нибудь и было, ее чувство человечности не пострадало бы. К тому же, она не дала нам оружия, а это заметно снизило стоимость корабля.
- Я думаю насчет компьютера, - задумчиво признался Пилорат - Он очень хорошо пригнан к вам… Со мной он вряд ли стал бы работать.
- Для нас хорошо, что он хоть с кем-то сработался.

Предыдущая страница 13 Следующая страница


Кризис Основания 14

- Да, но разве это может быть случайностью?
- Что вы этим хотите сказать?
- Мэр наверняка хорошо знала вас.
- Думаю, да.
- Не могла она заказать компьютер специально для вас?
- Зачем?
- Мне вдруг пришло на ум, могли бы мы отказаться идти туда, куда компьютер хочет нас доставить?
Тревиз оторопел.
- Вы хотите сказать, что в то время, когда я связан с компьютером, управляет он, а не я?
- У меня мелькнула такая мысль.
- Это же нелепо! Парадоксально! Бросьте, Янов - Тревиз повернулся спиной к компьютеру, чтобы сфокусировать на экране Сейшл-планету и начертить курс к ней в нормальном пространстве.

10.Совет

Прошло два дня, и Джиндибел заметил, что он не столько удручен, сколько зол. Не было никаких причин, почему бы не провести немедленное слушание.
Даже если он не подготовлен и ему нужно время, они должны были настаивать на немедленном суде, в этом он был уверен.
Но поскольку перед Вторым Основанием не стояло больше ничего, кроме величайшего кризиса со времен Мула, они тратили время только на то, чтобы злить Джиндибела.
Они действительно знали его, и, черт побери, это сделает его контрудар тяжелее. И он решился на него.
Советник оглянулся вокруг. Приемная была пуста. Уже два дня. Он был отмечен, все знали, что Оратор скоро потеряет свое положение - случай беспрецедентный за всю историю Второго Основания. Он будет понижен в звании до положения члена Второго Основания, просто и ясно.
Одно дело, и очень почетное - быть в рядах Второго Основания, особенно если иметь респектабельное звание - это Джиндибел смог бы иметь даже после осуждения - и совсем другое дело быть Оратором, а потом быть пониженным.
Этого не должно произойти, думал Джиндибел, хотя его уже избегают два дня.
Только Сара Нови относилась к нему как прежде, но она была слишком наивна, чтобы понимать ситуацию, для нее Джиндибел все еще был «Мастером».
Джиндибел видел в этом определенное удобство, и это его раздражало. Он сам себя стыдился, когда замечал, что ее почтительный взгляд вызывает в нем душевный подъем. Неужели он теперь благодарен даже за такие ничтожные дары?
Появился клерк из Палаты и сообщил, что Совет ждет Джиндибела, и он прошествовал туда. Советник был знаком с клерком - этот человек знал до тонкости, какой степени вежливости заслуживает каждый Оратор. В данный момент по отношению к Джиндибелу эта степень была ужасающе низкой. Даже клерк считал его виновным.
Все чинно сидели вокруг стола, одетые в черные судейские мантии. Оратор Шандисс выглядел чуточку стесненным, но не позволил себе выразить хоть какое-нибудь дружелюбие.
Деларме - одна из трех женщин-Ораторов - даже не взглянула на Джиндибела.
Первый Оратор произнес.
- Оратор Стор Джиндибел, вы обвиняетесь в несоответствующем званию Оратора поведении. Вы перед всеми нами обвинили Совет - неопределенно и без каких-либо доказательств - в измене и покушении на убийство. Вы предложили, чтобы все члены Второго Основания, подверглись ментальному анализу, для выяснения, кому из нас нельзя доверять. Такое поведение нарушает общественные связи, без которых Второе Основание не может управлять сложной и потенциально враждебной Галактикой и не может с уверенностью строить жизнеспособную Вторую Империю.
Поскольку все мы были свидетелями этих оскорблений, мы отказываемся от официального судебного разбирательства. Итак, перейдем непосредственно к следующей стадии. Оратор Джиндибел, что вы можете сказать в свою защиту?
Деларме, по-прежнему не глядя на Джиндибела, позволила себе кошачью улыбочку.
Джиндибел сказал.
- Если правду можно рассматривать как защиту, я ее имею. Здесь есть почва для подозрения, брешь в безопасности. Эта брешь может включать ментальный контроль над одним или несколькими членами Второго Основания - исключая присутствующих здесь - и это представляет опасность для Второго Основания.
Если вы действительно спешили с этим судом, потому что не могли тратить попусту время, вы, возможно, смутно осознали опасность кризиса, но, в таком случае, зачем вы потратили два дня после того, как я официально потребовал от вас немедленного суда? Я утверждаю, что именно этот страшный кризис вынудил меня сказать то, что я сказал. Я вел себя не как приличествует Оратору - но иначе я не мог.
- Он просто повторяет свои оскорбления, Первый Оратор, - мягко заметила Деларме.
Кресло Джиндибела было отодвинуто от стола дальше, чем другие - явное понижение в звании. Джиндибел отодвинул его еще дальше, словно ничуть не был задет, и встал.
- Вы осудите меня сразу, в нарушение закона, или я могу представить свою защиту в деталях?
Первый Оратор ответил:
- Здесь не беззаконное сборище, Оратор. Не имея прецедентов, мы будем склоняться в вашем направлении, сознавая, что если наши общечеловеческие слабости могут отклонить нас от абсолютной справедливости, то лучше оправдать виновного, чем осудить невиновного. Следовательно, хотя это дело настолько серьезно, что мы не можем отнестись к вам снисходительно, мы разрешаем вам вести свою защиту в той манере, в какой вы желаете, и время для вас будет ограничено только в том случае, если будет решено единогласно, включая и мой голос, - он возвысил голос при этой фразе, - что выслушано достаточно.
Джиндибел начал:
- Тогда позвольте мне начать с того, что Голан Тревиз, член Первого Основания, который был изгнан с Терминуса и которого Первый Оратор и я считаем режущим краем надвигающегося кризиса - улетел внезапно и в неожиданном направлении.
- Не много информации, - мягко заметила Деларме, - Кстати, откуда Оратор (интонация ясно показывала, что это слово уже не главное) знает это?
- Я узнал об этом от Первого Оратора, - ответил Джиндибел, - но готов подкрепить и собственными сведениями. Однако, учитывая мои подозрения относительно Палаты безопасности, я позволю себе сохранить в тайне источник моей информации.
- Я прерву суд на этом, - вмешался Первый Оратор - Давайте продолжать без этого пункта информации, но если в суде Совета информация понадобится, Оратор Джиндибел выдаст ее.
Деларме подвела итог.
- Если Оратор не выдал информацию сразу, то справедливо заметить я предполагаю, что у него есть агент, нанятый частным образом и совершенно неответственный перед Советом Мы не можем быть уверены, что такой агент следует правилам поведения, требующимся от персонала Второго Основания.
Первый Оратор сказал с некоторым неудовольствием.
- Я знаю все положения, Оратор Деларме. Нет нужды напоминать мне о них.
- Я просто упомянула об этом для протокола, Первый Оратор, потому что это усиливает степень оскорбления, а этот параграф не был внесен в обвинение, кстати сказать, и не был зачитан полностью. Я хотела бы, чтобы этот параграф был добавлен.
- Клерк добавит параграф, - сказал Первый Оратор, - и точная формулировка будет сделана в свое время. Оратор Джиндибел, ваша защита и в самом деле сделала шаг назад. Продолжайте.
И Джиндибел продолжил:
- Этот Тревиз не только ушел в неожиданном направлении, но и с беспрецедентной скоростью. По моей информации, которой Первый Оратор еще не имеет, он прошел меньше чем за час почти десять тысяч парсеков.
- За один прыжок? - недоверчиво спросил один из Ораторов.
- За две с лишним дюжины прыжков, один за другим, без заметных интервалов, - ответил Джиндибел - Это еще труднее представить! Даже если его теперь обнаружат, нужно время, чтобы последовать за ним, а если он заметит нас и имеет реальные возможности уйти от преследования, мы не сможем его перехватить. А вы тратите время на игру в обвинение, да еще пропустили два дня, чтобы посмаковать его.
Первый Оратор сумел скрыть свою боль.
- Пожалуйста, скажите нам, Оратор Джиндибел, что вы думаете о значении этого?
- Это указание, Первый Оратор, на технологическое продвижение Первого Основания, оно стало куда мощнее, чем во времена Прима Палвера. Нам не выстоять против них, если они найдут нас и будут свободно действовать.
Оратор Деларме встала.
- Первый Оратор, наше время расходуется нерационально. Мы не дети, чтобы нас пугали бабушкиными сказками. Не имеет значения, насколько развилась техника Первого Основании, в случае какого-либо кризиса их мозг будет под нашим контролем.
- Что вы скажите на это, Оратор Джиндибел? - спросил Первый Оратор.
- Только то, что мы перейдем к вопросу о мозге в должное время. А сейчас я просто хотел подчеркнуть технологическую мощь Первого Основания.
- Перейдем к следующему пункту, Оратор Джиндибел. Ваш первый пункт, должен вам сказать, не произвел на меня впечатления.
От всего Совета последовал отчетливый жест одобрения.
- Я продолжаю, - сказал Джиндибел. - У Тревиза есть компаньон в этом путешествии, некий Янов Пилорат, посредственный ученый, посвятивший свою жизнь сбору мифов и легенд о Земле.
- И вы все о нем знаете? Действует тайный источник? - спросила Деларме, которая вела роль обвинения с явным удовольствием.
- Да, я знаю о нем все, - спокойно ответил Джиндибел. - Несколько месяцев назад мэр Терминуса, энергичная и способная женщина, вдруг заинтересовалась этим ученым по непонятным причинам, поэтому, естественно, заинтересовался и я. И я не хранил эти сведения при себе, вся информация, добытая мною, была предоставлена Первому Оратору.
- Я свидетельствую, - тихо сказал Первый Оратор. Самый старый Оратор переспросил:
- Что такое Земля? Первоначальный мир, о котором говорится в мифах? Не о ней ли попусту тревожились в староимперские времена?
Джиндибел кивнул.
- В бабушкиных сказках, как выразилась Оратор Деларме. Я подозревал, что Пилорат мечтал приехать на Трантор в Галактическую библиотеку и получить информацию о Земле, поскольку он не смог найти ее в фондах межзвездной библиотеки, доступной Терминусу.
Когда он покинул Терминус с Тревизом, у него, вероятно, было впечатление, что его мечта сбудется. Конечно, мы надеялись заполучить их обоих и при случае освидетельствовать - для нашей пользы.
Но это провалилось - как вы уже знаете. Они направились в какое-то другое место, пока еще не ясно куда, и по каким-то причинам, пока еще неизвестным.
Круглое лицо Деларме выглядело почти ангельским, когда она спросила.
- А к чему это беспокойство? Нам ничуть не хуже от их отсутствия. В самом деле, поскольку они так легко ускользнули от нас, мы можем вывести заключение, что Первое Основание не знает истинной природы Трантора и мы можем только поаплодировать работе Прима Палвера.
Джиндибел сказал.
- Если не задумываться о дальнейшем, можно прийти к такому удобному решению. Однако, вполне вероятно, что они свернули с пути по другим соображениям? Они боялись, что на Транторе узнают о Земле!
За столом зашевелились.
- Любой, - холодно заметила Деларме, - может измыслить чудовищные предположения, но нам-то какой смысл придумывать их? Зачем кому-то беспокоиться о том, что Второе Основание думает о Земле? Истинно первоначальная ли она планета, есть ли другие - это может интересовать только историков, антропологов и собирателей фольклора вроде вашего Пилората. А нам это зачем?
- В самом деле, зачем? - переспросил Джиндибел. - Почему тогда в библиотеке нет ссылок на Землю?
В первый раз в атмосфере Совета почувствовалось нечто иное, кроме враждебности.
- А их там нет? - спросила Деларме. Джиндибел ответил совершенно спокойно:
- Когда мне стало известно, что Тревиз и его спутник могут прилететь сюда в поисках информации о Земле, я, естественно взялся за наш библиотечный компьютер, чтобы составить список документов, содержащих информацию о Земле. Я слегка заинтересовался, но компьютер не дал ничего. Ни единой мелочи. Ничего!
Но затем вы стали настаивать, чтобы я ждал два дня перед тем, как состоится это слушание, и в то же время мое любопытство усилилось известием, что члены Первого Основания решили не лететь сюда. Мне надо было чем-то отвлечься. Пока вы, как говорится, потягивали вино в рушащемся доме, я просмотрел несколько исторических книг, имеющихся у меня. Я пробежал по отрывкам, упоминавшим о каких-то исследованиях - «Вопросах Происхождения» - в постимперские времена. Были ссылки на отдельные документы, напечатанные на пленке, и цитаты из них. Я вернулся в библиотеку и заставил персонал искать их. Будьте уверены, персонал перерыл все, их там не оказалось.
- Если и так, - сказала Деларме, - в этом нет ничего удивительного. Если Земля - миф…
- Тогда я нашел бы это в мифологических ссылках. Если бы это была бабушкина сказка, я нашел бы ее в сборнике бабушкиных сказок. Если же это плод воображения больного мозга, я нашел бы ее в психопатологии. Что-то насчет Земли существует, - это факт, иначе никто из нас не слышал бы о ней и не признал бы немедленно предполагаемой прародины человеческого рода. Так почему же в библиотеке нет нигде никаких упоминаний о ней?
Деларме некоторое время молчала, поэтому выступил другой Оратор, Леонис Чинг, маленький человечек с энциклопедическими знаниями деталей плана Селдона и с несколько близоруким отношением к современной Галактике. Он сказал.
- Хорошо известно, что Империя в последние дни пыталась оказывать давление на общественное мнение, делая акцент на всеобщем интересе к доимперским временам.
Джиндибел кивнул.
- Оказывала давление - точное выражение, Оратор Чинг. Вы знаете лучше, чем кто-либо, что одним из признаков распада Империи является внезапная тяга к ранним, предположительно, лучшим временам. Я как раз и упомянул об интересе к «Вопросу Происхождения» во времена Хари Селдона.
Чинг громко откашлялся.
- Я это прекрасно знаю, молодой человек, и знаю много больше, чем вы думаете, о социальных проблемах распада Империи. Процесс «империлизации» подавил дилетанские игры вокруг Земли. А при Клеоне во времена последнего возрождения Империи, через два столетия после Селдона, империлизация достигла своего пика, и все рассуждения по вопросу Земли закончились. Во времена Клеона уже была директива не упоминать о таких вещах. Думаю, что процитирую правильно: «Избитые и непродуктивные размышления об этом подрывают любовь народа к императорскому трону».
Джиндибел улыбнулся.
- Значит вы, Оратор Чинг, считаете, что уничтожение всех упоминаний о Земле произошло во времена Клеона I?
- Я не делал выводов. Я просто сказал то, что хотел сказать.
- Это весьма мудро с вашей стороны - не делать заключений. Во времена Клеона Империя могла возродиться, но Университет и Библиотека были, по крайней мере, в наших руках, вернее, в руках наших предшественников.
Немыслимое дело, чтобы какой-то материал был изъят из библиотеки без ведома Второго Основания. В сущности, такая задача должна была возлагаться именно на Ораторов, хотя умирающая Империя не знала об этом. - Джиндибел сделал паузу, но Чинг ничего не сказал, а только смотрел поверх головы Джиндибела.
Тот продолжил, - Ясно, что во времена Селдона их не могли изъять, потому что «Вопрос Происхождения» был тогда популярен. Позже их тоже не могли изъять, потому что Библиотека была на попечении Второго Основания. Однако теперь Библиотека, в этом смысле, опустошена. Как это могло случиться?
Деларме нетерпеливо прервала его.
- Бросьте сочинять, Джиндибел! На какое решение вы намекаете? Уж не сами ли вы изъяли документы?
- Вы, Деларме, как всегда, проникаете в самую суть, - Джиндибел склонил голову в насмешливом поклоне, на что она слегка дернула губой. - Единственное решение - чистку произвел Оратор Второго Основания, хорошо знающий, как обращаться с хранителями Библиотеки, чтобы не оставить о себе памяти, и с компьютерами, чтобы не осталось записей.
Первый Оратор Шандисс вспыхнул.
- Этого не может быть, Оратор Джиндибел. Я не могу представить, чтобы Оратор мог совершить такое. Да и по каким мотивам? Но даже если по каким-то причинам материал о Земле был изъят, зачем хранить это в тайне от других Ораторов Совета? Зачем человеку рисковать своей карьерой, подделывая что-то в Библиотеке, когда шансы быть уличенным столь велики? К тому же, я не думаю, чтобы самый умелый Оратор смог провернуть это дело, не оставив абсолютно никаких следов.
- Значит вы, Первый Оратор, не согласны со скептиками, Оратором Деларме, с ее намеками в мой адрес?
- Конечно не согласен, - сказал Первый Оратор - Я много раз сомневался в ваших суждениях, но никогда не считал вас ненормальным!
- Значит, это не могло случиться, Первый Оратор? Материалы по Земле должны по-прежнему лежать в Библиотеке, поскольку мы, кажется, перебрали все возможные пути по их изъятию. Однако материалов там нет.
Деларме сказала с усталой ноткой в голосе:
- Ладно, давайте закончим. Так на какое решение вы намекаете? Я уверена, что оно у вас есть.
- Если уверены вы, Оратор, должны так же быть уверены и все мы. Я предполагаю, что Библиотека была очищена кем-то из Второго Основания, находящимся под контролем неуловимой силы извне. Чистка произошла незамеченной, потому что та же сила следила, чтобы никто ничего не видел.
- Однако, вы увидели, - засмеялась Деларме. - Вы - неконтролируемый и неконтролирующий. Если эта тайная сила существует, каким образом вы обнаружили исчезновение материалов из Библиотеки? Почему вас не контролировали?
Джиндибел серьезно ответил:
- В этом нет ничего смешного, Оратор. Они, наверное, как и мы, чувствуют, что всякое вмешательство должно быть минимальным. Когда несколько дней назад моя жизнь была в опасности, я больше занимался удержанием себя от игры с мозгом хэмиш, чем самозащитой. По всей вероятности, так и с этими другими - когда они чувствуют, что все в порядке, они прекращают вмешательство. Это очень опасно, страшно опасно! Факт, что я обнаружил случившееся, означает, что их больше не тревожат мои дела, и это, в свою очередь, означает, что они уже чувствуют свою победу. А мы продолжаем играть в игрушки!
- Но какова их цель во всем этом? Какой смысл в игре? - спросила Деларме, шаркая ногами и покусывая губы. Она чувствовала, что ее влияние падает, поскольку Совет все более заинтересовывается и…
- Подумайте! - ответил Джиндибел. - Первое Основание, с его огромным арсеналом технической мощи, ищет Землю. Оно послало двух изгнанников, надеясь заставить нас думать, что тут нет ничего такого, но снабдило их невероятно мощным кораблем, который способен пройти десять тысяч парсеков меньше чем за час - это как?
Что касается Второго Основания, то мы не ищем Землю, и были сделаны шаги, чтобы без нашего ведома лишить нас какой-либо информации о Земле. Первое Основание теперь так близко к отысканию Земли, а мы так далеки от этого, что… - Джиндибел сделал паузу, и Деларме нетерпеливо спросила.
- Что? Кончайте ваши детские сказки. Знаете вы что-нибудь еще или нет?
- Я не знаю всего, Оратор. Я не проник в самую глубину паутины, окружающей нас, но я знаю, что эта паутина существует. Я не знаю, какое значение может иметь обнаружение Земли, но я уверен, что Второе Основание в страшной опасности, а с ним и план Селдона и все будущее человечества.
Деларме встала. Она уже не улыбалась и говорила напряженно, но строго контролируемым голосом:
- Вздор! Первый Оратор, положите этому конец! То, что рассказывает нам обвиняемый, не только глупо, но и неуместно. Он не может изменить свое поведение набором хитроумных теорий, которые исполнены смысла только для него. Я призываю к голосованию - единодушно проголосовать за осуждение.
- Подождите! - резко запротестовал Джиндибел. - Мне было заявлено, что я буду иметь возможность защищаться. Осталась еще одна деталь - всего одна.
Разрешите мне ее представить - и потом можете голосовать без дальнейших возражений с моей стороны.
Первый Оратор устало протер глаза.
- Вы можете продолжать, Оратор Джиндибел. Позвольте мне указать Совету, что осуждение обвиняемого Оратора так тяжело и беспрецедентно, что мы не можем не позволить ему полной защиты. Вспомните также, что если даже вердикт удовлетворит нас, он может не удовлетворить тех, кто придет после нас.
Давайте действовать так, что бы быть полностью уверенными в одобрении тех братьев-ораторов, которые придут нам на смену в грядущих столетиях.
Деларме с горечью посетовала:
- Мы рискуем, Первый Оратор, что последующие поколения будут смеяться над нами, изучая, как мы бились над очевидным. Продолжать защиту - это ваше решение.
Джиндибел глубоко вздохнул.
- Тогда, согласно с вашим решением, Первый Оратор, я хотел бы вызвать свидетеля - молодую женщину, которую я встретил три дня назад и без которой я не просто бы опоздал на заседание Совета, а, вероятно, не появился бы вовсе.
- Женщина, о которой вы говорите, известна Совету? - спросил Первый Оратор.
- Нет, Первый Оратор. Она уроженка этой планеты.
Глаза Деларме широко раскрылись.
- Женщина-хэмиш?
- Именно так.
- Зачем она нам? - сказала Деларме. - Хэмиш не могут сказать ничего вразумительного. Они просто не существуют!
Джиндибел жестко осклабился, что никак нельзя было назвать улыбкой, и резко произнес:
- Физически хэмиш все же существуют. Это человеческие существа и они играют свою роль в плане Селдона. В своей непрямой защите Второго Основания они играют ключевую роль. Я хочу отделить себя от бесчеловечности Оратора Деларме и надеюсь, что ее замечание останется в записи и будет рассматриваться в дальнейшем как очевидность ее возможной непригодности к положению Оратора. Согласен ли Совет с невероятным замечанием Оратора и не лишит ли он меня моего свидетеля?
- Вызывайте вашего свидетеля, Оратор, - сказал Первый Оратор. Губы Джиндибела расслабились, лицо приняло обычное бесстрастное выражение. Его мозг был насторожен и загорожен, но за этим защитным барьером он чувствовал, что опасность миновала, и он победил.
Сара Нови выглядела скованно. Глаза ее были широко раскрыты, нижняя губа слегка дрожала. Руки сжимались и разжимались, грудь поднималась учащенно.
Волосы были зачесаны назад и собраны в узел. Загорелое лицо время от времени подергивалось. Руки мяли складки длинной юбки. Она торопливо оглядела стол - от Оратора к Оратору. Глаза ее расширились от страха.
Они тоже рассматривали ее с разной степенью презрения и неловкости. Деларме смотрела поверх Нови, словно вообще не замечая ее.
Джиндибел осторожно прикоснулся к коре мозга Нови, успокаивая и расслабляя.
Он мог бы добиться того же, погладив руками Нови или похлопав ее по щекам, но здесь, в данных обстоятельствах, это было, конечно, недопустимо.
Он сказал:
- Первый Оратор, я сознательно притупляю знания этой женщины, так что ее свидетельство не будет искажено страхом. Не хотите ли вы все присоединиться ко мне и понаблюдать за моей работой?
Нови в ужасе оглянулась на Джиндибела, услышав его голос. Он понимал, что она еще никогда не слышала, как говорят между собой члены Второго Основания высокого ранга; она никогда не испытывала этой странной комбинации звука, тона, выражения и мысли. Но ужас ее исчез так же быстро, как и возник, когда Джиндибел погладил ее мозг. Ее лицо стало безмятежным.
- Позади тебя кресло, Нови, - сказал Джиндибел. - Присядь, пожалуйста.
Нови сделала неловкий реверанс и напряженно села.

Предыдущая страница 14 Следующая страница


15 айзек азимов

Она говорила вполне ясно, но Джиндибел заставлял ее повторять, когда ее произношение становилось очень уж грубым. И, поскольку он держал официальную речь, из уважения к Совету повторял для нее свои вопросы.
Столкновение между Джиндибелом и Референтом было описано спокойно и точно.
- Ты сама все это видела, Нови? - спросил Джиндибел.
- Нет, Мастер, иначе я раньше прекратила бы это. Референт хороший парень, но головой не быстрый.
- Но ты описала все. Как ты могла это сделать, если не видела всего?
- Референт мне рассказал потом на мои вопросы. Ему было стыдно.
- Стыдно? Ты не знаешь, вел ли он себя таким образом когда-нибудь раньше?
- Референт? Не-а, Мастер. Он быть мягкий, хотя и большой. Он не быть драчун, и он бояться грамотеев. Он часто говорить - они могучие и обладают властью.
- Почему же он не чувствовал этого, когда встретил меня?
- Это было странно. Я этого не понимать - Она покачала головой. - Он быть не в себе. Я сказать ему: «Ты тупоголовый, быть ли твое дело - нападать на грамотея?», и он сказать. «Я не знать, как это случилось. Я словно стоять в стороне и смотреть на не-я» Оратор Чинг перебил.
- Первый Оратор, какую цену имеет сообщение этой женщины о том, что ей сказал мужчина? Разве сам мужчина не пригоден для допроса?
- Пригоден, - согласился Джиндибел. - Если Совет желает, в дополнение к свидетельству этой женщины услышать более очевидное, я готов вызвать этого Референта, моего недавнего противника. Если нет - Совет может прямо судить, когда я закончу с этой свидетельницей.
- Очень хорошо - заявил Первый Оратор, - продолжайте с вашей свидетельницей.
Джиндибел спросил:
- А ты, Нови? Что заставило тебя вмешаться таким образом в эту стычку?
Нови молчала Между ее густыми бровями появилась складка которая скоро исчезла.
- Я не знать. Я не желать вреда грамотеям. Меня тянуть и я без всякой мысли оказаться в самой середине дела, - Она опять сделала паузу. - Я сделать это еще раз, если нужда возникнуть.
Джиндибел сказал:
- Нови сейчас ты уснешь. Не будешь ни о чем думать. Ты будешь отдыхать и даже не увидишь сна.
Нови что-то пробормотала в ответ. Глаза ее закрылись, голова откинулась на спинку кресла. Джиндибел подождал немного и сказал:
- Первый Оратор, почтительно прошу вас последовать за мной в мозг этой женщины. Вы обнаружите, что он удивительно прост и симметричен, и это очень кстати, потому что вы увидите то, что в ином случае не было бы видно. Вот!
Вы заметили? Если остальные хотят войти, то лучше, если это будет одновременно.
За столом зажужжали.
- Есть какие-нибудь сомнения? - спросил Джиндибел.
- Я сомневаюсь, - заявила Деларме, - потому что… - Она остановилась на краю того, что даже ее красноречие не смогло бы описать. Джиндибел договорил за нее.
- Вы думаете, что я намеренно вмешался в ее мозг, чтобы фальсифицировать очевидность? Следовательно, вы думаете, что я способен осуществить такую деликатную поправку, выделить одну ментальную нить, ничего больше не потревожив в окружении? Если бы я мог это делать, зачем мне сейчас было бы иметь дело с вами? Зачем я подверг себя унижению суда? Зачем я старался убедить вас? Если бы я мог делать то что мы видим в мозгу этой женщины, вы были бы беспомощны передо мной, если только бы не подготовились достаточно хорошо. Явный факт, что никто из нас не мог манипулировать мозгом этой женщины, так как это было проделано. И я не могу. Однако это все же было сделано. - Он помолчал, оглядев по очереди всех Ораторов и задержался взглядом на Деларме. - Теперь, - медленно продолжал он - если кто-нибудь требует большего, я вызову фермера-хэмиш Кэрола-Референта, которого я освидетельствовал и в чей мозг было проведено такое же вмешательство.
- В этом нет необходимости, - сказал Первый Оратор уставший от сильного впечатления. - То что мы видели потрясает разум.
- В таком случае - задал вопрос Джиндибел - могу я разбудить эту женщину-хэмиш и отпустить ее? Я договорился что снаружи ее будут ждать люди чтобы проводить.
Джиндибел довел Нови до двери мягко поддерживая под локоть и, вернувшись, сказал:
- Позвольте мне быстро все подытожить. Мозг был изменен способом, находящимся за пределами нашей власти. При таком способе можно повлиять на хранителей библиотеки, чтобы те изъяли материалы о Земле - без нашего ведома и без ведома самих хранителей Мы сами видели, как было устроено, что я опоздал на заседание Совета. Мне угрожали, меня спасли. В результате я был обвинен. Результатом этой, казалось бы ерунды, есть то, что я могу быть отстранен от своего положения, и курс действий, за который я боролся и который угрожает этим людям, кто бы они ни были, может сойти на нет.
Деларме наклонилась вперед. Она была явно потрясена:
- Если это тайная организация настолько хитра, как вы сумели открыть все это?
Джиндибел почувствовал, что теперь он может открыто улыбнуться.
- Не хвалите меня. Я не претендую на звания более высокие, чем у других ораторов и, тем более, чем у Первого Оратора. Однако, эти анти-Мулы, как очаровательно назвал их Первый Оратор, не так мудры. Вероятно, они выбрали именно эту женщину-хэмиш в качестве орудия только потому, что ей нужна была только незначительная правка. Она по своему характеру склонна симпатизировать тем, кого называет «Грамотеями», и искренне восхищается ими. Но затем, когда все было сделано, ее непродолжительный контакт со мной усилил ее мечту стать «ученой». Она пришла ко мне на другой день с этим намерением. Удивленный таким необычным явлением, я изучил ее мозг - ничего другого я, конечно, не делал - и случайно натолкнулся на исправление и отметил его значение. Анти-Мулы просчитались - или не учли непредвиденное.
Такой промах ободряет!
Деларме воскликнула:
- Первый Оратор и вы называете эту организацию «Анти-Мулы», я думаю, из-за того, что они, похоже, работают на удержание Галактики на тропе плана Селдона, а не переделывают план, как поступал сам Мул. Но если так, почему они опасны?
- Зачем тратить силы, если нет цели? Мы этой цели не знаем. Циник сказал бы, что они намерены шагнуть в будущее и повернуть течение в ту сторону, которая нравится им больше, чем нам. Таково и мое ощущение. Может, Оратор Деларме предполагает - из любви и доверчивости, что, как вы все знаете, является основными чертами ее характера - что эти космические альтруисты делают за нас нашу работу без надежды на вознаграждение?
Легкий смешок пронесся по Совету, и Джиндибел понял, что окончательно выиграл. А Деларме поняла, что проиграла: всплеск ярости пробился сквозь ее жесткий ментальный контроль, как яркий солнечный луч на миг проходит сквозь толстую пелену облаков.
Джиндибел продолжил:
- Когда я впервые обдумал инцендент с фермером-хэмиш, я пришел к заключению, что за этим стоит кто-то из Ораторов. Когда я заметил исправление в мозгу женщины-хэмиш, я понял, что был прав насчет заговора, но ошибался в отношении заговорщиков. Я приношу свои извинения за неверные толкования и прошу принять обстоятельства как частичное оправдание.
Первый Оратор сказал:
- Я уверен, что они могут служить извинением…
Деларме перебила его. Она снова была абсолютно спокойна, лицо светилось дружелюбием, голос был просто сахарным:
- Прошу прощения, Первый Оратор, что перебиваю. Давайте оставим тему об обвинении. В данный момент я не буду голосовать за осуждение и думаю, что никто не будет. Я даже предложила бы вычеркнуть обвинение из незапятнанной ораторской записи. Оратор Джиндибел умело реабилитировал себя. Я поздравляю его с этим и с обнаружением кризиса, который мы, остальные Ораторы, вполне бы могли оставить тлеть неограниченно, с неопределенными результатами. Я приношу Оратору Джиндибелу мои чистосердечные извинения в моей недавней враждебности.
Она лучезарного улыбнулась Джиндибелу, и он почувствовал невольное восхищение манерой, с какой она мгновенно изменила напряжение, чтобы скрыть свое поражение. Он чувствовал также, что все это лишь подготовка к нападению с новой стороны. И он был уверен, что готовящееся не будет приятным.
Когда Оратор Деларме старалась быть очаровательной, она могла главенствовать в Совете Ораторов. Ее голос становился мягким, улыбка - снисходительной, глаза блестели, все в ней было сладким. Никому не хотелось прерывать ее, но все ждали, когда она нанесет удар. Она сказала:
- Благодаря Оратору Джиндибелу теперь, как я думаю, мы все понимаем, что должны делать. Мы не видели Анти-Мулов, мы ничего о них не знаем, кроме того, что они прикоснулись к человеческому мозгу прямо здесь, в цитадели самого Второго Основания. Мы не знаем, что планирует центр власти Первого Основания. Может быть, мы обнаружим связь Анти-Мулов с Первым Основанием?
Мы не знаем.
Мы знаем, что Голан Тревиз и его спутник, чье имя сейчас вылетело у меня из головы, летят в неизвестном нам направлении, и что Первый Оратор и Джиндибел чувствуют в Тревизе ключ от этого страшного кризиса, если можно так выразиться. Что же мы должны делать? Ясно, что мы должны узнать все, что можно о Тревизе: куда он направляется, что он задумал, какие у него мысли, какая цель, либо он их не имеет, а просто является орудием более могучей силы.
- Он под наблюдением, - вмешался Джиндибел. Деларме поджала губы в снисходительной усмешке.
- Под чьим? Кто-нибудь из наших многочисленных агентов? Разве такие агенты могут надеяться устоять против людей с только что продемонстрированными здесь силами? Конечно, нет! Во времена Мула и в более поздние времена Второе Основание не колебалось посылать - и даже жертвовать - добровольцами, самыми лучшими. Когда стало необходимо возродить план Селдона, сам Прим Палвер рыскал по Галактике как транторианский торговец, чтобы привезти обратно эту девушку, Аркадию. Мы не можем сидеть здесь и ждать, когда кризис разрастется сильнее, чем когда-либо раньше. Мы не можем полагаться на младших служащих - охранников и рассыльных.
Джиндибел спросил:
- Конечно, вы не предлагаете, чтобы Первый Оратор оставил Трантор в такое время?
- Конечно, нет, - ответила Деларме. - Он нам чертовски нужен здесь. С другой стороны, есть вы, Оратор Джиндибел. Как раз вы правильно почувствовали и оценили ситуацию. Именно вы заметили легкое вмешательство извне в библиотеке и мозгу хэмиш. Вы поддерживали свою точку зрения против объединенной оппозиции всего Совета - и вы победили. Ни у кого из здесь присутствующих нет такого ясного видения, как у вас, и только на вас можно положиться. По-моему, именно вы должны встретиться с врагом. Могу я узнать мнение Совета?
Не требовалось официального голосования, чтобы выразить это мнение. Каждый Оратор чувствовал мозг других, и потрясенному Джиндибелу сразу стало ясно, что в миг его победы и своего поражения Деларме, эта страшная женщина, задумала послать его безвозвратно в ссылку с такой задачей, которая займет неопределенно долгий период, а сама она в это время возглавит Совет, и, следовательно, будет управлять Галактикой и, вполне возможно, что все это приведет к гибели.
А если высланный Джиндибел сумеет каким-то образом собрать информацию, полезную Второму Основанию для отведения надвигающего кризиса, устроить все это доверят Деларме, и его успех только утвердит ее позицию. Чем проворнее будет Джиндибел, чем эффективнее он будет действовать, тем крепче будет ее власть.
Прекрасный маневр, невероятное возрождение!
И так было ясно - она главенствует на Совете и практически узурпирует власть Первого Оратора. Мысль Джиндибела об этом эффекте была перекрыта ощущением ярости, исходящей от Первого Оратора.
Джиндибел оглянулся. Первый Оратор делал усилия, чтобы скрыть эту ярость, и скоро стало ясно, что на смену только что развалившегося внутреннего кризиса наступает другой.
Квиндор Шандисс, двадцать пятый Первый Оратор, не имел никаких исключительный иллюзий на свой счет.
Он знал, что он не из тех немногих решительных Первых Ораторов, которые освещали пятисотлетнюю историю Второго Основания, но от него этого и не требовалось. Он управлял Советом в период процветания Галактики, это было время не для динамизма, а вроде бы для игры в управление, и он был создан как раз для этой роли. Его предшественник выбрал его как раз по этой причине.
- Вы не авантюрист, вы - ученый, - говорил двадцать четвертый Первый Оратор, - вы будете оберегать план там, где авантюрист может разрушить его.
Оберегать! Пусть это станет ключевым словом для вашего Совета.
Он старался, но это означало пассивность Первого Оратора и иногда рассматривалось как слабость. Периодические начинались разговоры, что он, якобы, собирается выйти в отставку, и шли открытые интриги, чтобы обеспечить преемственность в том или ином направлении.
Шандисс не сомневался, что Деларме была лидером в борьбе. Она была наиболее сильной личностью Совета, и даже Джиндибел, при всем своем огне и безумии молодости, отступил сейчас.
Но, черт возьми. Первый Оратор может быть пассивным и даже слабым, но у него есть одна прерогатива, которую никто не может у него отнять. И он ей воспользуется…
Он встал, и за столом сразу же наступила тишина. Когда Первый Оратор говорил стоя, никто не мог его прервать. Даже Деларме и Джиндибел не осмеливались на это.
- Ораторы! - сказал он. - Я согласен, что мы стоим перед опасным кризисом и должны принять сильные меры. Это значит, что я должен отправиться на встречу с врагом. Оратор Деларме с характерной для нее добротой освободила меня от этой задачи, утверждая, что я нужен здесь. Истина, однако, в том, что я не нужен ни здесь, ни там. Я очень стар и слаб. Многие давно надеются, что в один прекрасный день я выйду в отставку, и, наверное, я должен это сделать. И когда кризис благополучно минует, я поступлю именно так!
Но у Первого Оратора есть привилегия выбрать себе преемника. Я собираюсь сделать это сейчас.
Есть один Оратор, который давно доминирует в работе Совета; этот Оратор благодаря своей личной силе часто захватывает лидерство. Вы все знаете, что я говорю об Ораторе Деларме. - Он сделал паузу и продолжил: - Только вы один, Оратор Джиндибел, показали неодобрение. Могу я спросить, почему? - и он сел, чтобы дать Джиндибелу право ответить.
- Я не показывал неодобрения, Первый Оратор, - тихо ответил Джиндибел. - Выбрать преемника - ваша прерогатива…
- И я это сделаю. Когда вы вернетесь, успешно начав процесс, который положит конец кризису, настанет время для моего ухода. Тогда мой преемник сразу же займется проведением той политики, которая потребуется для возвращения истории в русло плана Селдона. У вас есть что сказать по этому поводу, Джиндибел?
Тот спокойно ответил:
- Когда вы сделаете Оратора Деларме своим преемником, Первый Оратор, я надеюсь, что вы найдете нужным посоветовать…
Первый Оратор резко прервал его:
- Я говорил об Ораторе Деларме, но не назвал ее своей преемницей. Теперь, что вы желаете сказать?
- Простите, Первый Оратор. Я предположил, что вы сделаете Оратора Деларме своим приемником после моего возвращения, и подумал, что вы найдете нужным посоветовать ей…
- Я не сделаю ее своей преемницей ни при каких обстоятельствах. Теперь, что вы скажете? - Первый Оратор сделал это заявление не без удовлетворения. Это был удар по Деларме. Более унизительной формы просто нельзя было найти. - Ну, Оратор Джиндибел, - повторил он, - что вы скажете?
- Что я сбит с толку…
Первый Оратор снова встал и сказал:
- Оратор Деларме доминирует и ведет, но для Первого Оратора необходимы и другие качества. Оратор Джиндибел увидел то, чего не видели мы. Он смело восстал против объединенной враждебности Совета, вынудил Совет заново обдумать дело и добился согласия Совета. У меня есть основания подозревать о мотивах Ораторов, Деларме, в частности, взвалившей розыск Голана Тревиза на плечи Оратора Джиндибела, но сейчас речь не об этом. Я знаю, что ему это удастся - я доверяю своей интуиции - и когда Оратор Джиндибел вернется, он станет двадцать шестым Первым Оратором.
Он резко сел, и каждый Оратор начал отчетливо выражать свое мнение в бедламе звука, тона, мысли и впечатления. Первый Оратор не обращал внимания на какофонию и безразлично смотрел перед собой. Теперь, когда дело было сделано, он осознал, с некоторым удивлением, какое это великое облегчение - снять с себя бремя ответственности. Он давно должен был сделать это, но не мог.
Этого нельзя было сделать, пока он не нашел истинного преемника.
А затем его мысли почему-то перешли на Деларме, и он взглянул на нее.
Черт побери, она была спокойна и даже улыбалась. Она не показала своего разочарования - она не уступала. Он подумал, не сыграл ли ей на руку. Что еще она предпримет?
Делора Деларме открыто показала бы свое отчаяние и разочарование, если бы это могло принести какую-то пользу.
Ей доставило бы большое удовольствие наброситься с кулаками на этого дряхлого дурака, правящего Советом, и на молодого идиота, с которым фортуна была в заговоре - но она хотела не удовлетворения, а чего-то большего.
Она хотела стать Первым Оратором. И у нее еще оставалась карта, и она сыграла ею.
Деларме мило улыбнулась и подняла руку, как бы прося разрешения говорить и выдержала достаточно долгую паузу. Когда она заговорила, стояла не просто обычная тишина, а абсолютная.
- Первый Оратор, - сказала она, - как недавно сказал Оратор Джиндибел, я не испытываю неодобрения. Это ваша привилегия - выбрать себе преемника. Если я говорю сейчас, то только потому, что я надеюсь способствовать успеху миссии Оратора Джиндибела. Могу я пояснить свою мысль, Первый Оратор?
- Давайте, - коротко ответил Первый Оратор. Ему показалось, что она слишком уж мягка, слишком уступчива.
Деларме серьезно наклонила голову. Она больше не улыбалась.
- У нас есть корабли, - сказала она. - Не такие совершенные, как корабли Первого Основания, но они могут везти Оратора Джиндибела. Я уверена, что он сумеет пилотировать корабль, как и все мы. У нас есть представители на всех главных планетах Галактики, и он везде будет хорошо принят. Кроме того, он может защитить себя даже от Анти-Мулов, поскольку он теперь знает об опасности. Даже когда мы ничего не знали, я подозреваю, что они предпочитали работать с низшими классами, даже с фермерами-хэмиш. Конечно, мы тщательно проверим мозг всех членов Второго Основания, но я уверена, что они остались нетронутыми насилием. Здесь Анти-Мулы не посмеют вмешиваться.
Тем не менее, нет никаких причин, почему Оратор Джиндибел должен рисковать больше, чем необходимо. Ему потребуется проявить безрассудную храбрость, и будет лучше, если его миссия будет замаскирована - в случае, если он ненароком натолкнется на них. Ему полезно было бы выступить в роли торговца по примеру Прима Палвера.
Первый Оратор заметил:
- У Прима Палвера была особая цель, у Оратора Джиндибела таковой нет. Если будет необходимость в какой-либо маскировке, я уверен, что он достаточно изобретателен, и придумает ее.
- Простите, Первый Оратор, я хотела указать на мелкую маскировку. Прим Палвер, как вы понимаете, взял с собой жену. Ничто так точно не указывало на его деревенскую природу, как факт, что он путешествует с женой. Это отметало всякие подозрения.
- У меня нет жены, - вмешался Джиндибел - Подруги у меня были, но никто из них не согласится сейчас принять на себя роль супруги.
- Это известно, Оратор Джиндибел, - сказала Деларме, - но люди поверят в эту роль, лишь бы с вами была какая-нибудь женщина. Добровольцев, конечно, можно найти. А если понадобится представить документальные доказательства, в этом тоже не будет проблем. Я думаю, с вами обязательно должна быть женщина.
Джиндибел чуть не задохнулся. Не имеет ли она в виду… Может, это хитрость, чтобы разделить успех? Может, она обыгрывает возможность объединенного или поочередного пребывания на месте Первого Оратора? Он угрюмо сказал:
- Я польщен, Оратор Деларме, что вы считаете…
И Деларме открыто рассмеялась, глядя на Джиндибела с почти настоящим чувством. Он попал в ловушку, и выглядит из-за этого глупо. Совет не забудет этого.
- Оратор Джиндибел, - сказала она, - у меня не хватило бы нахальства участвовать в этом деле. Это ваше, и только ваше дело, так же пост Первого Оратора будет ваш и только ваш. Не думаю, что вы хотели бы взять с собой меня. Да и сказать по правде, Оратор, в моем возрасте я уже не считаю себя чаровницей.
За столом заулыбались, даже Первый Оратор постарался скрыть улыбку.
Джиндибел почувствовал удар и даже не старался ответить на него с такой же расторопностью. Это был напрасный труд. И он сказал как можно вежливее:
- Так что же вы советуете? Уверяю вас, у меня даже в мыслях не было, что вы захотите сопровождать меня. Вы гораздо лучше справитесь в Совете, чем в суматохе галактических дел.
- Согласна, Оратор Джиндибел, согласна. Мой совет относится к вашей роли торговца-хэмиш. Для бесспорной достоверности самой лучшей спутницей будет для вас женщина-хэмиш.
- Женщина-хэмиш? - Джиндибел второй раз подряд был удивлен, и Совет возрадовался.
- Да, женщина-хэмиш, - продолжала Деларме. - Та, что спасла вас от избиения.
Та, что смотрит на вас как на бога. Та, чей мозг вы зондировали и которая спасла вас от гораздо более неприятного, чем побои. Я советую вам взять ее с собой.
У Джиндибела возникло желание отказаться, но он знал, что именно этого она и ждет. Это означало еще большую радость для Совета. Теперь стало ясно, что Первый Оратор, жаждавший удалить Деларме, сделал ошибку, назвав Джиндибела своим преемником, или же Деларме сумела быстро обернуть это в ошибку.
Джиндибел был самым молодым из Ораторов. Он разозлил Совет, а затем избежал осуждения. Он самым настоящим образом унизил их, и теперь все с негодованием смотрели на него как на бесспорного наследника. Преодолеть это и так достаточно трудно, а теперь они еще будут вспоминать, как легко Деларме сделала его посмешищем, и как им всем было весело. Она воспользуется этим и убедит их, что он слишком молод и неопытен для роли Первого Оратора. Их объединенное давление заставит Первого Оратора изменить свое решение, пока Джиндибел будет занят своей миссией. Если же Первый Оратор будет держаться твердо, Джиндибел, в конечном счете, обнаружит, что его должность стала синекурой перед лицом объединенной оппозиции.
Он сразу же все понял и сумел ответить без колебаний:
- Оратор Деларме, я восхищаюсь вашей прозорливостью. Я-то думал удивить вас всех! Мое намерение как раз и состояло в том, чтобы взять с собой женщину-хэмиш, но не совсем по тем причинам, о которых вы говорили. Я хочу взять ее с собой ради ее мозга. Вы все осмотрели его. Вы видели его таким, каков он есть: удивительно смышленый и, что более важно: чистый, простой, абсолютно бесхитростный. Ни одно чужое прикосновение к нему не пройдет незамеченным, как я думаю, вы и сами убедились. Не знаю, приходило ли вам на ум, Оратор Деларме, что она может служить великолепной системой раннего обнаружения? С помощью ее мозга я могу определить симптомы присутствия ментализма раньше, чем собственным мозгом.
В Совете возникло недоуменное молчание, и он быстро добавил.
- Ага, никто из вас не сообразил этого. Ну, ладно, неважно! А теперь я пошел. Нельзя терять времени.
- Подождите, - сказала Деларме, в третий раз почуяв инициативу. - Что вы намерены делать?
Джиндибел слегка пожал плечами:
- Зачем вдаваться в детали? Чем меньше Совет знает, тем меньше Анти-Мулы и им подобные будут беспокоить его.
Он сказал это, как если бы безопасность Совета была его первейшей обязанностью. Он наполнил этим свой мозг и показал его.
Это должно было польстить им. А главное - удовлетворение, полученное им, может удержать их от размышлений, знает ли точно Джиндибел, что намерен делать.
Вечером Первый Оратор разговорился с Джиндибелом наедине.
- Вы были правы, - сказал он. - Я не мог помочь вам. Я видел, что вы рассматриваете мое заявление как ошибку. Я давно хотел поставить Деларме на место, запретить ей узурпировать мою роль, и стереть с ее лица эту вечную улыбку.
Джиндибел мягко заметил:
- Мне кажется, надо было сказать об этом в частном разговоре, а затем подождать моего возвращения…
- Тогда я не смог бы стукнуть ее. Я понимаю, что это жалкий мотив для Первого Оратора.
- Это не остановит ее, Первый Оратор. Она будет продолжать интриговать ради этого и, возможно, по веским причинам. Я уверен, есть кое-кто, кто будет доказывать, что я должен отказаться от этого назначения. Нетрудно будет доказать, что Оратор Деларме - лучший мозг Совета и будет лучшим Первым Оратором.
- Лучший мозг - на Совете, но не вне его, - проворчал Первый Оратор. - Она не видит других врагов, кроме Ораторов. Ее вообще нельзя было делать Оратором.
Послушайте, а если я запрещу вам брать с собой женщину-хэмиш? Это маневр Деларме, я знаю.
- Нет, нет, причина, которую я выдвинул, чтобы взять хэмиш, истинная. Эта женщина будет системой раннего оповещения, и я благодарен Оратору Деларме, что она подтолкнула меня к этой мысли. Я убежден, что женщина-хэмиш окажется очень полезной.
- Ну, тогда ладно. И между прочим, я тоже не солгал. Я искренне убежден, что вы выполните все, что нужно, и положите конец кризису - если вы можете верить моей интуиции.
- Думаю, что могу верить, потому что я согласен с вами. Я обещаю вам, что бы ни случилось с вами, я вернусь. Я вернусь, чтобы стать Первым Оратором, чтобы там не делали Анти-Мулы и Оратор Деларме.
Говоря это, Джиндибел излучал удовлетворение. Почему он так рад, так настаивает на этом путешествии? Честолюбие, конечно. Прим Палвер однажды проделал такую штуку и Стор Джиндибел хочет доказать, что он тоже может это сделать. После этого никто не откажет ему в должности Первого Оратора. Но нет ли тут чего-то большего, чем честолюбие? Соблазн сражения?
Неопределенный энтузиазм человека, которого всю взрослую жизнь держали в рамках тайной тропы на отсталой планете? Он не вполне разобрался в причинах, но знал только, что очень хочет лететь.

11.Сейшл

После того, что Тревиз назвал «микропрыжком», Янов Пилорат впервые в жизни наблюдал, как яркая звезда постепенно выходит на орбиту. Четвертая планета Сейшл, их теперешнее место назначения, увеличивалась в размерах более медленно.
Компьютер смоделировал карту планеты и представил на переносном экране, который Пилорат держал на коленях.
Тревиз с апломбом человека, повидавшего в свое время десятки планет, сказал:
- Янов, еще слишком рано напряженно наблюдать. Мы сначала пройдем через приемную станцию, а это может оказаться утомительным.
Пилорат поднял глаза.
- Это, конечно, чистая формальность.
- Так-то это так…

Предыдущая страница 15 Следующая страница


Кризис Основания 16

- Но ведь сейчас мирное время!
- Конечно. Это означает, что нас пропустят. Но сначала займутся экологической проверкой. Каждая планета имеет свой баланс и не хочет его нарушать. Поэтому они, разумеется, проверят корабль на предмет нежелательных организмов или инфекций. Это разумная предосторожность.
- Но, мне кажется, у нас нет ничего такого.
- Да, но они сами хотят удостовериться в этом. Не забывайте, также, что Сейшл - не член федерации Основания, так что у них наверняка будет некоторый крен назад, чтобы доказать свою независимость.
Прибыл маленький корабль для инспекции, и сейшлский таможенник вошел к ним на борт. Тревиз говорил быстро и отрывисто, вспомнив свои армейские дни.
- "Далекая Звезда", с Терминуса. Бумаги корабля. Невооружен. Частное судно. Мой паспорт. Один пассажир. Его паспорт. Мы туристы.
Таможенник был в нарядной форме, в которой доминировал малиновый цвет. Щеки и верхняя губа были гладко выбриты, по обеим сторонам подбородка торчали пучки разделенной надвое короткой бородки.
- Корабль Основания? - спросил он, произнося эти слова очень неправильно.
Тревиз остерегся поправлять его или даже улыбнуться. В Галактическом Стандартном было столько диалектов, сколько планет. Но, коль скоро люди понимали друг друга, диалекты не имели значения.
- Да, сэр, - сказал Тревиз. - Корабль Основания. Частная собственность.
- Очень приятно. Ваш фрахт, пожалуйста.
- Мой - что?
- Ваш фрахт. Что вы везете?
- А.., мой груз. Вот предметный список. Только личная собственность. Мы здесь не для торговли. Как я уже сказал, мы просто туристы. Таможенник с любопытством огляделся.
- Не слишком ли усовершенствованный корабль для туристов?
- По стандартам Основания - нет, - сказал Тревиз с добродушным юмором. - Я обеспечен, и могу себе это позволить.
- Не намекаете ли вы, что я мог бы обогатиться? - таможенник быстро взглянул на Тревиза и затем оглянулся назад.
Тревиз помедлил, интерпретируя смысл слов, и тут же наметил курс действия.
- Нет, - сказал он, - я не имею намерения подкупать вас. У меня нет для этого причин, да и вы не выглядите человеком, которому можно дать взятку - даже если бы я намеревался это сделать. Если желаете, можете, осмотреть корабль.
- Не требуется, - сказал таможенник, выключая свой карманный записывающий аппарат. - Вы уже проверены на контрабандную инфекцию, и у вас все в порядке. Корабль поручен длинным радиоволнам, которые послужат вам посадочным лучом.
Он ушел. Вся процедура не заняла и пятнадцати минут.
Пилорат тихо спросил:
- Он не наделает неприятностей? Может, он и в самом деле рассчитывал получить взятку?
Тревиз пожал плечами.
- Чаевые таможенникам стары, как Галактика, и я охотно дам их, если он предпримет вторую попытку. Но, я думаю, он предпочитает не связываться с кораблем Основания. Старая мэр, спаси господи, ее сморщенную шкуру, сказала, что имя Основания защитит вас и меня повсюду, куда бы мы ни поехали, и она не ошиблась. Это может нам помочь и в дальнейшем.
- Он, кажется, узнал все, что хотел.
- Да, но он был достаточно любезен и проверил нас сканирующим лучом. При желании он мог бы обойти корабль с ручным аппаратом, и это заняло бы несколько часов. Он мог засунуть нас в полевой госпиталь и продержать там несколько дней.
- Что?! О, мой дорогой друг!
- Не расстраивайтесь. Он этого не сделал. Мог бы, я думаю, но не сделал.
Это значит, что мы можем спокойно осуществлять посадку. Я предпочел бы спуститься на тяготении, это заняло бы пятнадцать минут, но я не знаю, где разрешенные для посадки места, и не хочу причинять неприятности. Мы пойдем по радиолучу, а это довольно долго, потому что мы пойдем по спирали через атмосферу.
Пилорат выглядел довольным.
- Но это же великолепно, Голан. Мы пойдем достаточно медленно, чтобы следить за планетой? - он поднял переносной видеоэкран с изображением слабо увеличенной карты планеты.
- Как положено. Мы пойдем ниже слоя облаков со скоростью несколько километров в секунду. Это не бог весть какое наблюдение, но планетографию вы определите.
- Отлично! Великолепно! Тревиз сказал задумчиво:
- Я вот думаю, если мы пробудем на Сейшл-планете достаточно долго, нужно ли переводить корабельные часы на местное время?
- Я полагаю, это зависит от того, что мы собираемся делать. Как вы думаете, Голан, что мы будем делать?
- Наша задача - найти Гею, но я не знаю, сколько времени эти займет.
- Мы можем перевести наши наручные часы, - предложил Пилорат, - а корабельные оставить как есть.
- Годится! - сказал Тревиз, разглядывая планету. - Больше ждать нечего.
Сейчас я настрою компьютер на предписанный нам луч, и пусть он пользуется гравитационными двигателями для имитации обычного полета. Янов, смотрите, что мы можем обнаружить.
Он задумчиво изучал планету, пока корабль спускался по гладко выправленной гравитационной кривой.
Тревиз никогда не бывал в Союзе Сейшл, но знал, что за последнее столетие Союз был стойко недружелюбен по отношению к Основанию. Тревиз был удивлен - и слегка испуган - тем, что они так быстро прошли таможню. Что-то тут было не так.
Таможенника звали Джогорот Собхаддарта, и он половину своей жизни провел, работая на станции.
Он не обижался на жизнь, потому что она давала ему возможность один месяц из трех посвящать книгам, музыке и быть подальше от жены и подрастающего сына.
Конечно, в последние два года главой таможни был Спящий, и это раздражало.
Ему был неприятен человек, объясняющий свои необычные действия только тем, что получил указания на них во время сна.
Сам Собхаддарта решил, что ничему такому не верит, хотя из осторожности не говорил этого вслух, поскольку большинство народа на Сейшл не слишком одобряло антипсихические настроения. Прослыть материалистом значило рисковать будущей пенсией.
Он расправил пучки волос на подбородке - один вправо, другой влево, громко откашлялся и спросил с неуместной небрежностью:
- Как насчет корабля, шеф?
Начальник, носивший сейшлское имя Намарат Годисавата, был занят выданными компьютером данными и не поднял головы.
- Какого корабля?
- "Далекая Звезда". Корабль Основания, только что проинспектированный мной.
Который голографировали со всех углов. Ваши сны ни о чем не предупреждали?
Годисавата поднял на него глаза. Это был невысокий человек с почти черными глазами, окруженными тонкими морщинами, никогда не улыбавшийся.
- Почему вы спрашиваете?
Собхаддарта вытянулся и сдвинул роскошные черные брови.
- Они говорят, что они туристы, но я еще никогда не видел подобного корабля, и мое личное мнение - что они агенты Основания.
- Послушайте, по правде сказать, я не помню, чтобы я спрашивал ваше мнение.
- Но, шеф, я считаю своим патриотическим долгом указать вам, на…
Годисавата опустил руки на грудь и строго уставился на мелкую сошку, которая, хотя впечатляла физической силой и происхождением, но тут же согнулась и приняла приниженный вид под пристальным взглядом начальника.
Годисавата предупредил:
- Если вы понимаете, что есть благо для вас, то вы либо будете делать свою работу без комментариев, либо я позабочусь, чтобы у вас не было пенсии, когда вы выйдете в отставку, что, кстати, может произойти скоро, если я еще раз услышу о предметах, которые вас не касаются.
Собхаддарта тихим голосом сказал:
- Да, сэр, - и добавил с подозрительной степенью услужливости. - Входит в круг моих обязанностей, сэр, сообщить, что на наших экранах появился второй корабль?
- Считайте, что уже сообщили, - раздраженно сказал Годисавата и вернулся к своей работе.
- С характеристиками, - сказал еще более униженным тоном Собхаддарта, - точно подобными тому кораблю, который я только что пропустил.
Годисавата положил руки на стол и встал:
- Второй корабль?
Собхаддарта улыбнулся про себя. Проклятый ублюдок от незаконной связи (он имел в виду шефа), ясное дело, и не видел во сне двух кораблей.
- По-видимому, сэр, - сказал он. - Теперь я вернусь на свой пост и буду ждать приказов, и я надеюсь, сэр…
- Да?
Собхаддарта не мог удержаться, даже рискуя лишением пенсии:
- Я надеюсь, сэр, что мы не сделали ошибки, пропустив первый.
"Далекая Звезда" быстро шла к Сейшл-планете, и Пилорат зачарованно следил за ней. Слой облаков был тоньше и разреженнее, чем над Терминусом, и поверхность суши была более однообразной - включая обширные районы пустынь - если судить по ржавому цвету большей части континента.
Не было признаков жизни. Планета казалась миром бесплодной пустыни, серой равнины, бесконечных складок, которые, видимо, представляли собой горные области, и, конечно, океаны.
- Она кажется мертвой, - пробормотал Пилорат.
- Напрасно вы надеетесь различить признаки жизни с такой высоты, - сказал Тревиз. - Вот опустимся пониже, и вы увидите на почве зеленые пятна. А еще раньше вы увидите мерцающий ландшафт на ночной стороне. Человеческие существа склонны освещать свои планеты, когда наступает тьма. Я никогда не слышал, чтобы хотя бы одна планета была исключением из этого правила. Иными словами, первым признаком жизни, который вы увидите, будет не человек, а технология.
Пилорат задумчиво произнес:
- Человеческие существа - дневные по своей природе. Мне кажется, что одной из первых задач развития технологии было превращение ночи в день. В сущности, можно судить о прогрессе технологического развития планеты по интенсивности освещенности темной поверхности. Как вы считаете, далеко ли до замены темной униформы на светлую?
Тревиз рассмеялся.
- У вас возникают поразительные сравнения, я полагаю, это происходит от увлечения мифологией. Вряд ли униформа возможна. Ночное освещение должно соответствовать плотности населения, так что континенты сверкают узлами и полосами. Даже Трантор в своем величии, когда он был огромной единой структурой, позволял свету обегать эту структуру лишь разбросанными точками.
Почва стала зеленой, как и предсказывал Тревиз, и на последнем витке он указал на то, что, по его словам, было городами.
- Это не полностью урбанизированный мир. Я никогда не бывал в Союзе Сейшл, но, согласно выданной компьютером информации, здесь тенденция придерживаться традиций прошлого. В глазах всей Галактики технология ассоциируется с Основанием, а поскольку Основание тут непопулярно, они и цепляются за прошлое - конечно, за исключением вооружения. Уверяю вас, в этом отношении Сейшл - вполне современная планета.
- Дорогой мой Голан, это сулит неприятности? Мы - члены Основания, и оказались на вражеской территории.
- Это не вражеская территория, Янов. Не бойтесь, они будут предельно вежливы. Основание здесь непопулярно, но и только Сейшл не относится к федерации Основания, следовательно, они гордятся независимостью, и не хотят помнить, что они куда слабее Основания, позволяют себе роскошь не любить нас, оставаясь свободными только потому, что мы согласились на это.
- Боюсь, что это может, все-таки, быть неприятным, - уныло сказал Пилорат.
- Вовсе нет, - возразил Тревиз. - Бросьте, Янов. Я говорил об официальном отношении правительства Сейшл. Народ на планете - обычные люди, и если мы благожелательны и не изображаем из себя Лордов Галактики, они тоже будут к нам благосклонны. Мы приехали на Сейшл не для того, чтобы устанавливать здесь главенство Основания. Мы просто туристы и задаем вопросы о Сейшл, как всякие другие туристы. И если ситуация позволит, мы можем иметь небольшое законное послабление. Ничего плохого, если мы остановимся здесь на несколько дней и посмотрим, что нам предложат. У них может быть интересная культура, интересные пейзажи, интересная пища и - интересные женщины.
Деньги у нас есть.
Пилорат нахмурился.
- О, мой дорогой…
- Не скромничайте, - сказал Тревиз, - вы не так стары. Разве это вас не интересует?
- Не скажу, что не было такого времени, когда я не отдавал дань подобным занятиям, но сейчас не время для этого. У нас миссия! Мы хотим найти Гею. В подходящее время я ничего не имею против, но если мы запутаемся, трудно будет вырваться. - Он покачал головой и коротко добавил. - Я думаю, вы боялись, что я застряну в Галактической библиотеке на Транторе и задержу вас. Конечно, библиотека для меня также привлекательна, как для вас черноглазая девица, а то и пять-шесть девиц.
- Я не распутник, Янов, но и аскетом быть не собираюсь. Ладно, я обещаю вам, что мы продолжим это дело с Геей, но если мне по дороге встретится нечто приятное, то нет никаких причин, почему бы не отреагировать нормально.
- Если вы действительно поставите на первое место Гею.
- Поставлю. Старайтесь только не упоминать, что мы из Основания. Тут будут знать об этом, потому что мы тратим деньги Основания и говорим с сильным терминусским акцентом, но если мы не будем подчеркивать это, нас сочтут чудаками и будут лояльнее. Если же мы станем напирать на то, что мы члены Основания, с нами будут вежливы, но ничего нам не расскажут, ничего не покажут, никуда не сводят и предоставят нас самим себе.
- Никогда не понимал людей, - вздохнул Пилорат.
- Тут и понимать нечего. Вглядитесь пристальнее в себя и поймете любого другого. Мы не так уж сильно отличаемся. Как бы Селдон разработал свой план - при всей его хитрой математике - если бы он не знал людской психологии? И как бы он создал этот план, если бы людей было трудно понять? Вы пытаетесь предстать человеком, который не может понять других, а я покажу вам человека, который создал фальшивый образ себя самого - не в обиду будет сказано.
- Не обижаюсь. Я готов признать, что неопытен, что прожил ограниченную жизнь отшельника. Может быть, поэтому я никогда не вглядывался в себя, так что ведите меня и давайте советы насчет людей.
- Договорились! Тогда примите мой совет сразу же: следите за пейзажем. Мы скоро приземлимся, и я уверяю, что вы не почувствуете посадки. Следите, а все остальное сделаем мы с компьютером.
- Голан, вы не сердитесь. Если появится молодая женщина…
- Забудем об этом! Сейчас я должен позаботиться о посадке.
Пилорат снова стал разглядывать планету. Это первая чужая планета, на которую он ступит. Мысль наполнила Пилората каким-то дурным предчувствием, хотя все миллионы обитаемых планет в Галактике были колонизированы людьми, не рожденными на них.
"Все, кроме одной", - подумал он с дрожью и восхищением.
Космопорт, по стандартам Основания, был невелик, но содержался хорошо.
Тревиз наблюдал, как «Далекая Звезда» точно вошла в предназначенное для нее место и была зафиксирована там. Им выдали хитро закодированную квитанцию.
Пилорат тихо поинтересовался:
- Значит, мы оставим его здесь?
Тревиз кивнул и успокаивающе положил руку ему на плечо.
- Не беспокойтесь, - сказал он тоже шепотом. Они наняли наземный кар, и Тревиз углубился в карту города, башни которого виднелись на горизонте.
- Сейшл-Сити, - сказал он. - Город, планета, звезда - все именуется Сейшл.
- Я, все-таки, беспокоюсь о корабле, - сказал Пилорат.
- Насчет него можно не беспокоиться, - сказал Тревиз. - Вечером мы вернемся на корабль и будем ночевать в нем, если останемся здесь на несколько дней.
Поймите, межзвездный этический кодекс космопорта, насколько я знаю, никогда не нарушался, даже в военное время. Космические корабли, пришедшие с миром, неприкосновенны. Если бы это было не так, никто не мог бы оставаться в безопасности, и торговля остановилась бы. Любая планета, нарушившая этот кодекс, была бы бойкотирована всеми космопортами и космопилотами Галактики Уверяю вас, ни одна планета не пойдет на такой риск. Тем не менее…
- Что - тем не менее?
- Ну, я, все-таки, договорился с компьютером, что любой, непохожий на нас и с другим голосом, может быть убит, если попытается войти на борт. Я объяснил это командующему портом. Я сказал ему, что хотел бы выключить это специальное устройство из уважения к репутации космопорта Сейшл-Сити, известной всей Галактике, но, пояснил я, корабль новой модели, и я не знаю, как выключается этот прибор.
- Он, конечно, не поверил…
- Конечно, нет! Но сделал вид, что верит, иначе ему оставалось только одно - обида. А поскольку он ничего не может сделать, обида привела бы к унижению. А унижаться он не хочет, и значит, самое простое - поверить моим словам.
- Это еще один штрих к портрету человечества?
- Да, возьмите это на вооружение.
- А как вы узнали, что этот кар не снабжен «жуком»?
- Я подумал, что такое возможно, и поэтому, когда мне предложили один кар, я взял другой - наугад. Если они все с «жуками» - ну, что же, ничего ужасного мы не сказали!
Пилорат загрустил.
- Не знаю, как это выразить. Вроде бы жаловаться невежливо, но мне не нравится запах.
- В машине?
- Да, нет… Не только… в космопорту тоже. Я подумал, что пахнет только там, но машина прихватила запах с собой. Нельзя ли открыть окна?
Тревиз засмеялся.
- Полагаю, что мог бы сообразить, какая часть контрольной панели производит этот трюк открывания окна - но это не поможет. Воняет сама планета. Очень скверно?
- Запах не очень сильный, но заметный и довольно противный. Неужели вся планета так пахнет?
- Я забыл, что вы никогда не бывали в других мирах. У каждого обитаемого мира свой запах. В основном растительность, но я полагаю, что животные и даже люди вносят свою долю. И, насколько я знаю, ни одному человеку не нравится запах планеты, на которую он только что ступил. Но вы привыкнете к нему, Янов. Я обещаю вам, что через несколько часов вы перестанете его замечать.
- Не хотите же вы сказать, что все миры пахнут вроде этого?
- Нет. Как я уже говорил, у каждого мира свой запах. Когда я только что поступил во Флот, я никогда не мог есть первый день на новой планете. Затем я выучился старому трюку космолетчиков: начиная посадку, я нюхал носовой платок, пропитанный запахом планеты. К тому времени, когда я выходил на открытый воздух, я уже не чувствовал запаха. А с течением времени я вообще переставал его ощущать. Просто привыкаешь не обращать на него внимания.
Хуже всего - возвращаться домой.
- Почему?
- Вы думаете, Терминус не пахнет?
- Вы хотите сказать - пахнет?!
- Конечно. Когда вы привыкнете к запаху другого мира, вроде Сейшл, вы удивитесь, до чего на Терминусе воняет. В прежние дни, когда после большого объема работ открывали люки на Терминусе, вся команда кричала: «Закройте этот сортир!» Пилората покоробило.
Башни города заметно приблизились, но Пилорат изучал только ближнее окружение. В обоих направлениях мчались наземные кары, иной раз пролетало воздушное такси. Пилорат внимательно разглядывал деревья.
- Растительная жизнь выглядит странно. Как вы думаете, что из нее - местного происхождения?
- Затрудняюсь ответить… - рассеянно отозвался Тревиз. Он изучал карту и пытался наладить компьютер кара. - На любой заселенной людьми планете местной жизни не так уж много. Переселенцы всегда импортировали свои растения и животных - либо сразу после заселения, либо чуть позже.
- Однако растительность выглядит странно.
- Янов, вы надеялись, что из мира в мир переходят одни и те же виды? Я как-то говорил вам, что создатели Галактической Энциклопедии сделали атлас видов. Он занял восемьдесят семь компьютерных дисков, тем не менее, был неполным и, в какой-то мере, устарел уже к моменту окончания.
Наземный кар подъехал к городу и углубился в предместья. Пилорат слегка вздрогнул.
- Я невысокого мнения об архитектуре города.
- Каждому свое, - сказал Тревиз с безразличием космического путешественника.
- Куда мы, кстати, едем?

Предыдущая страница 16 Следующая страница


17 айзек азимов

- Ну, - сказал Тревиз с некоторым раздражением, - я пытался заставить компьютер вести эту штуку в туристский центр. Надеюсь, в отличие от меня, компьютер знает правила уличного движения.
- Что мы там будем делать, Голан?
- Во-первых, мы - туристы, следовательно, туристский центр - место, куда мы обязательно должны заехать и быть естественными и беззаботными, насколько это возможно. А во-вторых, куда бы вы отправились за информацией насчет Геи?
- В университете, возможно, есть сведения, - ответил Пилорат, - в антропологическом обществе или в музее, но никак не в туристском центре.
- Вы неправы. В туристском центре мы будем интеллектуальными типами, жаждущими получить список городских университетов, музеев и тому подобного.
Мы решим, куда направиться первым делом, узнаем, где найти нужных людей, чтобы проконсультироваться насчет древней истории, галактографии, мифологии, антропологии и всякого другого, что вы там придумаете. Но все начинается с туристского центра.
Пилорат молчал, машина двигалась, виляя, как только стала частью уличного движения. Они нырнули в подземный переход и проехали мимо знаков, которые, видимо, указывали направление и давали инструкции по движению, но были исполнены в местном стиле, что делало их совершенно нечитаемыми.
К счастью, кар вел себя так, словно знал дорогу и, когда остановился и сам припарковался на «островке», они увидели табличку, гласившую «Место иноземцев на Сейшл» в том же затруднительном для чтения стиле, но ниже была надпись легко читаемыми буквами Галактического Стандартного языка:
«Сейшлский Туристический Центр».
Они вошли в здание, которое внутри оказалось гораздо меньше, чем выглядело снаружи. Оживления явно не было.
Там был ряд кабин для ожидания. Одна была занята мужчиной, читавшем новости на маленьком экране, в другой сидели две женщины и играли в какую-то сложную карточную игру. За широким столиком-стойкой с мигающими кнопками сидел скучающий чиновник. Стойка казалась слишком широкой для него, кнопки - слишком сложными. Одежда его напоминала многоцветную шахматную доску.
Пилорат уставился на него и прошептал:
- Этот мир явно интересуется только одеждой.
- Да, - сказал Тревиз, - я это заметил. Что ж, люди изменяются от мира к миру, иной раз даже от одного городского района к другому. Пятьдесят лет назад на Сейшл все носили черное, насколько мне известно. Так что примиритесь с этим, Янов.
- Полагаю, что так и сделаю, - отозвался Пилорат, - но предпочитаю нашу моду.
Она, по крайней мере, не давит на глазной нерв.
- Поскольку все мы серые на сером? А некоторых это раздражает. Я слышал, как говорили: «Словно в пыли вывалялся». Возможно, эта бесцветность Основания и заставила здешних жителей носить радугу - чтобы подчеркнуть свою независимость. Пойдемте, Янов!
Они направились к стойке, и мужчина, изучавший новости, встал и, улыбаясь, пошел им навстречу. Его одежда была в серых тонах.
Тревиз не сразу обратил на него внимание, но затем остановился, как вкопанный, и глубоко вздохнул:
- Черт побери! Мой друг-предатель!

12.Агент

Манн Ли Кампер, Советник Терминуса, неуверенно протянул руку Тревизу. Тот сурово посмотрел на нее и сказал в пространство:
- Я не склонен создавать ситуацию, при которой окажусь арестованным за нарушение порядка на чужой планете, но мне придется пойти на это, если этот тип подойдет хотя бы на один шаг ближе.
Кампер сразу остановился в нерешительности и, наконец, сказал тихо, неуверенно взглянув на Пилората:
- Не могли бы мы поговорить, чтобы объясниться? Может быть, ты выслушаешь меня?
Пилорат, слегка нахмурившись, переводил взгляд с одного на другого.
- Что это, Голан? Не успели мы прилететь на такую далекую планету, как сразу встретили вашего знакомого?
Тревиз не спускал глаз с Кампера, но слегка развернулся, чтобы было ясно, что отвечает он Пилэрату.
- Это… человеческое существо, если судить по внешнему виду, когда-то было моим другом не Терминусе. Как и всегда с друзьями, я был откровенен с ним.
Я высказывал ему свои мнения, о которых, вероятно, все же не следовало кричать на улицах. Он передал их властям, по-видимому, весьма детально, но не потрудился сообщить мне об этом. По этой причине я был ловко пойман в ловушку, - и теперь нахожусь в ссылке. А сейчас это человеческое существо желает, чтобы его опять признали другом. - Он повернулся к Камперу и ткнул пальцем ему в волосы, несколько нарушив аккуратную укладку волос.
- Слушайте, вы! У меня к вам один вопрос: что вы здесь делаете? Почему вы выбрали из всех миров Галактики именно этот? И почему - сейчас?
Рука Кампера, остававшаяся протянутой в течение всей речи Тревиза, теперь опустилась. Улыбка исчезла. Самоуверенный вид, свойственный ему, пропал, а без него Кампер выглядел моложе своих тридцати четырех лет.
- Я объясню, - сказал он, - но только с самого начала.
Тревиз быстро огляделся.
- Здесь? Вы хотите говорить об этом здесь, в общественном месте? Вы хотите, чтобы я ударил вас тут, после того как наслушаюсь вашей лжи?
Кампер поднял руки, сложив ладони.
- Поверь мне, это самое спокойное место. - Но увидев, что Тревиз собирается что-то возразить, поспешно добавил: - Можешь не верить мне - это все равно.
Но я говорю правду. Я пробыл на планете несколько дольше, чем вы, и проверил. Сегодня на Сейшл какой-то особенный день. День медитации. Почти все сидят по домам - или должны сидеть. Сам видишь, как здесь пусто. Не думай, что это всегда так.
Пилорат кивнул и заметил:
- А я-то удивлялся, почему здесь так безлюдно. - Он наклонился к уху Тревиза и прошептал: - Почему бы вам не позволить ему рассказать, Голан? Он выглядит таким несчастным, бедняга, может, он попытается извиниться. Мне кажется несправедливым - отказывать ему.
Тревиз сказал:
- Доктор Пилорат, кажется, желает выслушать вас. Я хотел бы угодить ему, но вы весьма обяжете меня, если будете говорить кратко. Возможно, это удачный день для высвобождения моего темперамента. Если все заняты медитацией, никакое нарушение с моей стороны не привлечет стражей закона. Завтра мне может не повезти. Стоит ли надеяться на случайность?
Кампер напряженно сказал:
- Если хочешь вздуть меня - давай. Я даже защищаться не стану. Ясно? Но сначала выслушай меня.
- Говорите.
- Во-первых, Голан…
- Обращайтесь ко мне по фамилии, пожалуйста. Я не желаю быть с вами на «ты».
- Во-первых, Тревиз, вы проделали хорошую работу, чтобы убедить меня в своих взглядах…
- Вы это хорошо скрывали. Я мог бы поклясться, что вы просто смеялись надо мной.
- Я пытался смеяться, скрывая от самого себя тот факт, что вы были исключительным нарушителем душевного спокойствия. Давайте сядем у стенки.
Хотя здесь и пусто, но кто-нибудь может зайти, а я не думаю, что нам стоит привлекать внимание.
Они сели в кресла, которые мягко прогнулись по форме их тела. Пилорат удивился и сделал попытку встать.
- Расслабьтесь профессор, - остановил его Кампер. - Я уже прошел через это.
Они во многом опередили нас. Этот мир любит комфорт. - Он повернулся к Тревизу, положил руку на спинку его кресла и мягко заговорил: - Вы смутили меня. Вы заставили меня почувствовать, что Второе Основание существует, и это глубоко потрясло меня. Я прикинул последствия. Не ясно ли, что они могут следить за вами каким-то образом? Устранить вас как потенциальную угрозу? А заодно и меня? Вы улавливаете мою мысль?
- Мысль труса - да!
- А что хорошего в том, чтобы стать храбрецом, каких много в истории? - по-прежнему мягко спросил Кампер, но его голубые глаза сузились от негодования. - Можем ли вы или я противостоять организации, способной переплавить ваш мозг и эмоции? Единственный путь эффективной борьбы - скрыть наше знание и начать сначала.
- Значит, вы скрыли и спаслись? Однако, вы не скрыли этого от мэра Брэнно.
Тот же риск!
- Да! Но я думал, что дело стоит этого. Разговор между собой не даст ничего, кроме того, что нас возьмут под мысленный контроль или сотрут нашу память. С другой стороны - если я сказал мэру, то потому, что она хорошо знала моего отца. Мы с отцом эмигрировали со Смирно, а бабушка мэра…
- Да, да, - нетерпеливо перебил его Тревиз, - и вы нашли след далеких предков в Секторе Сириуса. Вы так часто об этом рассказывали, что это известно всем. Дальше!
- Ну, я ей и сказал. Если бы я мог убедить мэра, пользуясь вашими аргументами, что налицо опасность, федерация могла бы предпринять какие-то действия. Мы теперь не так беспомощны, как во времена Мула, и - что хуже всего - это опасное знание стало бы распространяться. Лично мы оказались бы в исключительной опасности.
- Подвергнуть опасности Основание, лишь бы обезопасить себя. Вот где истинный патриотизм! - ядовито заметил Тревиз.
- В худшем случае - да. Но я надеялся на лучшее. - Кампер слегка вспотел.
Казалось, на него давило неподвижное ожидание Тревиза.
- А мне вы не сообщили о столь мудром плане…
- Нет, и очень сожалею об этом, Тревиз. Мэр приказала мне молчать. Она сказала, что хочет знать все, что знаете вы, но вы такой человек, что замкнетесь, если узнаете, что ваши замечания кому-то переданы.
- Она права!
- Я не знал… не предполагал… я и подумать не мог, что она собирается арестовать вас и выкинуть с планеты.
- Она поджидала подходящего политического момента, когда мой статус Советника не сможет защитить меня. Этого вы не предвидели?
- Как я мог предвидеть? Вы и сами не предвидели…
- Если бы я знал, что мои взгляды ей известны, я бы предвидел.
Кампер парировал неожиданным налетом наглости:
- В ретроспективе легко рассуждать.
- Ладно, ну и что вам понадобилось от меня здесь? Тоже что-нибудь из ретроспективы?
- Поправить все. Исправить вред, который я - неумышленно - нанес вам.
- Красота, - сухо заметил Тревиз. - На вас очень похоже! Но вы так и не ответили на мой самый первый вопрос. Как вы попали сюда? Как получилось, что вы оказались на той же планете, что и я?
- Ответ прост. Я следовал за вами.
- Через гиперпространство? Когда мой корабль сделал серию прыжков?
- Тут нет никакой тайны. У меня такой же корабль, как и у вас, с таким же компьютером. Вы знаете, что я всегда обладал способностью угадывать направление движения кораблей через гиперпространство. Догадка не всегда бывала удачной, я раза два ошибался, но с компьютером мне было значительно легче. Вы колебались на старте, и это дало мне возможность оценить направление и скорость, с которой вы шли перед входом в гиперпространство.
Я вложил эти сведения плюс мои собственные интуитивные экстраполяции в компьютер - и он сделал все остальное.
- И вы действительно попали в город раньше меня?
- Да. Вы не пользовались гравитацией, как я. Я сообразил, что вы направитесь в столицу, так что опустился прямо, в тоже время, как вы, - Кампер сделал пальцем спиралевидное движение, показывая, как корабль шел по направленному лучу.
- Вы рисковали поссориться с таможней Сейшл.
- Ну, - лицо Камера засияло от улыбки и стало таким бесспорно очаровательным, что почти тронуло Тревиза, - я не всегда и не во всем трус.
Тревиз ожесточил себя.
- А как вы сумели получить такой же корабль, как и я?
- Так же, как и вы. Старая леди - мэр Бренно - записала его на меня.
- Зачем?
- Я буду полностью откровенен с вами. Я обязан следить за вами. Мэр хотела знать, куда вы полетите и что будете делать.
- И вы честно сообщили ей, я полагаю. Или вы были бесчестны по отношению к мэру тоже?
- Я сообщил ей. Впрочем, у меня не было выбора. Она установила на мой корабль гипертранслятор, который я не предполагал найти, но нашел.
- Ну и?..
- К несчастью, он вмонтирован так, что я не мог уничтожить его, не обездвижив корабль. По крайней мере, я не смог его испортить.
Следовательно, она знает, где я, и знает поэтому, где вы.
- Допустим, что вы не сумели бы последовать за мной. Тогда она не узнала бы, где я. Вы подумали об этом?
- Конечно. Я подумал, не сообщить ли мне, что я потерял вас, но я отнюдь не был уверен, что она поверит мне. А тогда я не смог бы вернуться на Терминус неопределенно долгое время. А ведь я не вы, Тревиз, не свободная личность без привязанностей. У меня на Терминусе жена, которая беременна, и я хочу вернуться к ней. Вы имеете возможность думать только о себе, а я - нет. К тому же, я пришел предупредить вас. Ей-богу, я пытаюсь это сделать, а вы не хотите слушать. Вы все время говорите о другом.
- Меня не интересует ваша неожиданная забота обо мне. Против чего вы можете меня предупредить? Мне кажется, меня нужно было предупреждать только против вас. Вы продали меня и теперь идете за мной, чтобы продать вторично. Никто другой не причинил бы мне большего вреда.
Кампер убедительно сказал:
- Бросьте вы этот драматический тон! Тревиз - вы громоотвод! Вас послали вызвать реакцию Второго Основания, если только оно существует. У меня интуитивное чутье не только к гиперпространственному преследованию, и я уверен, что мэр запланировала именно это. Если вы попытаетесь найти Второе Основание, оно будет знать об этом и предпримет действия против вас. Им стоит только пальцем шевельнуть. А когда они это сделают, мэр Брэнно узнает о них.
- Какая жалость, что ваша хваленая интуиция не сработала тогда, когда Брэнно планировала мой арест.
Кампер вспыхнул и пробормотал:
- Вы знаете, что она не всегда срабатывает.
- А теперь она говорит вам, что мэр планирует атаковать Второе Основание? Брэнно не посмеет!
- Думаю, что посмеет. Но дело даже не в этом. Главное, что она подбросила вас в качестве приманки.
- Итак?
- Итак, ради всех черных дыр в космосе, не ищите Второе Основание. Ей наплевать, если вас убьют, а мне не наплевать, я чувствую себя ответственным за это и тревожусь.
- Весьма тронут, - холодно сказал Тревиз, - но получилось так, что в данный момент у меня совсем другая задача.
- Какая?
- Пилорат и я идем по следам Земли, планеты, которая, по мнению некоторых, была первым домом человеческой расы. Это ведь так, Янов?
Пилорат закивал.
- Да, это чисто научный поиск и моя давняя мечта.
Кампер некоторое время отупело смотрел на них.
- Найти Землю? А зачем?
- Изучить ее, - сказал Пилорат, - как единственный мир, на котором развились человеческие существа - предположительно из низших форм жизни, а не просто появились в готовом виде, как на Других планетах. Это будет потрясающее по уникальности исследование.
- И, - добавил Тревиз, - как мир, где, возможно, я узнаю кое-что о Втором Основании. Конечно, это только предположение.
- Но никакой Земли нет, - сказал Кампер. - Разве вы не знаете?
- Нет Земли? - лицо Пилората стало отчужденным, как бывало всегда, когда он упрямился. - Вы говорите, что не было планеты, на которой возник человеческий род?
- О, нет! Конечно, Земля была, вне всяких сомнений! Но сейчас ее нет. То есть, нет обитаемой Земли. Она погибла.
- Басни, - пренебрежительно сказал Пилорат.
- Подождите, Янов, - вмешался Тревиз. - Скажите, Кампер, откуда вы это знаете?
- То есть как это - откуда? Это мое родовое знание. Я ведь веду свой род из Сектора Сириуса, если я могу повторить это, не раздражая вас. Поэтому нам все известно о Земле. Она существовала в этом секторе, и это означало, что она не была частью Федерации Основания, потому что никто на Терминусе, по-видимому, не интересовался ею. Но Земля там была, та самая.
- Такое указание было, да, - подтвердил Пилорат. - Во времена Империи был большой энтузиазм по поводу «Альтернативного Сириуса», как тогда называли Землю.
Кампер горячо возразил:
- Это не альтернатива, это - факт!
- А что вы скажете, - сказал Пилорат, - если я перечислю множество планет в Галактике народы которых называют их Землей?
- Но эта Земля вполне реальна, - ответил Кампер. - Сектор Сириуса - самая древняя населенная часть Галактики. Это все знают.
- Так уверяют сирианцы, - равнодушно возразил Пилорат.
- Я говорю… - начал было Кампер, но Тревиз перебил его.
- Что случилось с Землей? Вы сказали, что она давно необитаема. Почему?
- Из-за радиоактивности, вся планета радиоактивна, что было вызвано вышедшими из-под контроля ядерными реакциями или из-за ядерных взрывов - точно не знаю - жизнь на ней невозможна.
Все трое переглянулись и Кампер почувствовал, что надо повторить.
- Я сказал вам, что Земли нет. Бесполезно искать ее.
Лицо Янова Пилората на этот раз не казалось отчужденным. Его глаза сузились и все лицо наполнилось чем-то вроде гордой энергии. И в голосе ученого не было и следа обычного для него не совсем уверенного тона, когда он сказал:
- Откуда, вы сказали, стало об этом известно?
- Я уже говорил - из моей родословной.
- Не валяйте дурака, молодой человек. Вы - Советник. Это означает, что вы родились на одной из планет федерации - на Смирно, кажется, так вы упомянули в начале разговора.
- Правильно.
- Тогда о какой родословной может идти речь? Не хотите же вы сказать, что в вас присутствуют сирианские гены, дающие вам врожденное знание мифов Сириуса о Земле?
Кампер, казалось, был захвачен врасплох.
- Нет, конечно, нет.
- Тогда что же вы имеете в виду?
Кампер немного помолчал, собираясь с мыслями. Затем спокойно сказал:
- В моей семье хранятся старинные книги по истории Сириуса. Так сказать, внешнее наследство, а не внутреннее. Мы об этом особенно не распространялись, особенно те из нас, кто намеривался заняться политической карьерой. Тревиз, кажется, думает, что я-то как раз и болтал, но поверьте, я упоминаю об этом только близким друзьям. - В его голосе звучала горечь. - Теоретически все граждане Основания равны, но люди из старых миров федерации более достойны, чем люди из новых, а те, кто происходят из внешних миров, достойны меньше всех. Но речь не об этом. Я не только читал старые книги, но и посещал когда-то старые миры… Эй, Тревиз, куда…

Предыдущая страница 17 Следующая страница


Кризис Основания 18

Тревиз отошел к треугольному окну. Видно было небо и маленький кусочек города. Много света, и полная безлюдность. Тревиз вытянулся, чтобы заглянуть вниз.
Он повернулся в комнату.
- Оригинально сделано это окно. Вы что-то хотели мне сказать, Советник?
- Да, помните круиз, который я совершил после колледжа?
- Прекрасно помню. Мы же были приятелями. Друзьями, так сказать, навек.
Надеждой Основания. Двое против всего мира. Вы отправились в свое турне.
Переполненный патриотизмом, я поступил на Флот. Почему-то мне тогда не захотелось путешествовать с вами - наверное, инстинкт предостерег меня.
Хотел бы я, чтобы этот инстинкт остался со мной и в дальнейшем.
Кампер не поддался на провокацию.
- Я побывал на Компореллоне. В семейных легендах говорилось, что мои предки вышли оттуда - по крайней мере, со стороны отца. В древние времена мы были правящей фамилией, до того, как нас поглотила Империя, и моя фамилия происходит оттуда. Звезда, вокруг которой вращается Компореллон, имела древнее поэтическое название - Эпсилон Эридана.
- Что оно означает? - спросил Пилорат. Кампер покачал головой.
- Не знаю, означает ли оно вообще что-нибудь. Скорее всего - традиция. Там очень любили старину. Мир - древний, имеются детальные записи по истории Земли, но об этом помалкивают. Какое-то суеверие. Каждый раз, упоминая слово «Земля», они поднимают руки со скрещенными пальцами, чтобы уберечься от несчастий.
- Вы говорили об этом кому-нибудь по возвращении?
- Конечно, нет. Да и кому это интересно? Мне надо было делать политическую карьеру, и я вовсе не собирался подчеркивать свое чужеземное происхождение.
- А как насчет спутника? Опишите спутник Земли, - резко сказал Пилорат.
Кампер растерялся.
- Я ничего не знаю о нем.
- Но у нее есть спутник?
- Не помню, чтобы читал или слышал об этом. Но я уверен, что если вы сами познакомитесь с записями Компореллона, то найдете это.
- А вы, значит, ничего не знаете?
- Насчет спутника - нет. Не помню…
- Хм! А каким образом Земля стала радиоактивной?
Кампер молча покачал головой.
- Вспомните! - настаивал Пилорат. - Вы должны были слышать что-нибудь.
- Я был на Компореллоне семь лет назад, профессор. Я не знал тогда, что вы будете меня об этом расспрашивать. Существует, правда, там какая-то полулегенда-полумиф, который считается историческим.
- Что такое?
- Земля была радиоактивной. Империя пренебрегала и помыкала ею. Ее население сокращалось и хотело каким-то образом уничтожить Империю.
- Один вымирающий мир хотел уничтожить целую Империю? - удивился Тревиз.
Кампер сказал извиняющимся тоном:
- Я же говорю, что это - легенда. Деталей я не помню, но вспоминаю, что в ней упоминался Арвардан.
- Кто это? - спросил Тревиз.
- Историческая личность. Я с уважением отношусь к нему. Это был честный галактический археолог в ранние времена Империи, и он уверял, что Земля находится в Секторе Сириуса.
- Я слышал это имя, - сказал Пилорат.
- Он - народный герой Компореллона. Так что, если вы захотите узнать подробнее, поезжайте на Компореллон. Здесь торчать бесполезно.
- Так как же Земля, по вашим сведениям, планировала разрушить Империю? - спросил Пилорат.
- Не знаю, - голос Кампера стал угрюмым.
- Радиация имела к этому какое-нибудь отношение?
- Не знаю. Были рассказы о каком-то мозге-расширителе, сконструированном на Земле - синапсере или что-то в этом роде.
- Он что, создал супермозг? - спросил Пилорат с видом глубокого недоверия.
- Не думаю. Я запомнил только, что этот план не сработал. Люди становились очень смышлеными, но умирали молодыми.
- Это, очевидно, мораль мифа. Если просишь слишком многого - теряешь то, что имеешь, - заметил Тревиз. Пилорат недовольно повернулся к нему.
- А вы-то что знаете о морали мифов?
Тревиз поднял брови.
- Хотя мое поле деятельности отлично от вашего, Янов, но это не означает, что я полный невежда.
- Что вы еще помните об этом синапсере, советник Кампер? - спросил Пилорат.
- Ничего, я не хочу больше подвергаться перекрестному допросу. Видите ли, я последовал за вами по приказу мэра. Но мне не приказывали установить с вами личный контакт. Я сделал это лишь потому, что хотел предупредить о слежке и о том, что вас послали служить личным целям мэра. Больше мне не о чем говорить с вами, но вы удивили меня неожиданным интересом к Земле. Так вот, позвольте мне повторить: что бы там ни существовало в прошлом - Бел Арвардан, синапсеры, что угодно - все это не имеет ничего общего с тем, что существует сейчас. Говорю еще раз: Земля - мертвый мир. Я очень советую вам поехать на Компореллон, где вы найдете все, что хотите знать. Самое главное - уезжайте отсюда.
- И вы, конечно, доложите мэру, что мы поехали на Компореллон, и последуете за нами - для гарантии. А может, мэр уже все знает? Я представляю, как тщательно она вас инструктировала насчет каждого слова, какое вы нам здесь скажите, потому что она, как видно, хочет зачем-то отправить нас на Компореллон. Правильно?
Кампер побледнел, встал и, почти заикаясь от усилий управлять своим голосом, сказал:
- Я пытался объяснить. Я хотел помочь. Напрасно… Можете проваливаться в черную дыру, Тревиз!
Он повернулся и вышел не оглядываясь. Пилорат опешил.
- Наверное, это было бестактно с вашей стороны, Голан, дружище. Я мог бы еще что-нибудь вытянуть из него.
- Нет, не могли бы, - серьезно сказал Тревиз. - Вы не вытянули бы из него ничего, кроме того, что он хотел выдать вам, Янов, вы не знаете, что он такое… До сегодняшнего дня и я этого не знал.
Пилорат боялся потревожить Тревиза, который неподвижно сидел в кресле, глубоко задумавшись. Наконец, Пилорат все же решился.
- Мы так и просидим здесь всю ночь, Голан? Тревиз вздрогнул.
- Нет, вы совершенно правы. Нам будет лучше без людей вокруг. Пойдемте!
Пилорат встал.
- Вокруг нас и не будет людей. Кампер говорил, что сегодня какой-то день медитаций.
- Говорил. А когда мы ехали из космопорта, уличное движение было?
- Да, какое-то было.
- Небольшое, по-моему. А когда мы въехали в город, он был пустым?
- Нет, вообще-то. Но согласитесь, в этом помещении пусто.
- Да. Я обратил внимание на эту особенность. Пошли, Янов, я проголодался.
Тут должно быть какое-нибудь место для еды, и мы можем себе позволить взять что-нибудь хорошее. Найдем уголок, где можно попробовать интересную сейшельскую новинку, или, в крайнем случае, хорошую галактическую еду.
Пошли. Как только мы окажемся в безопасном окружении, я скажу вам, что, по моему мнению, здесь случилось.
Тревиз откинулся на спинку стула с приятным чувством обновления. Ресторан был, по стандартам Терминуса, не первоклассным, но он был явно новым.
Частично он обогревался открытым очагом, где готовилась еда. Мясо, в основном, подавалось крошечными порциями, в самых разнообразных соусах. Его вылавливали пальцами, а для защиты от кипящего жира пользовались зелеными листьями, холодными, влажными, с неопределенным мятным вкусом. Для каждого кусочка мяса полагался отдельный листок, и все вместе отправлялось в рот.
Официант вежливо объяснил, как это делается. Видимо, привыкший к инопланетным гостям, он отечески улыбался, пока Тревиз и Пилорат осторожно вылавливали исходящие паром кусочки мяса, и был явно восхищен, когда иноземцы с облегчением констатировали, что листья не только предохраняют пальцы, но и охлаждают мясо при жевании.
- Восхитительно! - воскликнул Тревиз и тут же повторил заказ. Пилорат последовал его примеру.
Они сидели за губчатым, довольно сладким десертом и чашкой кофе с карамельным запахом, по поводу которого они с сомнением покачали головами.
Мужчины добавили в него сироп, на этот раз головой покачал официант.
- Итак, - спросил Пилорат, - что же произошло там, в туристском центре?
- Вы имеете в виду - с Кампером?
- А разве там было что-то еще, о чем стоит поговорить?
Тревиз огляделся, они были в глубоком алькове, в относительном уединении, но в ресторане было много народу, и естественный многоязычный гул был отличным прикрытием. Тревиз тихо сказал:
- Не странно ли, что он последовал за нами на Сейшл?
- Но он же сослался на свои интуитивные способности?
- Да, он действительно был чемпионом колледжа по слежке в гиперпространстве. До сегодняшнего дня, я никогда не задавался этим вопросом. Я понимаю, что имея определенные рефлексы, определенную развитую ловкость, можно судить, куда кто-то отправился в прыжке, по его подготовке к прыжку. Но я не понимаю, как выслеживающий может судить о серии прыжков.
Вы готовите только первый прыжок, а все остальное делает компьютер.
Следопыт может судить о первом, но какая магия позволит ему угадать, что делает компьютер?
- Но он же это выполнил, Голан.
- Верно, - согласился Тревиз, - и я вижу только одну возможность: он заранее знал, куда мы направляемся. Именно знал, а не угадал.
Пилорат задумался.
- Но это совершенно невозможно, мой мальчик. Как он мог знать? Мы же договорились о месте назначения уже на борту «Далекой Звезды».
- Верно! А как насчет этого дня медитации?
- Кампер не солгал. Официант подтвердил, что сегодня день медитации.
- Да, верно, но еще он сказал, что ресторан открыт. Вот его дословные слова: «Сейшл-Сити не деревня, он не закрывается». Иными словами, народ занят медитацией, но в громадном городе, где все потеряло простоту нет места набожности маленького городка. Поэтому уличное движение не прекращается и все службы работают - возможно, не в такой мере, как в обычные дни, но работают.
- Но, Голан, пока мы находились в туристском центре, туда никто не заходил.
Я следил - не было ни одного человека.
- Я тоже обратил на это внимание. Я даже подошел к окну и ясно увидел, что улица вокруг центра усеяна людьми - и пешими, и на машинах. Однако в туристский центр никто не заходил. День медитации - хорошее прикрытие. Мы не нашли бы более удачного уголка, если бы я не настроился на недоверие к этому сыну чужаков.
- Что все это означает? - спросил Пилорат.
- По-моему, все просто, Янов. Здесь есть кто-то, кто сразу же узнал, куда мы направляемся, хотя мы с этим кем-то были в разных кораблях, и здесь есть кто-то, кто может держать общественное здание пустым, когда кругом полно людей, для того, чтобы мы могли поговорить в подходящем месте.
- Вы хотите уверить меня, что он может творить чудеса?
- Именно. Так могло случиться только если Кампер - агент Второго Основания и может контролировать мозг; если он может читать мои и ваши мысли в далеком космическом корабле; если он может повлиять на таможню; если он может приземлиться гравитационно, не оскорбляя пограничный контроль недоверием к радиолучу; если он может влиять на сознание людей таким образом, чтобы они не входили в здание, когда он того не желает. Клянусь звездами! - Тревиз был заметно расстроен. - Я могу проследить это даже последовательно по прошлому. Я не ездил с ним в турне. Я помню, что не хотел этого. Не было ли мое нежелание результатом его воздействия? Он хотел быть один. Где он был на самом деле?
Пилорат отодвинул стоящее перед ним блюдо, словно собираясь очистить место вокруг себя, чтобы было где подумать. Это оказалось сигналом для робота-уборщика - самопередвигающегося столика, который остановился рядом и ждал, чтобы они поставили посуду на него.
Затем Пилорат воскликнул:
- Это безумие. Все произошло естественным путем. Вы вбили себе в голову, что кто-то управлял событиями, и все стали интерпретировать в этом свете, но не пришли ни к чему разумному. Бросьте, дружище, все это произошло случайно. Не впадайте в паранойю!
- Я не собираюсь впадать в благодушие!
- Давайте рассуждать логически. Допустим, он агент Второго Основания. Зачем ему идти на риск вызвать наши подозрения, держа пустым туристский центр?
Что он сказал такого важного, чтобы ему помешали несколько человек, занятых своими делами?
- На это легко ответить. Он должен был держать наш мозг под близким наблюдением и не хотел помех со стороны других. Ничего нестатичного.
Никакого случайного беспорядка.
- Это, опять-таки, ваша интерпретация. Что важного в его разговоре с нами?
Разумно предположить, как он сам утверждает, что он встретился с нами, чтобы объяснить свое поведение, извиниться за него и предупредить нас о неприятностях. Зачем нам искать чего-то большего?
В дальнем конце стола ненавязчиво поблескивал приемник для кредиток, быстро мелькали цифры, показывающие стоимость съеденного. Тревиз нашарил карточку, которая имела хождение по всей Галактике, в любом месте, куда бы ни приехали граждане Основания, и вставил ее в щель автомата. Трансакция была произведена мгновенно, и Тревиз со свойственной ему внимательностью проверил оставшийся баланс, прежде чем снова убрать карточку в карман.
Он небрежно огляделся, не проявляет ли кто-нибудь из присутствующих в ресторане повышенного интереса к нему, и сказал:
- Зачем искать большего? Он ведь говорил не только об этом. Он говорил о Земле. Он говорил, что она мертва, и очень настойчиво толкал нас на Компореллон. Поедем мы туда?
- Думаю, да… - признался Пилорат.
- Сразу уехать отсюда?
- Проверив Сириус-Сектор, мы можем вернуться сюда.
- А вам не пришло в голову, что он встретился с нами с единственной целью: заставить нас убраться с Сейшл? Отправить нас куда угодно, только долой отсюда?
- Зачем?
- Я не знаю. Видите ли, они надеялись, что мы полетим на Трантор. Вы хотели этого и, возможно, поэтому они считали, что мы так и сделаем. Я испортил всю игру, настояв, чтобы мы летели на Сейшл, а этого они хотели меньше всего и вот теперь выталкивают нас отсюда.
Пилорат выглядел явно несчастным.
- Но, Голан, вы можете объяснить, почему они не хотят, чтобы мы были на Сейшл?
- Я этого не знаю, Янов, но для меня достаточно, что они хотят вытравить нас. Поэтому я здесь остаюсь. Я не собираюсь уезжать.
- Но… но… Голан, если бы Второе Основание хотело изгнать нас, разве не могли они просто повлиять на наш мозг, чтобы мы сами пожелали уехать? Зачем им потребовался такой обходной путь?
- Раз уж вы подняли этот вопрос - не сделали ли они этого с вами, профессор? - Тревиз прищурился с внезапным подозрением. - Вы захотели уехать?
Пилорат с удивлением посмотрел на него.
- Я просто подумал, что в этом есть некоторый смысл.
- Конечно, вы должны так думать, если вы под влиянием.
- Но я не…
- Естественно, что вы поклянетесь, что нет, если вы под влиянием.
- Если вы путаете меня таким образом, - сказал Пилорат, - у меня нет никакой возможности опровергнуть ваши голословные утверждения. Что вы намериваетесь делать?
- Я остаюсь на Сейшл. Вы не можете вести корабль без меня, так что, если Кампер повлиял на вас, он сделал ошибочный выбор.
- Прекрасно, Голан. Мы останемся на Сейшл, пока у нас не будет объективных причин отъезда. Самое худшее, что мы можем сделать, хуже чем уехать или остаться - это рассориться. Ну, дружище, если бы я был под влиянием, мог бы я изменить свое мнение и бодро идти с вами, как я собираюсь это сделать?
Тревиз подумал, улыбнулся и протянул руку.
- Согласен, Янов. А сейчас давайте-ка вернемся на корабль и завтра начнем сначала. Если надумаем.
Ман Ли Кампер не помнил, когда его завербовали и кто. Во-первых, он был тогда ребенком, а во-вторых, агенты Второго Основания тщательно заметали свои следы, насколько это было возможно.
Кампер был «наблюдателем» и, как член Второго Основания, был тут же признан таковым. Это означало, что Кампер познакомился с менталистами и мог общаться с членами Второго Основания в их манере, но числился в самом низком ранге иерархии. Он мог мельком просматривать чужой мозг, но не мог управлять им. Воспитание, которое он получил, никогда не заходило так далеко. Он был наблюдателем, но не деятелем.
Это давало ему, самое большее, второй класс, но он не обижался… не очень.
Он сознавал свою значимость в общей схеме.
В первые столетия своего существования Второе Основание недооценило задачу, стоящую перед ним. Оно воображало, что горстка его членов может вести всю Галактику и что План Селдона, если его поддерживать, потребует лишь случайных, самых легких прикосновений то тут, то там.
Мул избавил их от иллюзий. Явившись неизвестно откуда, он захватил Первое Основание (что, впрочем, не имело особого значения) и почти парализовал деятельность Второго Основания. Должно было пройти пять лет, прежде чем была организована контратака, да и то ценой многих жизней.
При Палвере произошло почти полное возрождение, но, опять-таки, слишком дорогой ценой, и Палвер, наконец, принял соответствующие меры. Операции Второго Основания, решил он, должны распространяться очень широко, но при этом не должна возрастать возможность его обнаружения. Поэтому он настоял на создании Корпуса Наблюдателей.
Кампер не знал, много ли наблюдателей в Галактике или хотя бы только на Терминусе. Это его не касалось. В идеале, не должно было быть заметной связи между двумя наблюдателями, чтобы потеря одного не влекла за собой потерю другого. Все связи шли через высшие ступени на Транторе.
Поехать когда-нибудь на Трантор было честолюбивой мечтой Кампера. Он считал эту мечту почти несбыточной, хотя знал, что иной раз наблюдателей вызывают на Трантор и дают повышение, но такое случается редко. Качества, требуемые для хорошего наблюдателя, отнюдь не вели к Совету.
Вот, например, Джиндибел: он был на четыре года моложе Кампера, завербован был, вероятно, в детстве, как и Кампер, но его взяли прямо на Трантор, и теперь он Оратор. Кампер не имел иллюзий по поводу того, как и почему так должно случиться Позднее он бывал в контакте с Джиндибелом и на опыте знал силу мозга этого молодого человека. Ему, Камперу, и секунды не выстоять против него.
Кампер не часто задумывался о своем статусе, размышлять об этом почти никогда не было повода. В конце концов, думал он, положение наблюдателя кажется низким лишь по стандартам Трантора, в нементальных обществах наблюдателю легко добиться высокого положения.
Камперу, например, не стоило никаких трудов поступить в хорошее учебное заведение или найти хорошую компанию. Он мог пользоваться ментальностью, чтобы усилить свою природную интуицию (он был уверен, что его завербовали именно из-за этой его природной способности), и таким путем он стал звездой гиперпространственного преследования. Он был героем колледжа, и это послужило первым шагом на пути к политической карьере. Когда теперешний кризис закончится, неизвестно, как далеко сможет продвинуться Кампер.
Если кризис успешно разрешится сам собой, как, похоже, и будет, вспомнят ли, что именно Кампер обнаружил Тревиза - не как человека, это мог сделать любой - а как мозг?
Он столкнулся с Тревизом в колледже и обратил на него внимание сначала только как на веселого, остроумного компаньона. Однажды утром, медленно выпутываясь из сонливости, в потоке сознания, сопровождающего нереальную почву сна, Кампер вдруг почувствовал сожаление, что этого парня никогда не завербуют.
Тревиза, конечно, нельзя было завербовать, ведь он был уроженцем Терминуса, а не какого-нибудь другого мира, как Кампер. Кроме того, было уже поздно.
Только совсем юный ум достаточно пластичен, чтобы воспринять ментальное обучение. Болезненное введение этого искусства во взрослый мозг (а оно было больше, чем наукой), грубо входившего в сознание, практиковалось только в течение двух столетий после Селдона.
Но если Тревиз не подходил ни по рождению, ни по возрасту, почему Кампер подумал о нем?
В следующую их встречу Кампер глубоко проник в мозг Тревиза и обнаружил то, что с самого начала встревожило его. Характеристика мозга Тревиза не соответствовала тем правилам, которые Кампер изучал, снова и снова ускользая от контроля. Следя за работой мозга, Кампер нашел щели - нет, это не могло быть подлинными щелями - какие-то прыжки небытия. Так бывало, когда работа мозга Тревиза делалась слишком сложной, чтобы за ней можно было следить.

Предыдущая страница 18 Следующая страница


19 айзек азимов

Кампер не мог установить, что это означает, но наблюдая за поведением Тревиза в свете обнаруженного, он заподозрил, что Тревиз имеет сверхестественную способность делать правильные выводы из, казалось бы, совершенно незначительных фактов.
Имело ли это какое-нибудь отношение к щелям? Ясно, что это была задача для менталиста, куда более сильного, нежели Кампер - возможно, даже для самого Совета. Он с беспокойством отмечал, что сила решений Тревиза в ее полной мере не была известна и самому Тревизу, и что Тревиз, может быть, способен к…
К чему? Знаний Кампера не хватало. Он почти нащупал, чем обладал Тревиз - но только почти. Это было всего лишь интуитивное заключение, а может, просто догадка, что Тревиз, вероятно, личность величайшей значимости.
Кампер мог бы воспользоваться шансом и рискнуть. В конце концов, если он окажется прав…
Теперь, оглядываясь назад, он не понимал, как набрался храбрости и продолжил исследования. Он не мог перейти административный барьер, окружавший Совет, не рискнул погубить свою репутацию. Он отчаянно втирался к самому младшему члену Совета, и, наконец, Джиндибел откликнулся на его призыв.
Джиндибел терпеливо выслушал его замечания, и с этого времени между ними возникли особые отношения. В интересах Джиндибела, Кампер поддерживал отношения с Тревизом, по приказу Джиндибела тщательно подготовил ситуацию, в результате которой Тревиз оказался высланным. И теперь Кампер начал надеяться, что через Джиндибела исполнится его мечта о переводе на Трантор.
Все приготовления шли таким образом, чтобы вынудить Тревиза отправиться на Трантор. Его отказ направиться туда поверг Кампера в полнейшее изумление, и, как он думал, Джиндибел тоже не предвидел такого поворота событий.
Во всяком случае, Джиндибел спешил на место, и это усилило в Кампере ощущение тревоги.
Кампер послал гиперсигнал.
Джиндибела разбудило прикосновение к его мозгу. Оно было эффективным и, в неменьшей степени, тревожным. Поскольку оно действовало непосредственно на возбуждающие центры, Джиндибел просто проснулся и сел в постели.
Простыня сползла с гладко-мускулистого торса. Он узнал прикосновение, различающиеся у менталистов, как голоса тех, кто примитивно общается звуками.
Джиндибел послал стандартный сигнал с просьбой небольшой отсрочки, если она возможна, и получил ответ: «Не аварийно».
Без чрезмерной спешки Джиндибел занялся утренней процедурой. Он был еще в корабельном душе, когда снова включился контакт.
- Кампер?
- Да, Оратор.
- Вы разговаривали с Тревизом и с тем, другим?
- Пилоратом, Яновом Пилоратом. Да, Оратор.
- Хорошо. Дайте мне еще пять минут, и я налажу видеосвязь.
Он привел Сару Нови в кабину управления. Она вопросительно взглянула на него и хотела что-то спросить, но он приложил палец ко рту, и она сразу умолкла. Джиндибел все еще чувствовал некоторую неловкость от интенсивного почтительного обожания в ее мозгу, но это становилось в какой-то мере утешительно-нормальной частью его окружения. Он присоединил маленький усик своего сознания к ее мозгу, и теперь нельзя было подействовать на его мозг, не подействовав и на нее. Мозг этой женщины - а созерцать его непрекращающуюся симметрию было огромным эстетическим удовольствием - делал невозможным существование поблизости любого постороннего влияния без обнаружения. Джиндибел почувствовал прилив благодарности за вежливый импульс, овладевший им, когда они с Нови стояли возле университета, и приведший ее к нему именно тогда, когда она была ему нужнее всего.
- Кампер?
- Да, Оратор?
- Расслабьтесь, пожалуйста. Я должен изучить ваш мозг. В этом нет никакого оскорбления.
- Как пожелаете, Оратор. Могу я узнать, зачем?
- Для уверенности, что к вам не прикасались.
- Я знаю, что у вас есть политические соперники в Совете, Оратор, но, конечно, никто из них…
- Не рассуждайте, Кампер. Расслабьтесь. А теперь, если хотите объединиться со мной, мы установим визуальный контакт.
То, что последовало вслед за этим, было, в обычном смысле слова, иллюзией, потому что никто, кроме тех, кому помогала ментальная сила хорошо обученного члена Второго Основания, ничего не определил бы вообще - ни органами чувств, ни какими-то физическими приборами.
Возникло сосредоточенное лицо, даже самый лучший менталист мог произвести только темное и довольно неопределенное изображение. Лицо Кампера как бы скрывалось тонкой, мерцающей газовой завесой, и Джиндибел знал, что и сам выглядит так же.
На физической гиперволне можно было общаться через образы настолько четкие, что Ораторы сквозь расстояние в тысячи парсеков разговаривали как бы лицом к лицу. Корабль Джиндибела был оснащен всем необходимым для этой цели.
Однако, сейчас было выгодно ментальное видение. Главное - его нельзя было перехватить никаким прибором, известным Первому Основанию, и даже ни один член Второго Основания не мог перехватить ментальное видение другого. Можно было проследить игру мозга, но не легкое изменение выражения лица, которое придавало общению изысканность.
Что же касается Анти-Мулов - что ж, чистоты мозга Нови достаточно, чтобы убедиться в отсутствии вмешательства.
- Передайте мне точно, Кампер, - сказал он, - свой разговор с Тревизом и Пилоратом. Точно, на уровне мысли.
- Конечно, Оратор, - ответил Кампер.
Он говорил недолго. Комбинация звука, выражение лица и потока сознания, основательно сжала все, несмотря на то, что на уровне мысли говорилось гораздо больше, чем если бы шел обычный разговор.
Джиндибел внимательно следил. В ментальном видении все было немногословным.
В подлинном общении, даже в физическом гипервидении через парсеки выдавалось неизмеримо больше битов информации, чем было необходимо для понимания, и можно было многое опустить, не теряя главного.
Ментальное видение давало абсолютную безопасность в обмен за роскошь избыточных битов, каждый из которых был на учете.
На Транторе ходили фантастические рассказы, передававшиеся от инструктора к учащимся. Они предназначались для вдалбливания юношам важности сосредоточенности. Чаще всего повторялось наименее достоверное. Приводился, например, рапорт о продвижении Мула, еще до того, как он захватил Калган: младший чиновник, получивший рапорт, подумал, что речь идет о животном вроде лошади, потому что не увидел или не понял маленькую искру, означавшую «личное имя». И чиновник решил, что дело слишком незначительное, чтобы передавать его на Трантор. Когда пришло следующее сообщение, было уже слишком поздно предпринимать немедленные действия, и зря прошло пять тяжелых лет.
Событие почти наверняка было выдумано, но это уже не важно. История была драматична и побуждала каждого студента к напряженной сосредоточенности.
Джиндибел вспомнил свои студенческие годы, когда он ошибся в приеме, который показался ему незначительным, и непонятным. Его учитель, старый Кипетс, тиран до мозга костей, только усмехнулся и съязвил: «Животное вроде лошади, Щен Джиндибел?», и этого было достаточно, чтобы «Щен» сгорел от стыда.
Кампер кончил.
Джиндибел попросил:
- Пожалуйста, дайте вашу оценку реакции Тревиза. Вы знаете его лучше, чем я или кто-нибудь другой.
- Это было достаточно ясно, - сказал Кампер. - Ментальные показатели безошибочны. Он думает, что мои слова и действия означают страстное желание направить его на Трантор, в Сириус-Сектор или любое другое место, но только не туда, куда он действительно собирается. По моему мнению, это означает, что он твердо намерен остаться там, где он сейчас. Факт, что я придаю такое большое значение изменению его позиции, настораживает Тревиза, и поскольку он чувствует, что его интересы диаметрально противоположны моим, он будет намеренно действовать вопреки тому, что считает моим желанием.
- Вы уверены в этом?
- Полностью уверен.
Джиндибел подумал и пришел к выводу, что Кампер прав.
- Я удовлетворен. Отлично справились! Ваш рассказ о радиоактивности Земли, о ее уничтожении был выбран умно, и вызвал нужные реакции без прямого вмешательства в мозг. Похвально!
Кампер, казалось, некоторое время боролся с собой.
- Оратор, - сказал он, наконец, - я не могу принять вашей похвалы. Я не придумал эту историю. В Сириус-Секторе на самом деле есть планета под названием Земля, и ее действительно рассматривают как первоначальный дом всего человечества. Она была радиоактивна не с самого начала, а стала таковой в результате случайности, и радиоактивность усиливалась, пока планета не погибла. И там действительно был изобретен усилитель-сенсор мозга, но это ни к чему не привело. Все это считается историей родной планеты моих предков.
- Вот как? Интересно! - заметил Джиндибел без особого воодушевления. - Это еще лучше. Неправда никогда не может быть высказана с такой же искренностью, как истина. Палвер сказал однажды:
«Чем ближе к правде, тем лучше ложь, а сама правда, когда ею можно воспользоваться, есть самая лучшая ложь».
- Еще об одном, - сказал Кампер. - Следуя инструкциям держать Тревиза в Сейшл-Секторе, пока вы не приедете, и сделать это любой ценой, я зашел так далеко в своих усилиях, что он наверняка подозревает, что я нахожусь под влиянием Второго Основания.
Джиндибел кивнул.
- Это, я думаю, неизбежно при данных обстоятельствах. При его мономании он может увидеть Второе Основание даже там, где его нет. Мы просто должны были учесть это.
- Оратор, если обязательно нужно, чтобы Тревиз оставался на месте, пока вы не доберетесь до него, дело упроститься, если я встречу вас, возьму на борт своего корабля и привезу. Это займет меньше одного дня..
- Нет, наблюдатель, - резко ответил Джиндибел. - Вы этого не сделаете. Люди на Терминусе знают, где вы. На вашем корабле есть гипертранслятор, который вы не можете убрать, не так ли?
- Да, Оратор.
- Терминус знает, что вы высадились на Сейшл - их посол на Сейшл знает это и знает также, что высадился и Тревиз. Ваш гипертранслятор сообщит на Терминус, что вы снова полетели куда-то за сотни парсеков и вернулись. В этом случае посол информирует Терминус, что Тревиз, однако, оставался на Сейщл. Каковы будут догадки людей Терминуса? Мэр Терминуса, по общему мнению, женщина весьма проницательная, и она меньше всего хочет, чтобы ее тревожили темные догадки. Мы не хотим, чтобы она привела сюда часть своего флота. А шансы на это неприятно высоки.
- Прошу прощения, Оратор, но какие основания у вас бояться флота, если мы можем управлять командирами?
- Какими бы незначительными ни были эти причины, их станет еще меньше, если флот не прибудет сюда. Оставайтесь на месте, наблюдатель. Когда я доберусь до вас, я перейду на ваш корабль, и тогда…
- И тогда, Оратор?
- Тогда я возьму верх.
Джиндибел активизировал ментальное видение, сел и начал размышлять.
В течение долгого путешествия на Сейшл, неизбежно долгого на этом корабле, которому далеко до технических новшеств Первого Основания, он просмотрел все рапорты о Тревизе. Рапорты охватывали почти десятилетие.
Анализируя все вместе, в свете недавних событий, Джиндибел больше не сомневался, что Тревиз был бы чудесным приобретением для Второго Основания, если бы не правило никогда не вербовать уроженцев Терминуса, установленное во времена Палвера.
Нечего и говорить, сколько рекрутов величайшей квалификации было потеряно Вторым Основанием за столетия. Не было возможности оценить каждого из квадрильонов людей, населяющих Галактику Но, наверное, никто из них не обещал большего, чем Тревиз, и, конечно, никто не имел такой сенситивности.
Джиндибел слегка покачал головой, Тревиза нельзя упускать, хотя он и родился на Терминусе. Теперь Тревиз был для них, конечно, бесполезен. Он уже стар для обучения, но у него была природная интуиция находить решения на основе негативной информации и что-то… что-то…
Старый Шандисс, который, несмотря на то, что уже пережил свой расцвет, в целом, был хорошим Оратором, видел в Тревизе что-то еще, даже без корректирующих сведений и аргументации, которые Джиндибел обрабатывал во время путешествия, Шандисс считал, что Тревиз - ключ ко всему, ключ к кризису.
Зачем Тревиз приехал на Сейшл? Что он замышляет? Что он делает? И его нельзя коснуться! В этом Джиндибел был уверен. Пока неизвестно точно, какова роль Тревиза, было бы величайшей ошибкой пытаться как-то модифицировать его.
В сражении с Анти-Мулами - кем бы они ни являлись - неправильный ход по отношению к Тревизу может быть подобным взрыву звезды.
Он почувствовал, что над его мозгом навис другой мозг, и он рассеянно смахнул его, как отмахнулся бы от надоедливого насекомого, только сделал это мыслью, а не рукой. Он тут же почувствовал чужую боль и поднял глаза.
Сара Нови прижала ладонь к глазам.
- Простите, Мастер, у меня вдруг разболелась голова.
Джиндибел немедленно раскаялся.
- Простите, Нови, я не подумал или слишком задумался, - и он осторожно «погладил» сморщившийся усик мозга. Нови улыбнулась.
- Прошла так же внезапно, как и появилась. Звук вашего голоса, Мастер, хорошо действует на меня.
- Хорошо, - сказал Джиндибел - Что-нибудь не так? Почему ты здесь? - Он воздержался от вмешательства в ее мозг, боясь найти там себя. Он чувствовал все большее и большее желание не вторгаться в ее тайны.
Нови помедлила, и слегка склонилась к нему.
- Я беспокоилась. Вы смотрели в никуда, издавая непонятные звуки, ваше лицо дергалось. Я осталась здесь, замирая от мысли, что вам плохо, что вы больны… и не знала, что делать.
- Это ничего, Нови. Бояться нечего, - он погладил ее по руке. - Нечего бояться, поняла?
Страх или любая сильная эмоция искажали и портили симметрию ее мозга.
Джиндибел предпочитал, чтобы ее мозг был спокойным, умиротворенным и счастливым, но избегал исправлять его внешним влиянием. Она чувствовала предшествующее исправление, как эффект его слов, и ему казалось, что этот способ предпочтительнее.
- Нови, а почему ты не хочешь, чтобы я звал тебя Сарой?
Она посмотрела на него с обидой.
- О, Мастер, так не надо.
- Но ведь Референт назвал тебя так в тот день, когда мы встретились. Теперь мы с тобой достаточно знакомы…
- Я знаю, что он называл меня так, Мастер. Мужчина говорит так девушке, которая не имеет мужа, не обручена, которая… ну, некомплектна. Для меня более уважительно, если вы скажите «Нови», и я быть гордой, что вы так говорите. Пусть у меня сейчас нет мужа, но зато есть Мастер, и я быть рада.
Я надеюсь, для вас это не быть оскорбление - говорить «Нови»?
- Конечно, нет, Нови.
Ее мозг разгладился, и Джиндибел обрадовался. Надо ли ему так радоваться?
С некоторым смущением он вспомнил, что на Мула предположительно воздействовала женщина Первого Основания, Байта Дарелл, и тем погубила его.
Тут, конечно, другое дело. Эта женщина-хэмиш была его защитой против другого мозга, и он хотел, чтобы она служила этой цели наиболее эффективно.
Нет, это неправда. Его функция, как Оратора, будет скомпрометирована, если он перестанет понимать собственный мозг или, что еще хуже, будет сознательно истолковывать его неправильно, избегая истины. Истина состояла в том, что ему было приятно, когда Нови была спокойна и счастлива - без его вмешательства - и это ему нравилось просто потому, что она сама ему нравилась, и в этом, как он дерзко думал, нет ничего плохого.
- Сядь, Нови, - сказал он.
Она села, осторожно балансируя на кончике кресла, и села как можно дальше от Джиндибела. Ее мозг был наполнен почтительностью.
- Когда я издавал звуки, Нови, я разговаривал на далекое расстояние ученым способом.
Нови опустила глаза и сказала печально:
- Я видеть, Мастер, что здесь много способов у грамотеев, что я не понимаю и не представляю. Это трудная гора - высокое мастерство. Мне быть стыдно, что я придти к вам, чтоб сделаться грамотеем. Как вы, Мастер, не смеяться надо мной?
- Нет никакого стыда в том, чтобы стремиться к чему-либо, даже если это за пределами твоих способностей. Ты теперь слишком взрослая, чтобы сделаться ученой вроде меня, но ты никогда не будешь слишком старой, чтобы узнать больше, чем ты уже знаешь, и научиться делать больше, чем ты можешь. Я буду рассказывать тебе об этом корабле. Когда мы доберемся до цели, ты будешь кое-что знать.
Он был в восторге. А почему бы нет? Он сознательно выбрал народ хэмиш. Не так ли разнородная группа Второго Основания пришла к своему стереотипу? Ее молодежь только случайно оказывалась пригодной стать на высший уровень самого Второго Основания. Дети Ораторов почти никогда сами не становились Ораторами. Триста лет назад было три поколения Лингвистов, и всегда существовало подозрение, что средний Оратор реально относится к этой группе. И если это правда, кто были люди Университета, поставившие себя на столь высокий пьедестал?
Он видел, как заблестели глаза Нови, и радовался этому.
- Я буду стараться, - сказала она, - учиться всему, чему вы учить меня, Мастер.
- Я уверен в этом, - ответил он и вдруг засомневался. Ему пришло на ум, что в разговоре с Кампером он ни разу не упомянул, что был не один. На спутницу не было и намека.
Женщина могла быть принята как должное, по крайней мере, Кампер ничего не заподозрил бы и не удивился. Но женщина-хэмиш?
В настоящее время, что бы Джиндибел ни делал, стереотип властвовал над ним, он даже порадовался, что Кампер никогда не был на Транторе и поэтому не признает в Нови хэмиш.
Он отмахнулся от этих мыслей. Какая важность, знает Кампер или не знает, и вообще знает ли кто-нибудь. Джиндибел - Оратор Второго Основания, и может делать все, что хочет, в рамках плана Селдона, и никто не имеет права вмешаться.
- Мастер, - спросила Нови, - когда мы достигнем места назначения, мы разделимся?
Он посмотрел на нее и сказал, пожалуй, с большей нежностью, чем намеривался:
- Мы не расстанемся, Нови.
Женщина-хэмиш застенчиво улыбнулась и стала похожей на обыкновенную женщину.

13.Университет

Пилорат сморщил нос, когда они с Тревизом вернулись на «Далекую Звезду».
Тревиз пожал плечами.
- Человеческое тело - мощный источник запахов. Обменник не может сработать мгновенно, а искусственные запахи лишь смешиваются, но не заглушают прежний.
- И я полагаю, что нет двух кораблей с одинаковым запахом, если в них были какое-то время разные люди.
- Правильно, на втором часу пребывания на планете вы ощущали запахи Сейшл?
- Нет, - признался Пилорат.
- Так вот, вы перестанете чувствовать через некоторое время и этот. В сущности, если достаточно долго находишься на корабле, то радуешься запаху, которым он вас встречает. Как бы возвращаешься домой. И поэтому, когда вы начнете бродить по Галактике, то узнаете, что невежественно говорить о запахе обитателям любого корабля или планеты. Между нами, конечно, это можно.
- Как ни странно, Голан, я воспринимаю «Далекую Звезду» как дом. По крайней мере, она сделана Основанием. - Пилорат улыбнулся. - Знаете, я никогда не ощущал в себе патриотизма. Считал человечество своей нацией, но, должен признаться, покинув Основание, я чувствую как сердце мое наполняется любовью к нему.
Тревиз готовил себе постель.
- Знаете, а мы не так уж далеко от Основания. Сейшл-Союз почти окружен территорией Федерации. Здесь у нас посол и огромное представительство, начиная с консула. На словах сейшльцы оппозиционны нам, но весьма осторожны в действиях, которые могут нам не понравиться. Давайте спать, Янов. Сегодня мы ничего не узнали. Завтра постараемся добиться большего.
Слышимость между двумя каютами была превосходной, и когда корабль погрузился в темноту, Пилорат, вертящийся в постели без сна, в конце концов, негромко окликнул:
- Голан?
- Да?
- Вы не спите?
- Пока вы говорите - нет.
- Мы кое-что, все-таки, получили сегодня. Ваш друг Кампер…
- Бывший друг, - проворчал Тревиз.
- Каков бы ни был его статус, он поведал о Земле кое-что, чего я раньше не встречал в своих исследованиях. Радиоактивность!
Тревиз приподнялся на локте.
- Видите ли, Янов, если Земля действительно мертва, это не означает, что мы вернемся домой. Я все еще хочу найти Гею.
Пилорат фыркнул.
- Конечно, мои дорогой! Я тоже. И я не верю, что Земля мертва. Кампер мог считать это правдой, но едва ли в Галактике найдется сектор, где не говорили бы, что человечество появилось на местной планете. И почти везде называют ее Землей или эквивалентным именем. В антропологии мы называем это «глобоцентризм». У людей есть тенденция хвалиться, что они лучше соседей, что их культура древнее и выше, чем на других планетах, что все хорошее в других мирах заимствовано у них, а плохое искажено и испорчено при заимствовании, либо изобретено где-то в другом месте. Тенденция уравнивать превосходство в качестве с превосходством в продолжительности. Если они не могут разумно подтвердить, что их планета была Землей или ее эквивалентом - с началом человеческого рода - то из кожи лезут вон, чтобы поместить Землю в свой сектор, даже если не могут указать на нее точно.
- И вы находите, - сказал Тревиз, - что Кампер следовал общей привычке, когда заявил, что Земля находится в Сириус-Секторе? Сириус-Сектор имеет древнюю историю, все миры там хорошо известны, все можно проверить, даже не приезжая туда.
Пилорат хихикнул.
- Даже если вы докажете, что в Сириус-Секторе нет мира, который мог бы быть Землей, это не поможет. Вы недооцениваете глубины, в которых мистицизм может похоронить реальность, Голан. В Галактике не меньше полудюжины секторов, где респектабельные ученые повторяют торжественно и без тени улыбки местные легенды о том, что Земля - или планета, которую они решили так называть, - находится в гиперпространстве, и обнаружить ее можно разве лишь случайно.
- А они не говорят, что кто-нибудь когда-нибудь уже находил ее?
- Опять же легенды и патриотическая вера в них, несмотря на то, что эти легенды абсолютно неправдоподобны, и в них не верит никто, кроме того мира, который их выдумал.
- Тогда, Янов, и мы не поверим. Давай-ка выйдем в наше личное гиперпространство сна.
- Но, Голан, меня интересует это дело с радиоактивностью Земли. Мне кажется, здесь есть следы истины - или намек на истину.
- Что значит - намек?
- Видите ли, радиоактивный мир - это такой мир, где жесткое излучение должно иметь более высокую концентрацию, чем обычно. Коэффициент мутации должен быть выше, эволюция происходит быстрее и более разнообразно. Я говорил вам, если помните, что одна из точек, на которой сходятся почти все легенды - это то, что жизнь на Земле была невероятно разнообразна: миллионы всевозможных видов жизни - взрывное развитие. Такое разнообразие могло создать разум на Земле, а затем и выплеснуть за ее пределы, в Галактику.

Предыдущая страница 19 Следующая страница


Кризис Основания 20

Если Земля была по каким-то причинам радиоактивна - более радиоактивна, чем остальные планеты - это бы разъяснило многое о Земле, о ее уникальности.
Тревиз, помолчав, возразил:
- Во-первых, у нас нет основания верить Камперу. Он мог солгать, чтобы убедить нас уехать отсюда и отправить с дурацкими поисками на Сириус. Я убежден, что именно это он и сделал. Вы, кажется, забыли - он уверял нас, что Земля мертва!
- Но ведь изначально радиоактивность там не была чрезмерно велика. Жизнь на Земле развилась, а поддерживать уже возникшую жизнь легче, чем создать ее.
Если допустить, что жизнь на Земле развилась и поддерживалась, значит, уровень радиоактивности не мог быть несовместим с жизнью и с течением времени мог только понижаться. Нет ничего, что могло бы поднять уровень.
- Атомные взрывы? - предположил Тревиз.
- При чем тут они?
- Я хочу сказать, вдруг на Земле были атомные взрывы?
- На поверхности Земли? Не может быть. В истории Галактики нет ни одной записи, чтобы какое-то общество воспользовалось атомными взрывами как оружием. Мы не выжили бы. Во время трегелинского восстания, когда обе стороны были ослаблены голодом и отчаянием, Джиндиппур Корат намекнул на радиоактивный взрыв…
- …и его повесили матросы его же собственного флота. Я знаю галактическую историю. Но я имел в виду несчастный случай.
- Нет данных о несчастных случаях, способных значительно поднять интенсивность излучения планеты. - Пилорат вздохнул. - Я полагаю, стоит отправиться в Сириус-Сектор и покопаться там.
- Когда-нибудь, возможно, отправимся, но не сейчас.
- Да, да. Я умолкаю.
Он замолчал, и Тревиз с час лежал в темноте, обдумывая, не привлек ли он к себе слишком много внимания, и не разумнее ли улететь в Сириус-Сектор, а затем снова вернуться на Гею, после того, как внимание - любое внимание - будет от них отвлечено.
К окончательному решению он так и не пришел, потому что уснул. И сон его был тревожным.
Они снова отправились в город ближе к полудню. Туристский центр на сей раз был забит народом, но им удалось получить нужные указания насчет библиотеки, а уж там им дали инструкции, как пользоваться местными моделями компьютеров-справочников.
Они тщательно проверили все о музеях и университетах, начав с тех, что поближе, и отметили информацию об антропологах, археологах и историках древности.
- Ага! - воскликнул Пилорат.
- Что - ага? - несколько резковато спросил Тревиз.
- Имя Квинтезетц. Оно мне знакомо!
- Вы знаете этого человека?
- Нет, конечно, но я, кажется, читал его статьи. Когда мы вернемся на корабль, я посмотрю по своему каталогу…
- Если его имя вам знакомо, то с него и начнем. Если он не поможет нам, то наверняка сможет указать, к кому стоит обратиться. - Тревиз встал. - Давайте отправимся в сейшельский университет. Но поскольку там никого не будет во время ленча, то сначала поедим.
Ближе к концу дня они вошли в университет, пробрались по его лабиринтам и оказались в приемной. Там они ждали молодую женщину, ушедшую за информацией. Эта женщина могла - провести или не провести к Квинтезетцу.
- Интересно, - недовольно проворчал Пилорат, - долго ли нам еще придется ждать. Может, до конца занятий?
Его слова оказались как бы сигналом: молодая леди, которую они видели полчаса назад, быстро шла к ним. Ее туфли отливали красными и фиолетовыми цветами и щелкали по полу резкими музыкальными тонами. Высота звука изменялась со скоростью и силой шагов.
Пилорат вздрогнул. Он предполагал, что каждый мир имеет свои способы обострять чувства; так же, как у каждого мира есть свой запах. Он подумал, что, поскольку запаха он больше не замечает, то наверное, научится не замечать и какофонии, творимой молодыми женщинами при ходьбе.
Она подошла к Пилорату и остановилась.
- Могу я узнать ваше полное имя, профессор?
- Янов Пилорат, мисс.
- А ваша родная планета?
Тревиз поднял руку, словно призывая к осторожности, но Пилорат либо не увидел, либо не обратил внимания на нее и ответил:
- Терминус.
Женщина широко улыбнулась в ответ на это и, казалось, была довольна.
- Когда я сообщила профессору Квинтезетцу, что профессор Пилорат хочет его видеть, он сказал, что увидится с вами лишь в том случае, если вы - Янов Пилорат с Терминуса.
Пилорат быстро заморгал.
- Вы… вы хотите сказать, что он слышал обо мне?
- Похоже, что так.
Пилорат почти со скрипом выдавил улыбку и повернулся к Тревизу:
- Он слышал обо мне. Я честно говоря, не думал… я хочу сказать, я написал несколько статей, но не думал, что кто-нибудь… - Он покачал головой. - Они, в сущности, не имели большого значения.
- Ну, тогда, - сказал Тревиз, тоже улыбнувшись, - перестаньте впадать в экстаз самоунижения и давайте пройдем. - Он повернулся к женщине. - Я полагаю, мисс, есть какой-нибудь транспорт, чтобы отправить нас к нему?
- Это недалеко. Мы даже не будем выходить из комплекса зданий, и я буду рада проводить вас. Вы оба с Терминуса? - и она, не ожидая ответа, пошла вперед.
Мужчины последовали за ней, и Тревиз ответил ей с чуть заметной неприязнью:
- Да, мы оба с Терминуса. Это что-нибудь меняет?
- О, нет, конечно, нет. Народ на Сейшл не любит членов Основания, знаете ли, но мы здесь, в университете, более космополитичны. Живи и дай жить другим - всегда так говорю. Я имею в виду - члены Основания тоже люди. Вы понимаете, что я хочу сказать?
- Да, я понимаю. У нас многие говорят, что сейшльцы - тоже люди.
- Именно так и должно быть. Я никогда не видела Терминус-Сити. Наверное, громадный город?
- Нет, - уверенно сказал Тревиз. - Мне показалось, что он меньше Сейшл-Сити.
- Вы шутите! - не поверила она. - Ведь Терминус - столица Основания, так? Я хочу сказать - это не какой-нибудь другой Терминус?
- Нет, Терминус только один, насколько я знаю, и мы как раз оттуда - из столицы Первого Основания.
- Ну, в таком случае, он должен быть огромным. И вы проделали такой путь, чтобы увидеть профессора! Вы знаете, мы гордимся им. Он считается крупнейшим авторитетом во всей Галактике.
- В самом деле? - спросил Тревиз. - И в какой области?
Ее глаза широко расширились.
- Ну и шутник вы! Он знает о древней истории больше, чем я о своей семье. - И снова ее шаги зазвучали музыкой.
Разумеется, человека можно назвать шутником и любителем розыгрышей, но это не всегда побуждает людей становиться таковыми. Тревиз улыбнулся и спросил:
- Я полагаю, о Земле профессор знает все? Она остановилась у двери кабинета и озадаченно посмотрела на мужчин.
- О Земле?
- Да, о планете, где зародилось человечество.
- А.., вы имеете в виду первоначальную планету. Я так и поняла. Думаю, он должен знать о ней все. Ведь, в конце концов, она находится в Сейшл-Секторе. Это все знают. Вот его кабинет. Разрешите мне дать сигнал?
- Нет, - возразил Тревиз, - подождите минутку. Расскажите о Земле.
- Вообще-то я никогда не слыхала, чтобы ее называли Землей. Полагаю, что это название идет от Основания. У нас ее называют Гея.
Тревиз бросил быстрый взгляд на Пилората.
- Вот как? И где же она находится?
- А нигде. Она ушла в гиперпространство, и никто не может ее найти. Когда я была еще маленькой, моя бабушка говорила, что Гея когда-то была в реальном пространстве, но была так отвратительна, что…
- …а человеческие существа так преступны и глупы, - пробормотал Пилорат, - что от стыда она ушла в неизвестном направлении и отказалась иметь что-либо общее с людьми, отправленными в Галактику…
- Значит, вы тоже знаете эту историю? Моя подруга говорит, что это просто легенда. Ладно, я ей скажу. Если профессор Основания так считает…
Яркая надпись на темном стекле двери гласила: Сотейн Квинтезетц Авт в трудно читаемой сейшльской транскрипции, а ниже было в той же манере:
Департамент Древней Истории.
Женщина приложила палец к гладкому металлическому кружку. Звука не было, но темный цвет стекла сменился молочным, и через мгновение бесстрастный голос произнес:
- Назовите себя, пожалуйста.
- Янов Пилорат с Терминуса, - ответил Пилорат. - С Голаном Тревизом из того же мира.
Дверь тут же распахнулась.
Высокий, средних лет человек встал, обошел стол и вышел им навстречу. Его кожа имела светло-коричневый оттенок, а серо-стальные волосы были уложенные жесткими кудрями. Он поднял руку в приветственном жесте и сказал мягким низким голосом:
- Я - С.К. Рад встрече с вами, профессор.
- Я не имею академического титула, - уточнил Тревиз, - просто сопровождаю профессора Пилората. Вы можете называть меня просто Тревиз. Я рад встрече с вами, профессор Авт.
Квинтезетц поднял руку в явном замешательстве.
- Нет, нет. Авт - это просто дурацкий титул, который вне Сейшл ничего не значит. Не обращайте, пожалуйста, на него внимания и зовите меня С.К. Мы любим пользоваться инициалами в обычном общении. Я рад увидеть двоих, хотя ожидал встретить только одного.
Он слегка смутился, затем протянул правую руку, предварительно украдкой обтерев ее о брюки.
Тревиз принял руку, гадая, свойственна ли сейшльцам эта манера здороваться.
- Садитесь, пожалуйста, - сказал Квинтезетц. - Боюсь, вы найдете эти кресла немодными, но мне не нравится, когда кресла сжимают тело. Нынче все кресла обнимают, но я предпочитаю объятия другого рода. Ха-ха!
Тревиз улыбнулся.
- Кто же не предпочитает?! Ваше имя, С.К., кажется, есть в «Кольце Миров», и оно не сейшльское. Простите, если мое замечание бестактное.
- Пустяки. Просто моя семья происходит из Аскони. Пять поколений назад мой предок оставил Асконь, где Основание стало слишком уж доминировать.
- За что, мы - члены Основания, - сказал Пилорат, - просим извинения.
Квинтезетц добродушно отмахнулся.
- Я не держу зла через пять поколений. Хотя такое, к сожалению, бывает.
Хотите что-нибудь съесть? Выпить? Может быть, включить музыку?
- Если вы не против, - сказал Пилорат, - я бы предпочел сразу приступить к делу, если, конечно, обычаи Сейшл позволяют это.
- Обычаи Сейшл - не барьер, уверяю вас. Вы не представляете, как это замечательно, профессор Пилорат. Всего две недели назад я прочитал вашу статью в «Археологическом ревю» об исходных мифах, и меня поразил замечательный синтез - все так кратко!
Пилорат покраснел от удовольствия.
- Счастлив, что вы читали. Я сократил, разумеется, потому что «Ревю», не напечатало бы более полного исследования. Я предполагаю сделать трактат на эту тему.
- Хотел бы, чтобы вы это сделали. Во всяком случае, как только я прочитал статью, у меня возникло желание увидеть вас. Я даже хотел посетить Терминус с этой целью, хотя это очень сложно…
- Почему? - спросил Тревиз. Квинтезетц выглядел смущенным.
- Простите, если я скажу, что Сейшл не жаждет присоединиться к Федерации Основания и не приветствует какие-либо общественные связи с Основанием. Мы, видите ли, традиционно нейтральны. Даже Мул не тронул нас, если не считать того, что вырвал у нас официальное заявление о нейтралитете. По этой причине любое заявление на разрешение посетить территорию Основания, а Терминус в особенности, вызывает подозрение, хотя такой ученый, как я, занятый академической работой, вероятно, все-таки добился бы паспорта. Но теперь в этом нет необходимости - вы сами прибыли ко мне. Я едва верю этому и спрашиваю: почему? Или вы тоже слышали обо мне, как и я о вас?
- Я знаю ваши работы, С.К., и в моих записях есть выдержки ваших статей.
Вот почему я и приехал к вам. Я исследую вопрос о Земле, как о планете, на которой появилось человечество, и о раннем периоде освоения и заселения Галактики. Я приехал сюда, в частности, узнать, как был основан Сейшл.
- По вашей статье, - заметил Квинтезетц, - я предположил, что вы, в основном, интересуетесь мифами и легендами.
- Но еще больше историей - действительными фактами, если таковые существуют. Мифы и легенды само собой.
Квинтезетц встал и стал быстро расхаживать по кабинету взад и вперед, время от времени останавливаясь и разглядывая Пилората.
- Странно! Очень странно! Только вчера… - начал он и не закончил.
- Что - только вчера? - спросил Пилорат.
- Профессор Пилорат, могу я называть вас Я.П., по нашему обычаю? Мне как-то непривычно пользоваться полным именем.
- Сделайте одолжение.
- Я уже говорил вам, Я.П., что восхищался вашей статьей и хотел увидеться с вами. Причина, по которой я хотел видеть вас, заключается в том, что у вас наверняка исключительная коллекция легенд и мифов, но в ней наверняка нет наших. Иными словами, я хотел встретиться с вами и рассказать вам, что именно вы можете найти у нас.
- А что же все-таки случилось вчера? - вмешался Тревиз.
- У нас есть легенда, важная для нашего общества, потому что она становится нашей основной тайной…
- Тайной?
- Я не имею в виду загадку или что-то в этом роде. Это, я уверен, обычное значение слова в Галактическом Стандартном. В данном случае это специальный термин. Означает «нечто секретное», нечто такое, значение которого понимают лишь некоторые ученые, нечто такое, о чем не говорят посторонним. А вчера был день…
- День чего, С.К.? - подчеркнуто терпеливо переспросил Тревиз. Пилорат, которого начал раздражать скучающий тон Тревиза, поспешил вмешаться:
- Мы кое-что слышали об этом, когда приехали.
- День из дней, - саркастически заметил Тревиз. - Послушайте, С.К., как я уже сказал, я не ученый, но у меня есть вопрос. Вы сказали по поводу главной тайны, что она не доступна для посторонних. Тогда почему вы заговорили об этом с нами? Мы - посторонние.
- Вы-то посторонние, но я не наблюдатель дня, и глубина моего суеверия очень незначительна. Статья Я.П. подкрепила мое давнее ощущение. Миф или легенда не создаются на пустом месте, в них всегда есть зерно истины, возможно, искаженной, и, мне кажется, такое зерно есть в нашей легенде о Дне Бегства.
- Об этом не рискованно говорить? - спросил Тревиз. Квинтезетц пожал плечами.
- В какой-то мере - небезопасно, я полагаю. Наши консерваторы ужаснулись бы. Однако не они контролируют правительство. Секуляристы сильны и стали бы еще сильнее, если бы консерваторы не были выгодны для наших - извините меня - антифедеральных тенденций. Так что, поскольку я говорю о делах, связанных с моим научным интересом в древней истории, мне, в случае нужды, окажет большую поддержку Лига Академиков.
- В таком случае, - сказал Пилорат, - расскажете о вашей главной тайне, С.К.
- Да, но позвольте мне, все же, сначала удостовериться, что нас не прервут или, что важнее, не подслушают. Когда стоишь прямо перед быком, не следует бить его по морде, как говорится. - Он включил прибор на столе и сказал: - Сейчас мы ни с кем не общаемся.
- Вы уверены, что у вас нет «жуков»? - спросил Тревиз.
- Каких жуков?
- Перехватчиков! Подслушивающей аппаратуры, держащей вас под наблюдением - визуальным, слуховым или тем и другим вместе.
Квинтезетц был шокирован.
- На Сейшл!?
Тревиз пожал плечами.
- Вам виднее.
- Пожалуйста, продолжайте, С.К., - попросил Пилорат. Квинтезетц поджал губы, откинулся в кресле и соединил кончики пальцев. Похоже, он раздумывал, с чего начать.
- Вы знаете, что такое робот? - спросил он.
- Робот? Нет, - ответил Пилорат.
Квинтезетц взглянул на Тревиза, но тот покачал головой.
- Ну, а что такое компьютер?
- Конечно, - нетерпеливо ответил Тревиз.
- Ну так вот, подвижное компьютерное устройство…
- Их бесконечное количество вариантов, - перебил его Тревиз, - но я не знаю никакого обобщающего слова, кроме подвижного компьютерного устройства.
- …в точности похожее на человека и есть робот, - невозмутимо закончил С.К. - Отличительный признак робота - его человекоподобная форма.
- Почему человекоподобная? - спросил Пилорат с откровенным недоумением.
- Не знаю точно. Это удивительно неэффективная форма для инструмента, согласен с вами, но я просто передаю легенду. «Робот» - старинное слово на неизвестном языке, хотя наши ученые считают, что оно связано со словом «работа».
- Не могу придумать ни одного слова, - скептически заметил Тревиз, - которое звучало бы сколь-нибудь похоже на «робот» и имело бы какую-нибудь связь с «работой».
- В Галактическом, конечно, ничего подобного нет, - согласился Квинтезепц, - но говорят именно так.
- Возможно, это гримасы этимологии, - сказал Пилорат. - Эти предметы использовались для работы, и это слово стало означать «работу». Но почему вы вспомнили о них?
- Потому что на Сейшл твердо знают и верят в предание: когда Земля была единственным миром в Галактике, а Галактика еще была необитаема, были изобретены и созданы роботы. И стало два вида человеческих существ: природные и искусственные, из плоти и металлические, биологические и механические, простые и сложные… - Квинтезетц сделал паузу и сказал с жалобным смехом. - Простите, но невозможно говорить о роботах, не цитируя при этом «Книгу Бегства». Люди Земли создали роботов - мне нечего больше добавить. Это и так ясно.
- А зачем они создали роботов? - спросил Тревиз. Квинтезец пожал плечами.
- Кто может ответить на это спустя такой промежуток времени? Может, людей стало мало и они нуждались в помощи, особенно для великой задачи освоения и заселения Галактики.
- Это разумное предположение, - сказал Тревиз, - но, как только Галактика была колонизирована, нужда в роботах отпала. Конечно, сегодня в Галактике нет гуманоидных передвижных компьютеров.
- В любом случае, - сказал Квинтезетц, - легенда продолжается так - если отбросить множество поэтических украшений, которые я, откровенно говоря, не признаю: вокруг Земли выросли колониальные миры, кружащиеся у соседних звезд, и эти миры были гораздо богаче роботами, чем сама Земля. Роботов использовали, как правило, на новых, еще неосвоенных планетах. Земля фактически отказалась, не желая больше иметь роботов, и восстала против них.
- И что произошло? - спросил Пилорат.
- Внешние Миры оказались сильнее. С помощью своих роботов дети победили и взяли под контроль мать-Землю. Извините, но я не могу удержаться от цитат.
Но были люди, которые бежали из своего мира на более мощных кораблях и с более передовыми методами гиперпространственных путешествий. Они бежали к очень далеким звездам и планетам. Были основаны новые колонии - без роботов - где человеческие существа могли жить свободно. Это было так называемое Время Бегства, и день, когда первый землянин достиг Сейшл-Сектора, называется Днем Бегства и празднуется ежегодно в течение многих тысячелетий.

Предыдущая страница 20 Следующая страница


21 айзек азимов

- Мои дорогой коллега, - сказал Пилорат, - по вашим словам выходит, что Сейшл-Сектор был заселен непосредственно с Земли. Квинтезетц подумал, поколебался некоторое время, затем сказал:
- Такова официальная версия.
- Но, похоже, - заметил Тревиз, - что вы ее не принимаете.
- Мне кажется… - начал Квинтезец, а затем взорвался: - О, Великие Звезды и Малые Планеты, я не верю! Это слишком уж неправдоподобно, но это официальная догма, и правительство почему-то болтает, что в этом есть смысл. Еще вот что. В вашей статье, Я.П., нет указаний на то, что вы знакомы с этой историей - о роботах и двух путях колонизации, один с роботами, а другой - без них.
- Конечно, я не знал, - сказал Пилорат. - Я сейчас впервые услышал об этом, и, мой дорогой С.К., я навеки ваш должник за то, что вы познакомили меня с ней. Я изумлен, что нигде на это не встретил и намека!
- Это показывает, - сказал Квинтезец, - как эффективна наша социальная система. Это наш сейшльский секрет, наша великая тайна.
- Возможно, - сухо сказал Тревиз. - Однако вторая волна колонизации - безроботная волна - должна была двинуться во всех направлениях. Почему же этот великий секрет существует только на Сейшл?
- Он может существовать где угодно и тоже как тайна. Наши консерваторы уверены, что только Сейшл был колонизирован с Земли, а все остальные планеты Галактики были основаны переселенцами с Сейшл. Но это, конечно, вздор.
- Эти второстепенные загадки могли сложиться со временем, - сказал Пилорат. - Теперь, когда у меня есть отправная точка, я могу найти подобную же информацию на других планетах. Ценно, что я теперь знаю, о чем спрашивать, а хороший вопрос, конечно, является ключом, с помощью которого можно получить бесконечное множество ответов. Какая удача, что я…
- Да, Янов, - перебил Тревиз, - но добрейший С.К. рассказал нам явно не все.
Что случилось с более старыми колониями и их роботами? Что говорят об этом ваши предания?
- Никаких деталей, только суть. Человек и гуманоидный компьютер, по-видимому, не могут ужиться вместе. Миры с роботами погибли. Они не были жизнеспособны.
- А Земля?
- Люди покинули ее и рассеялись здесь и предположительно - хотя консерваторы не согласны - также и в других мирах Галактики.
- Но ведь не все же человечество оставило Землю? Планета не была опустошена?
- Может, и нет. Не знаю…
- Она была радиоактивна? - резко спросил Тревиз. Квинтезетц ошеломленно посмотрел на него.
- Радиоактивна? Не знаю… Я никогда об этом не слышал.
Тревиз задумался, после некоторой паузы он сказал:
- С.К., уже поздно, мы отняли у вас достаточно много времени.
Пилорат сделал движение, как бы собираясь протестовать, но рука Тревиза крепко сжала его колено, и растерявшийся Пилорат затих.
- Рад был оказаться полезным вам, - сказал Квинтезетц.
- Вы были очень любезны, и если мы можем дать вам что-нибудь в обмен - скажите.
Квинтезетц вежливо хохотнул.
- Если добрейший Я.П. воздержится от упоминаний моего имени, когда будет писать что-нибудь о нашей тайне, это будет для меня достаточным вознаграждением.
Пилорат сказал с воодушевлением:
- Вы могли бы получить известность, которой достойны, и, вероятно, были бы больше оценены, если бы согласились посетить Терминус и, может быть, остаться на некоторое время как приезжий ученый в нашем университете. Мы могли бы устроить это. Пусть Сейшл не любит Основание, но он не сможет ответить отказом на прямую просьбу разрешить вам приехать на коллоквиум по некоторым аспектам древней истории.
Квинтезетц приподнялся в кресле.
- И вы можете устроить это?
- Ну, - сказал Тревиз, - я не думал об этом, но Я.П. совершенно прав. Это, вероятно, возможно - если он возьмется. И, конечно, чем больше вы поможете нам, тем активнее мы возьмемся за это.
Квинтезетц помолчал, потом, нахмурившись, спросил:
- Что вы имеете в виду, сэр?
- Вам остается только рассказать нам о Гее, С.К., - сказал Тревиз. Радость сползла с лица Квинтезетца.
Квинтезетц смотрел на свой стол. Его рука рассеянно перебирала короткие, туго завитые волосы. Потом он взглянул на Тревиза и крепко сжал губы, словно решил не говорить ни слова. Тревиз ждал, подняв брови. Наконец, Квинтезетц сказал полузадушенно:
- Пожалуй, и в самом деле поздно. Совсем смутно… Он все время говорил на правильном Галактическом, но теперь как бы утратил свое классическое образование.
- Смутно, С.К.?
- Ну … сумрачно, темно, почти ночь.
Тревиз кивнул.
- Да, да. Я ужасно проголодался. Не согласитесь ли вы поужинать с нами, С.К., за наш счет, конечно? Тогда мы и продолжим разговор о Гее.
Квинтезетц тяжело поднялся. Он был выше своих гостей, но из-за тучности не выглядел сильным. Он казался утомленным.
- Я совсем забыл о законах гостеприимства, - извинился он. - Вы - гости, и вам не годится угощать меня. Пойдемте ко мне домой. Я живу на территории университета, это недалеко отсюда, и, если вы желаете продолжить разговор, дома я смогу держаться свободнее, чем здесь. Очень сожалею, - ему было явно неловко, - что могу предложить вам лишь очень немногое. Мы с женой вегетарианцы, и если вы предпочитаете мясную пищу, я могу только выразить сожаления и принести извинения.
Тревиз сказал:
- Я.П. и я вполне согласны один раз ограничить нашу плотоядную породу. Наша беседа полностью компенсирует эту жертву, я надеюсь.
- Я обещаю вам интересную еду, помимо беседы, - сказал Квинтезетц, - если вам не очень нравятся наши сейшльские пряности. Мы с женой редко употребляем их.
- Я согласен на любые экзотические вещи по вашему выбору, - спокойно ответил Тревиз, хотя Пилорат явно нервничал.
Все трое вышли из комнаты и пошли по бесконечным коридорам. Сейшлец то и дело раскланивался со студентами и коллегами, но не делал никаких попыток представить своих спутников. Тревиз с неудовольствием отметил, что все глазели на его серый пояс. По-видимому, приглушенные цвета не были приняты в здешней одежде. Пилорат остановился и посмотрел вверх.
- Красота! - сказал он. - В стихотворении одного из наших лучших поэтов есть такая известная фраза: «Крапинки света высокого сейшльского неба».
Тревиз оценивающе взглянул и сказал негромко:
- Мы с Терминуса, С.К., и мой друг не видел другого неба. На Терминусе мы видим лишь гладкий край туманности Галактики и несколько едва мерцающих звезд. Вы куда больше оцените свое небо, если поживете под нашим.
Квинтезетц очень серьезно признался:
- Мы его очень ценим, уверяю вас. Но потому, что мы находимся не в переполненной области Галактики, а здесь, где звезды распределены очень равномерно. Не думаю, что вы найдете где-нибудь еще в Галактике столь равномерное распределение звезд первой величины. И их не слишком много. Я видел небеса миров внутри шарового скопления, там множество ярких звезд.
Они растворяют черноту темного неба и заметно уменьшают великолепие ночи.
- Вполне согласен с вами, - ответил Тревиз.
- Видите ли вы почти правильный пятиугольник почти одинаково ярких звезд?
Мы называем их Пять Сестер.
- Да, вижу, - отозвался Тревиз, - очень привлекательно.
- Верно. Считается, что они символизируют успех в любви, и нет любовного письма, которое не содержало бы пятиугольника из точек, указывающего на интимные желания. Каждая из пяти звезд символизирует свою стадию отношений, и знаменитые поэты соперничают друг с другом в эротическом описании каждой из них. В молодости я пытался сочинять стихи на личную тему и не думал, что наступит время, когда я стану безразличен к Пяти Сестрам. Впрочем, это общая судьба. Видите тусклую точку в центре пятиугольника?
- Да.
- Она символизирует любовь без взаимности. Есть легенда, что эта звезда была такой же яркой, как и остальные, но погасла от скорби. - И Квинтезетц пошел быстрее.
Обед был восхитительным. Бесконечное разнообразие блюд, в которых пряности и приправы были неуловимы, но создавали изумительный эффект.
- Все эти овощи, - сказал он, - есть которые - наслаждение, составляют часть галактической диеты, не так ли, С.К.?
- Да, конечно.
- Я полагаю, однако, что здесь употребляются и местные виды?
- Конечно. Сейшл-планета была кислородным миром, когда сюда прибыли первые поселенцы, так что она имела свою собственную флору. И мы сохранили кое-что из местных видов. У нас есть прекрасные естественные парки, где существуют флора и фауна древней Сейшл.
- Тогда вы опередили нас, С.К., - печально заметил Тревиз. - На Терминусе, к сожалению, когда туда прибыли люди, природа была скудной и долгое время не было согласованных усилий для сохранения жизни в море, производившей кислород. Теперь экология Терминуса чисто Галактическая по своей природе.
- Сейшл, - с улыбкой скромной гордости сказал Квинтезетц, - славится традиционно бережным отношением к природе.
Тревиз выбрал момент, чтобы напомнить:
- Когда мы покинули ваш кабинет, С.К., вы собирались угостить нас обедом, а затем поговорить о Гее.
Жена Квинтезетца, симпатичная, пухленькая и почти темнокожая женщина, мало говорившая во время ужина, ошеломленно подняла глаза, встала и, не говоря ни слова, вышла из комнаты.
- Моя жена, - неохотно ответил Квинтезетц, - очень консервативна, и ей несколько неприятно упоминание о …планете. Прошу вас извинить ее. Но почему вы спрашиваете меня? Мы говорили о Земле, о роботах, об основании Сейшл. Какое отношение все это имеет к тому, о чем вы спрашиваете?
- Может быть, и никакого, но вокруг этого вопроса слишком уж много недомолвок. Почему вашей жене неприятно упоминание о Гее? Почему это неприятно вам? Разве трудно говорить о ней? Мы только сегодня слышали, что Гея и Земля - одно и то же, и что она исчезла в гиперпространстве из-за сделанного людьми зла.
На лице Квинтезетца отразилась боль.
- Кто сказал вам такую глупость?
- Кто-то в университете.
- Это чистое суеверие.
- Значит, это не входит в вашу главную догму легенд о Бегстве?
- Нет, конечно. Это просто сказка, бытующая среди обычных, необразованных людей.
- Вы в этом уверены? - холодно спросил Тревиз. Квинтезетц снова уселся на стул и уставился на остатки еды перед собой.
- Пойдемте в гостиную. Моя жена не может прибрать все и навести порядок, пока мы здесь говорим об… этом.
- Вы уверены, что это сказка? - снова спросил Тревиз, когда они уселись в другой комнате перед окном, выступающим вверх и наружу, для наблюдения за ночным небом Сейшл. Свет в комнате был притушен, чтобы не нарушать освещенность, и темное лицо Квинтезетца пряталось в тени.
- А вы не уверены? Вы всерьез думаете, что какая-нибудь планета может раствориться в гиперпространстве? Вы должны понимать, что средний человек имеет весьма смутное представление о том, что такое гиперпространство.
- По правде сказать, - ответил Тревиз, - я и сам имею весьма смутное представление о том, что такое гиперпространство, хотя и проходил через него сотни раз.
- Тогда давайте поговорим о реальности. Уверяю вас, что Земля не находится в пределах Сейшл-Сектора и что мир, о котором вы упоминаете - не Земля.
- Но если вы не знаете, где находится Земля, С.К., то вы должны знать, где находится планета, о которой вы упомянули. Она-то явно в пределах Сейшл-Сектора. Мы кое-что знаем об этом, верно, Пилорат?
Пилорат, сосредоточенно слушавший, вздрогнул от неожиданности и ответил:
- Если на то пошло, Голан, то я знаю, где Гея.
- И давно знаете, Янов?
- С сегодняшнего вечера, мой дорогой Голан. Вы, С.К., показали нам Пять Сестер, когда мы шли к вам домой. Вы показали на тусклую звезду в центре, пятиугольника. Я убежден, что это - Гея.
Квинтезетц поколебался, но в конце концов сказал:
- Хорошо. Наши астрономы - в частных беседах - тоже так говорят. Планета, которая вращается вокруг этой звезды.
Тревиз задумчиво посмотрел на Пилората, но лицо профессора было непроницаемым. Тогда Тревиз обернулся к Квинтезетцу.
- Тогда расскажите нам об этой звезде. У вас есть ее координаты?
- У меня? Нет. У меня здесь нет звездных карт. Вы можете попытаться получить их в нашем астрономическом департаменте, хотя, я думаю, не без труда. Путешествия к этой звезде не разрешены.
- Почему? Она ведь на вашей территории?
- Космографически - да, политически - нет.
Тревиз ожидал чего-то большего. Не дождавшись, он сказал:
- Профессор Квинтезетц, - сказал он официальным тоном, - я не политик, не солдат, не насильник. Я здесь не для того, чтобы силой выпытывать у вас информацию. Однако я буду вынужден, против своей воли, обратиться к нашему послу. Вы должны понять, что я прошу эту информацию не для себя, не в своих личных интересах. Это - дело Основания, и я не хочу делать из него межзвездный инцидент. Не думаю, чтобы и Сейшл-Союз хотел этого.
Квинтезец неуверенно спросил:
- А что это за дело Основания?
- Об этом я не могу говорить с вами. Если Гея - нечто такое, о чем вы не можете сказать, мы передадим все это на правительственный уровень, и это, возможно, будет очень плохо для Сейшл. Союз держится за свою независимость от Федерации, и я не возражаю против этого. У меня нет причин желать Сейшл зла, и мне не хотелось бы идти к послу. По правде говоря, если я поступлю так, то могу повредить и собственной карьере, потому что мне даны точные инструкции получить эту информацию без привлечения правительства. Так что, пожалуйста, скажите мне, есть ли у вас какие-нибудь серьезные причины не говорить о Гее. Может, вас за это арестуют или подвергнут какому-нибудь другому наказанию? Либо вы скажете мне правду, либо у меня нет никакого другого выбора, как идти к послу?
- Нет, нет, - совершенно смутившись, пробормотал Квинтезетц, - я ничего не знаю о делах правительства. Просто мы не говорим об этом мире.
- Из суеверия?
- Ну да, из суеверия! О, небо Сейшл, в этом смысле я ничуть не лучше того дурака, сказавшего вам, что Гея - в гиперпространстве, или моей жены, не желающей даже оставаться в комнате, где упоминают о Гее, способной покинуть дом, из боязни, что он будет разрушен…
- Чем? Молнией?
- Чем-то, что бьет издалека. И даже я - ученый, опасаюсь произносить это название. Но я произнес его, и слово не повредило! Но, пожалуйста, верьте мне - я честно не знаю координат планеты. Я попытаюсь помочь вам получить их, но разрешите сказать вам, что мы, в Союзе, не говорим об этой планете.
Я скажу вам, но немногое, что известно - именно известно, а не предполагается - и сомневаюсь, что вы узнаете сколько-нибудь больше на любой планете Союза.
Мы знаем, что Гея - древний мир, и некоторые полагают, что в далекие времена в этом секторе Галактики он был самым старым, но мы в этом не уверены. Из патриотизма мы считаем древнейшей Сейшл-планету, но страх говорит нам, что самая древняя все-таки Гея. Единственный путь объединить эти два утверждения - предположить, что Гея и есть Земля, поскольку Сейшл был заселен землянами.
Большая часть ученых (среди своих) полагает, что планета Гея была основана независимо. Они не думают, что ее колонизовал какой-нибудь мир нашего Союза. Нет согласия и по сравнительному возрасту, была ли Гея заселена раньше или позже Сейшл.
- Знание о столь далеких временах мало чего стоят, - сказал Тревиз, - потому что любая возможность просто принимается на веру тем или иным ученым.
Квинтезетц горестно кивнул.
- Похоже, что так. Мы узнали о существовании Геи в сравнительно поздний период нашей истории. Сначала мы были заняты основанием Союза, затем отбивались от Галактической Империи, затем пытались играть роль имперской провинции с ограниченной властью вице-короля. Во времена, когда слабость Империи стала быстро прогрессировать, один из вице-королей, который находился под очень слабым центральным контролем, узнал, что Гея существует и, похоже, поддерживает свою независимость от сейшльской провинции и даже от самой Империи. Она просто держалась в изоляции и секретности, о ней, в сущности, ничего не было известно - мы и теперь знаем о ней немногим больше. Вице-король решил захватить ее. Подробности нам неизвестны, но его экспедиция была разгромлена, и лишь считанные корабли флота вернулись. В те дни корабли были не слишком хороши, да и управление ими оставляло желать лучшего.
Сам Сейшл радовался гибели вице-короля, который слыл имперским ставленником, и его крушение почти сразу же привело к восстановлению нашей независимости. Сейшл-Союз порвал связи с Империей, и мы до сих пор празднуем годовщину этого события, как День Объединения. Мы, можно сказать, из благодарности оставили Гею в покое почти на столетие, но настало время, когда мы всерьез задумались о собственной маленькой империалистической экспансии. Почему бы не захватить Гею? Почему бы, по крайней мере, не брать с нее пошлины? Мы послали свой флот, и он тоже был разбит.
После этого мы ограничились редкими попытками торговли - эти попытки неизменно заканчивались неудачей. Гея твердо оставалась в изоляции и никогда не делала никаких попыток торговать или общаться с внешним миром.
Не было и никакого, даже минимального, враждебного действия против кого-либо в любом направлении. А затем… - Квинтезетц включил свет, коснувшись кнопки на ручке своего кресла. На свету его лицо приняло явно сардоническое выражение. Он продолжал: - Поскольку вы граждане Основания, то, вероятно, вы помните Мула.
Тревиз вспыхнул. За пять столетий существования Основания оно только однажды потерпело поражение. Завоевание было непродолжительным и серьезно не отразилось на стремлении Основания к Второй Империи. Но, конечно, кто ненавидел Основание и желал уколоть его самолюбие, не преминул бы упомянуть о Муле, как о его завоевателе. Тревизу показалось, что Квинтезетц нарочно повысил уровень освещения, чтобы видеть, как будет задето самолюбие граждан Основания. Он сказал:
- Да, мы помним о Муле.
- Мул, - сказал Квинтезетц, - правил Империей столько времени, сколько Основание теперь управляет Федерацией. Но нами он не правил. Он оставил нас в покое. Однако он один раз посетил Сейшл. Мы подписали декларацию о нейтралитете и заявление о дружбе. Больше он ничего не требовал. Мы были единственными, с кого он ничего более не требовал в те дни, до того, как болезнь остановила его экспансию и заставила его ждать смерти. Он был разумным человеком, знаете ли. Он разумно пользовался силой, не был кровожадным и правил человечно.
- Но он был завоевателем, - ядовито заметил Тревиз.
- Как и Основание, - парировал Квинтезец.
Тревиз, не найдя что возразить, раздраженно подгонял:
- Вы можете сказать что-нибудь еще о Гее?
- Да. О заявлении, которое сделал Мул. В исторической встрече Мула с президентом Союза Калло, Мул подписал документ, и при этом сказал: «Судя по этому документу, вы нейтральны по отношению к Гее, и это ваше счастье. Даже я не стану приближаться к ней».
Тревиз покачал головой.
- Почему? Сейшл жаждал объявить о нейтралитете, а Гея не доставляла никому неприятностей. Мул собирался завоевать всю Галактику сразу, так зачем задерживаться из-за мелочей? Вполне можно было вернуться на Сейшл и Гею, когда все остальное будет сделано.
- Возможно, возможно, - сказал Квинтезетц, - но, согласно показанию свидетеля той встречи, особы, которой мы верим, Мул положил ручку и добавил: «Даже я не стану приближаться к Гее». Голос его упал до шепота, и он добавил почти про себя, чтобы его не слышали. «Снова».
- Вы говорите, чтобы не слышали. Как же удалось узнать?
- Когда он клал ручку, она скатилась со стола. Один из присутствующих машинально наклонился поднять ее, и его ухо было близко к губам Мула, так он и услышал. Он никому ничего не говорил до самой смерти Мула.
- Как вы можете доказать, что это не выдумка?
- Не такова была жизнь этого человека, чтобы заподозрить его в придумывании таких вещей. Его рапорт был принят.
- А если, все-таки, выдумка?
- Мул никогда не был в Сейшл-Союзе или поблизости от него, за исключением одного случая, по крайней мере, после его появления на галактической сцене.
Если он когда-нибудь был на Гее, то это было раньше.
- Итак?
- Итак, где родился Мул?
- Не думаю, чтобы кто-нибудь знал это, - сказал Тревиз.
- В Сейшл-Союзе бытует мнение, что Мул родился на Гее.
- Из-за одного этого слова?
- Только отчасти. Мула нельзя было уничтожить, потому что у него была сильная ментальная власть. Гею тоже нельзя уничтожить.
- Гея не была уничтожена, но это не говорит о том, что ее нельзя уничтожить вообще.
- Даже Мул не захотел к ней приближаться. Посмотрите документы его Управления. Посмотрите, был ли хоть один регион, кроме Сейшл-Союза, с которым так осторожно обращались. А знаете ли вы, что никто из летавших на Гею с мирными торговыми целями не вернулся назад? Как вы думаете, почему мы так мало знаем о ней?
- Ваше поведение, - заметил Тревиз, - все больше смахивает на суеверие.
- Называйте, как хотите. Со времен Мула мы выкинули Гею из мыслей. Мы не хотим думать о ней, и только тогда чувствуем себя в безопасности. Может быть, и само правительство тайно поддерживает легенду о том, что Гея исчезла в гиперпространстве, в надежде, что люди забудут, что есть звезда с таким названием.
- Значит, вы считаете, что Гея - мир Мулов?
- Возможно. Советую вам, для вашего же блага, не отправляться туда. Если вы это сделаете, вы никогда не вернетесь. Если Основание интересуется Геей, оно проявляет меньше ума, чем Мул. Это вы можете передать своему послу.
- Дайте мне координаты, и я тотчас же покину вашу планету, поеду на Гею и вернусь.

Предыдущая страница 21 Следующая страница


Кризис Основания 22

- Я дам вам координаты, - сказал Квинтезетц. - Департамент астрономии работает ночью, и я получу это для вас сейчас же, если смогу. Но примите мой совет - не пытайтесь достичь Геи.
- Я, все же, намерен совершить эту попытку, - кратко подвел итог Тревиз.
И Квинтезетц грустно произнес:
- Тогда вы намерены совершить самоубийство.

14.Вперед!

Пилорат смотрел на ландшафт, тусклый в сером свете рассвета, со странным ощущением сожаления и неуверенности.
- Мы были тут недостаточно долго, Голан. Мне, кажется, это приятный и интересный мир. Мне хотелось бы побольше узнать о нем. Тревиз поднял глаза от компьютера и криво улыбнулся.
- Вы думаете, я не хочу того же? Мы три раза ели на планете - каждый раз по-разному и каждый раз отлично. Я очень доволен. Только вот женщин мы видели мельком, а некоторые вполне соблазнительны.
Пилорат поморщился.
- О, мой друг! Эти их коровьи колокольчики, которые называются обувью; все женщины обернуты в кричащие цвета, и, к тому же, они что-то делают со своими ресницами. Вы видели их ресницы?
- Можете быть уверены, я заметил все, Янов. Вы судите поверхностно. Их легко можно убедить вымыть лицо и в нужное время снять обувь и все прочее.
- Я бы поймал вас на слове, Голан. Однако я больше думаю о дальнейшем исследовании. То, что нам говорили о Земле, так неполно, так противоречиво.
Один говорил о радиации, другой - о роботах.
- И в обоих случаях - смертельно.
- Вот именно, - неохотно подтвердил Пилорат. - Но одно слово может быть истинным, а другое - нет, или оба истинны в какой-то мере, или то и другое вранье. Голан, когда вы слышите рассказ, где суть окружена густым туманом сомнений, вы, конечно, должны чувствовать что распутать это и добраться до сути - дело чести.
- Я так и делаю, - сказал Тревиз, - клянусь всеми звездами-карликами.
Первоочередная проблема - это Гея. Как только мы справимся с ней, мы можем лететь на Землю или обратно на Сейшл, чтобы задержаться там подольше. Но сначала Гея.
Пилорат кивнул.
- Первоочередная проблема. Если верить Квинтезетцу, на Гее нас ожидает смерть. Так надо ли нам туда стремиться?
- Я и сам себя об этом спрашиваю. Вы боитесь?
Пилорат замялся, как бы проверяя свои ощущения. Затем сказал просто и уверенно:
- Да. Ужасно!
Тревиз повернулся к нему и сказал так же просто и уверенно:
- Янов, вам нет причин рисковать. Скажите только одно слово, и я оставлю вас на Сейшл с вашим личным имуществом и половиной наших денег. А когда вернусь, заберу вас, и мы отправимся в Сириус-Сектор, если захотите, и на Землю, если она там есть. Если же я не вернусь, наше посольство на Сейшл поможет вам вернуться домой, на Терминус. Никаких обид, если вы останетесь, мой дорогой друг.
Пилорат быстро заморгал и сжал губы, а затем сказал хриплым голосом.
- Дорогой друг? Сколько времени мы знакомы? Неделю? Не странно ли, что я отказываюсь покинуть корабль? Я боюсь, но останусь с вами.
Тревиз недоуменно развел руками.
- Но почему? Я вам честно предложил…
- Сам не знаю, почему. Наверное Голан, я верю в вас. Мне кажется, вы всегда знаете, что делать. Я хотел уехать на Трантор, где, как я теперь понимаю, делать было бы нечего. Вы настаивали на Гее, и Гея почему-то должна оказаться больным нервом Галактики И все, что случилось, связано с Геей.
Если этого недостаточно, Голан, я следил, как вы выжимали информацию из Квинтезетца о Гее. Это был такой шикарный блеф! Я был просто вне себя от восхищения.
- Значит, вы верите мне?
- Да, верю, - подтвердил Пилорат.
Тревиз скрестил руки на груди и некоторое время, казалось, не мог найти слов. Наконец, он сказал:
- Янов, вы простите меня заранее, если мои суждения окажутся ошибочными и если мы тем или иным путем встретимся с чем-то неприятным?
- О, мой дорогой, зачем вы спрашиваете? Я принял решение свободно, по своему разумению, а не по-вашему. И прошу вас - давайте улетим побыстрее. Я не уверен, что трусость не схватит меня за горло и не покроет стыдом до конца дней.
- Как скажите, Янов. Мы вылетим сразу же, как только позволит компьютер. На сей раз мы двинемся гравитационно - прямо вверх, когда удостоверимся, что в атмосфере над нами нет других кораблей. А когда атмосфера станет менее плотной, мы наберем скорость. Самое большее через час мы выйдем в открытый космос.
- Хорошо, - Пилорат снял крышку с пластикового контейнера для кофе. Из отверстия почти сразу же повалил пар. Пилорат взял трубку в рот и начал потихоньку тянуть, чтобы воздух тоже входил в рот и охлаждал кофе до приемлемой температуры.
Тревиз усмехнулся.
- Вы отлично научились пользоваться этими вещами. Вы - космический ветеран, Янов!
Пилорат посмотрел на пластиковый контейнер и сказал:
- Теперь, когда у нас есть корабли, управляющие гравитационным полем, мы, наверное, можем пользоваться обычными контейнерами?
- Конечно, но вам не удастся заставить космолетчиков отказаться от подобной аппаратуры. Видите кольца на стенах и на потолке? Они были приняты в космических кораблях двадцать тысяч лет назад, если не больше, но в гравитационном корабле они абсолютно не нужны. Однако, они здесь есть. Во всем существует социальная инерция, даже в передовой технологии. Эти ненужные стенные кольца то же самое, что чашки с трубками.
Пилорат задумчиво кивнул и продолжал потягивать кофе Потом спросил:
- Когда мы взлетим?
Тревиз захохотал.
- Я начал болтать о стенных кольцах, и вы не заметили, что в это время мы взлетели. Сейчас мы уже поднялись на милю.
- Не может быть!
- Посмотрите.
Пилорат так и сделал.
- Но я же ничего не почувствовал.
- Потому что вы ничего не знали.
- А мы не нарушаем правил? Мы, наверное, должны были идти по радиолучу вверх по спирали, как шли вниз, когда садились.
- А зачем, Янов? Нас никто не остановит.
- Когда мы садились, вы говорили…
- Тогда было совсем другое дело. Они не были встревожены, когда мы прибыли, но они в восторге от того, что мы уходим.
- Почему вы так говорите, Голан? Единственный человек, который говорил с нами о Гее - Квинтезетц, и он умолял нас не ехать.
- Не верьте этому, Янов. Все это притворство. Он хотел быть уверенным, что мы отправимся на нее. Янов, вы восхищались моим блефом, когда я вытягивал информацию из Квинтезетца. Мне очень жаль, но я не заслужил восхищения.
Если бы я ничего этого не сделал, он все равно рассказал бы. Если бы я заткнул уши, он стал бы кричать во все горло.
- Почему вы так думаете, Голан? Ведь это безумие!
- Параноидально! Да, я знаю. - Тревиз повернулся к компьютеру и сосредоточился. Затем продолжил: - Нас не остановили. Ни один корабль в просматриваемом пространстве не получил никаких предупреждений. - Он снова повернулся к Пилорату. - Скажите, Янов, как вы узнали о Гее? Вы знали о ней еще на Терминусе. Вы знали, что она в Сейшл-Секторе. Вы знали, что ее название является одним из названий Земли. Где вы услышали все это?
- Если бы я был сейчас в моем кабинете на Терминусе, я сверился бы с картотекой, но ведь я не все взял с собой и уж, конечно, не даты, когда я нашел те или иные сведения.
- Ну так и не думайте об этом, - угрюмо сказал Тревиз. - Учтите, что сами сейшлцы держат язык за зубами. Они так неохотно говорят о Гее, словно это означает поощрение суеверий простого народа, уверенного, что такой планеты в пространстве нет. И я могу рассказать вам еще кое-что. Смотрите.
Тревиз повернулся к компьютеру. Запустил в него пальцы с легкостью и грациозностью, приобретенными в процессе долгой практики… Он, как всегда, почувствовал, что часть его воли утекает, и сказал:
- Это галактическая карта компьютера, существующая в его памяти до того, как мы высадились на Сейшл. Я хочу показать вам часть карты, представляющую ночное небо Сейшл, каким вы видели его прошлой ночью.
В комнате стемнело и на экране возникло ночное небо.
Пилорат тихо сказал:
- Такое же прекрасное, как мы видели на Сейшл.
- Еще прекраснее, - нетерпеливо перебил Тревиз. - Здесь нет никаких атмосферных помех, нет облаков, нет горизонта. Но подождите, дайте мне наладить.
Зрелище сдвинулось, доставляя обоим зрителям неприятное ощущение, что двигаются они. Пилорат инстинктивно ухватился за подлокотники кресла.
- Вот! - воскликнул Тревиз. - Узнаете?
- Конечно. Это Пять Сестер - пятиугольник звезд, на который указывал Квинтезетц. Их ни с чем не спутаешь.
- Это верно. Но где Гея?
Пилорат заморгал. Тусклой звезды в центре не было.
- Ее нет, - сказал он.
- Правильно! Ее здесь нет. Это потому, что ее присутствие не заложено в память компьютера. Поскольку маловероятно, что этот банк данных намеренно сделан неполным из уважения к нашему благополучию, я заключаю, что галактографы Основания, собравшие эти сведения и имеющие в своем распоряжении потрясающее количество информации, не знали о Гее.
- Вы предполагаете, что если бы мы поехали на Трантор… - начал Пилорат.
- Я подозреваю, что и там бы мы не нашли сведений о Гее. Сейшлцы держат ее существование в секрете, и, более того, думаю, что жители Геи - тоже. Вы сами сказали несколько дней назад, что это не так уж необычно и что некоторые миры намеренно остаются в тени, чтобы избежать налогов или вмешательства извне.
- Обычно, - сказал Пилорат, - когда составители карт и статистики случайно наталкиваются на такой мир - обнаруживают его, выясняется что такие миры находятся в слабо населенных частях Галактики. Это изоляция и позволяет им скрываться. А Гея не изолирована.
- Правильно, и это еще одна сторона, делающая ее необычной. Итак, оставим эту карту на экране, чтобы продолжать думать о невежестве галактографов, и позвольте мне спросить еще раз: при таком невежестве со стороны наиболее знающих людей, как вы могли услышать о Гее?
- Я более тридцати лет собирал сведения о мифах, земных легендах, земной истории, мой дорогой Голан. Без своих записей я не могу…
- Начнем по-другому, Янов. Узнали вы об этом, скажем, в первые пятнадцать лет ваших исследований или в последующие?
- Ох! Ну, если брать так широко, то это было позднее.
- Это уже лучше. Например, я выскажу предположение, что вы узнали о Гее год-два назад. - Тревиз посмотрел на Пилората в упор, почувствовал полную невозможность прочесть что-либо по выражению его лица в темноте и прибавил света. Ночное небо на экране соответственно потускнело. Лицо Пилората было каменным и ничего не выражало.
- Ну? - спросил Тревиз.
- Я думаю, - коротко ответил Пилорат. - Возможно, вы правы. Когда я писал Джинберу из Ледбетского университета, я не упомянул о Гее, хотя в данном случае такое упоминание было бы вполне уместным, а это было… сейчас соображу… три года назад. Думаю, что вы правы, Голан.
- Так, как же вы наткнулись на это? - спросил Тревиз. - В разговоре? В книге?
В научной статье? В какой-нибудь древней песне? Как? Выкладывайте!
Пилорат впал в глубокое раздумье. Тревиз молча ждал. Наконец, Пилорат сказал:
- В частном сообщении. Но не спрашивайте меня, мой дорогой, от кого. Я не помню.
Тревиз провел руками по поясу. Они были влажными от усилий получить информацию, не слишком явно вталкивая слова в рот Пилорату.
- От историка? От эксперта по мифологии? От галактографа?
- Не старайтесь. Я не могу связать сообщения с конкретными именами.
- Возможно, потому что имени вообще не было.
- Ох, нет, это едва ли возможно.
- Почему? Вы отбрасываете анонимные сообщения?
- Полагаю, что нет.
- Вы когда-нибудь получали такие?
- Изредка. В последние годы я был известен в некоторых академических кругах, как собиратель особого типа мифов и легенд, и некоторые мои корреспонденты присылали мне иной раз достаточно интересный материал, который они добывали не из академических источников. Иногда его нельзя было приписать определенному лицу…
- Ладно, - сказал Тревиз, - а вы когда-нибудь получали анонимную информацию непосредственно, а не от какого-нибудь академического корреспондента?
- Случалось, но чрезвычайно редко.
- Вы уверены, что этого не было в случае с Геей?
- Такие сообщения имели место так редко, что я, вероятно, запомнил бы, что в данном случае это было именно так. Однако я не могу утверждать, что информация была не анонимного происхождения. Но не могу и утверждать, что получил ее из аномального источника.
- Понятно. Но возможность остается. Так?
- Полагаю, что остается, - крайне неохотно согласился Пилорат, - Но к чему все это?
- Я еще не кончил, - властно сказал Тревиз. - Откуда вы получили эту информацию - анонимно или нет - из какого мира?
Пилорат пожал плечами:
- Не имею представления.
- Может быть, с Сейшл?
- Я же сказал вам, что не знаю.
- Я предполагаю, что вы получили ее, все же, с Сейшл.
- Можете предполагать все, что угодно, но это ничего не меняет.
- Нет? Когда Квинтезетц указал вам на тусклую звезду в центре Пяти Сестер, вы сразу догадались, что это Гея Вы сказали это Квинтезетцу, опережая его объяснения. Вы помните?
- Да, конечно.
- Как это могло случиться? Как вы узнали, что тусклая звезда - Гея?
- Потому что в материале о Гее, который я имел, редко упоминалось именно это название. Обычный эвфемизм, несколько раз повторенный, был «Младший брат Пяти Сестер», другой: «Центр Пятиугольника», а иногда. «Нуль-Пентагон» Когда Квинтезетц показал мне Пять Сестер и центральную звезду, эти намеки сразу же вспомнились.
- Вы не разу не упоминали мне об этих намеках.
- Я не знал, что они имеют значение, и не думал, что так важно говорить о таких вещах с вами, с… - тут Пилорат замялся.
- С неспециалистом?
- Да.
- Вы, надеюсь, понимаете, что пятиугольник Пяти Сестер - форма относительная?
- Что вы имеете в виду?
Тревиз рассмеялся от души.
- Вы - поверхностный червь! Неужели вы думаете, что небо имеет объективную форму? Что звезды прибиты к месту? Форма пятиугольника видна с поверхности миров той планетной системы, к которой принадлежит Сейшл-планета - и только оттуда. С планеты, вращающейся вокруг другой звезды, внешний вид Пяти Сестер будет другим. Один и тот же предмет рассматривается под другим углом. Кроме того, пять звезд пятиугольника находятся на разных расстояниях от Сейшл, и, если глядеть под другим углом, видимой связи между ними может не быть вообще. Одна или две звезды могут быть в одной половине неба, а остальные - в другой. Вот смотрите. - Он снова убрал освещение и склонился к компьютеру. - Сейшл-Союз состоит из восьмидесяти шести планетных систем Давайте поставим Гею на место. - Пока он говорил, в центре пятиугольника появился маленький красный кружок - И сдвинем небо, как видят его с любого из этих восьмидесяти шести миров.
Небо сдвинулось, и Пилорат заморгал. Красный кружок остался в центре экрана, а Пять Сестер исчезли. По соседству были яркие звезды, но они не составляли пятиугольника. Небо сдвинулось еще и продолжало сдвигаться.
Красный кружок оставался на месте, но маленький пятиугольник из одинаково ярких звезд не разу ни появился. Иногда показывался искривленный пятиугольник, неравномерно яркий, но не было ничего похожего на ту красоту, что показал им Квинтезетц.
- Достаточно? - спросил Тревиз. - Уверяю вас, Пять Сестер, как мы их видели, нельзя увидеть ни с одного мира, кроме планетной системы Сейшл.
Пилорат предположил:
- Сейшлская точка зрения могла быть экспортирована на другие планеты. В имперские времена было множество поговорок - некоторые дожили и до наших времен - и все они, в сущности, сконцентрировались на Транторе.
- Если Сейшл так секретничает насчет Геи, откуда мы знаем, было ли такое? И почему миры вне Сейшл-Союза заинтересовались этим? И почему эти миры стали бы осторожничать с «Младшим Братом Пяти Сестер», если на небо нет ничего, на что можно указать?
- Наверное, вы правы…
- Разве вы не видите, что ваша первоначальная информация должна исходить с самого Сейшл? Не вообще из Союза, а именно с Сейшл-планеты, которая является столичным миром Союза?
Пилорат покачал головой.
- У вас это звучит очень логично, но я этого не помню. Просто не помню.
- Тем не менее, вы признаете силу моих аргументов?
- Да, безусловно!
- Дальше, когда, по вашему предположению, могла возникнуть легенда?
- В любое время. Я бы предположил, что задолго до Имперской эры.
Чувствуется древность…
- Ошибаетесь, Янов. Пять Сестер довольно близки Сейшл-планете, поэтому они такие яркие. Четыре из них имеют быстрое собственное вращение, а две - не часть семьи, так как движутся в другом направлении. Следите, что получается, когда я буду медленно сдвигать картину назад во времени.
Снова красный кружок, отмечающий место Геи, остался на месте, но пятиугольник медленно расходился в стороны, когда четыре звезды плыли в разных направлениях, а пятая двигалась, все больше отставая от них.
- Посмотрите, Янов. Можете вы сказать, что это правильный пятиугольник?
- Явно кривобокий, - ответил Пилорат.
- А Гея в центре?

Предыдущая страница 22 Следующая страница


23 айзек азимов

- Нет, она сильно отклоняется в сторону.
- Прекрасно. Так выглядело это созвездие сто пятьдесят лет назад, то есть всего полтора столетия. Материал о «Центре Пятиугольника» и прочем, который вы получили, не имел до этого столетия реального смысла нигде, даже на Сейшл. Материал, который вы получили, произведен на Сейшл в этом столетии, возможно, в последнее десятилетие. И вы получили его, хотя Сейшл так упорно молчит о Гее.
Тревиз включил свет, убрал карту и сел, сурово глядя на Пилората.
- Я совсем сбит с толку, - растерянно пробормотал Пилорат. - К чему все это?
- Подумайте! Почему-то мне пришла в голову мысль, что Второе Основание все еще существует. Я говорил об этом во время моей избирательной кампании. Я выступил с небольшой эмоциональной оценкой, предназначенной для выжимания голосов из нерешительных, и начал с драматического: «Если бы Второе Основание все еще существовало…», а позже в тот же день подумал: «А что, если оно и в самом деле существует?». Я стал читать исторические книги и через неделю убедился. Не было никакой реальной очевидности, но я чувствовал, что могу вынести правильное заключение из путаницы размышлений.
Но на этот раз… - Тревиз подумал и продолжал: - Из всех людей я выбрал в поверенные Кампера, и он предал меня. В результате этого мэр Брэнно арестовала меня и послала в ссылку. Почему в ссылку, когда значительно проще посадить меня в тюрьму или угрозами заставить замолчать? Почему мне дали корабль самой последней модели с исключительной мощностью? И почему мэр настаивала, чтобы я взял вас, и советовала мне помочь вам искать Землю?
И почему я был так уверен, что не поеду на Трантор? Я был убежден, что вы имеете самый лучший план для наших исследований, а вы сразу подошли к тайне мира Геи, о которой, как сейчас выяснилось, вы получили информацию при весьма запутанных обстоятельствах.
Мы прибыли на Сейшл - первую естественную остановку - и сразу же встретились с Кампером, который предоставил нам обстоятельный рассказ о Земле и ее гибели. Он уверял нас, что она в Сириус-Секторе, и понуждал нас ехать туда.
Пилорат сказал:
- Ну, похоже, вы хотите сказать, что все обстоятельства направляли вас к Гее, а Кампер, как вы сказали, пытался убедить нас ехать в другое место.
- И в ответ я решил продолжить нашу изначальную линию расследования из-за полнейшего недоверия к этому человеку. Вы не предполагаете, что у него мог быть какой-то расчет? Он мог намеренно уговаривать нас ехать куда-то именно для того, чтобы мы этого не сделали.
- Ну, это уж какая-то мистика, - пробормотал Пилорат.
- Да? Что ж, пойдем дальше. Мы встретились с Квинтезетцем только потому, что он подвернулся под руку…
- Вовсе и нет, - вставил Пилорат. - Я знал его имя.
- Наверное, оно просто показалось вам знакомым. Вы никогда не читали его работ - иначе вы вспомнили бы. А почему это имя показалось вам знакомым? Во всяком случае, оказалось, что он читал вашу статью и пришел от нее в восторг - но насколько это соответствует истине? Вы сами говорили, что ваша статья малоизвестна.
Более того, молодая леди, провожавшая нас к его кабинету, без всяких веских причин упомянула о Гее и даже сообщила нам, что Гея в гиперпространстве, как бы для уверенности, что мы сохраним это в памяти. Когда мы спросили об этом Квинтезетца, он сделал вид, что не хочет отвечать, но не выгнал нас, хотя был почти груб с нами. Наоборот, он пригласил нас к себе домой и по дороге показал нам Пять Сестер. Он даже заставил нас обратить внимание на тусклую звезду в центре. Зачем? Неужели все это - исключительно цепь совпадений?
- Если вы расцениваете это…
- Расценивайте, как хотите, - сказал Тревиз, - но я не верю в цепь совпадений.
- Тогда что же это значит? Выходит, нас направили на Гею?
- Да.
- И кто же?
- Насчет этого просто не может быть сомнений. Кто способен регулировать мысли, подталкивать ту или другую, давая им развитие?
- Вы хотите сказать, что это Второе Основание?
- Ну, что нам сказали о Гее? Что она неуязвима; флот, высланный против, нее уничтожен. Люди, проехавшие туда, не вернулись. Даже Мул не решился выступать против Геи, а Мул, видимо, родился там. Похоже, что Гея - это Второе Основание, а найти его - главнейшая моя цель.
Пилорат покачал головой:
- Но, как говорят некоторые историки, Мула остановило Второе Основание. Как он мог быть одним из них?
- Ренегат, я полагаю.
- Но зачем Второму Основанию неустанно толкать нас к себе?
Тревиз нахмурился, его взгляд устремился в пространство.
- Давайте думать дальше. Для Второго Основания всегда важно, чтобы в Галактике распространялось как можно меньше информации о нем. В идеале оно хотело, чтобы само его существование оставалось неизвестным. Мы почти ничего не знаем о нем. Считалось, что сто двадцать лет назад Второе Основание вымерло, но когда я начал подозревать, что оно существует, его члены ничего не предприняли. Кампер знал. Они могли воспользоваться им и заставить меня замолчать тем или иным способом, вплоть до убийства. Однако они ничего не сделали.
- Они вас арестовали, - сказал Пилорат, - если вы хотите возложить вину на Второе Основание. Судя по вашим словам, это было сделано, чтобы народ Терминуса ничего не узнал о ваших взглядах. Люди Второго Основания выполнили это без большого насилия, видимо, из уважения к Сальвору Хардину, говорившему, что «насилие - последнее убежище слабого».
- Но ничего не сделано, чтобы сохранить это в тайне от людей Терминуса. Мэр Брэнно знает о моих взглядах и меньше других сомневается в их правоте. Так что теперь Второму Основанию уже поздно вредить нам. Если бы они хотели избавиться от меня с самого начала, они были бы свободны. Даже оставив меня в покое, они могли успокоиться, потому что заставили Терминус поверить в мою эксцентричность, а то и просто безумие. Предполагаемое крушение моей политической карьеры также могло бы принудить меня молчать, как только я бы понял, к чему приведет декларация моих взглядов. А теперь уже поздно что-либо делать. Мэр Брэнно явно подозревает о ситуации, раз она послала следом за мной Кампера и, не доверяя ему как и мне, поставила на его корабль гипертранслятор. В результате она знает, что мы на Сейшл. А в прошлую ночь, пока вы спали, я вложил в наш компьютер сообщение для передачи прямо в компьютер нашего посольства на Сейшл о том, что мы держим путь на Гею. Я даже взял на себя труд дать координаты Геи.
Если Второе Основание и теперь ничего не сделает, то, я уверен, мэр Брэнно примется расследовать дело, а концентрация внимания Первого Основания ему наверняка нежелательна.
- А зачем Первому Основанию беспокоиться о внимании Второго, если оно так могущественно?
- Да, - вынужденно согласился Тревиз - Оно прячется потому, что в чем-то, видимо, слабо и потому что технология Первого Основания, возможно, шагнула так далеко, как не предвидел даже сам Селдон. Тот спокойный тайный способ, каким Второе маневрирует нами из своего мира, возможно, показывает его тайное желание не делать ничего, что привлекло бы внимание. Если так, Второе Основание уже пропало, по крайней мере частично, потому что привлекло внимание, и я сомневаюсь, что оно сможет исправить положение.
- Но зачем им все это делать? - спросил Пилорат. - Зачем им губить себя, таща нас через всю Галактику? Что они хотят от нас?
Тревиз в упор взглянул на Пилората и покраснел.
- Янов, у меня есть дар делать правильные выводы почти из ничего. Во мне есть какая-то уверенность, что я прав, и сейчас я уверен. Они хотят чего-то, что есть у меня, и хотят настолько, что даже рискуют своим существованием. Я не знаю, что именно, но собираюсь узнать, потому что, если это так мощно, то я хочу уметь пользоваться этим на благо того, что считаю правильным. - Он слегка пожал плечами. - Вы все еще хотите идти со мной, старый друг, хотя видите, насколько я безумен?
- Я сказал вам, что верю в вас, - сказал Пилорат. - И продолжаю верить.
Тревиз засмеялся с чувством огромного облегчения.
- Чудесно! У меня предчувствие, говорящее мне, что вы, по каким-то причинам, тоже необходимы в этом деле. В таком случае, Янов, мы полным ходом идем на Гею. Вперед!
Мэр Харла Брэнно выглядела сейчас значительно старше своих шестидесяти двух лет. Так бывало не всегда. Она настолько погрузилась в свои думы, что забыла отвернуться от зеркала и на пути в комнату с картами увидела свое отражение. Выглядела она ужасно.
Мэр вздохнула. Жизнь высушила. Пять лет мэрства, и до этого еще двенадцать лет фактической власти за двумя подставными лицами. Все было спокойно, все удачно - ни напряжения… ни провалов… ни крушений…
Для нее лично все не так плохо, решила она неожиданно. Действие укрепит ее.
Страшно сознавать, что износило ее бездействие.
План Селдона развивался успешно, и Второе Основание убеждено, что так и должно продолжаться. Она, как сильная рука и шлем Основания (по-настоящему - Первого Основания, но никто на Терминусе и не думал добавлять числительное), явно была на гребне.
Надо думать, история мало, а то и совсем ничего не сохранит о ней. Она просто сидела за приборной доской корабля, в то время как корабль управлялся извне.
Даже Индбур III, который руководил Основанием во времена катастрофического нападения Мула, сделал что-то. Он, по крайней мере, хоть разрушал. А мэр Брэнно была бы ничем, если бы Голан Тревиз, этот безмозглый советник, этот громоотвод не сделал возможным…
Она задумчиво смотрела на карту. Карта была не из тех, что выдает современный компьютер, это был трехмерный световой пучок, который голографически рисовал в воздухе Галактику. Хотя изображение нельзя было сдвинуть, повернуть, вытянуть или сжать, можно было обойти его кругом и увидеть под любым углом.
Обширная часть Галактики, может быть, треть (если не считать «нежилого» ядра), окрасилась в красный цвет, когда мэр тронула кнопку. Это был цвет Федерации Основания, более семи миллионов обитаемых планет, которыми управлял Совет и сама мэр Брэнно семимиллионная Федерация, голосовавшая за нее.
Другая кнопка - слабый розовый цвет брызнул от краев Федерации наружу - сферы влияния! Это не было территорией Основания, но регионы, номинально независимые, никогда не помышлявшие о сопротивлении любому начинанию Основания.
Она не сомневалась, что никакая сила в Галактике не может противиться Основанию, даже Второе Основание (если бы только знать, где оно). При желании можно выпустить флот новейших кораблей и создать Вторую Империю.
Но с начала действия плана прошло всего пять столетий. План требовал десяти столетий до того, как может быть основана Вторая Империя, и Второе Основание должно удостовериться, что план будет выполнен. Мэр покачала головой. Если Основание выступит сейчас, оно каким-то образом должно провалиться. Хотя его корабли непобедимы, немедленные действия потерпят крах.
Если только Тревиз, громоотвод, не притянет молнию Второго Основания, а молнию можно направить обратно к источнику.
Брэнно оглянулась. Где Кодил? Сейчас ему не время опаздывать.
Эта мысль как бы вызвала Кодила, потому что он тут же вошел, добродушно улыбаясь и выглядя еще больше по-стариковски, чем обычно. Дед, но не старый. Ну, конечно, он был на восемь лет моложе мэра.
Почему на нем нет следов напряжения? Неужели пятнадцать лет работы Директором Безопасности не оставили рубцов?
Кодил медленно склонил голову в официальном поклоне, что было необходимо при разговоре с мэром. Это была традиция, существовавшая с печальной памяти дней Индбуров. Изменилось почти все, но не этикет.
- Простите, что я опоздал, мэр, но арест Советника Тревиза, в конце концов, начал пробиваться сквозь анестезированную кожу Совета.
- Да? - равнодушно спросила мэр - У нас дворцовый переворот?
- Ни в коей мере. Мы контролируем. Но шум будет.
- Пусть шумят. Они будут чувствовать себя лучше, а я переживу. Надеюсь, я могу рассчитывать на общественное мнение?
- Думаю, что можете. Особенно вне Терминуса. Там никто не беспокоится, что стало с заблудшим Советником.
- А я беспокоюсь.
- Есть новости?
- Лионо, - сказала мэр, - я хочу узнать все о Сейшл.
- Я не двуногая книга по истории, - улыбаясь, ответил Кодил.
- Я не хочу истории. Я хочу правды. Почему Сейшл независим? Взгляните сюда - Она указала на красный цвет Основания голографической карты. Там, во внутренней спирали, было белое пятно - Мы почти закапсулировали его, почти всосали - однако оно белое. Наша карта не показывает его даже в розовом, как лояльного союзника!
Кодил пожал плечами.
- Официально он не союзник, но он никогда не ссорился с нами. Он - нейтрален.
- Правильно. Но посмотрите на это, - она тронула другую кнопку. Красное растянулось заметно дальше. Оно покрыло почти половину Галактики - Это владение Мула перед его смертью. Если приглядитесь, то увидите, что Сейшл-Союз полностью окружен, но по-прежнему белый. Эта единственная окруженная территория, оставленная Мулом свободной.
- Сейшл и тогда был нейтрален.
- Мул не слишком-то считался с нейтралитетом.
- В этом случае, видимо, считался.
- Видимо, считался! Что имеет Сейшл?
- Ничего! Поверьте, мэр, Сейшл будет нашим, как только мы захотим.
- Да? Однако он почему-то не наш.
- Он нам не нужен.
Брэнно снова села в кресло и, взмахнув рукой над контрольной панелью, повернулась к Галактике спиной.
- Я думаю, что теперь он нам нужен.
- Простите, мэр?
- Лионо, я послала этого дурака-советника в космос как громоотвод. Я чувствовала, что Второе Основание увидит в нем большую опасность, чем он собой представляет, и сочтет само Основание опасностью меньшей. Молния должна ударить в него и выдать нам свое происхождение.
- Да, мэр!
- Я хотела, чтобы он поехал в гниющие руины Трантора, порылся в их библиотеке - если от нее еще что-нибудь осталось - и нашел сведения о Земле. Это, вы, помните, мир, про который нудные мистики говорят, что оттуда произошло человечество, хотя это даже в самом невероятном случае не может быть правдой. Второе Основание, вероятно, не поверит, что это настоящая причина его приезда, и постарается установить, что же он в действительности высматривает.
- Но он не поехал на Трантор.
- Нет… Совершенно неожиданно он оказался на Сейшл. Зачем?
- Я не знаю. Пожалейте, пожалуйста, старого сыщика, в обязанности которого входит подозревать всех, и скажите, как вы узнали, что Тревиз и Пилорат на Сейшл? Я знаю, что Кампер сообщал об этом, но можно ли ему верить?
- Гипертранслятор подтвердил, что корабль Кампера на Сейшл-планете.
- Бесспорно, но откуда вы знаете, что Тревиз и Пилорат тоже там? Кампер вполне мог прилететь на Сейшл по личным соображениям, совершенно не интересуясь, где находятся те двое.
- Наш посол на Сейшл информировал о прибытии корабля, на который мы поместили Тревиза и Пилората. Я не склонна думать, что корабль пришел на Сейшл без них. Кроме того, Кампер сообщил, что разговаривал с ними, и, если он не врал, то у него есть сведения, что эти двое были в сейшлском университете и беседовали там с малоизвестным историком.
- Ничего такого, - кротко сказал Кодил, - до меня не дошло.
Брэнно фыркнула.
- Не считайте, что вам наступают на пятки. Я лично занимаюсь этим делом, а теперь и вы располагаете информацией - с отсрочкой на дорогу, проделанную ко мне. Самые последние известия, только что полученные от посла, сообщают, что наш громоотвод пошел дальше. Он пробыл на Сейшл-планете два дня, а затем улетел. Он направился в другую планетарную систему, как он сообщил, что-то в десяти парсеках от Сейшл. Тревиз передал послу название и галактические координаты места своего назначения, а посол передал нам.
- Кампер подтвердил это?
- Сообщение Кампера, что Тревиз и Пилорат оставили Сейшл, пришло даже раньше, чем известие от посла. Кампер еще не установил, куда направился Тревиз. Предполагается, что Кампер последует за ним.
- Не хватает сведений, почему создалась такая ситуация, - сказал Кодил, сунув в рот пастилку и сосредоточенно посасывая ее. - Зачем в таком случае Тревизу надо было посещать Сейшл? Почему он так быстро покинул его?
- Меня сейчас больше волнует вопрос - куда? Куда он отправился?
- Вы кажется сказали, мэр, что он дал послу название и координаты места?
Или посол солгал нам?
- Даже если допустить, что каждый сказал чистую правду и никто не сделал ошибки, меня интересует название. Тревиз передал послу, что едет на Гею. Он даже позаботился передать по буквам: ГЕЯ.
- Гея? - переспросил Кодил. - Никогда не слышал о такой.
- Да? Ничего удивительного. - Брэнно указала на место в воздухе, где была карта. - На карте в этой комнате я могу немедленно установить любую звезду, вокруг которой предположительно вращается обитаемый мир, и множество известных звезд с необитаемыми мирами. Можно отыскать свыше тридцати миллионов звезд - если я буду правильно обращаться с управлением - единичных, парных и созвездий. Я могу отметить их любыми из пяти цветов, по одному или сразу. Но я не могу определить на карте Гею. На карте, Гея не существует!
- На каждую звезду, отмеченную на карте, - заметил Кодил, - приходится десять тысяч неотмеченных.
- Согласна, но там нет обитаемых планет, а зачем Тревизу лететь на необитаемую планету?
- Вы запрашивали Центральный компьютерный центр? В нем хранится информация обо всех трехстах миллиардах звезд Галактики.
- Могла бы, но что это даст? Мы с вами прекрасно знаем, что есть тысячи обитаемых планет, не вошедших в список наших карт - не только в нашем, но и в центральном компьютере. По-видимому, Гея - одна из них.
Голос Кодила оставался спокойным, почти ласковым:
- Мэр, во всем этом, может быть, ничего нет. Тревиз мог отправиться охотиться на диких гусей, мог солгать нам, и нет звезды, называемой Геей, или вообще нет звезды с теми координатами, которые он дал. Он пытается сбить нас со следа, поскольку он встретил Кампера и, видимо, догадался, что за ним следят.
- Как он собьет нас? Ведь Кампер все еще идет за ним. Нет, Лионо, я думаю о другой возможности, потенциально куда более неприятной. Послушай.
Эта Гея находится, если верить информации, в десяти парсеках от Сейшл-планеты, и, следовательно, входит в Сейшл-Союз. Сейшл-Союз - хорошо изученная часть Галактики. Все его звездные системы - обитаемые или необитаемые - записаны, а обжитые системы известны в деталях. Гея - единственное исключение. Обитаема она или нет - никто о ней не слышал, и на картах ее нет. Вдобавок, Сейшл-Союз поддерживает особое состояние независимости по отношению к Федерации Основания и поступал так же по отношению к владениям Мула. Он стал независимым после падения Империи.
- И что? - осторожно поинтересовался Кодил.
- Два соображения, которые я хочу связать: Сейшл-Союз включает в себя полностью неизвестную планетную систему, и Сейшл неприкосновенна. И то, и другое должно быть связано. Какова бы ни была Гея, она защищает себя. Она следит, чтобы о ее существовании никто не знал, кроме ее непосредственного окружения, и защищает соседей, чтобы их не захватили пришедшие извне.
- Вы хотите сказать, мэр, что Гея - оплот Второго Основания?
- Я хочу пока только сказать, что Гея заслуживает инспектирования.
- Я могу указать на один странный пункт, который трудно объяснить этой теорией?
- Пожалуйста.
- Если Гея есть Второе Основание и если она столетиями защищала себя физически от вторжения и охраняла весь Сейшл-Союз как собственный широкий и глубокий щит и даже препятствовала утечке сведений о ней в Галактику - почему вся эта защита исчезла? Тревиз и Пилорат оставили Терминус и, хотя вы советовали им ехать на Трантор, без колебаний немедленно отправились на Сейшл, а оттуда на Гею. Более того, вы думаете о Гее. Почему?
Мэр Брэнно долгое время не отвечала Голова ее склонилась, седые волосы слабо отсвечивали на затылке под светом ламп. Затем ответила:
- Потому, я думаю, что Советник Тревиз умеет каким-то образом все опрокидывать. Он сделал что-то - или намерен сделать - что в некотором смысле подвергает опасности план Селдона.
- Это просто невозможно, мэр!
- Я полагаю, у всего и у всех есть свои изъяны. Даже Хари Селдон наверняка не был идеалом. Значит, и план имеет цель, и Тревиз наткнулся на нее, возможно, даже не поняв этого. Мы должны знать, что происходит, и быть на месте.
Наконец и Кодил стал серьезным.
- Не решайте только за себя, мэр. Мы не захотим действовать без соответствующего обсуждения.
- Не считайте меня идиоткой, Лионо. Я не призываю к войне. Я не собираюсь высаживать экспедиционный корпус на Гею. Я хочу только быть на месте или поблизости, если вы предпочитаете. Лионо, узнайте для меня - я сейчас не могу переговорить с военными ведомствами, у них до смешного узкий кругозор, но к вам это не относится - сколько военных кораблей находится вблизи Сейшл. Могу ли я произвести их перемещение вроде бы по распорядку службы, а не по мобилизации.
- В мирное время там немного кораблей, я уверен, но узнаю точно.
- Двух-трех будет вполне достаточно, если один из них будет суперкласса.
- Что вы хотите делать с ними?
- Я хочу подогнать их как можно ближе к Сейшл - не вызывая инцидента - и хочу, чтобы они были достаточно близко друг к другу, чтобы оказать взаимную поддержку.
- И зачем все это?
- Гибкость. Я хочу иметь возможность ударить, если это понадобится.
- Против Второго Основания? Если Гея могла оставаться изолированной и нетронутой во времена Мула, то теперь она явно выстоит против нескольких кораблей.
Брэнно сказала с боевым блеском в глазах:
- Мой друг, я сказала вам, что никто и ничто не совершенно, даже Хари Селдон. Он был математиком в дни заката Империи, когда технология замерла.
Потому он не мог учесть в своем плане технологическое развитие. Гравитация - совершенно новое направление. Он, конечно, не имел возможности предвидеть ее, как и многие другие достижения.
- Гея тоже могла продвинуться вперед.
- В изоляции? Бросьте! В Федерации Основания десять квадрильонов людей, из которых вперед могут выйти только содействующие технологическому прогрессу.
Один изолированный мир не может идти ни в какое сравнение. Наши корабли пойдут вперед, и я пойду с ними.
- Простите, мэр, что?
- Я сама поведу корабли и доберусь до границы Сейшл. Я хочу сама оценить ситуацию.
Кодил раскрыл рот и громко сглотнул.
- Мэр, это… это неразумно! - Если мужчина всегда хочет сделать более резкое замечание, то Кодил не составлял исключения.
- Разумно или нет, - резко сказала Брэнно, - я это сделаю. Я устала от Терминуса и его бесконечных политических баталий, от его ближнего боя, от его союзов и компромиссов, контрсоюзов и измен, от всех этих повторений. Я семнадцать лет в центре этого и хочу делать что-то другое. Отсюда, - она махнула рукой в сторону, - может измениться вся история Галактики, и я хочу участвовать в этом процессе.
- Вы ничего не знаете о таких вещах, мэр.
- Ну и что, Лионо? - Она встала. - Как только вы дадите мне нужную информацию о кораблях и как только я смогу передать здешние дурацкие дела, я улечу. И, Лионо, не пытайтесь отговорить меня от этого решения каким-либо способом, иначе я забуду нашу давнюю дружбу и сломаю вас. Это я еще могу сделать.
Кодил кивнул.

Предыдущая страница 23 Следующая страница


Кризис Основания 24

- Знаю, что можете, мэр, но прежде, хочу спросить - вы пересмотрели отношение к плану Селдона? То, что вы затеяли, может стать самоубийством.
- Этого я не боюсь, Лионо. Ошибка с Мулом уже произошла, а отсутствие предвидения в одном случае часто ведет за собой возможность провала в другом.
Кодил вздохнул.
- Ну, раз уж вы твердо решили, я буду поддерживать вас насколько хватит сил.
- Хорошо. Предупреждаю вас еще раз, вам лучше выучить наизусть данное мною обещание. Не забывайте этого, Лионо, и давайте двинемся на Гею. Вперед!

15.Захват

Сара Нови шагнула в рубку маленького и довольно старомодного корабля, который нес Стора Джиндибела и ее через парсеки в свободном прыжке.
Она явно побывала в компактной ванной, где масло, горячий воздух и минимум воды освежили ее тело. Она завернулась в халат и плотно прижала его к себе из скромности. Сухие волосы девушки спутались. Она тихо окликнула:
- Мастер!
Джиндибел поднял голову от карт и компьютера.
- Да, Нови?
- Я была нагружена печалью, - она замолчала и нерешительно начала снова: - Простите, что надоедаю вам, Мастер, - и опять скатилась на хэмиш, - но я потерять свою одежду.
- Какую одежду? - Джиндибел с минуту тупо смотрел на нее, а затем вскочил в порыве раскаяния. - Нови, я забыл! Нужно было вычистить… она в контейнере - вымыта, высушена, сложена. Я должен был достать ее и положить на видное место, но забыл.
- Я не хотела… - она поглядела на себя, - … обидеть.
- Ты не обидела, - добродушно успокоил Джиндибел. - Я обещаю тебе, когда все это кончится, присмотреть, чтобы у тебя было много платьев - новых и сшитых по последней моде. Мы уезжали в спешке и мне не пришла в голову мысль взять запас, но мы, в сущности, здесь только вдвоем, Нови, и будем некоторое время в тесном соседстве, так что нет нужды быть… быть… что называется… - он неопределенно махнул рукой, потому что увидел ее испуганные глаза и подумал: «Ну, да, она всего лишь сельская девушка и у нее свои понятия. Вероятно, она не возражает против нарушения этикета всякого рода, но только не в одежде». Затем он устыдился самого себя и порадовался, что она «не ученая», которая поняла бы его мысли. - Ну, так я пойду и принесу тебе одежду.
- Ох, нет, Мастер. Это быть не ваше дело. Я знаю, где это.
Потом он увидел ее в привычном платье, с причесанными волосами. В ней отчетливо чувствовалась радость.
- Мне стыдно, Мастер, вести себя так не… неприлично. Я могла бы и сама найти платье.
- Неважно, - сказал Джиндибел - Ты очень хорошо справляешься с Галактическим… Ты очень быстро усваиваешь язык ученых.
Нови неожиданно улыбнулась. Зубы у нее были несколько неровными, но это не портило ее лица, когда оно сияло от радости и становилось почти привлекательным, подумал Джиндибел. Он уверял себя, что именно по этой причине старается порадовать ее.
- Хэмиш удивятся мне, когда я вернусь домой, - сказала она. - Они скажут, я быть… скажут, что я словоруб. Так они называют тех, кто говорит необычно.
Им это не понравится.
- Сомневаюсь, что ты захочешь вернуться к хэмиш, Нови. Я уверен, что когда все это кончится, ты останешься на своем месте в Комплексе - среди ученых.
- Я очень хотела бы этого, Мастер.
- Полагаю, что у тебя появится желание назвать меня «Оратор Джиндибел» или просто… Нет, я вижу, что не появится, - добавил он поспешно, глядя в широко распахнутые глаза девушки - Ну и ладно.
- Так не годится, Мастер! Но могу я спросить, когда все это будет кончено?
Джиндибел покачал головой.
- Не представляю. Сейчас я только должен прибыть в определенное место как можно скорее. Этот корабль вообще-то хорош для своего класса: но он идет медленно, и поэтому «как можно скорее» не будет слишком быстро. Видишь, - он махнул рукой в сторону карт и компьютера, - я должен разработать пути через большое пространство, а возможности компьютера ограничены, да и я не слишком ловок.
- Вы должны быть там быстро, Мастер, потому что там опасность?
- Почему ты думаешь, что там опасность, Нови?
- Потому что я служу вам и слежу за вами, когда думаю, что вы не видите, и ваше лицо кажется… я не знаю нужного слова. Не пугливое - я хочу сказать, не испуганное, а плохо надеющееся.
- С дурными предчувствиями, - пробормотал Джиндибел.
- Вы выглядите… озабоченным. Это слово годится?
- Смотря по обстоятельствам. Что ты имеешь в виду под озабоченностью, Нови?
- Я хочу сказать, что вы выглядите, словно говорите себе «Что еще я буду делать в этой большой беде?». Джиндибел опешил.
- Это и есть «озабоченность», и ты увидела это по моему лицу, Нови?
Вернувшись в Место Ученых, я буду исключительно осторожен, чтобы никто ничего не видел по моему лицу, но я думал, что находясь в космосе один - не считая тебя - я могу расслабиться и сидеть, так сказать, в одних трусах…
Прости, это смутило тебя. Я только хотел сказать, что, если ты так восприимчива, мне следует вести себя более осторожно. Каждый раз я заново постигаю урок, что даже нементалисты могут быть проницательны.
Нови выглядела озадаченной.
- Я не поняла, Мастер.
- Я говорю это самому себе, Нови. Не беспокойся. Видишь, это тоже подходящее слово.
- Но опасность там есть?
- Там проблема, Нови. Я не знаю, что обнаружу, когда доберусь до Сейшл - места, куда мы направляемся. Может быть, я окажусь в большом затруднении.
- Разве это не означает опасность?
- Нет, потому что я смогу управлять ими.
- Как вы можете это говорить?
- Потому что я ученый. И я самый лучший из ученых. В Галактике нет никого, кем я не смог бы управлять.
- Мастер, - что-то похожее на отчаяние исказило лицо Нови, - не хочу делать нападение, я имею в виду - нанести оскорбление и рассердить вас. Я видела вас с этим неуклюжим Референтом, и вы тогда были в опасности, а он всего лишь фермер-хэмиш. А теперь я не знаю что ждет вас - и вы тоже не знаете.
- Ты напугана, Нови? - Джиндибел почувствовал досаду.
- Не за себя, Мастер Я боюсь… я напугана за вас.
- Ты могла сказать и «боюсь». На Галактическом это тоже правильно. - Он на минуту задумался, потом поднял глаза, увидел довольно крупные руки Нови и сказал. - Я не хотел пугать тебя ничем. Сейчас объясню. Как ты узнала по моему лицу, что там есть или может быть опасность? Вроде как читала мои мысли?
- Да.
- Я могу читать мысли лучше, чем ты. Ученые учатся этому, а я очень хороший ученый.
Глаза Нови широко раскрылись. Она, казалось, задержала дыхание.
- Вы можете читать мои мысли?
Джиндибел поспешно поднял палец.
- Я не делал этого, Нови. Я не читал их.
Он знал, что, практически, соврал. Нельзя было находиться вместе с Сарой Нови и не понять общего настроя ее мыслей. Для этого не нужно было быть членом Второго Основания. Джиндибел почувствовал, что вот-вот покраснеет.
Но такое отношение даже со стороны женщины-хэмиш льстило ему. Однако, ее следовало успокоить… из простой гуманности.
- Я также могу изменить ход мыслей человека. Могу заставить его почувствовать боль. Могу…
Но Нови покачала головой.
- Как можете вы делать все это, Мастер? Референт…
- Забудь Референта, - раздраженно сказал Джиндибел. - Я мог остановить его в одно мгновение. Я мог заставить его упасть на землю. Я мог сделать с хэмиш все… - он внезапно замолчал и почувствовал неловкость, что расхвастался и пытается произвести впечатление на провинциалку. А она все еще покачивала головой.
- Мастер, вы пытаетесь заставить меня вас не бояться, но ведь я боюсь только за вас, так что не нужно. Я знаю, вы великий ученый и можете заставить этот корабль лететь через пространство, где, как мне кажется, никто не может сделать ничего… я хотела сказать - потеряться. И вы пользуетесь машинами, которых я не могу понять - и никто из хэмиш не поймет. Но вам не нужно говорить мне о силах мозга, которые, конечно, не могут быть такими, поскольку все эти вещи, которые, как вы сказали, вы могли бы сделать Референту, вы не сделали, хотя и были в опасности.
Джиндибел поджал губы. Не оставить ли все это так, подумал он. Если женщина уверяет, что не боится за себя, пусть так и будет. Однако ему не хотелось, чтобы она считала его хвастуном и слабаком. Он просто не мог допустить этого.
- Если я ничего не сделал Референту, - сказал он, - то потому, что не хотел.
Мы, ученые, не должны делать хэмиш ничего плохого… Мы гости в вашем мире.
Ты понимаешь это?
- Вы - наши хозяева. Мы всегда так говорим. Джиндибел на мгновение отклонился от темы.
- Как же тогда Референт напал на меня?
- Не знаю, - просто ответила она, - не думаю, чтобы он сам знал. У него, наверное, разум замутился, ну он был не в себе.
- В любом случае мы не должны вредить хэмиш. Если бы я был вынужден остановить его с нанесением ему вреда, другие ученые стали бы очень плохо думать обо мне, и я мог бы даже лишиться своего положения. Но для защиты себя от тяжелого увечья я должен был управлять хэмиш чуть-чуть, как можно деликатнее.
- Зачем же я ввязалась, как дура? - прошептала Нови.
- Ты поступила совершенно правильно, об этом я и говорю, иначе пришлось бы сделать ему плохо, повредить. Ты остановила его, и это хорошо. Я благодарен тебе.
Она снова блаженно улыбнулась:
- Тогда я понимаю, почему вы были так добры ко мне.
- Конечно, я был благодарен, - сказал Джиндибел, чуточку взволнованный, - но ты должна понять главное - там нет никакой опасности. Я могу управлять целой армией обычных людей. Всякий ученый может, особенно крупный, а я самый лучший их всех. Никто в Галактике не выстоит против меня.
- Раз вы так говорите, Мастер, я верю.
- Ты все еще боишься за меня?
- Нет, Мастер, только. Мастер, а… другие ученые, в других местах, могут противиться вам?
Джиндибел на мгновение заколебался. У этой женщины поразительный дар проникновения в суть. Придется лгать.
- Таких ученых нет.
- Но в небе так много звезд. Я однажды хотела их сосчитать, но не смогла. А если так много миров с людьми, разве некоторые люди там не могут быть учеными? Кроме ученых в нашем мире, я хочу сказать.
- Нет.
- А если есть?
- Они не могут быть так же сильны, как я.
- А если они внезапно нападут на вас, прежде чем вы об этом узнаете?
- Они не могут этого сделать. Если любой иноземный ученый станет приближаться, я об этом узнаю. Узнаю задолго до того, как он сможет повредить мне.
- Вы можете убежать?
- Бежать нет необходимости. Но, - предупредил он возражения, - скоро я буду на другом конце Галактики, на другом корабле, самом лучшем, и на нем меня никто не догонит.
- Они не могут изменить ваши мысли, заставить остановиться?
- Нет.
- А кто-нибудь мог бы? Ведь вы не единственный.
- Как только они появятся, я уже буду заранее знать и скроюсь. Весь наш ученый мир повернется против них, им не выстоять. Они должны знать, что не смогут повредить мне. В сущности, они не хотят, чтобы я догадывался о их существовании, но я все равно узнаю.
- Потому что вы лучше их? - спросила Нови, и ее лицо засияло от восхищения.
Джиндибелу стало удивительно приятно. Общение с ней становилось радостью из-за ее природного ума и сообразительности. Сладкоголосое чудовище - Оратор Деларме оказала ему хорошую услугу, заставив взять с собой фермершу-хэмиш.
- Нет, Нови, не потому, что я лучше, хотя я и в самом деле лучше, а потому, что со мной ты…
- Я?!
- Именно, Нови. Ты догадывалась об этом?
- Нет, Мастер. Но что я могу сделать?
- Все дело в твоем мозге. - Он тут же поднял руку. - Я не читаю твои мысли. Я просто вижу контур твоего мозга, невероятно гладкий контур.
Он поднес руку ко лбу девушки.
- Из-за того, что я неученая, Мастер? Из-за того, что я глупая?
- Нет, дорогая, - он сам не заметил, как слово сорвалось с губ. - Потому что ты честная и на тебе нет никакой вины; потому что ты правдива и говоришь, что думаешь; потому что у тебя горячее сердце… и тому подобное… Если другой ученый пошлет что-то, чтобы коснуться нашего мозга - твоего и моего, прикосновение будет тут же заметно на гладкой поверхности твоего. И я узнаю об этом даже раньше, чем почувствую прикосновение к своему собственному. У меня будет время отразить его.
Возникла долгая пауза. Джиндибел понял, что в глазах Нови не только счастье, но еще радость и гордость. Затем она тихо спросила:
- Из-за этого вы и взяли меня с собой?
Джиндибел кивнул.
- Да, это была основная причина.
Ее голос опустился до шепота.
- Как я могу помочь, если это возможно, Мастер?
- Оставайся спокойной. Не бойся. А главное - оставайся собой.
- Я останусь такой, какая есть. И я встану между вами и опасностью, как я сделала это в случае с Референтом.
Она вышла. Джиндибел глядел ей вслед. Просто удивительно, как много в ней заложено. Как могло это простое создание вмещать в себе такую сложность?
Под гладкой структурой ее мозга таится могучий разум, понимание и мужество.
Чего еще можно было бы желать?..
Он представил себе Сару Нови, которая не была ни Оратором, ни даже членом Второго Основания, необразованную, даже невоспитанную, но игравшую жизненно важную роль в назревающей драме.
- Один прыжок, - пробормотал Тревиз, - и готово.
- Гея? - спросил Пилорат, заглядывая через плечо Тревиза на экран.
- Солнце Геи, - отозвался Тревиз. - Назовем его, если хотите, Гея-С, чтобы избежать недоразумения. Галоктографы делают так иногда.
- А где же сама Гея? Или мы назовем ее Гея-П, то есть планета?
- Для планеты достаточно названия - Гея. Но мы пока не можем ее видеть.
Увидеть планету труднее, чем звезду, а мы еще в ста микропарсеках от Геи-С.
Пока видно только, что это звезда, хотя и очень яркая. Мы недостаточно близко к ней, чтобы увидеть ее диск. И не надо таращиться на нее, Янов, - она достаточно яркая, чтобы повредить сетчатку. Я закончу свои наблюдения и поставлю фильтр, тогда смотрите сколько угодно.
- Сколько это - сто микропарсеков - в единицах, понятных мифологу, Голан?
- Три миллиарда километров. Приблизительно раз в двадцать больше расстояния от Терминуса до нашего солнца. Так понятно?
- Вполне. Но разве мы не подойдем ближе?
- Нет! - Тревиз с удивлением взглянул на него - Не сразу. После того, что мы слышали о Гее, зачем торопиться? Одно дело - быть храбрым, а другое - безрассудным. Давайте сначала оглядимся.
- На что, Голан? Вы же сами сказали, что мы не можем видеть Гею.
- Глазами нет. Но у нас есть телескопический обзор и великолепный компьютер для быстрого анализа. Мы можем приступить к изучению Геи-С и сделать несколько важных наблюдений. Спокойнее, Янов! - он протянул руку и похлопал Пилората по плечу. Помолчав, он сказал, - Гея-С - одиночная звезда, или, если у нее есть компаньон, то он много дальше от нее, чем мы сейчас, и это, в лучшем случае, красный карлик и, значит, нам нет нужды знакомиться с ним.
Гея-С относится к классу Ж-4, а значит, вполне способна иметь обитаемую планету, и это хорошо. Будь она класса А или М, мы тут же повернули бы и удрали обратно.
- Я только мифолог - сказал Пилорат, - но разве мы не могли установить спектральный класс Геи-С с Сейшл-планеты?
- Конечно, могли, но проверить на месте не повредит. Гея-С имеет планетарную систему, и это не удивительно. В поле зрения два газовых гиганта. Один из них значительно крупнее другого - если компьютер точно оценивает расстояние. Вполне может быть, что второй находится с другой стороны звезды и, следовательно, его легко определить, если нам повезет оказаться достаточно близко к планетному уровню. Я ничего не могу различить сейчас.
- Это плохо?
- Нет. Это обнадеживает. Обитаемые планеты могут быть из камня и металла, кроме того они много меньше, чем газовые гиганты, и находится гораздо ближе к звезде. В обоих случаях трудно увидеть отсюда. Это означает, что нам надо подойти значительно ближе и проверить район в четырех микропарсеках от Геи.
- Я готов.
- А я - нет. Мы совершим прыжок завтра.
- Почему завтра?
- А почему бы нет? Дадим им один день, чтобы подойти и взять нас, а нам - чтобы удрать, если заметим, что они подбираются украдкой.
Это был медленный и осторожный процесс. В течение предыдущего дня Тревиз угрюмо проводил расчеты нескольких различных приближений и пытался выбрать какой-то из них. Не имея точных сведений, он мог рассчитывать только на интуицию, но она, к сожалению молчала. Ему не хватало обычной ясности.
В конце концов он задал программу прыжка, который отнес их далеко за планетную систему.
- Это даст нам лучший обзор района в целом, - пояснил он, - поскольку мы увидим планету во всех частях ее орбиты на минимально возможном расстоянии до солнца. Они же - кто бы они ни были - не смогут как следует следить за регионами с той стороны. По крайней мере, я надеюсь на это.
Теперь они были так же близко к Гее-С, как самый близкий и более крупный газовый гигант, а от него находились почти в полумиллиарде километров.
Тревиз дал его на экран в полном увеличении - к радости Пилората. Это было впечатляющее зрелище, несмотря на то, что три редких и узких кольца облаков остались за рамкой обзора.

Предыдущая страница 24 Следующая страница


25 айзек азимов

- Это обычный шлейф спутников, - пояснил Тревиз - Но на этом расстоянии от Геи-С они не могут быть обитаемыми. Ни на одном нет поселений, где люди жили бы под стеклянными куполами или на других искусственных уровнях.
- Откуда вы это знаете?
- Нет радиошума с характеристиками, указывающими на присутствие разума.
Конечно, - добавил он, смягчая свое утверждение, - возможно, научный аванпост пойдет на колоссальный труд экранировать свои радиосигналы, а газовый гигант создает радиофон, маскирующий то, что я ищу. Однако, наш радиоприемник очень чувствительный, а наш компьютер исключительно хорош. Я бы сказал, что шанс найти на сателлитах людей чрезвычайно мал.
- Это означает, что Геи здесь нет?
- Нет. Это означает, что Гея, если она здесь, не потрудилась заселить эти спутники. Может быть не сумела, а может, и не стремилась.
- Так… Значит, Гея, все-таки, здесь?
- Терпение, Янов, терпение!
Тревиз осматривал светящееся пространство с неотступным вниманием. Он остановился на одной точке и сказал:
- Откровенно говоря, тот факт, что на нас не набросились, в какой-то мере расхолаживает. Конечно, если бы у них были возможности, о каких нам говорили, они бы уже воздействовали на нас.
- Возможно, - угрюмо отозвался Пилорат, - что все это выдумки.
- Назовите это лучше мифом, Янов, - криво улыбнувшись сказал Тревиз, - и это будет как раз по вашей части. Однако, здесь есть планета, движущаяся в экосфере, а это означает, что она, вероятно, обитаемая. Я хотел бы понаблюдать за ней, по крайней мере, день.
- Зачем?
- Удостовериться, обитаема ли она, только и всего.
- Да, но вы сами только что сказали, что она в экосфере.
- В данный момент времени. Но ее орбита может быть эксцентрической и временами проходить в микропарсеке от звезды или удаляться на пятнадцать микропарсеков. Нам нужно установить это и сравнить расстояние от планеты до Геи-С с орбитальной скоростью - это поможет определить направление ее движения.
- Орбита почти круговая, - сообщил на второй день Тревиз, - и это означает, что планета почти наверняка обитаема. Но даже теперь никто на нас не нападает. Попробуем взглянуть поближе.
- Зачем делать большой прыжок? - спросил Пилорат. - Давайте делать маленькие.
- Маленькие труднее контролировать. Что легче: просверлить камень или крошечную песчинку? К тому же, Гея-С близко, и пространство резко изогнуто.
Это сложный расчет даже для компьютера. Такие вещи должен понимать даже мифолог.
Пилорат заворчал, а Тревиз продолжил:
- Теперь можно видеть планету невооруженным глазом. Видите ее? Период обращения приблизительно равен 22 Галактическим часам, ось склонена на двенадцать. Это классический пример из учебника - пример обитаемой планеты, и жизнь на ней есть.
- Откуда вы знаете?
- В ее атмосфере значительная часть волнового излучения. Конечно, может быть и так, что здешняя разумная жизнь отбросила технологию, но по-моему, это - маловероятно.
- Такие случаи бывали, - заметил Пилорат.
- Поверю вам на слово. Это ваша область. Но вряд ли планета, ничем не обладающая, смогла бы напугать Мула.
- У нее есть спутник? - спросил Пилорат.
- Да, - небрежно бросил Тревиз.
- Один? Большой? - спросил Пилорат внезапно дрогнувшим голосом.
- Точно не скажу. Километров сто в диаметре.
- Дорогой мой, - тоскливо сказал Пилорат, - можете ругать меня, но есть один крошечный шанс…
- Вы хотите сказать, если спутник большой, то планета может быть Землей?
- Да, но это, скорее всего, не так.
- Ну, если Кампер не врал, то Земля вообще не в этом галактическом районе.
Мне очень жаль, Янов. Мы подождем и рискнем на маленький прыжок. Если не обнаружим разумной жизни, то можем спокойно приземляться - вот только зачем, как по-вашему?
После следующего прыжка Тревиз ошеломленно сказал:
- Так и есть, Янов. Это - Гея, и она обладает технической цивилизацией.
Вокруг планеты вращается космическая станция. Видите?
На экране появился объект. Для неискушенного глаза он выглядел ничем не примечательным, но Тревиз заявил:
- Искусственный, металлический, с источником радиоволн.
- Что мы теперь будем делать?
- Пока ничего. Если они находятся на таком уровне развития, то нас могут не заметить. Если влечение некоторого времени они ничего не предпримут, я пошлю радиолуч с сообщением. Если и тогда ничего не произойдет, я стану осторожно приближаться.
- А если произойдет?
- Зависит от того, что. Если мне это не понравится, у меня будет преимущество - вряд ли они способны совершать прыжки.
- Вы хотите сказать, что мы сбежим?
- Как гиперпространственная ракета!
- Но мы уйдем не умнее, чем пришли.
- Не совсем так. Мы, по крайней мере, будем знать, что Гея существует, что у нее работает технология, и что она отпугнула нас.
- Но, Голан, давайте не будем пугаться раньше времени!
- Видите ли, Янов, я знаю, что в Галактике вас больше всего интересует Земля, но, пожалуйста, не забывайте, что я не разделяю вашей мономании. Мы не вооружены, а этот народ внизу столетиями жил в изоляции. Допустим, они никогда не слышали об Основании и не научились уважать нас. Или, предположим, что здесь Второе Основание, и, как только мы попадем к ним в лапы - если не успеем им надоесть - мы, возможно, уже никогда не будем прежними. Разве вы хотите, чтобы вам промыли мозги и вы больше не были мифологом, забыли о легендах и прочем?
Пилорат помрачнел.
- Если вы так считаете… А что мы сделаем, когда уйдем отсюда?
- Вернемся на Терминус с известиями. Или настолько близко к Терминусу, насколько позволит нам старуха. Затем можем снова вернуться на Гею на вооруженном корабле или даже с военным флотом. Тогда все может обернуться по-другому.
Они стали ждать. Ожидание уже стало привычным. Они потратили на ожидание больше времени, чем на весь полет от Терминуса до Сейшл.
Тревиз поставил компьютер на автоматическую тревогу и задремал в своем мягком кресле.
Он проснулся сразу же, как только прозвучал сигнал. К нему вбежал испуганный Пилорат. Тревога застала его во время бритья.
- Мы получили сообщение? - спросил он.
- Нет, но мы двигаемся.
- Куда?
- К космической станции.
- Но зачем?
- Не знаю. Двигатели и компьютер не спросили меня, но мы двинулись. Янов, нас захватили! Мы слишком близко подошли к Гее.

16.Конвергенция

Когда Стор Джиндибел увидел на экране корабль Кампера, ему показалось, что невероятно долгому путешествию настал конец. Однако это был не конец, а всего лишь начало. Путешествие от Трантора до Сейшл было не более чем прологом.
Нови казалась испуганной.
- Это другой космический корабль, Мастер?
- Да, Нови. Тот самый, к которому мы стремились. Он гораздо больше нашего и лучше. Он может лететь так быстро, что мы не смогли бы его догнать.
- Быстрее, чем корабль Мастеров? - Нови была поражена. Джиндибел пожал плечами.
- У нас, ученых, нет таких кораблей, нет таких приборов, как на этом корабле.
- А почему у ученых нет таких кораблей, Мастер?
- Потому что мы мастера в более важном деле. Материальные достижения - это пустяки.
Нови снова сдвинула брови, размышляя.
- Мне кажется, идти так быстро, чтобы Мастера не могли догнать - вовсе не пустяки. Кто эти люди, которые имеют такие вещи?
- Они называют себя Основанием. Ты когда-нибудь слышала об Основании?
Он и сам размышлял, знают ли хэмиш о Галактике и почему Ораторы никогда не задумывались над этим. Может, только он не задумывался, потому что считал, что хэмиш ничто не интересует, кроме копания в земле.
Нови задумчиво покачала головой.
- Я никогда о нем не слышала, Мастер. Когда школьный мастер учил меня знать букварь - я имею в виду, учил читать, он говорил, что есть много других миров и называл некоторые. Он говорил, что наш хэмиш-мир называется Трантор и что когда-то этот мир правил другими мирами. Он говорил, что Трантор был весь покрыт блестящим железом, и там жил Император - главный Мастер. - Она смотрела на Джиндибела с застенчивой радостью. - Я, правда, не всему этому верила. Мало ли историй рассказывают сказители во время долгих ночей. Когда я была маленькой, я верила во все, а став старше, поняла, что многое из этого - неправда. Я мало во что верю, почти ни во что. Даже школьные мастера говорят неправду…
- Этот рассказ учителя - правда, Нови, только это было очень давно, когда Трантор действительно был весь покрыт металлом, и там жил Император, который правил всей Галактикой. Теперь же всеми мирами правит Основание и становится все сильнее.
- Они будут править всем миром?
- Ну, не сразу, только через пятьсот лет.
- И будут хозяевами мастеров?
- Нет, нет. Они будут править Галактикой, а мы будем править ими - для безопасности.
Нови снова нахмурилась.
- Мастер, у людей Основания много таких замечательных кораблей?
- Думаю, что да, Нови.
- И другие вещи тоже такие же… поразительные?
- У них мощное оружие всякого рода.
- Тогда разве они не могут захватить все миры сейчас?
- Нет, не могут. Время для этого еще не настало.
- А почему не могут? Время еще не настало, потому что мастера остановят их?
- Нам не нужно этого, Нови. Они и так не смогут захватить все миры.
- Что же их останавливает?
- Видишь ли, - сказал Джиндибел, - когда-то один мудрый человек придумал план… - Он улыбнулся и покачал головой. - Трудно объяснить, Нови. Может, в другой раз. Когда ты увидишь, что произойдет до нашего возвращения на Трантор, ты, может быть, поймешь и сама, без моего объяснения.
- А что случиться, Мастер?
- Не знаю, Нови. Но все, что случится - к лучшему.
Он повернулся и приготовился к контакту с Кампером. И, делая это, не мог удержать внутреннюю мысль, говорившую: «По крайней мере, я надеюсь на это».
Он тут же рассердился на себя, потому что знал источник этой слабой и глупой мысли. Это был образ громадной хитроумной мощи Основания, воплощенной в корабле Кампера, и его, Джиндибела, досада на откровенное восхищение Нови этой мощью.
Глупец! Как он мог позволить себе сравнивать обладание примитивной силой со способностью управлять событиями. Много поколений Ораторов называли это «обманчивостью руки на горле».
Подумать только, что он все еще не выработал иммунитета к их приманкам!
Манн Ли Кампер не имел ни малейшей уверенности в том, как он должен себя вести. Большую часть своей жизни он мечтал о всемогущих Ораторах, существующих далеко за пределами его круга знаний - Ораторов, с которыми он изредка вступал в контакт и которые держали все человечество в таинственном плену…
Один из них - Стор Джиндибел, у которого он в последние годы получал инструкции. В большинстве случаев он даже не был голосом, а лишь присутствовал в мозгу Кампера - гиперречь без гипертранслятора.
Что ни говори, а Второе Основание далеко обогнало Первое. Без материальных средств, лишь одной развитой силой мысли они могли проходить сквозь парсеки, и мысль эту нельзя было перехватить. Она была невидимой, неопределенной сетью, державшей все миры посредством немногих, предназначенных к этому, индивидуумов.
Кампер больше чем когда-либо испытывал подъем при мысли о своей роли. Как мала была эта связь, звеном которой он был, какое огромное влияние она осуществляла и каким секретом все это было: даже жена Кампера ничего не знала о его тайной жизни. А нити держали Ораторы… И тот Оратор Джиндибел, который, вероятно, будет следующим Первым Оратором.
Теперь Джиндибел был здесь, в корабле с Трантора, и Кампер задыхался от разочарования, что эта встреча произойдет не на самом Транторе.
Неужели это корабли Трантора? В давние времена торговцы, провозившие товары через враждебную Галактику, имели, наверное, лучшие корабли. Неудивительно, что Оратор так долго добирался до Сейшл.
У него не было даже стыковочного механизма, чтобы объединить два корабля, когда понадобится взаимный переход персонала. Даже презренный сейшльский флот был снабжен такими механизмами. А Джиндибел просто уравнял скорость, перекинул через брешь между кораблями трос и закачался на нем, как в имперские времена.
Что же это, думал Кампер, не в силах подавить свои ощущения. Корабль был не более, чем старомодным имперским судном, и к тому же, маленьким.
По тросу передвигались две фигуры, одна - очень неумело. Ясно, что она еще никогда не выходила в открытый космос.
Наконец они добрались до борта и сняли скафандры. Оратор Джиндибел оказался человеком среднего роста, невыразительной внешности: он не был ни крепок, ни силен, и даже не имел ученого вида. Лишь темные, глубоко сидящие глаза выдавали ум. Но сейчас Оратор глядел вокруг с явными признаками благоговейного трепета.
Второй оказалась женщина одного роста с Джиндибелом. Она, раскрыв рот, оглядывала все вокруг.
Переход не был так уж неприятен Джиндибелу. Он не был космонавтом - как и никто из членов второго Основания - но не был и земляным червем, потому что никто из членов Второго Основания не позволил бы себе этого. Нужда в космических перелетах всегда могла возникнуть, хотя каждый член Второго Основания надеялся, что такая необходимость будет возникать только изредка.
Прим Палвер, чьи космические путешествия стали легендарными, однажды печально заметил, что мерой успеха Оратора является малое количество случаев, заставляющих его идти через космос ради обеспечения плана.
Джиндибел пользовался тросом уже три раза, это был - четвертый, и даже если бы он испытывал напряжение, оно исчезало бы в заботе о Саре Нови. Он почувствовал даже без ментовидения, что этот шаг в пустоту вывел ее из душевного равновесия.
- Я бояться, Мастер, - сказала она, когда он объяснил ей, что нужно делать. - Это быть пустота, в которую я шагать.
Уже один ее возврат к диалекту хэмиш свидетельствовал о полном смятении.
Джиндибел ласково уговаривал:
- Я не могу оставить тебя на борту этого корабля, Нови, потому что я, может быть, полечу в другом, ты должна быть рядом. Опасности нет, потому что наши космические костюмы защитят нас, а упасть ты никуда не сможешь. Если ты отпустишь трос, то все равно останешься на месте, а я буду рядом, чтобы помочь тебе. Давай, Нови, покажи, что ты достаточно храбрая и смышленая, чтобы стать ученой.
Она больше не возражала, и Джиндибел, не желавший ничего, что могло бы нарушить гладкость ее мозга, не пытался делать успокаивающих прикосновений.
- Ты можешь разговаривать со мной, - сказал он, когда они надели космические скафандры. - Если ты будешь сильно думать, я услышу. Говори медленно каждое слово отчетливо и твердо. Ты ведь слышишь меня?
- Да, Мастер.
Он видел, как шевелятся губы за прозрачной лицевой пластинкой.
- Говори, не шевеля губами, Нови. В костюмах, какие делают ученые, нет микрофонов. Все делается мыслью.
Губы перестали двигаться, а взгляд стал тревожным.
- Вы слышите меня, Мастер?
- Очень хорошо! - подумал Джиндибел, - а ты меня?
- Слышу, Мастер.
- Тогда иди за мной и повторяй мои движения.
Для начинающей она справилась прекрасно, сумела побороть напряжение и следовала указаниям. Джиндибел опять почувствовал удовольствие.
Однако она явно была рада, что они снова оказались на борту - впрочем, Джиндибел тоже. Он осматривался вокруг, пока снимал скафандр, и был ошеломлен роскошью и техническим уровнем оборудования. Он почти ничего не узнавал, сердце упало при мысли, что у него не хватит времени научиться управлять всем этим. Он мог бы извлечь опыт непосредственно от человека на борту, но это не дало бы такого удовольствия, как настоящее изучение.
Затем он сконцентрировал внимание на Кампере. Кампер был высок и худ, на несколько лет старше Джиндибела, довольно красив, с тугими волнами волос поразительного масляно-желтого цвета.
И Джиндибелу стало ясно, что этот тип разочарован и даже пренебрежительно смотрит на Оратора, с которым встретился впервые. Более того, ему совершенно не удавалось скрыть эмоции.
Джиндибел не обижался. Кампер не был транторианином, не был полноправным членом Второго Основания, и у него, ясное дело, были иллюзии. Даже самое поверхностное сканирование его мозга подтвердило предположение оратора.
Среди прочих была иллюзия, что истинная мощь обязательно связана с внешней силой. Что ж, пусть себе заблуждается, пока это не мешает делам Джиндибела, но в настоящий момент именно эта иллюзия мешала.
Джиндибел сделал мысленный эквивалент щелчка. Кампер слегка покачнулся под воздействием резкой, но кратковременной боли. Это было принуждение к сосредоточенности, которое дало человеку понять небрежную, но страшную силу, которую мог использовать только Оратор, если хотел. И Кампер тут же испытал громадное уважение к Джиндибелу.
Джиндибел приветливо объяснил:
- Я просто привлек ваше внимание, Кампер, мой друг. Сообщите мне, пожалуйста, о настоящем местопребывании нашего друга Тревиза и его друга Пилората.
Кампер нерешительно спросил:
- Я должен говорить в присутствии женщины, Оратор?
- Эта женщина, Кампер, продолжение меня самого, опасения напрасны.
- Как прикажите, Оратор. Тревиз и Пилорат приближаются сейчас к планете, известной как Гея.
- Вы говорили об этом в своем последнем сообщении. Они уже наверняка высадились на Гее и, возможно снова взлетели. Они, однако, недолго пробыли на Сейшл-планете.
- За то время, пока я следовал за ними, они еще не приземлялись. Они приблизились к планете с большой осторожностью, подолгу останавливаясь между микропрыжками. Мне было ясно, что они не располагают информацией об этой планете.
- А у вас она есть, Кампер?

Предыдущая страница 25 Следующая страница


Кризис Основания 26

- Нет, Оратор. По крайней мере, в моем компьютере нет ничего.
- Этот компьютер? - взгляд Джиндибел упал на контрольную панель, и он спросил с неожиданной надеждой - Он может помочь вести корабль?
- Он полностью ведет его, Оратор. Человек просто думает вместе с ним.
Джиндибел внезапно почувствовал досаду.
- Основание шагнуло так далеко?
- Да, но грубо. Компьютер работает неважно. Я должен повторять свои мысли по несколько раз, но и в этом случае получаю минимальную информацию.
- Я, наверное, сумел бы сделать лучше.
- Уверен в этом, Оратор, - почтительно согласился Кампер.
- Но в данный момент это неважно. Как получилось, что в нем нет информации о Гее?
- Не знаю, Оратор. Он может требовать - если только так можно выразиться о компьютере - сведения о любой населенной людьми планете Галактике.
- Он не может иметь больше информации, чем в него заложено, и если те, кто этим занимался, считали, что располагают исчерпывающими сведениями обо всех заселенных планетах, компьютер должен находиться в том же заблуждении.
Правильно?
- Совершенно верно, Оратор.
- Вы справлялись на Сейшл?
- Оратор, - неохотно сказал Кампер, - люди на Сейшл не говорят о Гее, а если кто скажет, то какую-нибудь ерунду. Рассказывают сказки, что Гея - могущественный мир, устоявший даже перед Мулом.
- А что конкретно они говорят? - спросил Джиндибел, подавляя возбуждение. - Вы были настолько уверены, что это всего лишь суеверие, что даже не поинтересовались деталями?
- Нет, Оратор, я спрашивал о многом, но получал только то, что передал вам.
Они могут говорить долго и много, но все сводится к тому, что я вам уже сказал.
- По-видимому, - произнес Джиндибел, - Тревиз тоже это слышал и отправился на Гею по каким-то причинам, связанным с этой… с этой великой мощью. И он, видимо, тоже боится этой мощи, поэтому и действует так осторожно.
- Вполне может быть, Оратор.
- Однако вы не последовали за ним.
- Следовал, Оратор, достаточно долго, чтобы удостовериться, что он и в самом деле идет на Гею. Затем я вернулся сюда, на окраину системы Геи.
- Зачем?
- По трем причинам, Оратор. Первая - должны были прибыть вы, и я хотел вас встретить хотя бы на части пути и как можно раньше взять на борт, как вы и приказывали. Поскольку на моем корабле установлен гипертранслятор, и я не мог далеко удаляться от Тревиза и Пилората, чтобы не вызывать подозрений на Терминусе, но решил, что сюда могу рискнуть отойти. Вторая - когда стало ясно, что Тревиз приближается к Гее очень медленно, я решил, что у меня хватит времени встретить вас, не вмешиваясь в события, тем более, что вы, конечно, более компетентны, чем я, чтобы проследовать за ним на планету и справиться с любой неожиданностью, какая может возникнуть.
- Справедливо. А третья причина?
- Со времени нашего последнего общения, Оратор, случилось нечто неожиданное, чего я не понимаю. Я чувствовал, что для меня лучше как можно скорее встретиться с вами.
- А что за событие, которого вы не ожидали и не поняли?
- Корабли флота Основания подходят к границам Сейшл. Мой компьютер перехватил информацию из сейшльской радиопередачи. Во флотилии, по крайней мере, пять современных кораблей, и у них достаточная мощь, чтобы подавить Сейшл.
Джиндибел не сразу ответил, поскольку не следовало показывать, что он не ожидал такого хода событий и тоже не понимает его. Через минуту он небрежно сказал:
- Как вы полагаете, это имеет отношение к полету Тревиза на Гею?
- Это произошло сразу же после его отлета, а если Б следует за А, то можно предположить, что А принуждает Б к этому, - ответил Кампер.
- Тогда похоже, что все сходиться в одну точку на Гею - Тревиз, я и Первое Основание. Ну, вы хорошо поработали, Кампер, и вот что мы сделаем теперь: во-первых, вы покажете мне, как работает этот компьютер и как с его помощью можно управлять кораблем. Я уверен, что это не займет много времени. После этого вы перейдете на мой корабль, как только я вложу в ваш мозг приемы управления им. У вас не будет никаких затруднений с маневрированием. Хотя, должен сказать, вам он покажется весьма примитивным. Вы, конечно, уже догадались об этом по его виду. Взяв управление кораблем, вы останетесь здесь и будете ждать меня.
- Долго, Оратор?
- Пока я не вернусь. Я не рассчитываю исчезнуть надолго, чтобы вам не угрожало отсутствие продовольствия, но, если я все же задержусь чересчур, вы можете уйти на какую-нибудь обитаемую планету Сейшл-Союза и ждать там.
Где бы вы ни были, я вас найду.
- Как прикажете, Оратор.
- И не тревожьтесь. Я могу управлять этой таинственной Геей и, если понадобится, и пятью кораблями Основания в придачу.
Литерал Тубинг был послом Основания на Сейшл в течение семи лет. Ему нравилось его положение.
Высокий, довольно крепкий, пятидесятичетырехлетний, он носил пышные усы с тех времен, когда это было модно и на Основании, и на Сейшл. У него было множество морщин и заученно-безразличное выражение лица. Его отношение к работе нелегко было угадать.
Но, все-таки, положение ему нравилось. Оно держало его в стороне от политических склок на Терминусе и давало возможность вести жизнь сейшлского сибарита и содержать жену и дочь в том же стиле, к которому они начали привыкать. Он не хотел, чтобы его жизнь изменилась.
С другой стороны, он недолюбливал Лионо Кодила, возможно, за то, что тот тоже щеголял усами, как у Тубинга, да еще седыми. В прежние времена только они двое из видных общественных деятелей отпустили усы, и между ними было нечто вроде соревнования в этом деле. Теперь, думал Тубинг, никакого соперничества не могло быть: усы Кодила заслуживали презрения.
Кодил был Директором Службы Безопасности, когда Тубинг был еще на Терминусе и мечтал помешать Харле Брэнно стать мэром, мечтал, пока от него не откупились посольством. Брэнно сделала это, спасая себя, но, в конце концов, Тубинг был благодарен ей. Но не Кодилу. Возможно, из-за его лживой манеры держаться дружелюбно - даже после того, как он точно наметил способ перерезать вам глотку.
Теперь Кодил был здесь, в гиперпространственном изображении, как всегда жизнерадостный, излучающий добродушие. Его истинное тело было, конечно, далеко на Терминусе, что избавляло Тубинга от необходимости оказывать ему какие-либо знаки гостеприимства.
- Кодил, - сказал он, - я хочу, чтобы эти корабли были отозваны. Кодил весело ухмыльнулся.
- Я бы тоже хотел этого, но Старая Леди заупрямилась.
- Вы всегда умели убеждать ее.
- Иногда! Только когда она хотела, чтобы ее убедили. Но на сей раз она не хочет. Тубинг, делайте свое дело. Держите Сейшл в равновесии.
- Я думаю не о Сейшл, Кодил, я думаю об Основании.
- Как и все мы.
- Кодил, не уклоняйтесь. Выслушайте меня.
- Охотно, но на Терминусе беспокойные времена, и я не могу слушать вас бесконечно.
- Я буду, насколько возможно, краток. Речь идет о возможном уничтожении Основания. Если эта гиперпространственная линия не перехватывается, я буду говорить открыто.
- Она не перехватывается.
- Тогда разрешите продолжить. Несколько дней тому назад я получил послание от некоего Голана Тревиза. Я помню Тревиза по тем временам, когда занимался политикой: он был комиссаром по Перевозкам.
- Это был дядя молодого человека, - пояснил Кодил.
- А, значит, вы знаете этого Тревиза, пославшего мне сообщение. Согласно информации, что я с тех пор собрал, он был Советником, и после недавнего успешного разрешения Селдоновского Кризиса был арестован и выслан.
- Точно.
- Я этому не поверил.
- Чему именно не поверили?
- Тому, что он в ссылке.
- Почему?
- Когда же было в истории, чтобы гражданина Основания высылали? Он арестован или не арестован, он проверяется или не проверяется, он либо осужден либо нет, если осужден, он понижен, смещен, разжалован, посажен в тюрьму или казнен. Но в ссылку.
- Всегда что-то случается впервые.
- Вздор. На первоклассном военном корабле? Любой дурак поймет, что он идет со специальной миссией от вашей старухи. Кого она надеется обмануть?
- Ну какая же может быть миссия?
- Скажем, найти планету Гея.

Часть жизнерадостности слетела с лица Кодила. В глазах появилась необычная твердость. Он заявил:
- Я знаю, вы не ощущаете непреодолимого импульса поверить моим утверждениям, господин посол, но убедительно прошу вас поверить мне в одном этом случае. Ни я, ни мэр ничего не слышали о Гее в то время, когда Тревиз был выслан. Мы впервые услышали о Гее значительно позже. Если вы поверите этому, мы продолжим разговор.

- Я придержу скептицизм на срок, достаточный, чтобы принять это, Директор, хотя это трудно сделать!
- Это чистая правда, господин посол, и если я внезапно перешел на официальный тон, то это для того, чтобы вы ответили на вопросы. Вы говорите так, словно Гея - знакомый вам мир. Как получилось, что вы знаете что-то, а мы нет? Разве не ваш долг - следить за тем, чтобы мы знали все, что известно вам?
Тубинг мягко сказал:
- Гея - не часть Сейшл-Союза. Она, возможно, вообще не существует. Неужели я должен передавать на Терминус все бабьи сказки, какие рассказывают о Гее суеверное простонародье? Кое-кто говорит, будто Гея находится в гиперпространстве. По словам других, это планета сверхъестественным образом охраняет Сейшл. Третьи говорят, что она послала Мула завоевывать Галактику.
Если вы намерены сообщить правительству Сейшл, что Тревиз послан искать Гею и что пять сильнейших кораблей флота Основания даны в поддержку этого поиска, правительство вам не поверит. Люди могут верить в сказки о Гее - правительство не может, и его не убедишь, что Основание верит.
Правительство будет убеждено, что вы намерены силой присоединить Сейшл к федерации Основания.
- А если мы в самом деле планируем такую акцию?
- Это будет роковой ошибкой! Послушайте, Кодил, за пятисотлетнюю историю Основания мы вели захватническую войну? Мы сражались, чтобы предупредить агрессию - и однажды проиграли - но не было такой войны, которая бы закончилась расширением нашей Федерации. Присоединение к ней всегда носило добровольный характер, в силу мирных договоров. Мы объединялись с теми, кто видел в этом выгоду для себя.
- А разве не может случиться, что Сейшл увидит в объединении выгоду?
- Они никогда на это не согласятся, пока наши корабли будут оставаться у их границ. Отзовите корабли.
- Не могу.
- Кодил, Сейшл - отличная реклама благожелательности федерации Основания.
Ее территория почти смыкается с нашей, это в высшей степени уязвимое положение, однако до настоящего времени они были в безопасности, шли своим путем и даже позволяли себе открыто поддерживать антифедеральную иностранную политику. Как еще продемонстрировать Галактике, что мы никого не принуждаем, что мы со всеми в дружбе? Захватив Сейшл, мы, в сущности, возьмем то, что у нас и так есть. В конце концов, мы господствуем над ними экономически, не афишируя этого. Но если мы захватим их силой, Галактика обвинит нас в экспансии.
- А если я скажу вам, что на деле мы интересуемся только Геей?
- Тогда я поверю в это не больше, чем Сейшл-Союз. Этот парень, Тревиз, прислал мне сообщение, что он на пути к Гее, и просил меня передать это на Терминус. Вопреки собственному суждению, я передал, поскольку был обязан, и не успела еще гиперпространственная линия остыть, как флот Основания пришел в движение. Каким образом вы пойдете на Гею, не проникая в пространство Сейшл?
- Мой дорогой Тубинг, вы противоречите себе! Несколько минут назад вы утверждали, что Гея, если она вообще существует, не входит в Сейшл-Союз. И вы, как я полагаю, знаете, что гиперпространство свободно все целиком и не относится к территории отдельных союзов. На что может пожаловаться Сейшл, если мы пройдем с территории Основания, где сейчас стоят наши корабли, через гиперпространство на территорию Геи, не затронув при этом ни одного кубического сантиметра сейшльской территории?
- Сейшл не поймет вас, Кодил. Гея, если она существует, вплотную примыкает к зоне Сейшл-Союза, и есть прецеденты, делающие такие анклавы фактической частью окружающей их территории, когда дело касается вражеских военных кораблей.
- Но наши-то корабли - не вражеские. Мы в мире с Сейшл-Союзом.
- Я бы сказал, что Сейшл может объявить войну в такой ситуации. Он, конечно, не может рассчитывать на победу, последствия будут непредсказуемыми. Новая экспансионистская политика Основания усилит рост союзов против него. Отдельные члены Федерации начнут пересматривать свои связи с нами. Мы спровоцируем беспорядочную междоусобную войну и этим наверняка подорвем процессы объединения, так хорошо служившие Основанию в течение пятисот лет.
- Ну, ну, послушайте, Тубинг, - спокойно сказал Кодил, - вы говорите так, словно пятьсот лет ничего не стоят, словно мы - все еще Основание Сальвара Хардина, сражающееся с карманным королевством Анакреона. Мы сейчас куда сильнее, чем была Галактическая Империя в самом своем расцвете. Эскадрилья наших кораблей может уничтожить весь Галактический флот, занять любой сектор и даже не сочтет это за сражение.
- Мы не сражались с Галактической Империей. Мы в свое время воевали с планетами и секторами.
- Которые не стали передовыми, как мы. Сейчас мы могли бы объединить всю Галактику.
- По плану Селдона мы не можем делать этого еще пятьсот лет.
- Селдон недооценил скорость технического прогресса. Мы можем сделать это сейчас! Поймите меня, я не говорю, что мы намереваемся это сделать. Я просто говорю, что мы можем сделать это уже сейчас.
- Кодил, вы всю свою жизнь прожили на Терминусе, вы не знаете Галактики.
Наш флот и наша технология могут раздавить вооруженные силы других миров, но мы пока не можем править всей мятежной, охваченной ненавистью Галактикой - а она будет таковой, если мы применим к ней силу. Отзовите корабли!
- Нельзя, Тубинг. Подумайте, а если Гея - не миф? Тубинг помолчал, вглядываясь в лицо собеседника.
- Планета в гиперпространстве - не миф?
- Планета в гиперпространстве - суеверие, но даже суеверие может быть создано вокруг зерна истины. Этот парень, Тревиз, говорит о ней как о реальной планете в реальном пространстве. Что, если он прав?
- Ерунда. Я не верю этому!
- Нет? А попробуйте на минуту поверить. Реальная планета, обеспечивающая Сейшл безопасность против Мула и против Основания?
- Вы сами себе противоречите. Каким образом Гея обеспечивает безопасность Сейшл-Союзу против Основания? Разве вы не послали против него корабли?
- Не против Сейшл, а против Геи, такой таинственной и неизвестной, она так тщательно избегает быть замеченной, что даже некоторые ее соседи убеждены, что она в гиперпространстве, в то время как она находится в реальном пространстве и даже ухитрятся остаться неотмеченной на самых лучших галактических картах.
- Вероятно, это самый необычный мир, он должен уметь манипулировать людьми.
- Не вы ли сказали минуту назад, что на Сейшл есть легенда, по которой Мул был послан Геей завоевывать Галактику? Ведь Мул мог действовать на мозг.
- Значит, Гея - родина Мула?
- А вы уверены, что этого не может быть?
- Почему бы ей не стать местом возрождения Второго Основания, в таком случае?
- А в самом деле, почему бы и нет? Разве не стоит это исследовать?
Тубинг становился все печальнее. В последнем обмене фразами он насмешливо улыбался, но теперь он опустил голову и глядел исподлобья.
- Если вы это всерьез, то не будет ли опасным такое расследование?
- А разве будет?
- Ваша манера отвечать вопросом на вопрос доказывает, что вам нечего сказать! Какую пользу принесут корабли Основания в борьбе против Мулов и членов Второго Основания? Разве не ясно, что если они существуют, то просто заняты тем, что заманивают нас на гибель? Вы только что сказали, что Основание может немедленно установить Империю, несмотря на то, что план Селдона прошел лишь полпути, и я предупреждаю вас, что вы можете зайти слишком далеко и что сложность плана может замедлить ваше движение. Если Гея существует и то, что вы сказали о ней - правда, то все это - оружие, которое приведет к этому замедлению. Сделайте добровольно то, что скоро вас заставят сделать, сделайте мирно и без кровопролития то, к чему вас могут вынудить в результате страшного бедствия. Отзовите корабли!
- Этого нельзя сделать, Тубинг, никак нельзя! Мэр Брэнно сама планировала соединить корабли, и корабль-разведчик уже летит через гиперпространство к предполагаемой территории Геи.
Тубинг вытаращил глаза.
- Значит, будет война, уверяю вас!
- Вы наш посол. Предупредите войну. Дайте сейшлцам любые гарантии.
Отрицайте любое зло с нашей стороны. Скажите им, если хотите, что для них же выгоднее сидеть тихо и ждать, пока Гея уничтожит нас. Говорите что угодно, только удержите их, - Кодил сделал паузу, вглядываясь в застывшее лицо Тубинга, затем продолжил, - В сущности, это все. Насколько мне известно, ни один корабль не приземлится ни на одной планете Сейшл-Союза и не проникнет ни в одну точку реального пространства, принадлежащего этому Союзу. Однако любой корабль Сейшл, который попытается бросить нам вызов вне территории Союза - иначе говоря, на территории Основания - будет превращен в пыль. Это вы тоже хорошенько втолкуйте сейшльцам, и пусть они сидят тихо.
Если вы потерпите неудачу, вас призовут к ответу. Вы долгое время имели легкую работу, Тубинг, но сейчас у нас трудное время, и следующие несколько дней решат все. Если вы измените нам - для вас не будет безопасного места во всей Галактике.
В лице Кодила не было ни благодушия, ни дружелюбия, когда контакт прервался.
Тубинг, раскрыв рот, смотрел на то место, где только что находилось изображение Кодила.
Голан Тревиз вцепился себе в волосы, как бы пытаясь определить состояние своего разума. Он спросил Пилората:
- Каково ваше душевное состояние?
- Душевное состояние? - озадаченно переспросил Пилорат.
- Ну, да. Нас взяли вместе с кораблем под контроль и неуклонно тащат к планете, о которой мы ничего не знаем. Вы не впадаете в панику?
Длинное лицо Пилората оставалось меланхоличным.
- Нет, - сказал он, - но и не радуюсь. Я несколько растерян, но отнюдь не паникую.
- Я тоже нет. Не странно ли это? Почему мы не встревожены?
- Мы ведь ожидали чего-то такого, Голан. Чего-то вроде этого.
Тревиз повернулся к экрану. Тот был четко сфокусирован на космической станции. Теперь изображение стало шире - значит, они подошли ближе.
Тревизу казалось, что в изображении станции нет ничего впечатляющего. Не было ничего, что говорило бы о сверхзнании. Она, пожалуй, казалась даже чуточку примитивной, но корабль держала крепко.
- Я бесстрастно проанализировал свои чувства, Янов, - сказал он. - Никогда не считал себя трусом, был уверен, что смогу хорошо держаться в сложной ситуации, но теперь думаю, что переоценил себя. Я должен был бы метаться туда-сюда и потеть. Пусть мы ожидали чего-то, но не беспомощности смерти!
- Я не совсем согласен с вами в выводах, Голан, - возразил Пилорат. - Если обитатели Геи смогли захватить корабль на таком расстоянии, что им стоит убить нас на расстоянии! Если мы все еще живы…
- Но нельзя сказать, что мы в полной безопасности. Мы слишком спокойны. Я думаю, нас успокоили.
- Зачем?
- Чтобы сохранить нас в хорошей ментальности, я думаю. Возможно, они хотят допросить нас. Ну, а после этого, могут и убить.
- Если они достаточно рациональны, чтобы допрашивать нас, у них хватит рациональности не убивать нас без причины.
Тревиз откинулся на спинку кресла и положил ноги на стол, там, где его рука обычно опускалась на пульт компьютера.
- Они могут оказаться достаточно изобретательными, чтобы придумать причины.
Однако если они и касались нашего мозга, то очень деликатно. Будь это Мул, он заставил бы нас ликовать, каждая клеточка нашего тела кричала бы от радости, что мы подходим туда. - Он показал на космическую станцию. - Вы не чувствуете радости, Янов?
- Определенно, нет.
- Вы видите, я все еще в состоянии рассуждать разумно. Очень странно! Но так ли это? Может, я в панике, расстроен, безумен, и мне только кажется, что я рассуждаю холодно, логично и разумно?
Пилорат пожал плечами:
- По-моему, вы в здравом уме. Возможно, я тоже не в своем уме и у нас одинаковые иллюзии. Но такая аргументация никуда не ведет. Все человечество могло бы впасть в общее безумие и в общее заблуждение, живя в общем хаосе.
Это нельзя доказать, но у нас нет иного выбора, придется доверять чувствам.
Я и сам кое о чем поразмыслил.
- Да?
- Мы говорили о Гее, как о возможном мире Мулов или как о базе Второго Основания. Не приходила ли вам в голову мысль, что существует третий вариант, более разумный, чем два первых?

Предыдущая страница 26 Следующая страница


27 айзек азимов

- Какой же?
Глаза Пилората, казалось, были обращены внутрь. Он не смотрел на Тревиза, и голос его был тихим задумчивым.
- Мы имеем мир - Гею, который делал все возможное, чтобы остаться изолированным. Он не предпринимал никаких попыток контакта ни с одним из миров, даже с соседним миром Сейшл-Союза. В каком-то смысле он развил науку, если рассказы об уничтожении им чужого флота правдивы, и, конечно, об этом говорит их способность управлять нами на расстоянии - однако они не пытались распространить свою власть. Они хотят лишь, чтобы их оставили в покое.
- Итак? - Тревиз прищурился.
- Это выглядит совершенно не по-человечески. Более двадцати тысяч лет человеческая история полна непрекращающихся рассказов об экспансии и попытках экспансий. Почти все миры ссорились друг с другом, почти каждый мир в то или иное время давил своего соседа. Если Гея до такой степени не похожа на людей, то, может быть, она и в самом деле нечеловеческая.
- Не может быть!
- Почему же? Я ведь говорил вам о допущении, что разум в Галактике развила только человеческая раса. А если не только она? Разве не может быть планеты, где нет человеческой тяги к завоеваниям? - Пилорат все более вдохновлялся. - Что, если в Галактике миллионы разумов, но экспансионистким оказался только один - наш? Может, есть другие миры, желающие оставаться дома, миры скрытные.
- Ерунда, - сказал Тревиз. - Мы натолкнулись бы на них. Мы высадились бы там. Они не могли пройти все стадии технологии и не сумели бы остановить нас. Но мы не встречали таких. Мы не видели даже руин нечеловеческих цивилизаций, не так ли? Вы историк, вот вы и скажите. Встречали?
Пилорат покачал головой:
- Нет. Но, Голан, один мир может быть. Вот этот!
- Не верю! Вы говорили, что «Гея» на некоторых древних диалектах означает «Земля». Как она может быть нечеловеческой?
- Имя «Гея» дано планете человеческими существами, и кто знает, почему.
Сходство с древним словом может быть и случайным. А если задуматься над тем фактом, что нас заманили на Гею - как вы недавно подробно объяснили мне - и теперь нас тащат против нашей воли, то этот аргумент в пользу нечеловеческой Геи.
- Почему? Что тут нечеловеческого?
- Они интересуются нами. Людьми.
- Вы спятили, Янов. Они тысячи лет живут в Галактике, в окружении людей.
Чего бы им вдруг любопытствовать именно сейчас? Почему не раньше? А если вдруг они заинтересовались, почему именно нами? Если бы они хотели изучать человека и человеческую культуру, почему не на мирах Сейшл? Зачем им тянуться за нами до самого Терминуса?
- Может быть, их интересует Основание?
- Вздор! - запальчиво воскликнул Тревиз. - Янов, вы просто хотите встретиться с нечеловеческим разумом. Если бы нас окружили нелюди, вы не жалели бы о плене, о том, что мы беспомощны, что нас могут даже убить - лишь бы удовлетворить любопытство!
Пилорат хотел было возмутиться, но раздумал, глубоко вздохнул и сказал:
- Что ж, может быть, вы и правы, Голан, но я пока буду придерживаться своего предположения. Не думаю, что нам придется ждать, чтобы выяснить кто из нас прав. Смотрите!
Он указал на экран. Тревиз, который от возбуждения перестал следить за ним, быстро обернулся.
- Что это?
- Может, от станции отошел корабль?
- Похоже. - неохотно согласился Тревиз - Там есть нечто. Я не вижу деталей, но не могу больше увеличить изображение. Это максимум увеличения.
- Через некоторое время он добавил. - Похоже, что к нам приближаются, и я полагаю, что это корабль. Поспорим?
- О чем?
- Если мы когда-нибудь вернемся на Терминус, давайте дадим большой обед для себя и гостей, который каждый из нас пригласит - скажем, по четыре человека. Плачу я, если этот приближающийся корабль несет нелюдей, если там люди - платить придется вам!
- Согласен.
- Значит, договорились! - Тревиз уставился на экран, пытаясь разглядеть детали и размышляя, можно ли по ним сразу определить нелюдей (или людей) на борту.
Седые волосы Брэнно были тщательно уложены, сама она была невозмутима, словно находилась во дворце Мэрии. По ней не было видно, что она всего второй раз в жизни находится в далеком космосе. Кстати, первый раз, когда она вместе с родителями посетила праздники на Калгане, едва ли шел в счет - ей было всего три года.
Поднявшись на борт корабля мэра, чтобы поговорить с глазу на глаз, Кодил доложил:
- Он слишком долго был на своем посту. Он стал думать, как сейшлец.
- Это профессиональная болезнь работников посольств, Лионо. Подождем, когда все закончится, дадим ему годовой отпуск, а затем пошлем куда-нибудь в другое место. Он человек способный. Во всяком случае, у него хватило ума немедленно переправить нам послание Тревиза.
Кодил улыбнулся.
- Да, он говорил, что сделал это вопреки собственному желанию. «Я был обязан», - сказал он. Видите ли, мадам мэр, он сделал это скрепя сердце, потому что, едва только Тревиз появился в пространстве Сейшл-Союза, я приказал Тубингу сразу же передавать всю информацию о нем.
- Да? - Мэр повернулась в кресле, чтобы лучше видеть лицо Кодила. - И почему вы так поступили?
- Элементарная предосторожность. Тревиз пользовался последней моделью военного корабля Основания, и Сейшл не мог не обратить на это внимание. Он не дипломатический хлыщ, и это они тоже наверняка заметили. Следовательно, он мог впутаться в затруднения, после чего ему остается только одно - кинуться в ближайшее представительство Основания. Лично я ничего не имел бы против, если бы Тревиз оказался в беде - это помогло бы ему повзрослеть и принесло бы благо, но вы послали его в качестве громоотвода, а я считал вас способной оценить любую молнию, которая может ударить, так что я счел нужным удостовериться, что ближайшее представительство Основания проследит за ним. Вот и все.
- Ясно! Ну, что ж, я теперь понимаю, почему Тубинг реагировал так энергично. Я ведь послала ему точно такое же предупреждение. Поскольку он услышал это от нас обоих, едва ли можно порицать его мысль, что подход нескольких судов флота Основания, может и должен означать гораздо большее, чем это означает в действительности. Но почему, Лионо, вы не посоветовались со мной, прежде чем посылать ему это предупреждение?
Кодил холодно ответил:
- Если бы я вводил вас в курс всего, что я делаю, у вас не осталось бы времени управлять Федерацией. А почему вы не информировали меня о своих намерениях?
Бренно угрюмо ответила:
- Если бы я информировала вас о всех своих намерениях, Лионо, вы знали бы чересчур много. Но это дело маленькое, и так как оно встревожило Тубинга, это подходящий предлог, чтобы сейшльцы завертелись. Я больше интересуюсь нашим Тревизом.
- Наши разведчики отметили Кампера. Он последовал за Тревизом, и теперь оба осторожно приближаются к Гее.
- У меня есть рапорты этих разведчиков, Лионо, что и Кампер, и Тревиз принимают Гею всерьез!
- Все глумятся над суеверными отношениями сейшльцев к Гее, мадам мэр, но каждый думает: «А что, если…». Даже посол Тубинг вроде бы слегка не уверен. Может быть, это умная политика части сейшльцев. Нечто вроде защитной окраски. Если распространять слухи о таинственном и невидимом мире, люди будут сторониться не только этого мира, но и других миров, которые соседствуют с ним - то есть сторониться Сейшл-Союза.
- Вы думаете, поэтому Мул и отвернулся от Сейшл?
- Возможно.
- Надеюсь вы, не думаете, что Основание не трогает Сейшл из-за Геи, хотя не установлено, что мы когда-либо слышали об этом мире?
- Согласен, в наших архивах нет никакого упоминания о Гее, но нет и какого-либо другого разумного объяснения нашей умеренности по отношению к Сейшл-Союзу.
- Давайте будем надеется на то, что правительство Сейшл, несмотря на убежденность Тубинга в обратном, само убеждено - хотя бы чуточку - в мощи Геи и ее опасной природе.
- Зачем?
- Затем, что тогда Сейшл-Союз не будет возражать против нашего продвижения к Гее. Чем меньше им будет нравится это продвижение, тем больше они будут убеждать себя, что это можно допустить: пусть Гея поглотит нас. Урок, подумают они, будет полезен Основанию и не пропадет для всех будущих захватчиков.
- А что, если они окажутся правы, мэр? Что, если Гея на самом деле смертельно опасна?
Бренно улыбнулась.
- Вы и сами думаете «Что, если…», Лионо?
- Я должен думать обо всех возможностях, мэр. Это моя работа.
- Если Гея смертельно опасна, она захватит Тревиза. Это его работа как громоотвода. Надеюсь, что и Кампера тоже.
- Надеюсь? Почему?
- Потому что это придаст жителям Геи самоуверенности, что будет полезным для нас. Они переоценят свое могущество, и с ними легче будет справиться.
- А что, если мы чересчур самоуверенны?
- Мы - нет, - спокойно возразила Бренно.
- Обитатели Геи - кем бы они ни были - могут оказаться чем-то таким, с чем мы не сталкивались, и не можем правильно оценить опасность.
- Да? С чего бы такая мысль запала в вашу голову, Лионо?
- Потому что, я думаю, вы чувствуете, что в худшем случае Гея - это Второе Основание. Мне кажется, вы именно так думаете… Однако у Сейшл была интересная история даже во времена Империи.
Сейшл - единственный - имел, в какой-то степени, самоуправление. Только один Сейшл был частично избавлен от тяжелых налогов при так называемых «плохих Императорах». Короче говоря, Сейшл, похоже, находился под защитой Геи даже в имперские времена.
- Ну и что?
- Но Второе Основание появилось на свет в то же время, что и наше Основание. В имперские времена Второго Основания не существовало, а Гея была. Следовательно, Гея - не Второе Основание. Она что-то другое, и, вполне возможно, более опасное…
- Меня не пугает неизвестность, Лионо. Есть только два возможных источника опасности, физическое оружие и ментальное, а мы полностью готовы и к тому, и к другому. Возвращайтесь на свой корабль и отходите к сейшльской границе.
Мой корабль повернет к Гее один, но все время будет в контакте с вами, а вы, если понадобится, в один прыжок подойдете. Идите, Лионо, не стоит расстраиваться, мой друг.
- Последний вопрос: вы твердо знаете, что делаете?
- Да, - решительно ответила она. - Я тоже изучала историю Сейшл и поняла, что Гея не может быть Вторым Основанием, но, как я уже говорила, я имею полный рапорт разведчиков, и из него…
- Да?
- Ну, в общем, я знаю, где находится Второе Основание, и мы позаботимся и о том, и о другом, Лионо. Сначала о Гее, а потом уж о Транторе.

17.Гея

Кораблю с космической станции понадобился час, чтобы подойти к «Далекой Звезде» - для Тревиза этот час тянулся очень долго.
В нормальной ситуации Тревиз постарался бы дать сигнал и надеялся на ответ.
Не получив его, он произвел бы уклоняющийся маневр.
Поскольку он не был вооружен, а ответа не могло быть, ему оставалось только ждать. Компьютер не отвечал ни на какие запросы о том, что было снаружи корабля.
Внутри, по крайней мере, все работало нормально. Жизнеобеспечивающие системы были в полном порядке, так что ему и Пилорату было вполне удобно.
Однако и это не помогало. Жизнь продолжалась, а неопределенность того, что происходило, изматывала. Тревиз с раздражением заметил, что Пилорат выглядит спокойным. В то время, как Тревиз не испытывал никакого аппетита, Пилорат, как назло, открыл банку с кусками цыпленка, подождал, пока она автоматически разогреется и теперь с аппетитом ел.
Тревиз сказал раздраженно:
- О, космос, Янов! Ведь воняет!
Пилорат испуганно взглянул на него и принюхался к банке:
- Пахнет, как обычно, Голан.
Тревиз тряхнул головой.
- Не обращайте внимания. Нервы взвинчены! Но возьмите вилку, иначе ваши пальцы будут целый день пахнуть цыпленком.
Пилорат с удивлением взглянул на свои пальцы.
- Простите! Я как-то не подумал, мои мысли были заняты другим.
Тревиз заметил не без ехидства:
- Наверное, вы гадаете, какой тип людей находится на приближающемся корабле? - и тут же устыдился, что он не так спокоен, как Пилорат. Он - ветеран флота (хотя он, конечно, никогда не бывал в сражениях), а Пилорат - историк, однако ведет себя мужественнее.
Пилорат попытался предположить:
- Наверное, возможно представить себе направление эволюции в условиях, отличных от земных. Возможностей может быть бесконечное множество. Во всяком случае, я могу сказать заранее, что они не бессмысленно жестокие, и будут обращаться с нами цивилизованно. Если бы это было не так, мы были бы уже мертвы.
- Вы, по крайней мере, можете еще рассуждать, Янов, друг мой, и еще можете быть спокойным. А мои нервы, похоже, пробиваются сквозь любые транквилизаторы, которые нам ввели. У меня необычное желание вскочить и бежать. Скоро ли придет этот проклятый корабль?
- Я человек пассивный, Голан, - сказал Пилорат. - Я всю жизнь просматривал записи, ожидая пополнить их другими. Сейчас я могу только ждать. Вы же - человек действия, и вам больно, когда действие невозможно.
Тревиз почувствовал, что его напряжение спадает. Он пробормотал:
- Я недооценил ваш здравый смысл, Янов.
- Нет, вы не недооценивали, - мирно возразил Пилорат, - но даже наивный ученый может иногда понять смысл жизни.
- И даже мудрейший политик может иногда промахнуться в этом.
- Я не говорил этого.
- Зато я говорю. Так что позвольте мне стать активным. Я еще могу наблюдать.
Корабль подошел уже достаточно близко, и было заметно, что он выглядит примитивно. Если это продукт нечеловеческих мозгов и рук, он может казаться примитивным, хотя в действительности он просто создавался не для людей.
- Вы думаете, что это артефакт? - спросил Пилорат, слегка покраснев.
- Не могу сказать. Предполагаю, что артефакты, как бы они ни изменялись от культуры к культуре, никогда не могут быть пластичны, как продукт генетики.
- С вашей стороны это только догадка. Все мы знаем, что есть разные культуры, но мы не знаем разных видов разума, и поэтому не можем судить, насколько различны могут быть артефакты.
- Рыбы, дельфины, пингвины, головоногие, даже амбифлексы - все обтекаемой формы, так как вынуждены перемещаться в вязкой среде. Может быть, так и с артефактами?
- Щупальца головоногих и спиральные вибраторы амбифлексов, - ответил Пилорат, - резко отличаются друг от друга и от плавников, лап и ног позвоночных. Так может быть и с артефактами.
- Во всяком случае, - сказал Тревиз, - я чувствую себя лучше. Поговорите со мной о пустяках, Янов, успокойте мои нервы. Мы очень скоро узнаем, кто нас захватил. Корабль, кажется, неспособен состыковаться с нами, значит, с него перейдут по старомодному тросу - или нас принудят идти по нему - если только нелюди не пользуются какой-нибудь другой системой соединения.
- Корабль большой?
- Не имея возможности воспользоваться корабельным компьютером для определения расстояния радаром, мы не можем определить размер.
Перед «Далекой Звездой» зазмеилась струна троса. Тревиз подытожил.
- Люди там или нелюди, но они пользуются такими же приспособлениями, что и мы. Видимо, ничего, кроме троса, работать здесь не может.
- Можно было бы приспособить трубу, - сказал Пилорат, - или горизонтальную лестницу.
- Это все негибкие вещи. С ними было бы гораздо сложнее. Тут нужны одновременно и гибкость, и прочность.
Трос глухо стукнулся о «Далекую Звезду». Затем последовало обычное скольжение, до тех пор, пока корабли не уравняли скорости. Наконец, трос занял неподвижное положение относительно обоих кораблей.
В корпусе неизвестного корабля появилось отверстие и стало расширяться, как зрачок в глазу.
- Расширяющаяся диафрагма вместо скользящей панели, - пробормотал Тревиз.
- Нелюди?
- Не обязательно.
Возникла фигура.
Губы Пилората на секунду сжались, и он разочарованно сказал:
- Плохо. Человек.
- Не обязательно, - снова возразил Тревиз. - Мы видим только то, что у него пять выступающих частей. Это могут быть голова, руки и ноги, а могут и не быть. Подождем!
- Чего?
- Он движется более быстро и плавно, чем должен был бы. А!
- Что?
- Тут какая-то силовая установка. Это не ракетная техника, насколько я могу судить, но и не передвижение при помощи только рук. Но, все-таки, это не обязательно и человек.
Наконец раздался звук контакта. Тревиз сказал:
- Оно входит. У меня возникло желание схватить его, как только оно появится, - он сжал кулаки.
- Я думаю, что вам лучше расслабиться, - заметил Пилорат. - Оно может оказаться сильнее нас. Оно может контролировать наши мысли. Да и на том корабле наверняка есть и другие. Вам стоит подождать, пока мы не узнаем, что нам предстоит.
- Вы с каждой минутой становитесь все более рассудительным, Янов, а я - все менее.
Воздушный люк пришел в движение, и фигура, наконец, появилась внутри корабля.
- Размер нормальный, - пробормотал Пилорат. - Космический скафандр вполне пригоден для человеческого существа.
- Я никогда не видел такого фасона, но он не выпадает из рамок человеческого производства, как мне кажется. Но это еще ни о чем не говорит.
Фигура в космическом скафандре стояла перед ними, подняв верхнюю конечность к округлому шлему, который, если и был сделан из стекла, то был прозрачен лишь с одной стороны. Снаружи ничего не было видно.
Конечность быстро коснулась чего-то, и шлем сразу отделился от костюма. Его сняли.
Показалось лицо молодой и, бесспорно, очаровательной женщины.
Невыразительное лицо Пилората сделало, что могло, чтобы выглядеть ошеломленным. Он спросил с запинкой:
- Вы - человек?
Брови женщины поднялись, губы недовольно дернулись. Нельзя было с уверенностью сказать, то ли она не поняла незнакомого языка, то ли поняла и удивилась вопросу.
Ее рука быстро пробежала по левой стороне костюма, который тут же раскрылся. Она шагнула из него, и костюм, постояв несколько мгновений пустым, с легким, почти человеческим вздохом упал.
Теперь она выглядела еще моложе. На ней было свободное прозрачное платье до колен, под платьем - минимум прочего, да и то напоминало лишь легкую тень. У нее были маленькие груди, тонкая талия и полные округлые бедра, стройные ноги к лодыжкам изящно сужались. Темные волосы до плеч, большие карие глаза и полные, слегка асимметричные губы.
Она оглядела себя, а затем разрешила недоумение, заметив:

Предыдущая страница 27 Следующая страница


Кризис Основания 28

- Разве я не похожа на человека?
Она говорила на Галактическом Стандартном с легкой запинкой, словно старалась произносить слова совершенно правильно. Пилорат поклонился и ответил, слегка улыбнувшись.
- Не спорю, настоящий человек, к тому же - очаровательный.
Женщина развела руки, как бы приглашая осмотреть ее еще лучше.
- Надеюсь на это, джентльмены. Мужчины говорят, что готовы умереть ради тела.
- Я предпочел бы жить ради него, - сказал Пилорат, обнаружив галантность, которой сам удивился.
- Хороший выбор, - торжественно произнесла женщина. - Как только добиваются тела, все вздохи становятся вздохами экстаза.
Она засмеялась, и Пилорат рассмеялся вместе с ней. Тревиз, хмуро выслушавший этот диалог, резко спросил.
- Сколько вам лет?
Женщина казалась удивленной:
- Двадцать три… джентльмен.
- Зачем вы сюда пришли? Что вам здесь надо?
- Я пришла, чтобы проводить вас на Гею, - ее Галактический Стандарт слегка исказился, гласные стали округляться в дифтонги.
- Нас будет провожать девушка?
Женщина выпрямилась и вдруг стала выглядеть ответственным лицом.
- Я - Гея, как и другие. Это моя работа на станции.
- Ваша? Разве вы одна на борту?
- У меня есть все необходимое, - гордо ответила она.
- И что, сейчас там больше никого нет?
- Меня там нет, джентльмены, но станция не пуста. Там это .
- Это? О чем вы?
- О станции. Это Гея. Она держит ваш корабль.
- Тогда что вы делаете на станции?
- Это моя работа.
Пилорат дернул Тревиза за рукав.
- Голан, - сказал он полушепотом, - не кричите на нее. Она всего лишь девушка.
Дайте, я поговорю с ней.
Тревиз сердито затряс головой, но Пилорат сказал:
- Молодая женщина, а как вас зовут?
Женщина радостно улыбнулась, как бы в благодарность за мягкий тон.
- Блис.
- Блис? Очень приятное имя. Это, конечно, не полное?
- Конечно, нет. Было бы смешно, если бы имя было односложным. Оно дублировалось бы в каждом секторе, и вы не знали бы, о ком речь, и мужчины умирали бы не за то тело. Полное мое имя - Блиссенуббиарелла.
- И не произнести!
- Что? Семь слогов? Это не так много. У меня есть подруги с именами в пятнадцать слогов, и они не сокращают их. А я сократила до Блис, когда мне минуло пятнадцать. Моя мать звала меня Нубби.
- На Галактическом Стандартном «Блис» означает «экстаз» или «высшее счастье».
- На нашем - тоже. Он не очень-то отличается от Стандартного.
- Меня зовут Янов Пилорат.
- Я знаю. А другого джентльмена - крикуна - Голан Тревиз. Нам сообщили с Сейшл.
Тревиз спросил, нахмурившись:
- А как вы получили это сообщение?
Блис обернулась к нему и спокойно ответила:
- Не я - Гея получила.
- Мисс Блис, - сказал Пилорат, - не сочтите за дерзость, но не разрешите ли вы мне поговорить приватным образом со своим партнером?
- Да, конечно, но нам надо идти.
- О, я недолго, - он потянул Тревиза за локоть, и тот неуверенно пошел за ним в другую сторону, направляясь в соседнее помещение. Там он прошептал:
- К чему это? Я уверен, что она все слышит. Это проклятое создание, вероятно, способно свободно читать наши мысли.
- Может или не может, но нам нужно немного психологической изоляции, хотя бы на минуту. Дружище, оставьте ее в покое. Мы тут бессильны, и бесполезно выводить ее из себя. Скорее всего, она тоже ничего не может сделать. Она просто посыльная фактически, пока она на борту, мы в безопасности. Если бы они собирались уничтожить корабль, то не послали бы ее на борт. Если вы по-прежнему будете задираться, они, возможно, захотят уничтожить его и нас впридачу, когда заберут ее отсюда.
- Я не хочу выглядеть беспомощным, - угрюмо сказал Тревиз.
- А кто хочет? Но своим поведением вы не делаете себя менее беспомощным: вы делаете из себя беспомощного задиру. О, мой дорогой, я не хочу сказать, что вы и в самом деле задира, и вы уж должны простить меня, что я вас так критикую, но не стоит обижать девушку.
- Янов, она достаточно молода, чтобы быть вашей младшей дочерью.
- Тем больше оснований обращаться с ней по-джентльменски, и я не понял, что вы вкладываете в эту фразу.
Тревиз задумался, а затем его лицо просветлело.
- Ладно, ладно, вы правы. Досадно, конечно, что они послали девчонку.
Прислали бы, скажем, военного офицера - это дало бы нам ощущение некоторой собственной значимости, как говорится. А что девушка? И она возлагает ответственность на Гею.
- Она, вероятно, имела в виду правителя, который для величия принял имя планеты. Мы узнаем это, но, боюсь, не через прямые вопросы.
- Мужчины готовы умереть за ее тело! - хмыкнул Тревиз. - Н-да! Толстозадая!
- Никто не просит вас умирать за нее, Голан, - мягко сказал Пилорат. - Бросьте! Пусть себе старается. Я нахожу это забавным и вполне естественным.
Они застали Блис за компьютером. Наклонившись, она разглядывала его составные части, заложив руки за спину, словно боясь дотронуться до него.
Когда они вошли, она подняла глаза.
- Поразительный корабль, - сказала она. - Я не понимаю и половины того, что вижу, но если бы вы захотели сделать мне подарок, я бы взяла это. - Она указала на компьютер. - Он очень красивый. Он придал бы моему кораблю величественный вид. - Ее лицо приобрело выражение горячего любопытства. - Вы в самом деле с Основания?
- Откуда вы знаете об Основании? - спросил Пилорат.
- Мы изучали его в школе. Главным образом, из-за Мула.
- А почему именно из-за Мула, Блис?
- Он один из нас, джентль… могу я пользоваться одним этим слогом, джентльмен?
- Так же, как Ян или Пил. Что вы предпочитаете?
- Он один из нас, Пил, - повторила она, дружески улыбаясь - Он родился на Гее. Но никто, похоже, не знает, где именно.
- Он, наверное, геанский герой, а? - спросил Тревиз. Он стал решительно, почти агрессивно дружелюбным и бросил успокаивающий взгляд в сторону Пилората. - Зовите меня Трев, - добавил он.
- Ох, нет, он не герой, - немедленно ответила девушка. - Мул - преступник.
Он ушел с Геи без разрешения, а так делать нельзя. Никто не знает, как он это сделал, но он ушел, и я думаю, поэтому плохо кончил. Основание его, в конце концов, убило.
- Второе Основание? - спросил Тревиз.
- А разве их два? Если бы я подумала об этом, я бы знала, но, в сущности, я не интересовалась историей. Я интересовалась тем, что Гея считает лучшим.

История прошла мимо меня, потому что историков у нас достаточно, а я плохо воспринимаю ее. Я, наверное, буду учиться на космического техника. Меня приписали к этой работе, и мне она даже нравится. И это тоже причина, почему я не хотела бы…
Она говорила быстро, почти на одном дыхании, и Тревиз с трудом вставил вопрос.
- Кто такая Гея?
Блис растерялась.
- Просто Гея. Пожалуйста, Пил и Трев, давайте отправимся на нее. Мы должны спуститься. Но на моем корабле это будет слишком медленно. Гея считает, что вы можете идти гораздо быстрее, используя возможности вашего корабля. Вы могли бы?
- Да, - угрюмо сказал Тревиз, - но если я снова стану управлять кораблем, не захочу ли я рвануть в противоположном направлении?
Блис засмеялась.
- Вы шутник. Конечно, вы не можете идти в том направлении, куда Гея не хочет. Но вы можете идти побыстрее к Гее, раз она этого хочет. Понятно?
- Понятно, - сказал Тревиз. - Я постараюсь обуздать свое чувство юмора. Где именно я должен приземлиться?
- Это неважно. Просто идите вниз, и вы приземлитесь в нужном месте. Гея присмотрит за этим.
Пилорат спросил:
- А вы останетесь с нами, Блис, и присмотрите, чтобы мы вели себя как следует?
- Полагаю, что так. Давайте проследим, чтобы в мою карточку был внесен положенный гонорар за мои услуги. Я имею в виду этот род услуг.
- А услуги другого рода?
Блис прыснула.
- Вы приятный старичок.
Пилорат поморщился.
Блис реагировала на спуск к Гее с наивным возбуждением.
- Совсем не чувствуешь ускорения, - сказала она.
- Он на гравитационной тяге, - пояснил Пилорат - Она исключает все ускорения, и мы ничего не чувствуем.
Тревиз спускался к Гее, почти ничего не думая Корабль слушался его приказов лишь частично, как и предупреждала Блис. Попытка пересечь линии гравитационного поля по косой принимались, но явно с колебанием, попытки же подняться вверх просто игнорировались. Корабль больше не принадлежал ему.
- Вы не слишком быстро спускаетесь, Голан? - кротко спросил Пилорат.
- Юная леди сказала, что Гея позаботится о нас.
- Конечно, Пил, - подтвердила Блис, - Гея не даст кораблю сделать что-нибудь опасное. У вас на борту есть какая-нибудь еда?
- Да, конечно, - сказал Пилорат. - Чего бы вы хотели?
- Только не мяса, - деловым тоном сказала Блис. - Я бы хотела рыбу или яйца с любыми овощами, какие у вас есть.

- Часть продуктов у нас с Сейшл, Блис, - сказал Пилорат. - Я не знаю, что это, но вам, может быть, понравится.
- Ладно, я попробую, - с сомнением сказала Блис.

- Люди на Гее вегетарианцы? - спросил Пилорат.
- По большей части, - кивнула Блис. - Все зависит от того, какие питательные вещества нужны телу в определенных случаях. В последнее время я не хочу мяса, значит, оно мне не нужно. И я никогда не хотела ничего сладкого.
Люблю сыр и креветки. Я думаю, наверное, мне надо сбавить вес. - Она звучно шлепнула себя по ягодицам. - Скажем, здесь надо скинуть пять или шесть фунтов.
- Не вижу необходимости, - галантно заметил Пилорат - И, к тому же, вам мягче сидеть.
Блис изогнулась, чтобы как можно лучше разглядеть себя.
- О, это не имеет значения. Вес набирается или сбрасывается, как положено.
Это от меня не зависит.
Тревиз молча слушал эту болтовню, потому что сражался с «Далекой Звездой».
Они излишне долго задерживались на орбите, и нижние границы планетной атмосферы теперь со свистом проносились мимо корабля. Мало-помалу корабль полностью вышел из-под его контроля. Словно что-то другое вело корабль и управляло гравитационными двигателями. «Далекая Звезда», действуя как бы самостоятельно, изогнулась вверх, в более разреженный воздух и сбавила скорость, а затем пошла вниз по пологой кривой.
Блис не обращала внимания на резкий звук сопротивляющегося воздуха и осторожно принюхивалась к пару, исходящему от открытой банки.
- Наверное, это то, что мне надо, Пил, - наконец сказала она, - потому что иначе оно плохо бы пахло и мне не хотелось бы это есть. - Она сунула в банку кончик пальца и облизала его. - Вы правильно выбрали, Пил. Это креветки с чем-то еще. Вкусно!
С жестом разочарования Тревиз оторвался от компьютера.
- Девушка, - сказал он, словно увидел ее впервые.
- Меня зовут Блис.
- Блис так Блис. Вы знаете наши имена?
- Да, Трев.
- Как вы их узнали?
- Я должна была их знать, чтобы выполнять свою работу. Поэтому я знаю их.
- Вы знаете, кто такой Манн Ли Кампер?
- Если бы это было важно для меня, я бы знала. Поскольку я не знаю, кто он, значит, мистер Кампер не прибыл сюда. Потому что, - она сделала паузу, - сюда не прибыл никто, кроме вас двоих.
- Посмотрим.
Он взглянул вниз. Обычная планета. Плотного слоя облаков не было, но они были так хитро разбросаны, что ни одной части поверхности планеты нельзя было разглядеть. Он включил микроволну, заблестел радароскоп. Поверхность планеты была почти отображением неба. Похоже, это был мир островов, вроде Терминуса, только больше. Ни один из островов не отличался большими размерами и не был полностью изолирован. Они как-то спускались на планетный архипелаг. Орбита корабля была сильно наклонена к плоскости экватора, но Тревиз не видел и признака ледяных шапок.
И в освещении планеты не было характерных признаков неровного расселения людей.
- Я приземлюсь близь главного города, Блис? - спросил Тревиз.
- Вас посадят где-нибудь в подходящем месте, - равнодушно ответила она.
- Я бы предпочел большой город.
- Вы хотите сказать - густо населенный?
- Да.
- Это решит Гея.
Корабль продолжал спускаться, и Тревиз попытался развлечься, гадая, к какому островку они направляются. Приблизительно через час они должны были приземлиться.
Корабль сел спокойно, как перо, без воя, без неправильного гравитационного эффекта. Они вышли: сначала Блис, затем Пилорат и, наконец, Тревиз.
Погода была сравнима с началом лета на Терминусе. Дул легкий бриз, утреннее солнце ярко сияло с испещеренного облаками неба. Под ногами была зеленая почва, с одной стороны рядами шли деревья, как во фруктовом саду, с другой - далекая линия побережья.
Слышалось тихое жужжание, издаваемое, видимо, насекомыми, мелькали птицы и раздавалось щелканье - похоже, какого-то фермерского инструмента.
Пилорат заговорил первый, но не о том, что видел и слышал. Он сказал:
- Ах, как вкусно пахнет, вроде свежего яблочного пюре.
- Вероятно, там яблоневый сад, - сказал Тревиз, - и, насколько я понимаю, там делают яблочное пюре.
- А вот на вашем корабле, - заметила Блис, - пахнет вроде… одним словом, ужасно.
- Вы не жаловались, когда были на нем, - заметил Тревиз.
- Я хотела быть вежливой. Я же была гостьей.
- А сейчас вы уже не хотите быть вежливой?
- Сейчас я дома, а вы - гости. Теперь ваша очередь быть вежливыми.
Пилорат попытался сгладить:
- Вероятно, она права насчет запаха, Голан. Есть какой-нибудь способ проветрить корабль?
- Да, - агрессивно ответил Тревиз, - Это вполне можно сделать, уверившись в том, что корабль не будет уничтожен. Это маленькое создание уже показало нам, какую необычную силу применила.
Блис вытянулась во весь рост.
- Я вовсе не маленькая. А если для очистки корабля нужно оставить его в покое, то, уверяю вас, мы с удовольствием оставим его в покое.
- А затем нас возьмет кто-то, кого вы называете Геей? - спросил Тревиз.

Предыдущая страница 28 Следующая страница


29 айзек азимов

Блис с улыбкой посмотрела на него.
- Не знаю, поверите ли вы мне, Трев, но Гея - я.
Тревиз оторопел. Он часто слышал выражение «собраться с мыслями», которое использовалось метафорически, но впервые в жизни почувствовал, что его вовлекли в этот процесс буквально. Наконец, он спросил:
- Вы?
- Да. И почва. И деревья. И вон тот кролик на траве. И человек, которого вы видите за деревьями. Вся планета и все на ней - это Гея. Мы все индивидуальны, все раздельные организмы, но все мы делим общее сознание.
Неодушевленная планета участвует в этом меньше всех, различные формы жизни - в разной степени, а человеческие существа - больше всех, но участвуем мы все.
- Я думаю, Голан, - сказал Пилорат, - она хочет сказать, что Гея - нечто вроде группового сознания.
Тревиз кивнул.
- Я так и понял. В таком случае, Блис, кто правит этим миром?
- Он сам управляется. Деревья растут рядами по собственному разумению. Они множатся только в том случае, если надо заменить погибшие по какой-то причине деревья. Люди снимают урожай яблок, сколько потребно, животные, включая насекомых, едят свою долю - и только свою.
- Значит, насекомые знают свою долю?
- Да, знают, - в какой-то степени. Дождь идет, когда нужно. Бывает и очень сильный, когда это необходимо, а бывает и сухая погода - когда она нужна.
- И дождь знает, что делать?
- Да, знает, - очень серьезно сказала Блис. - Разве клетки вашего тела не знают, что им делать? Когда расти, а когда перестать? Когда формировать какую-то субстанцию, а когда - нет, а если формируют, то сколько - больше или меньше? Каждая клетка, в определенном смысле, независимый химический фактор, но все идет из общего фонда сырых материалов, приносимых общей транспортной системой, все расходится по общим каналам, все распределяется общегрупповым сознанием.
- Это же замечательно! - воскликнул Пилорат с явным энтузиазмом. - Вы хотите сказать, что планета есть суперорганизм, а вы - его клетки?
- Я привела аналогию. Мы аналогичны клеткам, но не идентичны им - вы понимаете?
- Стало быть, вы не клетки? - сказал Тревиз.
- Мы сами составляем клетки, имеем групповое сознание, то же касается и клеток. Групповое сознание - это сознание индивидуального организма, в моем случае, человеческого существа.
- С телом, за которое умирают мужчины?
- Именно. Мое сознание далеко опередило сознание любой индивидуальной клетки, невероятно далеко. Тот факт, что мы являемся частью этого большого группового сознания на высшем уровне, не низводит нас до уровня клетки. Я остаюсь человеческим существом, но над нами есть групповое сознание, настолько же недостижимое для меня, насколько мое сознание превышает сознание мускульной клетки моего организма.
- Но кто-то ведь приказал захватить наш корабль, - возразил Тревиз.
- Нет, не кто-то. Гея приказала. Мы все приказали.
- Деревья и земля тоже?
- Они очень мало участвуют, но, все-таки, участвуют. Видите ли, если музыкант пишет симфонию, разве вы станете спрашивать, какая клетка его тела приказывает симфонии быть написанной и проверяет ее гармонию?
- Да, да… я понимаю, - сказал Пилорат. - Групповой мозг настолько же сильнее индивидуального, насколько мускул тела сильнее индивидуальной клетки мышцы. Следовательно, Гея могла захватить наш корабль на расстоянии, управляя нашим компьютером, в то время как ни один индивидуальный мозг на планете не мог этого сделать.
- Вы прекрасно поняли, Пил, - сказала Блис.
- Я тоже понял, - сказал Тревиз. - Понять это не так уж трудно. Но что вы хотите от нас? Мы не собирались нападать на Гею, мы пришли только за информацией. Почему вы захватили нас?
- Чтобы поговорить с вами.
- Вы могли прекрасно сделать это на корабле. Блис серьезно покачала головой.
- Не мне это делать.
- Разве вы не часть группового мозга?
- Да, но я не могу летать как птица, жужжать, как насекомое, или вырасти такой, как дерево. Я делаю то, что лучше для меня, хотя я легко воспринимаю знания.
- Кто решил не вкладывать его в вас?
- Мы все.
- Кто же даст нам информацию?
- Дом.
- Кто такой Дом?
- Ну - его полное имя Эндомандиовизаморондеязо… и так далее. Разные люди в разное время зовут его по-разному, но я знаю его как Дома и думаю, что вы так же хорошо воспользуетесь этим слогом. Дом, наверное, больше часть Геи, чем кто-нибудь на планете, и он живет на этом острове. Он просил встречи с вами, и ему дали согласие.
- Кто дал? - спросил Тревиз и тут же сам себе и ответил. - Да, знаю, вы все.
Блис кивнула. Пилорат спросил:
- Когда мы увидим Дома, Блис?
- Прямо сейчас. Если вы пойдете за мной, я приведу вас прямо к нему.
- И затем вы уйдете? - спросил Пилорат.
- А вы не хотите этого?
- По правде сказать, нет.
- Значит, и вы реагируете на мое присутствие, - констатировала Блис, пока они шли по дороге мимо сада. - Мужчины склонны слушаться каждого моего слова. Даже почтенных старцев охватывает мальчишеский жар.
Пилорат засмеялся.
- Я бы не сказал, что у меня много мальчишеского жара, Блис, но если бы он у меня был… Я бы решился рассчитывать на вашу взаимность.
- О, не принижайте свой темперамент! Я работаю удивительно.
Тревиз с нетерпением спросил:
- Когда мы придем туда, куда идем, долго ли нам придется ждать этого самого Дома?
- Он будет ждать вас! В конце концов, Дом через Гею работал не один год, чтобы привести вас сюда.
Тревиз остановился на полушаге и быстро взглянул на Пилората, который торжественно изрек:
- Вы были правы.
Блис, глядя себе под ноги, спокойно призналась.
- Я знаю, Трев, вы подозревали, что я-мы-Гея интересовались вами.
- Я-мы-Гея? - мягко повторил Пилорат. Она повернулась и улыбнулась ему.
- У нас целый комплекс разных произношений для выражения индивидуальности.
Я могла бы объяснить их вам, но не раньше, чем «я-мы-Гея» пройдет через то, что напоминает хождение ощупью. Пожалуйста, пойдемте, Трев. Дом ждет, а я не хотела бы заставлять вас двигаться против вашей воли. Это очень неприятное ощущение, если вы не привыкли к нему.
Тревиз двинулся. Его взгляд был полон подозрения.
Дом был пожилым человеком. Он изложил двести пятьдесят три слога своего имени в музыкальной напевности тона и ударения.
- В известном смысле, - сказал он, - это моя краткая биография. Имя говорит слушателю или читателю, или сенсору - кто я такой, какую часть целого я составляю, что я выполнил. Однако уже пятьдесят дет, если не больше, я удовлетворен, что меня называют Дом. Когда есть другие Домы, меня могут называть Домандио, и в моих разнообразных профессиональных отношениях используются и другие варианты. Один раз в году, в день моего рождения, мысленно передается мое полное имя, как я только что произнес его для вас голосом. Это очень эффектно, но при личном пользовании затруднительно.
Он был высок и худ - почти на грани истощения. Глубоко посаженные глаза блестели необычно молодо, но двигался он довольно медленно. У него был длинный тонкий нос с выступающими ноздрями. Руки с синими венами не имели никаких признаков артрического бездействия. На нем был серый халат одного цвета с волосами, доходивший до лодыжек, и сандалии на босу ногу.
- Много ли вам лет, сэр? - спросил Тревиз.
- Прошу вас, называйте меня Дом, Трев. Употребление других стилей обращения вынуждает к официальности и не способствует свободному обмену идеями между вами и мной. По Галактическому Стандартному Времени мне только что минуло девяносто три, но настоящее празднование еще через несколько месяцев, когда наступит девяностая годовщина моего рождения по местному времени.
- Я бы никогда не подумал, что вам больше семидесяти пяти, Дом, - сказал Тревиз.
- По геанским стандартам я не выделяюсь ни возрастом, ни его оценкой по внешности. Послушайте, вы ели?
Пилорат взглянул на свою тарелку, где осталось значительное количество ничем не примечательной и небрежно приготовленной пищи, и сказал застенчиво:
- Дом, могу я задать вам нескромный вопрос? Конечно, если он покажется вам оскорбительным, вы, пожалуйста, скажите, и я возьму его обратно.
- О, да, разумеется! - улыбаясь, сказал Дом. - Я очень рад объяснить вам что-либо насчет Геи, которая возбуждает ваше любопытство.
- Почему? - спросил Тревиз.
- Потому что вы почетные гости. Могу я услышать вопрос Пила?
- Поскольку все на Гее включено в групповое сознание, как получилось, что вы - элемент группы - едите то, что явно было другими элементами?
- Правильно! Но все циклично. Мы должны есть и можем есть все, как растения, так и животных. Даже неодушевленные предметы составляют часть Геи. Но видите ли, никого не убивают ради удовольствия или спорта, никого не убивают болезненно. Боюсь, что мы не можем похвастаться качеством пищи, потому что каждый из нас ест только то, что должен. Вам не понравилась еда, Пил и Трев? Ну, она и не может понравиться…
То, что осталось от еды, в конце концов, тоже часть планетного сознания.
Поскольку часть ее объединилась с моим телом, она включается в более широкую часть общего сознания. Когда я умру, я тоже буду съеден - хотя бы гнилостными бактериями - и тогда буду включен в самую малую часть целого.
Но когда-нибудь части меня станут частями другого человеческого существа, частью многих.
- Нечто вроде переселения душ, - сказал Пилорат.
- Переселения чего, Пил?
- Я говорю о древнем мифе, имеющем хождение на некоторых мирах.
- О, я не знал. При случае вы мне об этом расскажете.
- Но ваше личное сознание - то, что есть Дом - никогда полностью не воссоздастся, - сказал Тревиз.
- Конечно, нет. Да и не все ли равно? Я буду частью Геи, а это главное.
Среди нас есть мистики, размышляющие, не должны ли мы принять меры к развитию групповой памяти прошлых существовании, но ощущения Геи таковы, что этого практически нельзя сделать, да и пользы это не принесет. Это лишь замутит теперешнее сознание. Конечно, если изменятся условия, ощущение Геи изменятся тоже, но я не предвижу такой возможности в обозримом будущем.
- Почему вы должны умереть, Дом? - спросил Тревиз. - Посмотрите только, какой вы в ваши девяносто лет. Не могло бы групповое сознание…
В первый раз Дом нахмурился.
- Никогда. Я не могу пожертвовать столь многим. Каждая новая индивидуальность перегруппировывает молекулы по-новому. Новые таланты, новые способности, новые пожертвования Гее. Мы должны иметь их, а для этого только один путь. Я сделал больше, чем большинство других, но даже у меня есть граница, и она приближается. После этого времени уже все равно, жить или умереть. Желания жить не будет. - И тут, как бы заметив, что уже настал вечер, он встал, протянув руки к гостям. - Трев и Пил, позвольте мне проводить вас в мою студию, я покажу вам кое-что из моей коллекции. Не осуждайте старика за это маленькое тщеславие.
Он повел их в другую комнату, где на круглом столе лежали темные линзы, сложенные парами.
- Это, - объяснил Дом, - соучастники, которых я придумал. Я не мастер, но я специалист по неорганике, с которой некоторые мастера не в ладах.
- Могу я взять одну в руки? Они хрупкие?
- Нет, нет. Можете бросить их на пол, если хотите. Впрочем, может быть, лучше не надо. Сотрясение чего доброго испортит резкость видимости.
- Как ими пользуются?
- Приложите их к глазам, они закрепятся. Они не то, чтобы не пропускают свет, как раз наоборот, затемняют его, чтобы тот не отвлекал вас через глазной нерв. Главное, ваше сознание становится резче и позволяет присутствовать в других планах Геи. Иными словами, если вы смотрите на эту стену, то видите, какой она кажется себе.
- Чудеса! - пробормотал Пилорат. - Можно попробовать?
- Конечно, Пил. Можете взять любую пару наугад. У всех разная конструкция, чтобы показать стену или любой неодушевленный предмет, на который вы смотрите, в различных аспектах его собственного сознания.
Пилорат приложил к глазам пару линз, и они сразу же прилипли. Он поморгал и надолго застыл в неподвижности.
- Когда закончите, - сказал Дом, - приложите руки к краям линз и прижмите друг к другу. Они сразу снимутся.
Пилорат так и сделал, поморгал глазами и протер их.
- Что вы видели? - спросил Дом.
- Трудно описать. Стена, казалось, мерцала и сверкала, а временами как бы текла. Вроде бы рябила и изменяла симметричность. Я… простите, Дом, не нахожу это привлекательным.
Дом вздохнул.
- Вы не составляете часть Геи, поэтому вы и не видите того, что видим мы. Я опасался этого. Очень жаль! Уверяю вас, эти соучастники не только радуют глаз своей эстетической ценностью, они имеют и практическое значение.
Счастливая стена - это полезная стена.
- Счастливая? - спросил Тревиз, слегка улыбаясь.
- Туманное ощущение, которое испытывает стена, аналогично тому, что мы называем счастьем. Стена счастлива, когда она хорошо спланирована, когда твердо стоит на фундаменте, когда ее части симметрично сбалансированы и не вызывают неприятного стресса. Хороший дизайн вырабатывается на основе математических принципов механики, но использование точных соучастников может настроить его до атомных измерений. Ни один скульптор на Гее не может создать первоклассные работы без хороших соучастников, а те, которые я произвожу для этого частного случая, считаются - скажу не хвалясь - превосходными.
Одушевленые соучастники - они не по моему профилю - дают нам, по аналогии, точное восприятие экологического баланса. Экологический баланс на Гее прост, как и в других мирах, но здесь мы, по крайней мере, имеем надежду сделать его более сложным, и это безмерно обогатит общее сознание.
Тревиз поднял руку, чтобы опередить слова Пилората, и спросил:
- Откуда вы знаете, что планета может вынести более сложный экологический баланс, если у всех остальных он простой?
- Ах, - воскликнул Дом, и глаза его заблестели, - вы проверяете старика? Вы знаете так же хорошо, как и я, что первый дом человечества, Земля, имела невероятно сложный экологический баланс. Простой баланс только у вторичных миров, ответвленных.
Пилорат не смог молчать.
- Но именно этой проблемой я и занимаюсь всю жизнь. Почему только Земля имела сложную экологию? Что отличало ее от других? Почему миллионы и миллионы других миров Галактики, способных носить жизнь, развили ничем не примечательную растительность и мелкие неразумные формы жизни?
- У нас есть про это легенда, - сказал Дом, - вернее, сказка. Я отнюдь не поручусь за ее достоверность. Вообще-то звучит она, как вымысел.
В эту минуту в комнату вошла Блис, которая не присутствовала на обеде, и улыбнулась Пилорату. На ней была серебристая, весьма прозрачная блузка.
Пилорат тут же вскочил.
- Я думал, что вы нас покинули.
- Вовсе нет. Я рапортовала о проделанной работе. Могу теперь присоединиться к вам, Дом?
Дом тоже встал, но Тревиз остался сидеть.
- Вы всегда желанны здесь, и радуете глаза старика, - сказал Дом.
- Для вашего удовольствия я и надела эту блузу. Пил выше таких вещей, а Треву они просто не нравятся.
- Если вы думаете, что я выше таких вещей, Блис, - сказал Пилорат, - я когда-нибудь удивлю вас.
- Наверное, это будет очаровательно, - сказала Блис и села. Оба мужчины тоже сели.
- Я собирался рассказать нашим гостям повесть о Вечности, - сказал Дом. - Чтобы понять ее, вы сначала должны понять, что может существовать множество вселенных - в сущности, бесконечное множество. Каждое простое событие может случиться или не случиться, может произойти таким образом или другим, и каждая из огромного числа альтернатив в результате даст в будущем курс событий, которые будут отличаться, по крайней мере, на несколько порядков.
Блис могла не придти именно сейчас, она могла придти чуть раньше, могла - позже, она могла быть в другой блузке, даже в этой блузке она могла не улыбаться старикам, как она это делает по доброте сердечной. В каждом из этих случаев - или в каждом из очень большого числа других событий - мироздание пойдет в дальнейшем по различным траекториям для всех вариантов всех других событий, вплоть до самых мелких.
Тревиз беспокойно завертелся.
- Я думаю, что это - общая теория квантовой механики, в сущности, очень древняя.
- А, вы слышали о ней! Но давайте продолжим… Представьте, что человеческое существо имеет возможность заблокировать все это бесконечное число вселенных, шагать по своей воле с одной на другую и выбирать ту, которую он сделает «реальной», что бы это ни означало в данном случае.
Тревиз заметил:
- Я слушаю вас и даже представляю концепцию, которую вы описываете, но не могу поверить, что нечто подобное когда-нибудь может случиться.
- Я тоже, в целом, - согласился Дом, - поэтому я и сказал, что все это похоже на сказку. Однако сказка утверждает, что были такие, кто мог проходить сквозь время и изучать бесконечные нити потенциальной реальности. Эти люди назывались Вечными, и, когда они были вне времени, они говорили, что были в Вечности.
Их задачей было выбирать реальность, более всего подходящую человечеству.
Они бесконечное число раз меняли выбор, поэтому сказка насыщена деталями.
Должен сказать, что она написана в эпической форме и необычайно многословна. Как там сказано, в конечном счете они нашли вселенную, в которой Земля была единственной планетой во всей Галактике, где можно было найти сложную экологическую систему и развитую разумную форму жизни, способную разработать высокую технологию. Это, по их мнению, была самая безопасная для человечества ситуация. Они заблокировали такую нить событий и на этом прекратили действия. Теперь мы живем в Галактике, населенной лишь человеческими существами и, в более широком смысле, растениями, животными и микроорганизмами, которых люди, вольно или невольно, привезли с собой, и которые, как правило, подавили местную жизнь.
Где-то в туманной дали множества вероятностей есть другие реальности, в которых Галактика населена многими разумами - но они недостижимы. Мы в нашей реальности - одиноки. Из каждого действия, каждого события в нашей реальности выходят новые ветви, и в каждом отдельном случае только одна является продолжением реальности, так что есть громадное количество потенциальных вселенных - может, и бесконечное - происшедших от нас, но все они предположительно похожи на нашу Галактику с одним разумом - Галактику, в которой мы живем. Я должен был бы сказать - все они сходны, кроме малого процента исчезнувших, потому что опасно поправлять что-либо, когда возможности приближаются к бесконечности. - Он остановился, слегка пожал плечами и добавил: - Вот такая повесть. Она написана задолго до основания Геи. И я не ручаюсь за ее достоверность.
Трое других внимательно слушали. Блис кивала головой, как если бы слышала эту историю раньше и теперь проверяла точность рассказа.
Пилорат реагировал молчанием растянувшимся, на добрую половину минуты, а затем поднял кулак и ударил им по ручке кресла.
- Нет, - воскликнул он, задыхаясь, - это еще ничего не значит. Нет возможности доказать истинность повести наблюдением или рассуждением, потому что это не вся теория, а только часть ее… Допустим, что все это правда. Вселенная, в которой мы живем, все еще та, где существует Земля, богата жизнью и разумными видами, так что в этой вселенной - единственная она или не единственная - должно быть что-то уникальное. И мне очень хотелось бы знать, в чем именно заключается эта уникальность.
Последовало молчание. Затем Тревиз зашевелился и покачал головой.
- Нет, Янов, так не выйдет. Давайте, скажем, один шанс на биллионы биллионов, что из миллиарда обитаемых планет Галактики только Земле по чистой случайности удалось развить сложную экологию и, в конечном счете, разум. Таким образом, мы живем во вселенной, где Земля - единственная планета - и которую естественно из биллионов биллионов различных нитей потенциальной реальности выбрала Вечность. Полагаю, - продолжал он задумчиво, - что есть реальности, где разумная жизнь развилась на Гее, или на Сейшл, или только на Терминусе. И во всех этих случаях есть небольшой процент реальностей исчезнувших из общего числа, в которых Галактика имеет не один вид разума. Я полагаю, что если бы Вечные смотрели достаточно долго, они обнаружили бы потенциальные ветви реальности, где каждая пригодная для обитания планета развила бы разумные виды.
Пилорат уточнил:
- Может быть, вы также не согласны, что была найдена реальность, где Земля по каким-то причинам не похожа на Землю в других ветвях, но каким-то образом приспособлена для развития разума? В сущности, вы можете пойти дальше и сказать, что в найденной реальности вся Галактика была не такой, как в других ветвях, но именно в том состоянии, что разум мог развиться только на Земле.
- Можно думать и так, - согласился Тревиз, - но я бы считал, что моя версия имеет больше смысла.
- Это, конечно, чисто субъективное решение, - с жаром начал Пилорат, но Дом прервал его, сказав:
- Это четкая логика, но давайте не будем портить предположениями мой приятный свободный вечер.
Пилорат постарался остыть, улыбнулся и сказал:
- Как пожелаете, Дом.

Предыдущая страница 29 Следующая страница


Кризис Основания 30

Тревиз, бросив взгляд на Блис, которая с притворной скромностью сложила руки на коленях, произнес:
- А как образовался этот мир, Дом? Я говорю про Гею, с ее групповым сознанием.
Седая голова Дома откинулась назад, он громко рассмеялся, и его лицо покрылось морщинами.
- Опять же сказки! Я думал над этим иногда, когда читал записи о человеческой истории. Как бы тщательно они ни записывались, со временем они становятся все более неясными. Рассказы обрастают пухом, легенды скапливаются, как пыль. Чем больше проходит времени, тем пыльнее история, и тем больше она напоминает сказку.
- Мы, историки, знакомы с этим процессом, Дом, - сказал Пилорат. - У сказок есть определенное преимущество. «Драматическая фальшь вытесняет скучную правду», - сказал Либел Дженерат примерно пятнадцать столетий назад. Теперь это называется законом Дженерата.
- Да? - сказал Дом разочарованно. - А я думал, что эта идея была моим собственным циничным изобретением. Ну, что ж, Закон Дженерата наполнил нашу прошлую историю очарованием и неопределенностью. Вы знаете, что такое робот?
- Узнали на Сейшл, - сухо ответил Тревиз.
- Вы его видели?
- Нет. Нам задали подобный вопрос и тогда мы ответили отрицательным образом.
- Понятно. Когда-то человечество жило с роботами, как вы знаете, но это кончилось плохо.
- Так нам и говорили.
- Роботы были глубоко проникнуты доктриной, которая называлась: «Три Закона Робототехники» и восходила к предистории. Возможно, было несколько версий этих Трех Законов. По ортодоксальной точке зрения их следует читать:

1. Робот не может причинить вред человеческому существу или, своим бездействием, способствовать этому.

2. Робот обязан подчиняться приказам человека, кроме тех случаев, когда эти приказы противоречат Первому Закону.

3. Робот должен заботиться о собственном самосохранении до тех пор, пока это не входит в противоречие с Первым и Вторым Законами.
Когда роботы стали умнее и многостороннее, они стали истолковывать эти законы, особенно всеобъемлющий первый, все более и более широко и приняли на себя, к величайшему сожалению, роль защитников человечества. Защита давила людей и стала невыносимой.
Роботы исключительно добры. Их работа была чисто человеческой и предназначалась для общей пользы - что почему-то делало роботов все более невыносимыми.
Каждое робототехническое усовершенствование усугубляло ситуацию. Роботы развили телепатические способности, и это означало, что стало возможным управлять мыслями человека. Допустить это - означало попасть к ним в зависимость.
Внешне роботы становились все более похожими на человека, но по поведению их можно было безошибочно отличить от людей, и их гуманоидность стала внушать отвращение. Так что, конечно, все пришло к концу.
- Почему «конечно»? - спросил очень внимательно слушавший Пилорат.
- Подобное завершение вполне логично. В конечном счете, роботы настолько далеко шагнули вперед в развитии, что поняли причину людского недовольства.
И роботы решили, что человечество, каким бы несовершенным и беззаботным оно ни было, лучше предоставить самому себе.
Поэтому, говорят, именно роботы каким-то образом установили Вечность и стали Вечными. Они обосновались в реальности, в которой, как они считали, люди могут быть в относительной безопасности - одни в Галактике. Сделав все возможное, чтобы сберечь нас и выполнить Первый Закон наиболее полно, роботы добровольно перестали функционировать, и с тех пор мы продвигаемся вперед, как умеем, самостоятельно. - Дом сделал паузу, посмотрел на Тревиза и Пилората и спросил: - Ну, как, верите вы всему этому?
Тревиз медленно покачал головой.
- Нет. Ни в одной исторической записи, насколько мне известно, нет ничего подобного. А как вы, Янов?
- Есть мифы, в чем-то перекликающиеся с этим.
- Ну, Янов, есть мифы, которые совпадут с любой нашей выдумкой и дадут всему достаточно изобретательную интерпретацию. Я говорю об истории - о достоверных записях.
- Понятно, понятно. Однако, по-моему, ничего такого нет.
- Не удивляюсь, - заметил Дом. - До ухода роботов целые поселения людей ушли колонизировать космос, чтобы отстоять свою свободу. В основном, они уходили с перенаселенной Земли. Обосновавшись в новых мирах, они даже не хотели вспоминать о своем унизительном положении детей под надзором нянек-роботов.
Они не хранили записей, и обо всем этом забыли.
- Неправдоподобно, - буркнул Тревиз. Пилорат повернулся к нему.
- Нет, Голан, не совсем. Общество творит собственную историю и склонно отбрасывать начало, либо забывая о нем, либо придумывая героев-освободителей. Имперское правительство делало попытки подавить знание о доимперском прошлом, чтобы усилить мистическую веру вечного правления. Тогда тоже не было записей о временах до гиперпространственных путешествиях, и вы знаете, что большинству людей не известен сам факт существования Земли.
Тревиз парировал:
- Нельзя идти в двух направлениях, Янов. Если Галактика забыла о роботах, почему о них помнит Гея?
Блис рассмеялась:
- Мы - другие!
- Да? - спросил Тревиз. - В каком смысле?
- Блис, позвольте мне объяснить, - вмешался Дом. - Мы отличаемся от людей остальной Галактики. Из групп, бежавших от господства роботов, только мы в конечном счете достигли Геи, идя по следу тех, кто дошел до Сейшл, и мы были единственными, кто научился раньше роботов искусству телепатии. Это и в самом деле искусство, знаете ли. Телепатия присуща человеческому мозгу, но развить эти способности можно только очень деликатным и сложным способом. Лишь через много поколений достигается потенциал, но как только он появился, дальше дело идет само собой. Мы занимались этим двадцать тысяч лет, и чувство Геи есть тот полный потенциал, который даже теперь не достигнут. Уже давно наше развитие дало нам понятие о групповом сознании - сначала только для людей, затем - животных, потом растений и, наконец, несколько столетий назад - для неодушевленной материи самой планеты.
Вот поэтому мы и не забыли роботов. Мы рассматривали их не как нянек, а как учителей. Мы чувствовали, что они открыли наш мозг чему-то, и мы не хотим, чтобы он закрылся. Мы с благодарностью вспоминаем роботов.
Тревиз сказал:
- Когда-то вы были детьми роботов, а теперь вы дети группового сознания.
Разве вы не утратили человеческих свойств теперь, как утратили тогда?
- Это совсем другое, Трев. Теперь мы сделали это по собственному выбору.
Нас никто не вынуждал извне, это внутренняя потребность. И это мы никогда не забудем. И еще одно отличие: мы - единственные в Галактике. Нет больше мира, похожего на Гею.
- Как вы можете быть в этом уверены?
- Мы бы знали, Трев, мы бы определили такое же, как у нас, мировое сознание, хоть на другом конце Галактики. Мы можем определить зарождение такого сознания в вашем Втором Основании, например, около двух столетий назад.
- Во времена Мула?
- Да. Одного из нас, - Дом помрачнел. - Мул был отщепенцем и ушел от нас.
Мы были слишком наивны и думали, что это невозможно, и поэтому своевременно не остановили его. Затем, когда мы обратили внимание на Внешние Миры, мы узнали о том, что вы называете Вторым Основанием, и оставили это дело на них.
Тревиз несколько секунд тупо смотрел на Дома, а потом пробормотал еле слышно:
- Исторические книги терпят крах! - он покачал головой и добавил уже громче, - Гея поступила так из трусости? Он же был на вашей ответственности.
- Вы правы, но когда мы в конце концов обратили свои взгляды к Галактике, то увидели, что до сих пор были слепы, что трагедия Мула оказалась спасительной для нашей жизни. Мы поняли, что опасный кризис когда-нибудь придет и к нам. И все благодаря инциденту с Мулом. К счастью, мы успели принять меры.
- Какой кризис?
- Тот, что грозит нам уничтожением.
- Не могу этому поверить! Вы устояли перед Империей, перед Мулом, перед Сейшл-Союзом. Ваше групповое сознание может захватить корабль в космосе на расстоянии миллионов километров от планеты. Чего вам бояться? Взгляните на Блис - она даже не встревожена. Она не считает, что кризис наступил.
Блис положила красивую ногу на ручку кресла и повертела ступней перед Тревизом.
- Конечно, я не беспокоюсь, Трев. Вы справитесь с ним.
- Я?! - еле выдавил Тревиз.
Дом подтвердил:
- Гея привела вас сюда, по крайней мере, сотней мелких ухищрений. Именно вы должны встретиться с кризисом лицом к лицу.
Тревиз уставился на старика. Постепенно ошеломление сменилось яростью.
- Я? А почему я? Я-то тут при чем?
- Тем не менее, Трев, - сказал Дом с почти гипнотическим спокойствием, - вы.
Только вы. Во всем космосе только вы.

18.Коллизия

Стор Джиндибел подходил к Гее с той же осторожностью, что и Тревиз, и теперь ее звезда была ярким диском, смотреть на который можно было только через мощные фильтры. Джиндибел задумался.
Сара Нови сидела в стороне и время от времени робко поглядывала на него.
- Мастер! - тихо позвала она.
- В чем дело, Нови? - растерянно спросил он.
- Вы несчастливы?
Он пытливо взглянул на нее.
- Нет, просто задумался. Пытаюсь решить, то ли идти быстрее, то ли подождать. Могу я быть храбрым, Нови?
- Я думаю, вы храбрый человек, всегда, Мастер.
- Иногда быть храбрым глупо.
Нови улыбнулась.
- Как может ученый Мастер быть глупым? Это солнце или нет, Мастер? - Она указала на экран. Джиндибел молча кивнул. После нерешительной паузы Нови продолжала:
- То самое солнце, что светит на Транторе? Солнце хэмиш?
- Нет, Нови. Это совсем другое солнце. Солнц очень много, миллиарды.
- А! Я ведь знала это, только не могла поверить. Как это получается, Мастер, что человек что-то знает, но не верит?
Джиндибел слегка улыбнулся.
- В твоей голове, Нови… - начал он и машинально сам оказался в ее мозгу.
Как всегда в таких случаях, он мягко прикоснулся к ментальным усикам, чтобы она была спокойна и не встревожилась, и снова вышел бы, как всегда, если бы что-то не потянуло его обратно.
То, что он ощутил, может быть описано только ментальными выражениями, но, говоря метафорически, мозг Нови светился. Свечение было чрезвычайно слабым.
Это могло быть только от присутствия ментального поля, наложенного изнутри - ментального поля такой интенсивности, что тончайшие приемные функции хорошо тренированного мозга Джиндибела едва могли определить его, несмотря на исключительную гладкость ментальной структуры.
- Нови, как ты себя чувствуешь? - резко спросил он. Нови широко распахнула глаза.
- Хорошо, Мастер.
- Голова не кружится? Закрой глаза и сиди абсолютно спокойно, пока я не скажу «хватит».
Она послушно закрыла глаза. Джиндибел тщательно убрал все посторонние ощущения из ее мозга, успокоил ее мысли, сгладил эмоции, прощупывал, прощупывал… Он не ощущал ничего, кроме свечения, а оно было таким слабым, что советник почти уверовал в его отсутствие.
- Хватит, - сказал он, и Нови снова открыла глаза. - Как ты себя чувствуешь, Нови? - спросил он.
- Очень хорошо, Мастер. Отдохнула.
Ясно, поле было слишком слабым, чтобы произвести на нее какой-либо заметный эффект. Джиндибел повернулся к компьютеру и стал биться с ним. Он не мог допустить, чтобы он и компьютер не объединились до конца. Возможно, это затруднялось тем, что он слишком часто пользовался лишь своим мозгом и ему было трудно работать с посредником. Но ведь он использовал корабль, а не мозг, а первоначальный поиск можно было сделать более эффективным, если использовать компьютер.
В конце концов, он обнаружил тот тип корабля, о присутствии которого подозревал. Он был в полумиллионе километров отсюда и очень напоминал корабль самого Джиндибела, только покрупнее и поизысканнее.
Как только корабль был определен с помощью компьютера, Джиндибел мог позволить своему мозгу осмотреть его непосредственно. Он послал точно направленный луч и ощутил (или ментальный эквивалент этого слова) корабль внутри и снаружи.
Затем он направил мозг к планете Гея, приблизил его на несколько километров и отдернул. Где находился источник поля, установить не удалось.
- Нови, я бы хотел, чтобы ты сидела рядом со мной, если что-то произойдет.
- Опасность, Мастер?
- Тебя это ни в коем случае не коснется, Нови. Я присмотрю за тем, чтобы ты была спокойна и в безопасности.
- Мастер, я не хочу быть спокойной и в безопасности. Если есть опасность, я хочу помочь вам.
Джиндибел смягчился.
- Нови, ты уже помогла. Благодаря тебе я узнал об одной мелочи, которую важно было узнать. В противном случае, я бы увяз в болоте, и вряд ли бы выбрался.
- Я сделала это своим мозгом, Мастер, как вы это однажды объяснили?
- Именно так, Нови. Ни один прибор не может сравниться с ним в чувствительности. Даже мой собственный мозг - он слишком забит информацией.
По лицу Нови разлилось блаженство.
- Я так рада, что могу помочь.
Джиндибел улыбнулся и кивнул, а затем испытал недовольство собой и раскаяние - ему не следовало бы прибегать к посторонней помощи. Какое-то детское упрямство восставало в нем. Это была его работа - и только его одного.
Однако сейчас он не чувствовал себя одиноким. Шансы поднимались.
На Транторе Квиндор Шандис чувствовал, что ответственность за главенство над Ораторами навалилось на него с удушающей тяжестью. С тех пор как корабль Джиндибела исчез во мраке за атмосферой, он не созывал Совет. Он запутался в собственных мыслях.
Разумно ли было позволять Джиндибелу уехать под собственную ответственность? Джиндибел был блестящим ученым, но не настолько, чтобы это давало ему возможность быть самонадеянным. Главным его недостатком была заносчивость, но главным недостатком самого Шандисса (он с горечью подумал об этом) - возрастная слабохарактерность.
Все чаще ему приходило в голову, что прецедент Прима Палвера, пролетавшего через всю Галактику для наведения порядка, был прецедентом опасным. Мог ли кто-нибудь другой быть Примом Палвером? Даже Джиндибел? Прим Палвер брал с собой жену.
Верно, Джиндибел взял с собой эту женщину-хэмиш, но она не имела никакого значения. А жена Прима Палвера тоже была Оратором.
Шандисс чувствовал, что стареет с каждым днем, и ждал известий от Джиндибела, и каждый день, не приносивший известий, усиливал напряжение.
Нужно послать флотилию…
Нет, Совет не позволит…
Однако…
Когда зов, наконец, пришел, Шандисс спал - тяжелым, мучительным сном, не приносящим облегчения. Ночь была ветреная, и ему сначала было трудно уснуть. Он, как ребенок, слышал в шуме ветра воображаемые голоса.
Последней его мыслью перед тем, как он провалился в изнуряющий сон, было тоскливое ощущение отставки. Он был готов, но знал, что не имеет права, потому что Деларме тут же займет его место. И когда пришел зов, он тотчас очнулся и сел на постели.
- С вами все в порядке? - первым делом спросил он.
- Абсолютно, Первый Оратор, - ответил Джиндибел. - Нужно ли установить визуальную связь для полного общения?
- Позже, возможно, - ответил Шандисс, - Сначала опишите ситуацию?
Джиндибел заговорил осторожно, чувствуя, что Шандисс только что проснулся, и ощущая его глубокую усталость.
- Я по соседству с обитаемой планетой под названием Гея, о существовании которой в галактических каталогах нет и намека, насколько я знаю.
- Мир, работающий над улучшением плана? Анти-Мулы?
- Возможно, Первый Оратор. Есть основания так думать. Во-первых, корабль, несущий Тревиза и Пилората, ушел далеко по направлению к Гее и, вероятно, приземлился там. Во-вторых, здесь, в космосе, в полумиллионе километров от меня, военный корабль Первого Основания.
- Беспричинного интереса не бывает.
- Первый Оратор, это, вероятно, вполне определенный интерес. Я здесь потому лишь, что следую за Тревизом, и военный корабль может быть по той же причине. Остается только спросить, зачем здесь Тревиз?
- Вы собираетесь идти за ним к планете, Оратор?
- Я думал об этой возможности, но кое-что произошло. Я сейчас в ста миллионах километров от Геи и чувствую в космосе вокруг меня ментальное поле - исключительно слабое. Я бы вообще о нем не узнал, но заметил фокусирующий эффект в мозгу женщины-хэмиш. У нее необычный мозг, именно поэтому я и согласился взять ее с собой.
- Значит, вы были правы, предполагая это. Как вы думаете, Оратор Деларме знала об этом?
- Когда она настаивала, чтобы я взял с собой женщину? Вряд ли. Но я лишь получил преимущество от этого, Первый Оратор.
- Рад за вас. Значит, вы думаете, Оратор Джиндибел, что поле создает планета?
- Для проверки необходимо было провести измерения в широком спектре разброса точек, для определения главной сферической симметрии поля. Мой ненаправленный ментальный зонд сделал это вроде бы хорошо, но неточно. А дальнейшие исследования в присутствии военного корабля Первого Основания вряд ли разумны.
- Полагаю, корабль - не угроза?
- Может быть. Но я не вполне уверен, что этот корабль не является источником поля, Первый Оратор.
- Но они…
- Простите, Первый Оратор, но позвольте мне прервать вас. Вы не знаете, как далеко продвинулось техническое развитие Первого Основания. Они действуют с удивительной самоуверенностью, и у них могут быть неприятные для нас сюрпризы. Вполне возможно, что они научились управлять ментальностью с помощью какого-нибудь прибора. Короче говоря, Первый Оратор, я стою либо перед военным кораблем с ментальными силами, либо перед планетой с мощным ментальным потенциалом.
Если это корабль, то менталисты, видимо, слишком слабы, чтобы остановить меня, но могут замедлить мое продвижение, и тогда физическое оружие корабля уничтожит меня. С другой стороны, если источник - планета, тогда поле, определяемое на таком расстоянии, может означать огромную интенсивность на поверхности - управлять им я не смогу.
В том и другом случае придется установить сеть, чтобы в ней, в случае нужды, были в моем распоряжении все ресурсы Трантора.
Первый Оратор задумался:
- Тотальная сеть. К этому никогда не прибегали, даже не помышляли - кроме как во времена Мула.
- Этот кризис может быть опаснее, чем кризис Мула.
- Не знаю, согласится ли Совет.
- Не думаю, что вы должны спрашивать его согласия, Первый Оратор. Вы должны упирать на крайнюю необходимость.
- Какое оправдание я им представлю?
- Передайте им то, что я рассказал вам, Первый Оратор.
- Оратор Деларме скажет, что вы некомпетентный трус, спятивший от собственных страхов.
Джиндибел помолчал и сказал:

Предыдущая страница 30 Следующая страница


31 айзек азимов

- Не сомневаюсь, что она скажет что-нибудь в этом роде, Первый Оратор, но пусть говорит, что хочет, я переживу. На карту теперь поставлены не моя гордость или самолюбие, но само существование Второго Основания.
Харла Брэнно угрюмо улыбнулась.
- Я думаю, мы можем поспешить с этим. Я готова.
- Вы все еще уверены, что поступаете правильно? - спросил Кодил.
- Если бы я была сумасшедшая, как вы пытаетесь уверить меня, Лионо, разве вы остались бы со мной на этом корабле? Кодил пожал плечами.
- Вероятно. Тогда я был бы здесь ради ничтожного шанса, что смогу остановить вас, мадам мэр, отвлечь вас, как-то воспрепятствовать, наконец, пока вы не зашли слишком далеко. И, конечно, если вы в здравом рассудке…
- Да?
- Ну, тогда я бы не хотел, чтобы историки будущего вообще упоминали о вас.
Пусть установят, что я был здесь, с вами, и раздумывают, кого, в сущности, следует хвалить. Вы согласны?
- Разумно, Лионо, но совершенно бесполезно. Я была властью за троном слишком долго, чтобы кто-нибудь мог подумать, что я допущу такой феномен в своей собственной администрации.
- Посмотрим…
- Нет, не сможем, потому что такие исторические суждения придут лишь после нашей смерти. Однако я не боюсь. Ни за свое место в истории, ни за это, - она указала на экран.
- Корабль Кампера, - сказал Кодил.
- Верно, корабль Кампера, но без Кампера на борту. Один из наших кораблей-разведчиков наблюдал за перемещением. Корабль Кампера был остановлен другим кораблем. Два человека с него перешли к Камперу, а через некоторое время Советник перешел на тот корабль. - Брэнно потирала руки. - Тревиз отменно выполнил свою роль. Он притянул молнию. Корабль, что остановил Кампера, принадлежал Второму Основанию.
- С чего вы это взяли, хотел бы я знать? - спросил Кодил, набивая трубку.
- Потому что я всегда подозревала, не находится ли Кампер под влиянием Второго Основания. Его жизнь была слишком гладкой. Все всегда перед ним расступались, и он был слишком уж опытен в космической слежке. Его предательство по отношению к Тревизу вполне могло быть просто политикой честолюбца, но он сделал это с такой изощренной тщательностью, словно тут было нечто большее, чем личное честолюбие.
- Это все предположения, мэр!
- Предположения подтвердились, когда он последовал за Тревизом через множество прыжков, так же легко, как через один.
- Ему помогал компьютер, мэр.
Брэнно откинула назад голову и рассмеялась.
- Мой дорогой Лионо, вы так заняты придумыванием хитроумных интриг, что забываете об эффективности простых процедур. Я послала Кампера следовать за Тревизом не потому, что нуждалась в слежке за ним. Зачем она была нужна?
Как бы не желал Тревиз сохранить все свои передвижения в тайне, он не мог не привлечь к себе внимания в любом нефедеральном мире, который он мог посетить. Современный корабль Основания, сильный терминусский акцент, кредиты Основания - все это автоматически окружало его ореолом известности.
В любом экстренном случае он обратился бы в посольство Основания за помощью, когда он это сделал на Сейшл, мы тут же узнали бы обо всем, причем независимо от Кампера.
- Нет, - продолжала она задумчиво, - Кампер был послан для проверки Кампера, и проверка удалась, потому что мы сознательно дали ему не совсем исправный компьютер. Он был, конечно, не настолько дефективным, чтобы стать неуправляемым, но был явно недостаточно проворен, чтобы помочь Камперу в преследовании через множество прыжков. Однако Кампер ухитрился проделать все без затруднений.
- Я вижу, вы очень о многом не говорили, мэр, пока не решили, что пора это сделать.
- Я держу в секрете от вас те дела, о которых вам лучше не знать. Я восхищаюсь вами и работаю с вами, но у моего доверия есть границы, как и у вашего - по отношению ко мне. Пожайлуста, не трудитесь отрицать.
- Я и не собираюсь этого делать, - сухо сказал Кодил, - и когда-нибудь, мэр, напомню вам об этом. Кстати, осталось еще что-нибудь, о чем я должен узнать? Что за корабль остановил Кампера? Конечно, если Кампер представитель Второго Основания, то это их корабль.
- С вами всегда приятно говорить, Лионо. Вы быстро схватываете. Второе Основание, видите ли, не заботится о том, чтобы скрывать свои следы. Оно полагается на свои средства защиты, которые делают эти следы невидимыми, даже когда они заметны. Члену Второго Основания никогда не придет в голову воспользоваться кораблем чужого производства, даже если он узнает, как четко мы можем установить происхождение корабля по типу используемой энергии - он всегда может стереть это знание из любого мозга, стоит ли трудиться скрываться? Ну, так вот, наш разведчик установил происхождение корабля, который подошел к Камперу.
- Теперь, я полагаю, Второе Основание сотрет это знание из нашего мозга.
- Если сможет, - сказала Брэнно, - возможно, когда они попытаются, то обнаружат, что кое-что изменилось.
- Раньше вы говорили, что знаете, где Второе Основание. Вы хотели сначала заняться Геей, а потом Трантором. Из этого я сделал вывод, что тот корабль транторианского происхождения.
- Ваш вывод верен. Вы удивлены?
Кодил медленно покачал головой.
- Ничуть. Эблинг Мис, Торан Дарелл и Байта Дарелл все побывали на Транторе, когда был остановлен Мул. Аркадия Дарелл, внучка Байты, родом с Трантора, еще раз посещала планету, когда само Второе Основание предположительно прекратило существование. В ее отчете о событиях ключевую роль играл Прим Палвер, появившийся очень уж своевременно, и он был транторианским торговцем. Я бы считал, что Второе Основание явно было на Транторе, где, кстати, жил и сам Хари Селдон во время организации обоих Оснований.
- Ясно, если не считать того, что никто никогда не намекал на такую возможность. Второе Основание позаботилось об этом. Именно это я и имела в виду, когда говорила, что им не нужно скрывать свой след, когда они легко могут устроить так, чтобы никто не смотрел на этот след, или стереть из памяти следы, если их все-таки увидели.
- В таком случае, - заметил Кодил, - давайте не будем слишком приглядываться к тому, что они, возможно, желают показать нам. Как вы полагаете, каким образом Тревиз мог решить, что Второе Основание существует? Почему Второе Основание не остановило его?
Брэнно подняла свои искривленные ревматизмом пальцы и стала загибать их.
- Во-первых, Тревиз весьма необычный человек, который, при всей своей неуравновешенности, имеет нечто, куда я не смогла проникнуть. Он может быть особым случаем. Во-вторых, Второе Основание не было полностью несведущим:
Кампер был на «хвосте» у Тревиза с самого начала и выдал его мне. Я надеялась остановить Тревиза без Второго Основания, чтобы избежать риска открытого вмешательства. В-третьих, когда я поступила не совсем так, как предполагалось - ни казни, ни тюрьмы, ни стирания памяти, ни психического зондирования мозга, а когда я просто выслала его в космос, Второе Основание пошло дальше. Оно сделало прямой ход, послав следом за ним свой корабль. - Она добавила с удовольствием: - Ох, какой замечательный громоотвод!
- А наш следующий ход? - спросил Кодил.
- Мы бросим вызов этому члену Второго Основания, который теперь перед нами.
Мы пойдем к нему не торопясь и прямо сейчас.
Джиндибел и Нови сидели рядом перед экраном.
Нови была испугана, и Джиндибел отчетливо ощущал это, ровно как и то, что она отчаянно боролась со своим страхом. Джиндибел ничем не мог ей помочь в этой борьбе, считая, что касаться ее мозга в этот момент неразумно, так как это изменило бы ее реакцию на окружающее их ментальное поле.
Военный корабль Основания приближался медленно - но неуклонно. Это было большое судно, с экипажем, наверное, не меньше шести человек, если судить по прошлому опыту борьбы с кораблями Основания. Вооружение корабля, как полагал Джиндибел, было достаточным, чтобы держать поодаль, а при необходимости и разметать флот, составленный из всех кораблей Второго Основания - если бы эти корабли были оснащены только физическим оружием.
Так что приближение военного корабля к простому кораблю, управляемому членом Второго Основания, позволяло сделать некоторые выводы. Даже если корабль обладал ментальной способностью, он, наверное, не пошел бы прямо в зубы Второму Основанию. Более вероятно, что он идет так от незнания - в какой-то мере, это могло быть так.
Это могло означать, что капитан военного корабля не знал о перемещении Кампера, или, что Кампера заменил член Второго Основания, или вообще не знал о существовании Второго Основания.
Или же - Джиндибел решил рассмотреть все возможности - корабль обладает ментальной силой и приближается, полный самонадеянности. Это могло означать только, что либо корабль управляется маньяком, либо обладает такой мощью, о какой Джиндибел и понятия не имеет.
Но, все же, это предположения, а не окончательные выводы…
Он осторожно проверил мозг Нови. Она не могла сознательно ощущать ментальное поле, как это мог делать Джиндибел, но зато мозг Джиндибела не мог определить такое слабое поле, какое замечал мозг Нови. Этот парадокс следовало бы изучить в будущем: он может дать плоды куда большей важности, чем проблема приближающегося корабля.
Джиндибел ухватился за эту возможность интуитивно, когда впервые заметил необычную гладкость и симметричность мозга Нови, и гордился этой своей интуицией. Ораторы всегда гордились силой интуиции, но какой толк от этих сил, если Ораторы не умели измерять поля физическими методами, и, следовательно, не понимали, что они, в сущности, делают. Не трудно прикрыть свое неведение мистическим словом «интуиция» А в какой степени это неведение зависело от недооценки важности сравнения физического и ментального?
Много ли пользы от слепой самонадеянности?
Когда он, Джиндибел, станет Первым Оратором, это должно измениться. Надо было каким-то образом сузить техническую брешь между Основаниями. Второе Основание не может вечно стоять перед возможностью уничтожения каждый раз, когда ментальная монополия слегка ослабевает.
В самом деле, монополия сейчас, возможно, ускользает. Видимо, Первое Основание продвинулось в этом, или тут союз между Первым Основанием и Анти-Мулами. Такая мысль впервые пришла в голову Джиндибелу, и он содрогнулся.
Его мысли об этом пронеслись через его мозг с обычной для Ораторов скоростью, и пока он думал, то продолжал ощущать свечение мозга Нови в ответ на слабое ментальное поле вокруг них. Оно не становилось сильнее с приближением военного корабля Основания.
Само по себе это не являлось указанием, что военный корабль не был оснащен ментальным оружием. Хорошо известно, что ментальное оружие не подчиняется закону квадрата расстояния. Оно не становится сильнее, когда квадрат расстояния между излучателем и приемником уменьшается. В этом оно отличалось от электромагнитного и гравитационного полей. Однако, хотя ментальные поля слабо изменяются с расстоянием, они все же чувствительны к нему. Реакция мозга Нови должна была показать заметный рост по мере приближения военного корабля.
Как случилось, что ни один член Второго Основания за пятьсот лет после Хари Селдона ни разу не подумал о создании математического соотношения между ментальной интенсивностью и расстоянием? Это пренебрежение к физическим наукам можно и должно прекратить - поклялся себе Джиндибел.
Если военный корабль обладал ментальными силами и чувствовал, что приближается к члену Второго Основания, разве он не должен был увеличить интенсивность поля до максимума перед приближением? И в этом случае не должен ли мозг Нови уверенно зарегистрировать увеличение?
Однако этого не произошло!
Джиндибел уверенно исключил возможность, что корабль является источником поля. Корабль шел вперед от неведения и, видимо, большой угрозы из себя не представлял.
Правда, воздействие все еще существовало, но шло с Геи. Это было достаточно неприятно, но сиюминутной проблемой был военный корабль. Когда эта проблема будет решена, он обратит внимание на мир Анти-Мулов.
Он ждал. Военный корабль должен сделать какое-нибудь движение или подойти достаточно близко, чтобы уверенно перейти в нападение.
Корабль приближался теперь уже на полной скорости, но пока ничего не предпринимал. В конце концов, Джиндибел рассчитывал, что сила его удара может оказаться достаточной. Это будет безболезненно, вряд ли даже сколь-нибудь неприятно - просто люди на борту обнаружат, что широкие мышцы их спин и других частей тела хоть и слушаются их, но очень неохотно.
Джиндибел сузил ментальное поле, управляемое его мозгом. Поле стало интенсивным и метнулось со скоростью света через брешь между кораблями.
А затем Джиндибел попятился в безмерном удивлении.
Военный корабль Основания обладал эффективным ментальным полем, которое выигрывало в плотности в той же пропорции, в какой поле Джиндибела выигрывало в интенсивности. Военный корабль приближался отнюдь не в неведении - у него было защитное оружие.
- Ах, - сказала Брэнно, - он пытался атаковать, Лионо, видите?
Стрелка на психометре двигалась и дрожала.
Ученые Основания разрабатывали ментальный щит в течение ста двадцати лет в самом строгом секрете, сравнимым разве только с тайной разработкой психоисторического анализа Хари Селдона. Пять поколений ученых работало, постепенно улучшая прибор.
Но никакое продвижение не было возможно до изобретения психометра, который мог указывать направление и позволил перейти к следующей стадии. Никто не мог объяснить, как он работает, но все указывало на то, что он измеряет неизмеримое и описывает неописуемое… Брэнно чувствовала - и это чувство разделяли некоторые ученые - что если Основание сможет объяснить работу психометра, в контроле над мозгом оно сравняется со Вторым Основанием.
Но это в будущем. А сейчас достаточно и щита, прикрывающего их.
Брэнно послала сообщение, переданное мужским голосом, лишенным обертонов, так что он был ровным и мрачным.
«Вызывается корабль Яркая Звезда и занимающие его. Вы насильно захватили корабль флота федерации Основания, действуя пиратским образом. Немедленно сдавайтесь, или будете атакованы».
Ответ пришел естественным голосом:
«Мэр Брэнно с Терминуса, я знаю, что вы на корабле. Яркая Звезда не была захвачена пиратским образом. Я был свободно приглашен на борт ее законным капитаном Манном Ли Кампером с Терминуса. Я прошу временного перемирия для переговоров о делах, одинаково важных для нас обоих».
Кодил шепнул Брэнно:
- Дайте мне поговорить, мэр.
Она высокомерно подняла руку.
- Ответственность на мне, Лионо!
Наладив передатчик, она сказала почти таким же искусственным голосом:
- Человек Второго Основания, поймите свое положение. Если вы немедленно не сдадитесь, мы можем выкинуть ваш корабль из космоса со скоростью света, и готовы это сделать. Мы не станем медлить, поскольку вы не знаете ничего такого, ради чего стоило бы сохранить вашу жизнь. Покончив с вами, мы готовы иметь дело с Трантором. Мы позволим вам сказать то, что вы хотели, но так как сомневаемся в ценности этой информации, долго слушать не собираемся.
- В таком случае, - сказал Джиндибел, - я скажу кратко и точно. Ваш щит несовершенен. Вы переоцениваете его и недооцениваете меня. Я могу управлять вашим мозгом и контролировать его. Вероятно, не так легко, как без щита, но и без особого труда. Как только вы попытаетесь пустить в ход какое-либо оружие, я ударю вас. И поймите вот что: без щита я могу управлять вашим мозгом осторожно, не травмируя его, со щитом же придется пробивать его, и я могу это сделать, но не смогу тогда управлять вами мягко и быстро. Ваш мозг будет пробит, как щит, непоправимо. Иными словами, вы не можете остановить меня, я же, со своей стороны, могу остановить вас, но буду вынужден дать вам худшее, чем смерть: я сделаю вас безмозглой куклой. Вы хотите рискнуть?
- Вы знаете, что не можете сделать этого, - сказала Брэнно.
- Значит, желаете идти на риск? - спросил Джиндибел с холодным равнодушием.
Кодил наклонился и прошептал:
- Ради Селдона, мэр…
Джиндибел перебил:
- Я слежу за вашими мыслями, Кодил. Нет необходимости шептать. Я также слежу за мыслями мэра, она колеблется, так что вам пока нечего паниковать.
И из того факта, что я знаю, становится очевидным, что ваш щит протекает.
- Его можно укрепить, - с вызовом ответила мэр.
- Так же, как и мою ментальную силу, - парировал Джиндибел.
- Но я спокойно сижу здесь и расходую лишь физическую энергию, поддерживая щит, и меня хватит надолго. А вы тратите ментальную энергию, чтобы пробить щит, и скоро устанете.
- Я не устал, - возразил Джиндибел. - В настоящий момент вы неспособны отдавать приказы ни экипажу вашего корабля, ни любому другому кораблю. Это я смог устроить без вреда для вас, но не делайте никаких особых усилий, потому что, если я соответственно увеличу свою силу, вы пострадаете, как я уже говорил.
- Что ж, я подожду, - заявила Брэнно, сложив руки на коленях, демонстрируя невероятное терпение. - В конце концов вы устанете, и тогда мы отдадим приказ - не уничтожать вас - поскольку вы станете безвредны - но послать флот Основания против Трантора. Если хотите сохранить мир - сдавайтесь.
Второе разрушение не оставит в целости вашу организацию, как это было в первый раз, во время Великого Разграбления.
- Даже если я и почувствую усталость, мэр, вы этого не увидите. Я могу спасти свою планету, уничтожив вас еще до того, как моя сила иссякнет.
- Вы этого не сделаете. Ваша главная задача - поддерживать план Селдона.
Уничтожение мэра Терминуса и, следовательно, подрыв престижа Первого Основания, основ его власти, и ободрение его врагов произведет такой срыв плана, что это окажется немногим лучше для вас, чем разрушение Трантора.
Так что сдавайтесь.
- Вы хотите сыграть на моем нежелании уничтожать вас? Брэнно глубоко вздохнула и твердо сказала:
- Да!
Кодил, сидевший рядом, побледнел.
Джиндибел вглядывался в изображение Брэнно, возникшее в кабине прямо перед переборкой. Оно слегка мерцало и затуманивалось из-за интерференции щита.
Черты мужчины рядом с ней почти полностью расплывались в тумане, потому что Джиндибел не собирался тратить на него энергию. Он сосредоточился на мэре.
У Брэнно наверняка не было его изображения. Она не знала, что он тоже не один. Она не могла ни о чем судить ни по его лицу, ни по языку. В этом смысле она была в невыгодном положении.
Все, что он говорил, было правдой. Он мог сокрушить ее огромным выбросом ментальной энергии и при этом вряд ли избежал разрушения ее мозга.
Но и она сказала правду: ее уничтожение нанесет плану ущерб не меньший, чем нанес Мул. В сущности, новый ущерб может оказаться более серьезным, поскольку он более поздний и остается меньше времени на исправление неверного шага.
Еще хуже - здесь была Гея с ее ментальным полем. На секунду он коснулся мозга Нови - удостовериться, что поле все еще здесь, и оно не изменилось.
Нови не могла почувствовать его прикосновения, но, тем не менее, она повернулась к нему и сказала шепотом:
- Мастер, здесь какой-то слабый туман. Вы об этом говорили?
Видимо, она почувствовала туман через незначительную связь между ними.
Джиндибел приложил палец к губам.
- Не бойся, Нови. Закрой глаза и отдыхай. - Он возвысил голос:
- Мэр Брэнно, ваша игра в этом смысле правильна. Я не хотел бы уничтожать вас немедленно, поскольку думаю, что если кое-что объясню вам, вы прислушаетесь к голосу разума и не потребуете уничтожения ни той, ни другой стороны.
Допустим, мэр, что вы победили, а я сдался. Ну и что затем? В эйфории самонадеянности и неумеренного доверия к вашему щиту вы и ваши приемники будут пытаться распространить свою власть на всю Галактику с излишней поспешностью. Поступив так, вы действительно отсрочите установление Второй Империи, потому что этим вы разрушите план Селдона.
- Меня не удивляет, - заметила Брэнно, - что вы не желаете уничтожить меня немедленно, и я думаю, что, посидев здесь, вы поймете, что вообще не решитесь уничтожить меня.
- Не радуйтесь раньше времени! Послушайте. Основная часть Галактики не входит в Основание и в большинстве настроена против него! Даже некоторая часть федерации Основания не может забыть своей прошлой независимости. Если Основание двинется слишком быстро в кильватере своей победы надо мной, это лишит остальную Галактику ее главных собственных слабостей - разобщенности и нерешительности. Вы заставите их объединиться в страхе и дадите толчок к мятежу.
- Вы грозите сломанной дубинкой, - возразила Брэнно. - Мы в состоянии легко справиться со всеми врагами, даже если каждый мир Галактики, не входящий в Основание, выступит против нас и даже если им станут помогать мятежники в половине планет Федерации. Тут никаких проблем.
- Никаких сиюминутных проблем, мэр. Не делайте ошибки, глядя только на немедленные результаты. Вы можете установить Вторую Империю, просто провозгласив ее, но вы ее не удержите. Вам придется снова завоевывать ее каждые десять лет.
- Мы будем делать это, пока миры не устанут!
- Они не устанут, как и я. И процесс не затянется надолго, потому что у псевдоимперии, которую вы провозгласите, будет вторая, более грозная опасность. Поскольку Империю можно временно поддержать только все увеличивающейся военной силой, генералы Основания станут важнее и могущественнее гражданских властей. Псевдоимперия будет разбита на военные регионы, внутри которых отдельные командиры станут верховными правителями.
Начнется анархия - и вы скатитесь в варварство, которое может продлиться более тридцати тысяч лет, предсказанных Селдоном.
- Детские угрозы. Даже если бы математика плана Селдона предсказала все это, предсказания были бы только вероятными, но не неизбежными.
- Мэр Брэнно, забудьте о плане Селдона. Вы не понимаете его математики и не можете себе представить ее рисунок. У вас его и нет, вероятно. Вы - искушенный и удачливый, судя по посту, политик; более того, вы - храбрый политик, судя по игре, которую вы сейчас ведете, поэтому пользуйтесь своими достоинствами разумно. Вспомните политическую и военную историю человечества и рассмотрите ее в свете того, что вы знаете о человеческой натуре - как и народ, политики и военные действуют, реагируют, взаимодействуют - и вы увидите, что я прав.
- Если вы и правы, член Второго Основания, мы должны идти на риск. С правильным лидерством и продолжением технологического развития - как в физическом, так и в ментальном отношениях - мы можем взять верх. Хари Селдон, строго говоря, никогда не рассчитывал на такое развитие. Он просто не мог. Где в плане Селдона ссылка на развитие ментального щита у Первого Основания? В любом случае, зачем нам держаться плана? Мы рискнем образовать Империю и без него. Мы не желаем Империи, в которой будем марионетками, приводимыми в действие Вторым Основанием.
- Вы говорите так, потому что не понимаете, что ваше падение будет падением для всего народа Галактики.
- Возможно! - упрямо согласилась Брэнно. - Вы начинаете уставать, член Второго Основания?
- Отнюдь нет. Позвольте мне предложить альтернативное решение, о котором вы не думали - решение, при котором не нужно сдаваться ни мне, ни вам. Мы вблизи планеты, называемой Геей.
- Я это знаю.
- А вы знаете, что она, вероятно, родина Мула?
- Я хочу чего-то более очевидного, чем просто утверждение насчет этого.
- Планета окружена ментальным полем. Это дом многих Мулов. Если вы выполните свою мечту и уничтожите Второе Основание, вы сделаете себя рабами этой планеты Мулов. Какой вред нанесли вам когда-то члены Второго Основания - настоящий вред, а не воображаемый или теоретический? А теперь спросите себя, какой вред нанес вам один-единственный Мул?
- У меня все еще нет ничего, кроме вашего утверждения.
- Пока мы остаемся здесь, я не могу вам дать ничего более. Поэтому я предлагаю перемирие. Оставайтесь на своем корабле, если не доверяете мне, но будьте готовы сотрудничать со мной. Давайте подойдем вместе к этой планете, и когда вы убедитесь, что она опасна, я аннулирую ее ментальное поле, а вы прикажете своим кораблям захватить ее.
- А потом?
- А потом - в крайнем случае - Первое Основание против Второго, без внешних сил, с которыми нужно считаться. Тогда сражение будет честным, в то время как сейчас оба Основания в безвыходном положении.
- Почему вы не сказали этого раньше?
- Я думал, что смогу убедить вас, что мы не враги, что мы можем сотрудничать. Поскольку мне, похоже, это не удалось, я в любом случае предлагаю вам сотрудничество.
Брэнно помолчала, задумчиво склонив голову.
- Вы хотите усыпить меня колыбельной песенкой. Каким образом вы один можете аннулировать ментальное поле целой планеты? Планеты Мулов? Мысль настолько нелепая, что я не могу поверить в искренность вашего предложения.
- Я не один. Со мной вся мощь Второго Основания, и эта мощь, пройдя через меня, поработает с Геей. Больше того, она может в любое время смахнуть ваш щит, как зыбкий туман.
- Если так, зачем вам моя помощь?
- Во-первых, потому что аннулирование поля - это еще не все. Второе Основание не может посвятить себя ни сейчас, ни в будущем вечной задаче аннулирования, как и я не могу потратить остаток своей жизни на то, чтобы танцевать с вами словесный минуэт. Нам нужна техническая мощь ваших кораблей. Кроме того, если я не могу убедить вас, что оба Основания должны видеть друг в друге союзников, возможно, вас убедит в этом приключение чрезвычайной важности.
Секунда молчания. Затем Брэнно сказала:
- Я подойду к Гее поближе, если мы можем идти вместе. Сверх этого никаких обещаний не даю.

Предыдущая страница 31 Следующая страница


Кризис Основания 32

- Этого, вероятно, достаточно, - сказал Джиндибел, наклоняясь к компьютеру.
Но тут заговорила Нови:
- Нет, Мастер, в данном случае это не имеет значения, но прошу вас, не идите дальше. Мы должны ждать советника Тревиза с Терминуса.

19.Решение

Пилорат сказал с легким раздражением:
- В сущности, Голан, никто, кажется, не задумывается о том, что впервые за сравнительно долгую жизнь - но не чрезмерно долгую, уверяю вас, Блис, - я путешествовал по Галактике. Каждый раз, когда я попадал на новую планету, я снова уходил в космос, не имея возможности изучить ее. Сейчас - уже второй раз.
- Да, - сказала Блис, - но если бы вы не оставили быстро ту планету, вы не встретили бы меня. Так что в первый раз это было правильно.
- Да честно говоря, моя… моя дорогая, это было правильно.
- И на этот раз, Пил, вы возможно, покинете планету, но не со мной, ведь я-Гея - часть ее…
Тревиз, хмуро слушавший этот диалог, вмешался:
- Это возмутительно. Почему Дом не едет с нами? О, космос, я никогда не привыкну к этим сложностям. В имени двести пятьдесят слогов, а мы пользуемся только одним… Почему не летит он - вместе со всеми своими слогами? Если дело такое важное, если все существование Геи зависит от него - почему он не летит с нами, чтобы направлять нас?
- Я здесь, Трев, - сказала Блис, - а я столько же Гея, сколько и он. - Искоса взглянув на него, она добавила: - Вам неприятно, что я называю вас Трев?
- Да. Я имею такое же право на свой обычай, как и вы. Меня зовут Тревиз.
Два слога. Тре-виз!
- Отлично, я не хотела рассердить вас, Тревиз.
- Я не сержусь. Просто мне надоело. - Он внезапно вскочил и прошелся по комнате, перешагнув через вытянутые ноги Пилората. Тот быстро подобрал их.
Затем Тревиз остановился и вытянул палец по направлению к Блис. - Видите! Я сам себе не хозяин! Все мной командуют - от Терминуса до Геи, а когда я начал замечать это, похоже, не осталось возможности разорвать путы. Когда я пришел на Гею, я услышал, что единственной целью моего появления было - спасти Гею. Как? Зачем? Что мне Гея и что я ей, а почему я должен ее спасать? Неужели никто другой в Галактике не мог бы сделать эту работу?
- Прошу вас, Тревиз, - сказала Блис, и вся ее девчоночья заносчивость внезапно исчезла. - Видите, я называю ваше имя правильно и я буду говорить очень серьезно. Дом просит вас потерпеть.
- Ни на какой планете Галактики я не желал бы быть терпеливым. Если это так важно, почему мне не объясняют? И я снова спрашиваю, почему Дом не летит с нами? Разве ему не важно быть с нами на «Далекой Звезде»?
- Он здесь, Тревиз, - напомнила Блис. - Раз я здесь, и он здесь, и вся Гея здесь, каждое живое существо, каждая былинка планеты.
- Вы удовлетворены этим, а у меня другое мнение. Я не местный житель. Мы не можем затолкать в мой корабль всю планету, мы можем взять в нее лишь одну особу. У нас есть вы, а Дом - часть вас. Прекрасно. Но почему бы нам не иметь здесь Дома, а вас оставить частью его?
- По одной причине, - кротко сказала Блис, - Пил. Пилорат просил, чтобы я была с вами на корабле. Я, а не Дом.
- Он был просто галантен. Зачем принимать это всерьез?
- Ах, мой дорогой друг, - сказал Пилорат, краснея и поднимаясь на ноги, - но я говорил совершенно серьезно. Я не хотел быть отпущенным таким образом. Я согласен, что нельзя иметь на борту всех жителей, и мне приятнее видеть Блис, а не Дома, и вам, должно быть, тоже. Ну, Голан, вы ведете себя, как ребенок.
- Я! Я? - воскликнул Голан Тревиз, насупившись. - Ладно, пусть я - ребенок.
Все равно, в чем бы на меня ни надеялись, уверяю вас, я ничего не буду делать, пока со мной не будут обращаться как с человеком. Еще раз спрашиваю: что я предположительно должен сделать? И почему - я?
Блис опустила глаза.
- Простите, но я не могу сказать вам этого сейчас. Никто на Гее не может.
Вы должны придти на место, ничего заранее не зная. Вы должны узнать обо всем там. Тогда вы сделаете то, что должны сделать, но делать это нужно спокойно и неэмоционально. Если вы останетесь таким, как сейчас, ничего нельзя будет исправить, и Гея придет к своему концу. Вы должны изменить свое настроение, а я не знаю, как помочь этому.
- А Дом знал бы, будь он здесь? - безжалостно спросил Тревиз.
- Дом здесь, - сказала Блис. - Он-я-мы не знаем, как успокоить вас. Мы не понимаем человека, который не сознает своего места в общей схеме, не чувствует себя частью великого целого.
- Это не так, - возразил Тревиз. - Вы могли захватить мой корабль на расстоянии в миллион километров и спокойно держать нас там, пока мы были беспомощны. Что ж, успокаивайте меня теперь. Не уверяйте, что вы не можете этого сделать.
- Но мы не должны. Сейчас, по крайней мере. Если мы изменим вас или исправим вас теперь в любом смысле, вы будете не более ценным для нас, чем любой другой человек в Галактике, и не принесете нам пользы. Мы можем пользоваться вами только потому, что вы - есть вы, и вы должны оставаться собой. Если мы коснемся вас в любом смысле - мы пропали. Прошу вас, успокойтесь сами, добровольно.
- Никаких шансов на это, мисс, пока мне не скажут то, что я хочу знать.
Пилорат попросил:
- Блис, давайте я попробую. Выйдите, пожайлуста, в другую комнату.
Блис немедленно повернулась и вышла. Пилорат закрыл за ней дверь.
- Она видит и слышит, - сказал Тревиз, - чувствует все. Так что - какая разница?
- Для меня разница, - сказал Пилорат. - Я хочу быть наедине с вами, пусть эта изоляция и иллюзорна. Голан, вы боитесь.
- Не валяйте дурака.
- Конечно, боитесь. Вы не знаете, куда вы идете, с чем встретитесь, чего от вас ждут. Вы имеете право бояться.
- Но я не боюсь.
- Нет, боитесь. Возможно, вы не боитесь физической опасности, как, например, боюсь я. Я боялся путешествия в космос, боялся каждого нового мира, боялся вообще всего нового. В конце концов, я пятьдесят лет прожил тесной, ограниченной, уединенной жизнью, в то время как вы были во флоте и в политике, в гуще событий и дома, и в космосе. Однако я пытался побороть страх, и вы помогли мне. За то время, пока мы были вместе, вы были терпеливы, добры ко мне и относились с пониманием, и благодаря вам я одолел страх и вел себя хорошо. Позвольте мне теперь отплатить вам тем же и помочь.
- Я же сказал, что не боюсь.
- Нет, вы боитесь. Боитесь ответственности. Похоже, что все в здешнем мире зависит от вас, и поэтому вы останетесь живы, если в случае вашей неудачи разрушится весь этот мир. Почему вы должны встать перед этой возможностью ради мира, который для вас ничего не значит? По какому праву этот груз навалился на вас? Вы не только боитесь провала, как боялся бы каждый на вашем месте, вы в ярости, что вас поставили в такое положение, вынуждают бояться.
- Вы ошибаетесь.
- Не думаю. Так что позвольте мне занять ваше место. Я готов к этому. Чего бы они от вас ни потребовали - я добровольный заместитель. Я предполагаю, что это не та вещь, где требуется большая физическая сила, поскольку любой механический прибор переплюнет вас в этом отношении. Я предполагаю также, что здесь требуется и не ментальность, поскольку этого у них самих предостаточно. Это - нечто такое… ну, я не знаю, но если это не требует мышц и мозга, то все остальное у меня есть, как и у вас, и я готов принять ответственность.
- Почему вы так стремитесь взвалить на себя этот груз?
Пилорат опустил глаза, как бы боясь взглянуть на Тревиза.
- У меня была жена, Голан. Я знал женщин. Однако они никогда не были важны для меня. Интересно, приятно, но не важно. Но эта женщина…
- Кто? Блис?
- Она - совсем другое дело… для меня.
- Послушайте, Янов, она знает каждое слово, которое вы произносите.
- Какая разница? Пусть знает. Я хочу понравиться ей. Я возьму на себя задачу, какой бы она ни была. Пойду на любой риск, на любую ответственность ради крошечного шанса, что она будет хорошо думать обо мне.
- Янов, она не ребенок.
- Она не ребенок. И то, что вы думаете о ней, для меня не имеет никакого значения.
- Неужели вы не понимаете, каким вы должны ей казаться?
- Стариком? Какая разница! Она - часть великого целого, а я нет, и уже одно это создает непреодолимую преграду между нами. Вы думаете, я не знаю этого?
Но я ничего не прошу от нее, лишь бы она…
- Хорошо думала о вас?
- Да. Или что-то другое, что она может чувствовать ко мне.
- И ради этого вы готовы сделать мою работу? Но, Янов, вы плохо слушали, им нужен я, по каким-то причинам, которых я не понимаю.
- Если они не могут иметь вас, то должны искать кого-то другого, а я буду лучше, чем кто-либо другой, я уверен.
Тревиз покачал головой.
- Не могу поверить в случившееся. Вы достигли пожилого возраста и открыли юность. Янов, вы пытаетесь стать героем, значит, можете умереть за это дело.
- Не говорите так, Голан. Это не предмет для шуток.
Тревиз хотел было рассмеяться, но увидел серьезное лицо Пилората и только откашлялся.
- Вы правы. Простите меня. Зовите ее сюда, Янов. Зовите ее.
Блис вошла, слегка съежившись, и тихо сказала:
- Мне очень жаль, Пил, но вы не можете заменить его. Никто не может. Нам нужен Тревиз или никто.
- Прекрасно, - сказал Тревиз, - я буду спокоен. Что бы это ни было, я буду спокоен и постараюсь это сделать. Все, что угодно, лишь бы уберечь Янова от попытки играть роль героя в его возрасте.
- Я помню о своем возрасте, - пробормотал Пилорат.
Блис медленно подошла к нему и положила руку на его плечо.
- Пил, я… я хорошо думаю о вас.
Пилорат отвернулся.
- Все в порядке, Блис. Вам нет никакой надобности быть великодушной.
- Я не великодушна, Пил. Я думаю… очень хорошо о вас.
Сначала туманно, а затем более отчетливо Сара Нови вспоминала, что она - Сарановивирембластиран, и когда она была ребенком, родители звали ее Са, а подруги - Ви.
Она, конечно, никогда не забывала, но иногда факты были глубоко захоронены в ней. Никогда еще они не были так глубоко похоронены в ней, и так надолго, как в этот последний месяц, но она никогда не была так близко и так долго с таким мощным мозгом, как у Джиндибела.
Сейчас время настало. Сама она не хотела этого. Ей это было не нужно. То, что оставалось в ней, вытолкнуло часть ее самой на поверхность ради глобальной необходимости.
Это сопровождалось неприятными ощущениями вроде зуда, но быстро сменилось удовольствием от собственной демаскировки. Много лет она не была так близко к планете Гея.
Она вспомнила зверька, которого любила на Гее, когда была маленькой.
Понимая его ощущения как часть своих собственных, она была бабочкой, вышедшей из кокона.
Стор Джиндибел пристально оглядел Нови, и с таким удивлением, что едва не выпустил из захвата мэра Брэнно. Возможно, что он не сделал этого только благодаря неожиданной поддержке извне, которую он в данный момент игнорировал.
- Что ты знаешь о Советнике Тревизе, Нови? - спросил он, а затем, в холодном поту от внезапно появившейся и усиливающейся сложности ее мозга, закричал. - Кто ты?
Он попытался захватить ее мозг, но тут же убедился, что мозг непроницаем.
Только тут он осознал, что его захват был поддержан кем-то более сильным, чем он сам. Он повторил уже спокойнее:
- Кто ты?
В лице Нови не было и намека на трагедию.
- Мастер, - ответила она, - Оратор Джиндибел, мое настоящее имя Сарановирембластиран, и я-Гея.
Словами она сказала только это, но Джиндибел с внезапной яростью усилил собственную ментальную ауру и с большим мастерством, при всем своем раздражении, избежал усиливающегося барьера и держал Брэнно своими силами крепче, чем раньше, одновременно пытаясь в молчаливой борьбе захватить мозг Нови.
Она держала его с тем же мастерством, но не могла - или не хотела - приближать свой мозг к нему.
Он сказал ей, как сказал бы Оратору.
- Ты притворялась, обманула меня, заманила сюда, и ты - как Мул!
- Мул был отщепенцем, Оратор. Я-мы - не Мулы. Я-мы - Гея.
Полная суть Геи была описана в сложном сообщении Нови гораздо лучше, чем это можно было бы выразить словами.
- Вся планета живая, - повторил Джиндибел.
- И с ментальным полем, гораздо большим, чем у вас, как у индивидуума.
Пожалуйста, не сопротивляйтесь такой силе - я могу повредить вам, а я этого не хочу.
- Даже будучи живой планетой, ты не сильнее чем общность моих коллег на Транторе. Мы тоже, в каком-то смысле, живая планета.
- Всего несколько тысяч человек в ментальном объединении, Оратор, к тому же, вы не можете получить их поддержку, потому что я заблокировала ее.
Впрочем, можете попробовать.
- Что вы намерены делать, Гея?
Почувствовался ее ментальный эквивалент вздоха, и Нови сказала:
- Хотела бы надеяться, Оратор, что вы по-прежнему будете называть меня Нови. Сейчас я действую как Гея, но по отношению к вам я только Нови.
- Что ты намерена делать, Гея?
- Мы останемся в тройной мертвой точке. Вы будете держать мэра Брэнно через щит, а я буду держать вас, и мы не устанем. Так это и останется.
- До каких пор?
- Я вам уже сказала - мы ждем Советника Тревиза с Терминуса. Только он может сдвинуть нас с мертвой точки.
Компьютер на борту «Далекой Звезды» обнаружил два корабля, и Голан Тревиз показал их на экране.
Оба корабля принадлежали Основанию. Один был точной копией «Далекой Звезды» и, без сомнения, был кораблем Кампера. Второй был больше и значительно мощнее.
Тревиз повернулся к Блис.
- Ну, вы знаете, что происходит? Можете вы что-нибудь сказать теперь?
- Не беспокойтесь! Они не повредят вам.
- Почему все убеждены, что я сижу здесь и дрожу от страха? - раздраженно воскликнул Тревиз. Пилорат поспешил вмешаться.
- Дайте ей сказать, Голан. Не заводитесь по пустякам.
Тревиз поднял руки, как бы сдаваясь.
- Я не завожусь. Говорите, леди.
И Блис продолжила:
- На большом корабле правительница вашего Основания. С ней…
- Правительница? - ошеломленно переспросил Тревиз - Вы имеете в виду старуху Брэнно?
- Это, конечно, неофициальный ее титул, - губы Блис дрогнули в усмешке, - но эта женщина, да - Она сделала небольшую паузу, как бы внимательно прислушиваясь к организму, частью которого была. Ее имя Харлабрэнно. Странно иметь только четыре слога, когда она такое важное лицо в своем мире, но я полагаю, что у не-геанцев свои обычаи.
- Полагаю, - сухо согласился Тревиз, - вы звали бы ее Брэн. Но что она здесь делает? Почему она не возвращается обратно, как я понимаю - Гея держит и ее тоже. Зачем?
Блис, не отвечая на вопрос, сказала:
- С ней Лионокодил, пять слогов, хотя он ниже ее. Он важный чиновник. С ним еще четверо, управляющие корабельным оружием. Назвать вам их?
- Не надо Я так понимаю, что на другом корабле один человек, Манн Ли Кампер, и он представляет Второе Основание. Вы явно свели оба Основания вместе. Зачем?
- Не совсем так, Трев… я хотела сказать Тревиз.
- А, бросьте вы, говорите как вам привычнее. Я не возражаю.
- Не совсем так, Трев. Кампер оставил этот корабль, который заняли два человека. Один - Стор Джиндибел, важный чиновник Второго Основания. Он называется оратором.
- Важный чиновник? Он обладает ментальной силой?
- О да, большой силой!
- И вы можете управлять ею?
- Конечно. Вторая особа на корабле - Гея.
- Из вашего народа?
- Да. Ее имя Сарановирембластиран. Оно должно быть длиннее, но она так давно вдали от меня-нас.
- И она способна держать высокого чиновника Второго Основания?
- Его держит не она, а - Гея. Она-я-мы способны сокрушить его.
- Что она собирается делать? Сокрушить его и Брэнно? Не собирается ли Гея уничтожить оба Основания и установить собственную Галактическую Империю?
Возвращение Мула? Более сильного Мула?
- Нет, нет, Трев. Не волнуйтесь. Вам нельзя. Все трое в мертвой точке. Они ждут.
- Чего?
- Вашего решения.
- Опять все сначала! Какого решения? И почему моего?

Предыдущая страница 32 Следующая страница


33 айзек азимов

- Прошу вас, Трев. Скоро все объяснится Я-мы-она сказала пока все, что можно…
Брэнно устало призналась:
- Ясно, что я совершила ошибку, Лионо. Возможно, роковую.
- Стоит ли так говорить? - пробормотал Кодил, едва шевеля губами.
- Они знают, что я думаю, поэтому произнести вслух - небольшой грех. И они знают не меньше, о чем вы думаете, даже если вы не шевелите губами. Я должна была подождать, пока щит укрепится.
- Откуда вам было знать, мэр? Если бы мы ждали двойной, тройной, четверной уверенности, мы ждали бы вечность. Будьте уверены, я не желал, чтобы мы летели сами. Экспериментировать хорошо на ком-нибудь другом - скажем, на вашем громоотводе, на Тревизе.
Брэнно вздохнула.
- Я не хотела бы предупреждать их, Лионо… вы тычете пальцем в самую суть моей ошибки. Я могла бы подождать, пока щит не станет достаточно непроницаемым. Не полностью, но хотя бы в разумных пределах. Я знала, что он слегка протекает, но у меня не хватило терпения ждать. Ждать, пока доделают щит, пришлось бы до конца срока моей работы, а я хотела ускорить ход событий. И я, как дура, убедила себя, что щит в порядке. Не слушала предостережений - например, ваших.
- Мы еще можем победить, если наберемся терпения.
- Вы можете отдать приказ обстрелять тот корабль?
- Нет, не могу, мэр. Даже мысли об этом не могу перенести.
- И я тоже. И, если бы вы или я сумели отдать этот приказ, я уверена, что наши люди на борту не послушались бы - просто не смогли.
- Сейчас, да, мэр, но обстоятельства могут измениться. На экране появляется новый актер. - Он кивнул в сторону экрана. Корабельный компьютер автоматически разделил поле обзора, когда появился еще один корабль. Второй корабль отошел вправо.
- Вы можете увеличить изображение, Лионо?
- Без труда. Член Второго Основания - умелый человек. Мы можем делать все, что не мешает ему.
- Ну, - сказала Брэнно, глядя на экран, - это «Далекая Звезда», уверена! Я полагаю, что на борту Тревиз и Пилорат, - и с горечью добавила. - Если их тоже не заменили членами Второго Основания. Мой громоотвод и в самом деле был очень эффективным. Ах, если бы наш щит оказался крепче!
- Тихо! - прервал ее Кодил.
В рубке корабля зазвучал голос, и Брэнно каким-то образом поняла, что он состоит не из звуковых колебаний, а воспринимается непосредственно мозгом.
Быстрый взгляд на Кодила убедил ее, что он тоже слышит. Голос произнес:
- Слышите ли вы меня, мэр Брэнно? Если да - не трудитесь говорить.
Достаточно просто думать.
Брэнно спокойно спросила:
- Кто вы?
- Я - Гея.
Три корабля были неподвижны относительно друг друга. Все три медленно огибали планету, как далекий тройной спутник. Все три сопровождали Гею в ее бесконечном путешествии вокруг солнца.
Тревиз смотрел на экран, устав от догадок относительно своей роли, которая протащила его через тысячу парсеков.
Голос в мозгу не испугал его. Он как будто ожидал его. Голос сказал:
- Слышите ли вы меня, Голан Тревиз? Если да, то не трудитесь говорить, достаточно просто подумать.
Тревиз оглянулся. Явно испуганный Пилорат оглядывался по сторонам, как бы ища источник звука. Блис сидела тихо, сложив руки на коленях. Тревиз не сомневался, что она знает об этом голосе.
Он проигнорировал совет воспользоваться мыслью и сказал намеренно громко и отчетливо:
- Если я не узнаю, в чем дело, я не сделаю ничего, как бы меня ни просили.
И голос произнес.
- Сейчас вы все узнаете.
Нови сказала:
- Вы все слышите меня в своем мозгу. Вы все можете отвечать мысленно. Я устрою так, чтобы вы слышали и друг друга. И как вы знаете, мы достаточно близко друг от друга, так что нормальная световая скорость космического ментального поля не будет создавать ненужных задержек. Начнем с того, что все мы здесь по соглашению.
- Какого рода? - послышался голос Брэнно.
- Гея не вмешивалась ни в один мозг. Это не наше дело. Мы только воспользовались честолюбием. Мэр Брэнно хочет установить Вторую Империю немедленно, Оратор Джиндибел хочет быть Первым Оратором. Достаточно было поддержать эти желания.
- Я знаю, как меня привели сюда, - напряженно сказал Джиндибел. Он и в самом деле знал. Он знал, почему так жаждал уйти в космос, жаждал преследовать Тревиза, был уверен, что сможет управлять всем. Все дело в Нови. Ох, Нови!
- У вас был особый случай, Оратор Джиндибел. У вас сильное честолюбие, но есть слабость, которую следовало укротить. Вы можете быть добрым к кому-то, кого привыкли считать ниже себя во всех отношениях. Я воспользовалась такой вашей чертой и повернула ее против вас. Мне-нам очень стыдно. Извинением этому служит то, что на карту поставлено будущее Галактики. - Нови сделала паузу и ее голос (хотя она и не говорила вслух) стал более печальным, лицо вытянулось. - Время настало. Гея не могла больше выжидать. В течение столетий народ Терминуса разрабатывал ментальный щит. Еще одно поколение - и он стал бы непроницаемым даже для Геи, и тогда Терминус мог свободно пользоваться также и физическим оружием. Галактика не смогла бы сопротивляться ему, и сразу установилась бы Вторая Империя по образцу Терминуса, вопреки плану Селдона, вопреки желанию людей Трантора, вопреки желаниям Геи. Мэр Брэнно решила начать это дело, хотя ее щит был еще несовершенен.
Затем Трантор. План Селдона работал отлично, потому что сама Гея трудилась, удерживая его точно в колее. И в течение столетий там были спокойнейшие Первые Ораторы, так что Трантор прозябал. Теперь же пошел в гору Стор Джиндибел. Он, конечно, станет Первым Оратором, и под его руководством Трантор начнет играть активнейшую роль. Джиндибел наверняка сосредоточился бы на физической мощи, понял бы опасность Терминуса и предпринял бы действия против него. Если бы он выступил против Терминуса до того, как щит стал идеальным, тогда план Селдона должен был бы сработать на Вторую Галактическую Империю по образцу Трантора - вопреки желанию людей Терминуса, вопреки желаниям Геи. Следовательно, Джиндибел начал действовать еще до того, как стал Первым Оратором.
К счастью, Гея, тщательно работая целые десятилетия, привела оба Основания в нужное место и в нужное время. Я повторяю это все опять, чтобы Советник Тревиз с Терминуса смог лучше это осознать.
Тревиз тут же прервал ее, по-прежнему игнорируя усилия беседовать мысленно.
Он твердо выговорил:
- Я не понимаю. Что ошибочно в каждой версии Второй Галактической Империи?
Нови сказала:
- Вторая Галактическая Империя по образцу Терминуса будет военной Империей, с одной стороны - поддерживаемой войной, с другой - вечно разрушаемой войной. Получится всего лишь разновидность Первой Галактической Империи.
Такова точка зрения Геи.
Вторая Галактическая Империя по образцу Трантора будет патерналистической, основанной на расчете, поддерживаемой расчетом, влачащей жалкое существование из-за расчета. Это будет страшный конец. Такова точка зрения Геи.
- А какую альтернативу может предложить Гея? - спросил Тревиз.
- Большая Гея. Галактическая! Все обитаемые миры живые, как Гея. Все живые планеты объединены в еще большую гиперпространственную жизнь. Участвуют все обитаемые планеты. Все Звезды. Каждая - частичка межзвездного газа. Может быть, даже Центральная Черная дыра. Живая Галактика, такая, что может оказаться благоприятной для любой жизни на путях развития, которые мы пока еще не можем предвидеть. Путях, фундаментально отличающихся от всего, что было раньше, и не повторяющих ошибок прошлого.
- Но производящих новые ошибки, - саркастически заметил Джиндибел.
- Мы тысячи лет разрабатывали эти пути на Гее.
- Но не галактические ученые. Не на галактическом уровне.
Тревиз, словно не замечая этого короткого обмена фразами, продолжая свою линию, спросил:
- Какова же моя роль во всем этом?
Голос Геи, переданный через мозг Нови, прогремел:
- Выбирайте!
Последовало общее долгое молчание, и наконец, в этой тишине прозвучал голос Тревиза - теперь уже мысленный, потому что сенатор был слишком потрясен, чтобы говорить:
- Почему я?
Нови ответила:
- Мы поняли, что неизбежно настает время, когда либо Терминус, либо Трантор наберут мощь, тогда остановить их не удастся; или - что еще хуже - когда оба станут такими мощными, что появится мертвая точка, переход через которую может опустошить Галактику. Бездействовать мы не могли, но нам нужен был некто - особая личность с талантом правоты. Мы нашли вас, Советник. Нет, мы не приписываем эту честь себе: люди Трантора обнаружили вас через человека по имени Кампер, но даже они не знали, что вы собой представляете. Эти их действия привлекли наше внимание к вам, Голан Тревиз.
У вас - дар верного понимания хода вещей.
- Отрицаю, - прошептал Тревиз.
- Вы каждый раз оказываетесь правы. И мы хотим, чтобы вы оказались правы на этот раз - в интересах Галактики. Возможно, вы боитесь ответственности. Вы можете делать все, что в ваших силах, чтобы не выбирать. Тем не менее, вы осознаете, что именно окажется правильным, и будете уверены в своей правоте! Тогда настанет время делать выбор. Как только мы нашли вас, сразу стало ясно, что поиск закончен, и долгие годы мы работали, поддерживая действия, которые должны были без прямого ментального вмешательства, так повлиять на события, чтобы вы все трое - мэр Брэнно, Оратор Джиндибел и Советник Тревиз - оказались по соседству с Геей в одно и то же время. И мы этого добились.
Тревиз сказал:
- В этой точке пространства, при данных обстоятельствах правда ли, что вы хотели вызвать меня? Ведь вы можете раздавить и мэра, и Оратора, вы можете установить живую Галактику, о которой только что говорили, и без моей помощи. Почему же вы этого не сделали?
Нови сказала:
- Не знаю, сумею ли я объяснить это так, чтобы вы были удовлетворены. Гея сформировалась тысячи лет назад с помощью роботов, которые когда-то непродолжительное время служили людям, а теперь больше не служат. Они показали нам совершенно ясно, что мы можем выжить только в том случае, если приложим Три Закона Робототехники к жизни вообще. Первый Закон в этом случае гласит: « Гея не может повредить жизни или своим бездействием допустить, чтобы жизни был причинен вред». Мы следовали этому правилу в течение всей нашей истории и не можем поступить иначе. В результате мы теперь беспомощны, мы не можем силой навязать наше видение живой Галактики квантильонам людям, не говоря уж о бесчисленных других формах жизни, и тем, возможно, повредить многим. Мы не знаем, что меньше будет стоить Галактике - действие или бездействие, мы не знаем, чья поддержка - Терминуса или Трантора - обойдется дешевле. Пусть это решит Советник Тревиз, и, каково бы ни было его решение, Гея последует ему.
- Какое, по-вашему, я должен принять решение? Что я должен делать?
- У вас есть компьютер, - сказала Нови. - Люди Терминуса не знают, что они сделали его лучше, чем думали. Компьютер на борту вашего корабля включает в себя нечто от Геи. Положите руки на клеммы и думайте. Вы можете, например, думать, что щит мэра Брэнно непроницаем. Если вы так сделаете, возможно, она тут же пустит в ход оружие, чтобы вывести из строя два других корабля или уничтожить их, установить свое правление на Гее, а также и на Транторе.
- И вы ничего не предпримете, чтобы помешать этому? - с удивлением спросил Тревиз.
- Ничего. Если вы уверены, что главенство Терминуса принесет Галактике меньше вреда, чем что-либо другое, мы с радостью поможем продвижению этого главенства - даже ценою нашей собственной гибели.
В другом случае, вы можете найти ментальное поле Оратора Джиндибела и присоединить свой компьютер, чтобы усилить это поле. Тогда Джиндибел освободится и откинет меня прочь. Затем он может изменить мозг мэра и вместе с ее кораблем установить господство над Геей и обеспечить исполнение плана Селдона в своем понимании. Гея шагу не сделает, чтобы остановить Джиндибела.
Наконец, вы можете найти мое ментальное поле и присоединиться к нему - и тогда живая Галактика начнет движение и достигнет своей полноты не в этом поколении и даже не в следующем, но после столетий работы, в течение которых будет осуществляться план Селдона. Выбор за вами!
Мэр Брэнно воскликнула:
- Подождите! Не решайте сразу. Могу я говорить?
- Можете говорить свободно. Также может и Оратор Джиндибел, - последовал ответ Нови.
- Советник Тревиз, - начала Брэнно, - когда мы в последний раз виделись на Терминусе, вы сказали: «Может придти время, мадам мэр, когда вы попросите меня кое о чем. Тогда я поступлю по собственному выбору, но я припомню вам эти последние два дня». Я не знаю, как вы могли предвидеть или интуитивно почувствовать, что это случится: может, просто потому, что имеете то, что эта женщина, говорившая о живой Галактике, называла даром правоты. В любом случае, вы оказались правы. Я прошу вас сделать усилие в интересах Федерации.
Вы, вероятно, были бы рады свести со мной счеты за то, что я арестовала и выслала вас. Я прошу вас помнить, что я сделала это, считая такое решение благом для Федерации Основания. Не разрушайте всю Федерацию из желания компенсировать то, что сделала вам я одна. Помните, что вы человек и член Основания, что вы не хотите быть нулем в планах бескровных математиков Трантора или меньше чем нулем в галактической мешанине жизни и смерти. Вы хотите для себя, для своих потомков и последователей быть независимым организатором, обладающим свободной волей. Все остальное несущественно.
Пусть говорят, что наша Империя приведет к кровопролитию и нищете - это неважно. Наша свободная воля решит, быть этому или нет. Мы можем выбрать что-то другое. В любом случае, лучше погибнуть со свободной волей, нежели жить в бессмысленной безопасности, как винтик в машине. Обдумайте это как свободный человек и примите решение, раз уж вас просят. Эти типы на Гее не могут ничего решить, потому что их коллективная воля не позволяет им быть свободными, и они разрушат себя, если вы им прикажете. Неужели вы хотите того же для всей Галактики.
- Я не знаю, есть ли у меня свобода воли, мэр, - отозвался Тревиз - Мой мозг мог быть слегка задет.
- Ваш мозг совершенно не тронут, - сказала Нови. - Если бы мы взялись за ваше исправление, эта встреча была бы ненужной. Мы были бы безнравственны, если бы делали то, что нам нравится, не думая о великих нуждах и благе человечества в целом.
- Я считаю, что теперь моя очередь говорить, - вмешался Джиндибел. - Советник Тревиз, не дайте узкому местничеству провести вас. Тот факт, что вы уроженец Терминуса, не должен приводить вас к уверенности, что Терминус идет впереди Галактики. За пять столетий Галактика действовала в соответствии с планом Селдона. Это происходило внутри и вне Федерации Основания.
Вы были и есть часть плана Селдона, часть значительно большая, чем предписано ролью члена Основания. Не делайте ничего, что разрушит план - не из-за узкого понятия патриотизма, не из-за романтического стремления к новому и неизвестному. Члены Второго Основания не пойдут по пути зажима свободной воли человечества. Мы - руководители, а не деспоты.
И мы предлагаем Вторую Галактическую Империю, фундаментально отличающуюся от Первой. За всю человеческую историю, за десятки тысячелетий существования гиперпространственных путешествий, не было и десяти, без кровопролития и насильственных смертей, даже в те периоды, когда само Основание не воевало. Выберите мэра Брэнно - и это будет продолжаться бесконечно. Тот же порочный круг. План Селдона, по крайней мере, предлагает освободиться от него - и не ценой того, что человек может оказаться атомом в Галактике атомов, уменьшится до равенства с травой, бактериями и пылью!
Нови сказала:
- С тем, что Оратор Джиндибел говорит о Второй Империи Первого Основания я согласна. Но с тем, что он говорил о своей - нет. Ораторы Трантора, в конце концов, независимые люди со свободной волей, и таковыми были всегда. Но свободны ли они в пагубном соперничестве, в политике, в карабканье вверх любой ценой? Разве нет ссор и даже ненависти в Совете Ораторов? И они всегда будут вашими гидами! Рискнете ли вы идти за ними? Надавите на честь Оратора Джиндибела и спросите его об этом.
- Нечего давить на мою честь, - сказал Джиндибел, - я и так признаю, что у нас есть соперничество, и ненависть, и измена. Но, как только решение принято, все повинуются. Исключений не бывает.
- А что если я не сделаю выбора? - спросил Тревиз.
- Вы должны, - сказала Нови - Вы поймете, какой из этих путей верен, и тогда сделаете выбор.
- А если я не смогу?
- Вы должны.
- Много ли времени у меня для этого?
- До тех пор, пока вы не будете уверены, сколько бы времени это не заняло.
Тревиз замолчал. Другие тоже молчали, и Тревизу показалось, что он слышит собственный пульс.
Он услышал твердый голос Брэнно:
- Свободная воля!
Властный голос Джиндибела:
- Руководство и мир!
Грустный голос Нови:
- Жизнь!
Тревиз повернулся к пристально смотревшему на него Пилорату.
- Янов, вы слышали все это?
- Да.
- Что вы об этом думаете?
- Не я решаю…
- Я знаю. Но что вы думаете?
- Не знаю. Я боюсь всех трех вариантов. Однако мне пришла довольно-таки странная мысль.
- Да?
- Когда мы только что вышли в космос, вы показали мне Галактику. Помните?
- Конечно.
- Мы ускорили время, и Галактика начала видоизменяться. И я сказал, как бы предчувствуя эту минуту: «Галактика выглядит живым существом, ползущим через космос». Вы не думаете, что в каком-то смысле она уже живая?
И Тревиз, вспомнив тот момент, внезапно почувствовал уверенность. Он вдруг заново пережил свое ощущение, что Пилорат тоже должен играть жизненно важную роль. Он поспешно отвернулся, желая, чтобы у него не было времени ни думать, ни сомневаться. Он положил руки на клеммы и стал думать.
Он принял решение - решение, от которого зависела судьба Галактики.

Заключение

Мэр Брэнно имела все основания чувствовать себя удовлетворенной.
Официальный визит длился недолго, но был весьма продуктивным. Она сказала, как бы стараясь избежать высокомерия:
- Конечно, мы не можем доверять им полностью.
Она следила за экраном. Корабли Флота один за другим уходили в гиперпространство и возвращались на свои обычные базы.
Все было ясно, но Сейшл был под впечатлением их присутствия, хотя не мог не заметить двух обстоятельств: первое - корабли все время оставались в пространстве Федерации; вторая - как только Брэнно сказала, что они должны уйти, они и в самом деле мгновенно ушли.
С другой стороны, Сейшл не забывал, что эти корабли могли быть вызваны на границу в течение дня, а то и меньше. Это был маневр, демонстрирующий, как мощь, так и добрую волю.
- Совершенно правильно, - сказал Кодил, - мы не можем полностью доверять им, да и кто кому в Галактике полностью доверяет, а наблюдать за выполнением условий соглашения - в личных интересах Сейшл. Мы были великодушны.
- Очень многое будет зависеть от выработки деталей, и я предчувствую, что это займет не один месяц. Основное может быть принято прямо сейчас, но потом появятся нюансы: как именно мы устанавливаем сорокадневный период импорта и экспорта, как мы оцениваем их зерно и скот в сравнении с нашим и так далее.
- Я знаю, но это, в конечном счете, будет сделано, и это будет вашей заслугой. Это был смелый ход, а я, признаться, сомневался в его мудрости.
- Бросьте, Лионо. Основание должно понимать гордость Сейшл. Он был независимым с ранних имперских времен. Что и в самом деле достойно восхищения.
- Да, теперь это нас не будет больше задевать.
- Точно. Потребовалось только смирить гордыню, чтобы я, мэр Федерации, снизошла до посещения провинциальной группы миров, но раз уж решение было принято, оно не слишком повредило. И им оно было приятно. Мы рисковали, ведь они могли согласиться на визит только после того, как мы отведем свои корабли, и это было бы унижением.
- Мы отбросили видимость мощи, сохраняя ее суть, - сказал Кодил.
- Именно. Кто это сказал?
- Думаю, что это было в одной из пьес Эрдина, но точно не помню. Можно спросить у наших литераторов, когда мы будем дома.
- Если я не забуду… Нам надо ускорить ответный визит сейшльцев на Терминус и посмотреть, что это нам даст. И боюсь, Лионо, что нам придется обеспечить им полную безопасность. У нас немало горячих голов, и я думаю, неразумно будет подвергать сейшльцев даже минимальному унижению, вроде демонстрации протеста.
- Бесспорно, - согласился Кодил - Разумным шагом была, кстати, высылка Тревиза.
- Моего громоотвода? Он сработал лучше, чем я могла предполагать, по совести говоря. Он затемнил свои дела на Сейшл и их протест последовал с такой скоростью, какой я не ожидала. О, космос, каким великолепным извинением послужило это для моего визита: как бы гражданин Основания чем-либо не обеспокоил их.
- Ловко! А вам не кажется, что следовало бы взять Тревиза с собой домой?
- Нет. Вообще-то я предпочитаю, чтобы он был где-нибудь в другом месте. На Терминусе он - возмущающий фактор. Его вздорные мысли насчет Второго Основания послужили прекрасным предлогом для его высылки, с расчетом на помощь Пилората, но я не хочу, чтобы он вернулся и продолжал распространять свои бредни. Мы не знаем, к чему это может привести.
Кодил хихикнул.
- Сомневаюсь, что вы когда-нибудь найдете большего простака, чем интеллектуал-ученый. Интересно, сколько еще мог проглотить Пилорат, если бы мы поддержали его?
- Веры в существование мифической сейшльской Геи было вполне достаточно - но забудем об этом. Вернувшись, мы должны будем предстать перед Советом, и нам нужны голоса для общения с сейшльцами. К счастью, у вас есть официальная запись голоса Тревиза - доказательство, что он добровольно оставил Терминус. Я выскажу официальное сожаление по поводу кратковременного ареста Тревиза, и Совет будет удовлетворен.
- Восхищен вами, мэр, - сказал Кодил, - вы на высоте! Кстати, вы думали о том, что Тревиз может продолжить свои поиски Второго Основания?
- Пусть, - сказала Брэнно, пожимая плечами, - лишь бы подольше не возвращался на Терминус. Это отвлечет его и никуда не приведет. Существование Второго Основания - наш миф, как Гея - миф Сейшл. - Она откинулась назад и стала выглядеть положительно добродушной. - А теперь мы держим Сейшл в кулаке, и со временем он это поймет, да вырываться будет уже поздно! Рост Основания продолжается и будет продолжаться гладко и равномерно.
- В этом целиком ваша заслуга, мэр.
- Я тоже так думаю.
Их корабль вошел в гиперпространство и вынырнул неподалеку от Терминуса.

Предыдущая страница 33 Следующая страница


Кризис Основания 34

Оратор Джиндибел, очнувшись снова на своем корабле, имел все причины для удовлетворения. Столкновение с Первым Основанием длилось недолго, но было весьма продуктивным.
Он послал сообщение, тщательно приглушив чувство триумфа. В данный момент необходимо было лишь дать знать Первому Оратору, что все кончилось хорошо - как тот и сам мог догадаться, поскольку основная сила Второго Основания так и не была использована. Детали можно было сообщить позже.
Он опишет, как осторожное и очень незначительное прикосновение к мозгу мэра Брэнно повернуло ее мысли от имперских замашек к практическим торговым действиям; как осторожное - и как бы отдаленное - исправление мозга главы Сейшл-Союза привело к соглашению на визит мэра Основания для переговоров, и как в дальнейшем произошло сближение, уже без каких-либо исправлений, и как все вместе с Кампером вернулись на Терминус, увидев, что договор будет соблюдаться. Это явилось, как самодовольно думал Джиндибел, почти историческим примером важных результатов, полученных от постоянно практикуемого ментализма.
Он был уверен, что это раздавит Оратора Деларме, и приведет к избранию его, Джиндибела, Первым Оратором очень скоро после представления деталей на заседание Совета.
Про себя он не отрицал важности присутствия Сары Нови, но поражать Ораторов этим вовсе не следовало. Она была не только самым могущественным звеном в его победе, но она простила ему, что он теперь позволил себе ребячиться (как все люди, поскольку даже Ораторы - люди) и нуждался в радости до того, как получит гарантированное повышение.
Джиндибел знал, что она ничего не понимает в случившемся, но чувствует, что он все устроил, как ему хотелось, и надувается от гордости за него. Он гладил ее мозг и испытывал радость.
- Я не мог бы сделать этого без тебя, Нови, - сказал он. - Только благодаря тебе я смог поговорить с Первым Основанием - с людьми на большом корабле.
- Да, Мастер, я понимаю, кого вы имеете в виду.
- Благодаря тебе я узнал, что их щит связан со слабой энергией мозга. Из ее воздействия на твой мозг я смог точно узнать характеристики щита и энергии.
Я мог бы сказать, как велика интенсивность проницания щита и отклонения энергии.
Нови осторожно возразила:
- Я не совсем понимаю, о чем вы говорите, Мастер, но я сделала бы куда больше, если бы могла.
- Я знаю, Нови. Но того, что ты сделала, было достаточно. Главное, их удалось остановить до того, как они укрепили либо щит, либо поле. Мэр вернулась обратно, забыв о щите и о поле, удовлетворенная тем, что добилась торгового соглашения с Сейшл, от чего тот станет работающей частью Федерации. Не спорю, можно было бы скомпенсировать то, что было сделано со щитом и полем - в этом отношении мы поступили небрежно - но мы еще все исправим. Мы находимся далеко и слишком многое позволили Первому Основанию.
Его нужно взять под более тщательное наблюдение. Мы должны каким-то образом теснее связать Галактику. Мы должны с помощью ментальности установить более тесное сотрудничество сознаний. Это пригодится плану. Я убежден в этом и проведу это в жизнь.
- Мастер! - встревоженно позвала Нови. Джиндибел улыбнулся.
- Прости меня, Нови, я говорил сам с собой. Нови, ты помнишь Референта?
- Того фермера, что напал на вас? Я бы сказала, что помню.
- Я убежден, что это и другие аномалии устроили агенты Первого Основания, вооруженные личными щитами. Подумать только, что мы были не готовы…
При наблюдении за Первым Основанием меня сбил с толку миф о таинственном мире, это сейшльское суеверие относительно Геи. И в этом мне тоже помог твой мозг. Он помог установить, что ментальное поле исходило от военного корабля и ниоткуда больше. - Он потер руки.
- Мастер! Вас вознаградят за то, что вы сделали?
- Да! Шандисс уйдет в отставку, и я буду Первым Оратором. Настает моя очередь сделать нас решающим фактором в революционном развитии Галактики.
- Первым Оратором?
- Да, Нови, я буду самым главным и самым сильным ученым из всех.
Лицо ее омрачилось.
- Почему у тебя такое лицо, Нови? Ты не хочешь, чтобы меня вознаградили?
- Хочу, Мастер, но если вы станете самым важным ученым, вы не захотите держать рядом с собой женщину-хэмиш. Это не подойдет вам…
- Не подойдет, вот как? Кто же мне запретит? - Он ощутил прилив нежности. - Нови, ты останешься со мной, куда бы я ни поехал и кем бы я ни был. Не думай, что я рискнул бы иметь дело с волками, которые иной раз избираются в Совет, без твоего мозга, без твоего чистого, абсолютно гладкого мозга.
Кроме того, - он как бы сам испугался внезапного открытия, - даже помимо всего этого, я… хочу, чтобы ты была со мной, и я намерен осуществить это.
Если ты захочешь.
- О, Мастер, - прошептала она, когда его руки обвились вокруг ее талии и ее голова прижалась к его плечу.
Глубоко внутри, где окутанный оболочкой мозг Нови едва мог сознавать, оставалась суть Геи и направляла события, но так, что непроницаемая маска делала возможным продолжение великой задачи.
И эта маска, принадлежавшая женщине-хэмиш, была совершенно счастлива. Так счастлива, что Нови почти примирилась с расстоянием, отделяющим ее от ее-самой-их и была довольна своим состоянием и своим неопределенным - как ей казалось - будущим.
Пилорат потер руки и сказал, старательно скрывая энтузиазм:
- Какая радость, что я вернулся на Гею.
- Гм… - рассеянно отозвался Тревиз.
- Вы знаете, что мне сказала Блис? Мэр вернулась на Терминус, заключив торговый договор. Оратор из Второго Основания отправился на Трантор, убежденный, что все это устроил он, и эта женщина, Нови, осталась с ним - присмотреть, чтобы было положено начало переменам в Галактике. И ни то, ни другое Основание даже не подозревает о существовании Геи. Это просто поразительно!
- Я знаю, - сказал Тревиз, - мне тоже все это рассказали. Но мы знаем, что Гея существует, и можем рассказать.
- Блис так не думает. Она говорит, что нам никто не поверит, да и мы сами это знаем. Кроме того, я, например, не собираюсь оставлять Гею.
Тревиз отогнал свои мысли, поднял глаза и спросил:
- Как?
- Я хочу остаться здесь. Вы знаете я сам себе не верю. Несколько недель назад я одиноко жил на Терминусе и вел ту же самую жизнь, что и десятилетия назад, погруженный в свои записи и размышления, полагая, что так и доживу до конца своих дней с моими записями и мыслями, так же одиноко, удовлетворенный прозябанием. И вдруг я неожиданно стал галактическим путешественником, я оказался втянутым в галактический кризис и - не смейтесь, Голан - я встретил Блис.
- Я не смеюсь, Янов. Но вы уверены, что знаете, что делать?
- О, да. Земля - это прошлое, а я устал от прошлого. Гея - будущее!
- Вы не часть Геи, Янов. Или вы думаете, что сможете стать ее частью?
- Блис сказала, что я могу в какой-то мере стать частью Геи - интеллектуально, если не биологически. Она, конечно, мне поможет.
- Но поскольку она - часть Геи, как вы найдете с ней общую жизнь, общие точки зрения, общие интересы?
Они были на открытом месте, и Тревиз серьезно и спокойно смотрел на плодородный остров, на океан за ним, а еще дальше на горизонте был другой остров - все мирные, цивилизованные, живые и составляющие единое целое.
- Янов, - продолжал он, - Блис - планета, а вы крошечный индивидуум. Что если она устанет от вас? Она молода…
- Голан, я думал об этом. Целыми днями я только об этом и думал. Я предполагаю, что надоем ей, я не романтический идиот. Но чтобы она ни дала мне до тех пор - будет достаточно. Я получил от нее больше, чем - как я думал - вообще существует в жизни. Если я с этой минуты не увижу ее больше - я все равно в выигрыше.
- Я этому не верю, - мягко возразил Тревиз. - Я думаю, что вы как раз и есть романтический идиот, и - не обижайтесь - я не хотел бы, чтобы вы были кем-либо другим. Янов, мы знакомы не очень долго, но мы в течение нескольких недель были вместе каждую минуту, и - простите, если это звучит глупо - я очень люблю вас.
- И я вас, Голан, - признался Пилорат.
- И я не хочу вам вреда. Я поговорю с Блис.
- Нет, нет, пожалуйста, не надо! Вы будете читать ей нотации.
- Нет, я не буду читать ей нотаций. Дело не только в вас, я хочу поговорить с ней частным образом. Янов, я не хотел бы действовать за вашей спиной, так что, прошу вас, дайте свое согласие, чтобы я поговорил с ней и кое-что выяснил. Если я буду удовлетворен, я принесу вам самые сердечные поздравления и добрые пожелания и навсегда буду спокоен, чтобы ни случилось.
Пилорат покачал головой.
- Вы все испортите.
- Обещаю, что не испорчу. Умоляю вас.
- Ну, хорошо. Только будьте осторожны, мой дорогой. Обещаете?
- Пил сказал мне, что вы хотите видеть меня, - сказала Блис.
- Да, - ответил Тревиз.
Они были в доме, в маленькой квартире, отведенной Тревизу. Она грациозно села, скрестив ноги, и внимательно посмотрела на него. Ее большие глаза сияли, длинные темные волосы блестели.
- Вы не одобряете меня, не так ли? - спросила Блис. - Вы не одобряли меня с самого начала.
Тревиз продолжал стоять.
- Вы умеете читать мысли. Вы знаете, что я думаю о вас и почему.
Блис медленно покачала головой.
- Ваш мозг не связан с Геей. Вы это знаете. Ваше решение было необходимо, и решать должен был мозг чистый и нетронутый. Когда мы в первый раз захватили ваш корабль, я поместила вас и Пила в сглаживающее поле, но это было несущественно. Вы могли понести урон - от ярости или от паники, и тогда, возможно, в нужное время оказались бы беспомощны. И только. Так что я не знаю, что вы думаете…
- Решение, для которого я был нужен, сделано. Я решил в пользу Галактики и Геи. Зачем тогда говорить о чистом и нетронутом мозге? Вы получили, что хотели, и теперь можете делать со мной все, что пожелаете.
- Вовсе нет, Трев. Есть другие решения, которые могут понадобиться в будущем. Вы останетесь таким, каков вы есть, и, пока вы живы, вы - редкий природный ресурс Галактики. Без сомнения, в Галактике есть и другие, похожие на вас, но пока мы знаем вас и только. Мы не можем рисковать.
Тревиз задумался.
- Вы - Гея, а я не хочу говорить с Геей. Я хочу поговорить с вами как с индивидуумом, если это вообще имеет какой-то смысл.
- Имеет. Мы далеки от того, чтобы существовать только в общем сплаве. Я могу заблокироваться от Геи на некоторое время.
- Да, пожалуйста! Вы готовы?
- Я все сделала.
- Тогда, во-первых, разрешите мне сказать, что вы разыграли игру. Может, вы не входили в мой мозг, чтобы повлиять на мое решение, но явно вошли в мозг Янова. Так?
- Вы так думаете?
- Да. В критический момент Пилорат напомнил мне, как однажды Галактика показалась ему живой, и именно в этот момент я принял решение. Мысль могла быть и его, но вы внедрили ее в мозг старика, не так ли?
- Эта мысль принадлежала ему, также как и многие другие. Я лишь расчистила тропу его воспоминаний о живой Галактике, поэтому эта особая мысль легко выскользнула из его сознания и облеклась в слова. Поверьте мне, я не создала эту мысль: она была там.
- Тем не менее, это оказалось неприятным вмешательством в независимость моего суждения, так?
- Гея чувствовала необходимость в этом.
- Вот как? Что ж, может быть, вы будете чувствовать себя лучше или благороднее, если узнаете, что, хотя слова Янова убедили меня принять решение в этот момент, я думаю, что принял бы его, даже если бы Янов ничего не сказал или попытался меня уговорить принять другое. Я хочу, чтобы вы знали это.
- Я верю, - холодно сказала Блис. - Вы хотели поговорить со мной об этом?
- Нет.
- О чем же?
Тревиз сел, развернул кресло к ней, так что их колени почти соприкасались, и наклонился вперед.
- Когда мы подходили к Гее, вы были на космической станции. Вы захватили нас. Вы вышли встретить нас, вы были с нами все время, за исключением обеда у Дома, который вы не разделили с нами. На «Далекой Звезде», когда принималось решение, вы тоже находились рядом. Все время - вы!
- Я - Гея.
- Это не объяснение. Кролик - тоже Гея. И камешек - Гея. Все на планете - Гея, но не все равны. Почему - вы?
- А как вы думаете, почему?
И Тревиз сделал решительный шаг. Он сказал:
- Я не думаю, что вы - Гея. Я думаю, что вы - больше чем Гея…
Блис насмешливо скривила губы, а Тревиз продолжил:
- Пока я выносил решение, женщина, что была с Оратором…
- Он называл ее Нови.
- Так вот, эта самая Нови сказала, что Гея была основана роботами и что Гея приучена следовать Трем Законам Робототехники.
- Это истинная правда.
- И роботы больше не существуют?
- Нови сказала так.
- Нови сказала не так. Я помню ее точные слова. Она сказала: «Гея была сформирована с помощью роботов, которые когда-то недолгое время служили людям, но теперь больше не служат».
- Ну, Трев, разве это не значит, что они не служат больше и не существуют?
- Нет, это значит лишь, что они не служат больше. Может, они правят?
- Ерунда!
- Или наблюдают? Почему вы находились там во время решения? Вы вроде бы не были главной. Дела вела Нови, и оно являлась Геей. Зачем нужны были вы?
Если только…
- Что - если только?
- Если только вы не наблюдатель, чья роль - удостовериться, что Гея не забыла Трех Законов. Если только вы не робот, так хитро сделанный, что вас нельзя отличить от человека.
- Если я не отличаюсь от человека, почему вы подумали о том, что только что сказали? - не без яда спросила Блис. Тревиз откинулся на спинку кресла.
- Вы же меня убеждали, что я обладаю способностью быть уверенным, когда принимаю решение, смотрю на факты и делаю правильные выводы. Я не хвастаюсь этим: вы сами так сказали обо мне. Так вот, как только я вас увидел, я почувствовал себя неуютно. В вас было что-то неправильное. Я так же чувствителен к женским чарам, как и Пилорат, даже, наверное, больше, а вы - женщина привлекательная. Однако я ни на минуту не чувствовал себя увлеченным.
- Как вы огорчили меня!
Тревиз не обратил внимания на этот выпад и продолжал:
- Когда вы впервые появились на нашем корабле, мы с Яновом спорили о возможности нечеловеческой цивилизации на Гее, и когда Янов увидел вас, он спросил в своей простоте: «Вы - человек?». Возможно, робот должен отвечать правдиво, но, я полагаю, ответ его может быть уклончив. Вы только сказали:
«Разве я не похожа на человека?». Да, вы похожи на человека, Блис, но позвольте мне спросить вас снова: вы - человек?
- Вы думаете, что я не могу есть, Трев? Разве вы забыли, что я склевала банку креветок на вашем корабле? Уверяю вас, что я способна есть и выполнять другие биологические функции, включая и секс. Однако должна вам сказать, что это еще не доказательство того, что я - не робот. Роботы достигли высшего совершенства еще тысячелетия назад, и их можно было отличать от людей лишь по мозгу, и тогда только они могли управлять ментальным полем. Оратор Джиндибел, вероятно, мог бы сказать, робот я или человек, если бы только хоть раз взглянул на меня. Жаль, что он этого не сделал.
- Да, но я и без ментальных способностей убежден, что вы - робот.
- Ну и что, если я робот? Я ничего не утверждаю, просто интересуюсь. Что, если я - робот?
- Вам не нужно ничего утверждать. Я знаю, что вы - робот. Вы можете заблокироваться от Геи и разговаривать со мной как индивидуум. Я не думаю, что вы смогли бы это сделать, будучи частью Геи - но вы не часть ее. Хотел бы я знать, много ли роботов-наблюдателей на Гее?
- Я повторяю: я ничего не утверждаю, но интересуюсь - что, если я - робот?
- В таком случае я хотел бы знать, что вам нужно от Пилората. Он мой друг, и, в каком-то смысле, он ребенок. Он думает, что любит вас. Он думает, что хочет только того, что вы пожелали ему дать, и что вы уже и так дали ему достаточно. Он не знает и не может представить себе боль утраты любви, или, в данном случае, специфическую боль сознания того, что вы - не человек.
- А вы знали боль утраченной любви?
- Бывало. Я не был затворником, как Янов. Я не посвящал свою жизнь, как он, интеллектуальным исследованиям, поглотившим все, даже жену и ребенка. А теперь он вдруг отдает все ради вас. Я не хочу вредить ему и не буду. Если я послужил Гее, то заслуживаю награды, и моя награда заключается в вашем заявлении, что Янову Пилорату будет обеспечено хорошее существование.
- Я должна ответить вам, даже если скажу, что я робот?
- Да. И сейчас же.
- Отлично. Допустим, я робот, и нахожусь в положении наблюдателя.
Предположим, что здесь мало тех, у кого такая роль, и встречаемся мы редко.
Предположим, что наша движущая сила - нужда и забота о человеке, а на Гее нет настоящих людей, потому что все они составляют часть общепланетного бытия.
Предположите, что забота о Гее нас удовлетворяет, но не полностью.
Предположите, что в нас есть что-то примитивное, жалеющее человека, что существовало в те времена, когда роботы были изготовлены впервые. Не ошибитесь во мне: я не столетняя старуха (если считать меня роботом). Мне столько лет, сколько я вам сказала. И мое главное назначение - если считать меня роботом - как это было всегда, желание заботиться о настоящем человеческом существе.
Пил - человеческое существо. Он не часть Геи. Он слишком стар, чтобы когда-нибудь стать частью ее. Он хочет остаться на Гее со мной, потому что у него нет сомнений относительно меня. Он не думает, что я робот. Ну, и я тоже хочу, чтобы он остался. Если вы предполагаете, что я робот, то не можете не видеть, что я способна на все человеческий реакции, что буду любить Пила. Если вы настаиваете, что я робот, то можете не думать, что я могу любить лишь в каком-то мистическом смысле - вы не отличили бы мои реакции от тех, что вы называете любовью - так что какая разница, кто я?
Она замолчала и с непреклонной гордостью посмотрела на Тревиза.
- Вы говорите, что не бросите его?
- Если вы предполагаете, что я робот, то сами понимаете: по Первому Закону не могу оставить его, если только он не прикажет мне это сделать и если я буду уверена в том, что нанесу ему большой вред, оставшись с ним.
- А если молодой мужчина…
- Ну и что - молодой? Вы молодой мужчина, но я не представляю, чтобы вы были мне нужны, как Пил. И вы сами не хотите меня, так что Первый Закон запрещает мне навязываться вам.
- Не я. Другой молодой…
- Здесь нет других. Кто на Гее, кроме Пила и вас, может считаться человеком в негеанском смысле?
Тревиз сказал уже мягче:
- А если вы не робот?
- Изменили мнение?
- Я сказал - если вы не робот.
- Тогда вы вообще не имеете права спрашивать. Мы с Пилом решим сами.
- Тогда я вернусь к началу. Я хочу получить вознаграждение, и оно состоит в том, чтобы вы хорошо обращались с Пилоратом. Я не буду больше мучить вас.
Просто обещайте мне, что будете хорошо обращаться с ним.
- Я буду хорошо относиться к нему, - сказала Блис, - и не потому, что это ваше вознаграждение, а потому что я сама хочу этого. Это мое самое большое желание. Я буду хорошо обращаться с ним. - И она окликнула:
- Пил! Пил!
Пилорат вошел с улицы.
- Да, Блис?

Предыдущая страница 34 Следующая страница


35 айзек азимов

Она протянула ему руку.
- Я думаю, что Трев хочет что-то сказать.
Пилорат принял ее руку, а Тревиз взял их соединенные руки в свои.
- Янов, я счастлив за вас обоих.
- О, мой дорогой друг! - воскликнул Пилорат.
- Я, вероятно, уеду с Геи, - продолжал Тревиз. - Сейчас пойду, поговорю с Домом. Не знаю, встретимся ли мы когда-нибудь, Янов, но, во всяком случае, нам было хорошо вместе.
- Хорошо, - подтвердил Пилорат, улыбаясь.
- До свидания, Блис, и заранее благодарю.
- До свидания, Трев.
И Тревиз, помахав рукой, вышел из дома.
Дом одобрительно сказал:
- Вы хорошо сделали, Трев, и сделали так, как я предполагал. Они опять сидели за едой, такой же невкусной, как и в первый раз, но Тревиз не возражал: на Гее он ест последний раз.
- Я сделал, как вы хотели, но, возможно, не по тем причинам, по каким вы думаете, - сказал он.
- Но вы, конечно, были уверены в правильности своего решения.
- Да, но не из-за какого-то мистического чувства уверенности. Если я выбрал новое галактическое развитие, то из обычного рассуждения. Хотите, чтобы я объяснил?
- Конечно, Трев.
- Я мог сделать три вещи: присоединиться к Первому Основанию, ко Второму или к Гее.
Если бы я присоединился к Первому Основанию, мэр Брэнно немедленно предприняла бы действия по установлению господства над Вторым Основанием и над Геей.
Если бы я присоединился ко Второму Основанию, Оратор Джиндибел немедленно предпринял бы действия по установлению господства над Первым Основанием и над Геей.
В обоих случаях последствия были бы непоправимыми, а скорее всего - катастрофическими.
Я отдавал себе отчет в том, что выигрываю время. Если я сделал ошибочный выбор, то запаса времени хватит для ее исправления.
Дом поднял брови, но его стариковское, почти мертвое лицо оставалось, тем не менее, невыразительным. Он сказал тонким голосом:
- Вы думаете, что ваше решение может оказаться неправильным?
- Я этого не думаю, но для полной уверенности я должен сделать одну вещь. Я намерен посетить Землю, если найду этот мир.
- Мы, конечно, не будем задерживать вас, Трев, если вы хотите оставить нас.
- Я не гожусь для вашего мира.
- Не больше, чем Пил, и мы были бы рады вам. Но задерживать вас не будем.
Объясните, почему вы хотите побывать на Земле?
- Я думаю, вы понимаете.
- Нет.
- Есть какая-то информация, которую вы утаили от меня, Дом. Возможно, у вас были свои причины, но я хотел бы, чтобы их не было.
- Не улавливаю, - сказал Дом.
- Видите ли, Дом, чтобы принять решение, я пользовался компьютером и на короткое время оказался в соприкосновении с мозгом тех, кто окружал меня: мэра Брэнно, Оратора Джиндибела, Нови. Я получил огромную но отрывочную информацию, которая по отдельности мало что значила для меня - например, различные эффекты, которые Гея через Нови передавала на Трантор, чтобы заставить Оратора идти к Гее.
- Да?
- Например, изъятие из библиотеки Трантора всех упоминаний о Земле.
- Вот как?
- Да. Значит, информация о Земле исключительно важна и не только Второе Основание ничего не должно знать о ней, но я тоже. А уж если я взял на себя ответственность за направление развития Галактики, то я добровольно не соглашусь с неведением. Может быть, вы подумаете и скажете, почему так важно держать в тайне сведения о Земле.
Дом торжественно заявил:
- Трев, Гея ничего не знает о таком изъятии. Ничего!
- Вы хотите сказать, что Гея непричастна к этому?
- Нет, непричастна, уверяю вас!
Тревиз задумался:
- Кто же тогда?
- Не знаю. И не понимаю цели этого.
Мужчины посмотрели друг на друга и Дом подвел итог:
- Вы правы. Похоже, мы достигли весьма удовлетворительного заключения, но этот пункт остался невыясненным, и мы не имеем права останавливаться.
Останьтесь на некоторое время с нами, и мы это обдумаем до конца. А затем можете улететь, гарантирую нашу поддержку.
- Спасибо! - поблагодарил Тревиз.

Предыдущая страница 35


айзек азимов - Биография

айзек азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1.Советник (Страница 1)
  • 2.Мэр (Страница 2)
  • 3.Историк (Страница 3)
  • 4.Космос (Страница 5)
  • 5.Оратор (Страница 7)
  • 6.Земля (Страница 8)
  • 7.Фермер (Страница 10)
  • 8.Фермерша (Страница 11)
  • 9.Гиперпространство (Страница 13)
  • 10.Совет (Страница 14)
  • 11.Сейшл (Страница 15)
  • 12.Агент (Страница 17)
  • 13.Университет (Страница 19)
  • 14.Вперед! (Страница 22)
  • 15.Захват (Страница 24)
  • 16.Конвергенция (Страница 25)
  • 17.Гея (Страница 27)
  • 18.Коллизия (Страница 30)
  • 19.Решение (Страница 32)
  • Заключение (Страница 33)


Айзек Азимов - Кризис Основания

Айзек Азимов

Кризис Основания

Цикл: "Основание" - 6

 Читать книгу

Аннотация

Ученый Гэри Селдон, основатель новой науки - психоистории, в своих работах доказал неизбежность краха Галактической империи, объединявшей миллионы обитаемых миров. Чтобы не допустить падения человечества в пучину надвигающегося хаоса, Селдон разработал детальный план рождения новой Империи на обломках старой. Для осуществления своего Плана Селдон создал в разных концах Галактики две Академии, объединившие лучшие умы человечества. Казалось, ничто не могло помешать осуществлению великого Плана Селдона, но людские амбиции привели к конфликту между Академиями, и человечество вновь оказалось на краю пропасти…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel