Айзек Азимов - Космические течения

1 Айзек Азимов

ПРОЛОГ.

ГОД НАЗАД
Человек с Земли пришел к решению. Решение зарождалось медленно, но было твердым.
Вот уже несколько недель он не чувствовал надежной кабины своего корабля, не видел холодной черноты пространства вокруг. Сначала он хотел сделать быстрое сообщение в Межзвездное Космоаналитическое Бюро и вернуться в космос. Но его задерживали здесь. Это было почти как тюрьма.
Он допил чай и взглянул на человека по другую сторону стола:
- Я не останусь здесь дольше!
Другой человек пришел к решению. Оно зарождалось медленно, но было твердым.
Нужно время, нужно много времени. Ответа на первые письма нет. Значит, он не должен выпускать из рук человека с Земли. Он потрогал гладкий стержень у себя в кармане.
- Вы не понимаете всей щекотливости проблемы.
- Речь идет об уничтожении целой планеты, - возразил землянин. - И потому я хочу, чтобы вы передали подробности по всему Сарку, всем обитателям.
- Мы не можем. Это вызовет панику.
- Но раньше вы говорили, что можете.
- Я обдумал все. Теперь мне стало ясно: это невозможно.
- А представитель МКБ - он все еще не прибыл? - помолчав, спросил землянин.
- Нет. Они заняты организацией нужных мер. Еще день-два…
- Опять день-два! Неужели они настолько заняты, что не могут уделить мне ни минуты? Они даже не видели моих расчетов!
- Я предлагал вам передать им эти расчеты. Вы не согласились.
- И не соглашусь. Они могут прийти ко мне, или я к ним. Вы не верите мне. Не верите, что Флорина будет уничтожена.
- Я верю. Вы зря горячитесь.
- Да, горячусь. Что в этом удивительного? Или вы только и думаете, что на меня, бедняжку, космос подействовал? По-вашему, я сумасшедший?
- Чепуха!
- Не притворяйтесь: вы так думаете. Вот почему я хочу видеть кого-нибудь из МКБ. Они увидят, сумасшедший я или нет!
- Вам сейчас нехорошо. Я помогу вам.
- Нет, не поможете! - истерически вскричал землянин. - Я сейчас уйду. Если вы хотите остановить меня, то убейте! Только вы не посмеете. Кровь всего населения Флорины падет на вас, если вы меня убьете!
- Я не убью вас!
- Вы меня свяжете. Вы запрете меня здесь! Вот чего вам хочется! А что вы будете делать, когда МКБ начнет искать меня? Мне полагается регулярно отсылать сообщения, как вам известно.
- Бюро знает, что вы в безопасности, у меня.
- Знает? А знает ли оно, опустился ли я вообще на планету или нет? Получены ли мои первые сообщения? - Голова у него кружилась, тело начало цепенеть.
Его собеседник встал. Он медленно обошел большой стол, направляясь к землянину.
Слова прозвучали необыкновенно ласково:
- Ради вашего же блага.
Из кармана появился черный стержень. Землянин прохрипел:
- Психозонд! Он попытался встать, но едва смог пошевелиться.
Сквозь сведенные судорогой зубы он прохрипел:
- Зелье!
- Зелье, - согласился другой. - Послушайте, я не причиню вам вреда. Но вы так возбуждены и встревожены. Я удалю тревогу. Только тревогу.
Землянин уже не мог говорить. Мог только сидеть. Только тупо думать: «Великий Космос, меня опоили». Ему хотелось закричать, убежать, но он не мог.
Другой уже подошел к нему. Он стоял, глядя на него сверху вниз. Землянин взглянул снизу вверх. Глазные яблоки у него еще двигались.
Психозонд был автоматическим прибором. Нужно было только присоединить его концы к соответствующим точкам на черепе и он начинал действовать. Землянин смотрел в ужасе, пока мышцы глаз у него не одеревенели. Он даже не почувствовал, как острые, тонкие проволочки впивались в черепные швы.
Молча, мысленно он вопил:
«Нет, вы не понимаете! Это целый мир, населенный людьми! Разве вы не видите, что нельзя рисковать жизнью сотен миллионов людей?»
Слова другого доносились глухо, удаляясь в какой-то тоннель, длинный и черный:
- Вам не будет больно. Через час вам станет хорошо, совсем хорошо. Вы вместе со мной посмеетесь над этим.
Мрак опустился и окутал все. Полностью он так и не развеялся никогда. Понадобился год, чтобы завеса поднялась хоть отчасти.

1.НАЙДЕНЫШ

Рик вскочил. Он дрожал так, что должен был прислониться головой к голой молочно-белой стене.
- Я вспомнил!
Шум жующих челюстей затих. Лица у всех были одинаково чистые, одинаково бритые, лоснящиеся и белые в тусклом свечении стен. В глазах не было интереса, только рефлекторное внимание, возбужденное внезапным, неожиданным возгласом.
Рик закричал снова:
- Я вспомнил свою работу! У меня была работа!
Кто-то крикнул ему:
- Замолчи!
Кто-то добавил:
- Сядь!
Лица отвернулись, жевание возобновилось. Рик тупо смотрел вдоль стола. Он услышал слова «сумасшедший Рик», увидел пожатие плеч. Увидел палец, покрутившийся у виска. Все это не значило для него ничего.
Он медленно сел. Снова взял ложку с острым краем и с зубцами на переднем конце, так что ею можно было одинаково неуклюже хлебать, резать и протыкать. Для раба с плантацией этого было достаточно. Он повернул ложку и уставился на свой номер, выбитый на ее ручке. У всех прочих, кроме номеров, были и имена. А у него кличка - Рик. На жаргоне плантаций это означало что-то вроде идиота.
Но, может быть, теперь он будет вспоминать все больше и больше. Впервые с тех пор, как он появился на фабрике, он вспомнил нечто бывшее до того. Если бы только подумать! ..
Когда он шел вечером с фабрики, его догнала Валона Марч.
- Я слышала, за завтраком была какая-то неприятность?
Рик пробормотал:
- Ничего не было, Лона.
Она настаивала:
- Я слышала, ты вспомнил что-то. Верно, Рик?
Она тоже называла его Риком. А он изо всех сил старался вспомнить свое имя. Однажды Валона раздобыла рваную адресную книгу и прочла из нее все имена. Ни одно не показалось ему более знакомым, чем другие.
Он взглянул ей прямо в лицо и сказал:
- Я должен бросить фабрику.
Валона нахмурилась:
- Не знаю, сможешь ли ты. Это нехорошо.
- Я должен вспомнить побольше о себе.
Валона облизнула пересохшие губы:
- Не знаю, нужно ли это.
Рик отвернулся. Это она устроила его на фабрику и спасла жизнь. Но все-таки он должен…
- Опять головные боли?
- Нет. Я действительно вспомнил что-то. Вспомнил, какая работа была у меня раньше… Поедем в поля, Лона.
- Уже поздно.
- Прошу тебя! Только за черту поселка.
…Через полчаса они свернули с шоссе на извилистую, плотно усыпанную песком дорогу. Молчание было тяжелым, и Валона почувствовала, как ее охватывает страх.
Что если Рик покинет ее? Во многих отношениях он еще походил на ребенка. Но, прежде чем его лишили разума, он был, конечно, образованным человеком. Образованным и очень важным.
В свое время она испугалась при первых его словах. Они прозвучали так неожиданно и странно после долгих несвязных жалоб на головную боль. Уже тогда Лона боялась, что он может вспомнить слишком много и бросить ее. Она была только Валоной Марч, по прозвищу Большая Лона. Крупная, большеногая девушка с красными от работы руками. Девушка, которой никогда не найти мужа. Она лишь смотрела с тупой досадой на парней. Она была слишком крупная, чтобы хихикать и подмигивать им. У всех других женщин один за другим появлялись дети, а она могла только протискиваться к ним, чтобы взглянуть на красное, безволосое существо с зажмуренными глазками и резиновым ротиком.
Но вот в ее жизни появился Рик - своего рода младенец. Его нужно было кормить, окружать заботами, выносить на солнце, убаюкивать, когда головная боль терзала его, защищать.
А ее кулаков боялись даже взрослые.
В тот день, когда она впервые привела Рика работать на фабрику, она одним ударом свалила своего мастера, который сказал о них какую-то непристойность.
Поэтому ей хотелось, чтобы Рик перестал вспоминать. Она знала, что ничего не может предложить ему: с ее стороны было эгоизмом желать, чтобы он навсегда оставался беспомощным и умалишенным. Просто она никому еще не была нужна до такой степени. Просто она боялась вернуться в одиночество.
Она спросила:
- Ты уверен, что вспоминаешь, Рик?
- Да. Я могу доверять своим воспоминаниям, Лона, когда они возвращаются. Ты это знаешь. Например: ты не учила меня говорить. Я сам вспомнил. Верно? А теперь я вспоминаю, каким я был раньше. У меня должно было быть это «раньше», Лона!
«Должно было». При этой мысли у нее стало тяжело на сердце. Это было другое «раньше», другой мир. Она знала это, потому что единственным словом, которого он не мог вспомнить, было слово «кырт». Ей, Лоне, пришлось учить его слову, обозначавшему на Флорине то, что важнее всего в мире.
- Что ты вспоминаешь? - спросила она.
Возбуждение Рика вдруг упало. Он заколебался.
- Это не очень понятно, Лона. Только то, что у меня была работа, и я знаю какая. По крайней мере знаю отчасти. Я анализировал Ничто.
Она никогда в жизни не слышала слова «анализировал» и все же спросила:
- Но, Рик, что это может быть за работа: а-на-ли-зи-ро-вать ничего? Это не работа!
- Я не говорил «ничего». Я сказал: анализировал Ничто. С большого «Н».
- Разве это не одно и то же?
- Нет, конечно. - Он глубоко вздохнул. - Но боюсь, что не смогу объяснить тебе. Это все, что я вспомнил. Но я чувствую, какая это была важная работа. Не может быть, чтобы я был преступником!
Это уже было, когда он впервые заговорил. Заговорил так внезапно, что испугал ее. Она не посмела посоветоваться даже с Резидентом. В ближайший свободный день Лона повезла Рика в город к доктору.
После обследования доктор вышел к ней.
- Когда ты встретила этого человека?
Она рассказала ему, очень осторожно, без всяких подробностей, ничего не сказав ни о Резиденте, ни о патрульных.
- Значит, ты ничего не знаешь о нем?
- О том, что было раньше, - ничего.
- Этот человек был подвергнут психозондированию. Ты знаешь, что это такое?
Сначала она покачала головой, потом прошептала тихо:
- Это то, что делают с сумасшедшими, доктор?
- И с преступниками. Чтобы излечить рассудок или изменить в нем то, что заставляет их красть и убивать.
- Но Рик никогда ничего не крал, - растерялась Лона.
- Откуда ты знаешь, что он делал до того, как ты его встретила? Сейчас это очень трудно выяснить. Зондирование было глубокое и грубое. Неизвестно, какая часть разума удалена полностью, а какая только затуманена шоком. Его нужно держать под наблюдением.
- Нет, нет! Он останется со мной! Я хорошо забочусь о нем, доктор!
Он нахмурился, но заговорил еще ласковее:
- Да, но я и думал о тебе, девушка. Может быть, из него удалено не все злое. Не хочешь же ты, чтобы когда-нибудь он обидел тебя.
В эту минуту сестра привела Рика, успокаивая его ласковым воркованием, как младенца. Рик приложил руку к голове и глядел бессмысленно, пока его взгляд не остановился на Валоне. Он протянул к ней руки и слабо вскрикнул:
- Лона!
Они кинулась к нему, крепко обняла, прижимая его голову к своему плечу. Потом посмотрела на доктора.
- Он никогда, ни за что не обидит меня.
- И все-таки о нем нужно сообщить. Не знаю, как ему удалось ускользнуть из-под надзора в таком состоянии.
- Значит, его отнимут у меня, доктор?
- Боюсь, что да. Таков закон.
Весь обратный путь она ехала тяжело и слепо, в отчаянии прижимая Рика к себе.
Через неделю по гипервидео было известие об одном докторе, погибшем в катастрофе, когда прервался один из местных электрических лучей. Имя показалось ей знакомым, и ночью в своей комнате она сравнивала его с записанным на бумажке. Имена совпадали.
Позже, когда Рик стал понимать больше, она рассказала ему о том, что говорил доктор, и посоветовала оставаться в поселке, если он хочет быть в безопасности…
- Я не мог быть преступником, - повторил Рик, - если у меня была такая важная работа! Надо уйти. Другого пути нет. Я должен бросить фабрику и поселок и узнать о себе побольше.
- Рик! Это опасно! Если даже ты анализировал Ничто, почему это важно настолько, чтобы тебе узнавать больше?
- Потому что я вспомнил еще кое-что.
- Что, что ты вспомнил?
- Не скажу, - прошептал Рик.
- Ты должен сказать кому-нибудь. Иначе опять забудешь.
Он схватил ее за руку.
- Это верно. Ты никому не скажешь, правда, Лона? Ты будешь моей памятью на случай, если я забуду?
- Конечно, Рик.
Рик огляделся. Мир был прекрасен. Валона как-то рассказала ему, что в Верхнем Городе, в нескольких милях над ним, есть огромная светящаяся надпись:
ФЛОРИНА - САМАЯ ПРЕКРАСНАЯ ПЛАНЕТА В ГАЛАКТИКЕ
И сейчас, оглядываясь, он мог поверить этому.
- То, что я вспомнил, ужасно. Но когда я вспоминаю, то всегда правильно. Это мне припомнилось в конце дня.
- Да?
Он в ужасе пристально смотрел на нее:
- Все на этой планете должны погибнуть. Все, кто живет на Флорине.
Мирлин Теренс доставал книгу-фильм с полки, когда к нему позвонили. Резидент неторопливо подошел к двери, на ходу заглаживая верхний разрез рубашки. Даже одежда у него была похожа на одежду Сквайров. Иногда он почти забывал, что родился на Флорине.
На пороге стояла Валона Марч. Она опустилась на колени и склонила голову в почтительном приветствии.
Теренс широко распахнул дверь.
- Войди, Валона. Садись. Час отбоя давно уже прошел. Надеюсь, что патрульные не видели тебя?
- Кажется, нет, Резидент.
- Ты чем-то расстроена. Опять Рик?
- Да, Резидент. - Она сидела, как всегда, спрятав свои большие руки в складках платья, но он заметил, что ее сильные короткие пальцы переплелись и слегка вздрагивают.
- Что бы это ни было, я слушаю тебя, - сказал он негромко.
- Вы помните, Резидент, как я пришла к вам и рассказала о городском докторе и о том, что он говорил?

1 Следующая страница


Космические течения 2

- Да, Валона, помню. И еще помню, что велел тебе никогда не делать ничего подобного, не посоветовавшись со мной. А ты помнишь это?
Глаза у нее расширились. Ей не нужно было напоминаний, чтобы снова ощутить его гнев.
- Я никогда больше не сделаю ничего такого, Резидент. Я только хотела напомнить вам, что вы обещали сделать все, чтобы помочь мне удержать Рика.
- Я так и сделаю. Значит, патрульные спрашивали о нем?
- Нет. О, Резидент, по-вашему, они смогут спросить?
- Я уверен, что нет. - Он начал терять терпение. - Ну же, Валона, рассказывай, в чем дело!
- Он говорит, что вспоминает разные вещи.
Теренс подался вперед и чуть не схватил девушку за руку.
- Разные вещи? Какие?
В памяти Теренса ожил день, когда нашли Рика. Он увидел толпу ребят у одного из оросительных каналов, как раз за чертой поселка. Они пронзительно кричали, окликая его: «Резидент! Резидент!», и показывали на какую-то белую шевелящуюся массу.
Это был взрослый мужчина, почти голый: изо рта у него текла слюна, и он слабо повизгивал, бесцельно двигая руками и ногами. На мгновение его глаза встретились с глазами Теренса и стали как будто осмысленнее… Потом рука человека приподнялась и большой палец очутился во рту.
Кто-то из ребят засмеялся:
- Резидент, да он сосет пальцы!
Простертое тело сотряслось внезапным криком. Лицо покраснело и сморщилось. Раздался тихий, бесслезный плач, но палец так и остался во рту.
Теренс стряхнул с себя оцепенение.
- Вот что, ребята, нечего бегать по кыртовому полю, нечего портить урожай. Сами знаете, что будет, если рабочие с плантаций поймают вас. Расходитесь и молчите обо всем. Эй, вон ты, сбегай-ка к доктору Дженксу и попроси его прийти сюда.
Доктор Дженкс помог Теренсу уложить человека в тележку и как можно незаметнее привезти в поселок. Вдвоем они смыли с него засохшую грязь.
Дженкс тщательно осмотрел Рика.
- Инфекции, по-моему, нет, Резидент. И он сытый. Ребра не выпирают. Не знаю, что с ним делать. Как вы думаете, куда его девать теперь?
- Боюсь, что не знаю. Он не умеет даже ходить. Он как младенец. И похоже, все забыл. Может быть, это после болезни?
- По-моему, нет. Возможно, это психическое заболевание. Но я полный профан в психиатрии, подобных больных я посылаю в город. Вы никогда не видели нашего города, Резидент?
- Я здесь только месяц.
Дженкс вздохнул, полез за платком.
- Да. Старый Резидент - тот был молодец. Держал нас хорошо. Я живу почти шестьдесят лет, а этого парня никогда не видел. Он, верно, из другого поселка. Посмотрим, что скажут патрульные.
Патрульные, конечно, явились. Избежать этого было невозможно. Их было двое, этих наемников, носящих громкое имя Членов Флорианского Патруля. Они глядели равнодушно и скучно.
- Кто этот умалишенный? - спросил один из них у Теренса.
- Кто его знает! Его нашли позавчера в канаве на кыртовом поле.
- А документы у него были?
- Нет, сударь. Только тряпка на теле.
- Что с ним такое?
- По-моему, просто идиот.
- И охота вам возиться с такой дрянью? - Член Флорианского Патруля зевнул, спрятал свою книжку и сказал:
- Ладно, об этом даже рапортовать не стоит. Нам до него дела нет.
И оба ушли.
Посоветовавшись с доктором Дженксом, Резидент отдал Рика под присмотр Валоне Марч. В конце концов лишняя пара рабочих рук, притом бесплатных, - это не так уж и плохо.
…Теренс стал их неофициальным опекуном. Он добился для Валоны дополнительного пайка, добавочных талонов на одежду - всего, что нужно, чтобы двое взрослых (из них один незарегистрированный) прожили на жалованье одного. Он помог ей устроить Рика на фабрику. Смерть врача в городе избавила его от тревоги, но он оставался настороже.
Было естественно, что Валона обращалась со всеми своими затруднениями к нему. И теперь он ждал, чтобы она ответила на его вопросы.
- Он говорит, что все в мире умрут.
- А говорит ли он почему?
- Он не знает. Говорит, что когда-то у него была важная работа, но я не пойму какая.
- Как он ее описывает?
- В общем он… анализировал Ничто. Но, Резидент, как можно делать что-нибудь с Ничем?
Теренс встал и улыбнулся.
- Как, Валона, разве ты не знаешь, что все во Вселенной состоит из ничего?
Валона не поняла этого, но согласилась. Резидент был очень ученым человеком. С неожиданным приливом гордости она вдруг увидела, что ее Рик еще ученее.
- Идем. - Теренс протягивал ей руку. - Идем к Рику.
В хижине Валоны было темно, и они вошли туда ощупью.
В свете маленького, прикрытого рукой фонарика Теренс заметил, что один угол комнаты отгорожен старенькой ширмой.
Эту ширму он сам недавно добыл для Валоны, когда Рик стал гораздо больше похож на взрослого, чем на ребенка.
Из-за ширмы доносилось ровное дыхание.
- Разбуди его, Валона.
Валона постучалась в ширму.
- Рик! Рик! Детка!
Послышался легкий вскрик.
- Это я, Лона, - быстро сказала она. Они зашли за ширму, и Теренс осветил фонариком себя и Валону, потом Рика.
Рик заслонился от света рукой.
- Что случилось?
Теренс сел на край кровати.
- Рик, - произнес он, - Валона сказала, что ты начинаешь вспоминать кое-что.
- Да, Резидент. - Рик держался смиренно с Резидентом, самым значительным из когда-либо виденных им людей. С Резидентом был вежлив даже управляющий фабрикой. Рик сообщил Теренсу о тех крохах, что извлекла его память в течение дня.
- Вспомнил ли ты что-нибудь еще?
- Больше ничего, Резидент.
Теренс задумался.
- Хорошо, Рик, можешь спать.
Валона проводила его за порог. Он видел, как подергивалась у нее щека и как она вытерла себе глаза тыльной стороной кисти.
- Покинет он меня, Резидент?
Теренс взял ее за руки и заговорил серьезно:
- Будь взрослой, Валона. Он поедет со мной ненадолго, но я привезу его обратно.
- А потом?
- Не знаю. Ты должна понять, Валона: сейчас нам важнее всего, чтобы Рик мог вспомнить побольше.
Валона спросила вдруг:
- Неужели правда, что все на Флорине умрут, как он говорил? Теренс крепче сжал ее руки.
- Не говори этого никому, Валона, иначе патрульные заберут его навсегда.
Он повернулся и медленно направился к своему дому, даже не замечая, что руки у него дрожат. Дома он тщетно пытался уснуть, и через час пришлось настроить наркополе. Это был один из немногих приборов, которые он привез, когда впервые вернулся с Сарка на Флорину, чтобы стать Резидентом. Прибор плотно надевался на голову, как шапочка из тонкого черного фетра. Теренс поставил его на пять часов и включил контакт.
Он еще успел уютно улечься в постели, прежде чем замедленная реакция замкнула накоротко центры мозга и мгновенно погрузила его в сон без сновидений.

2.БИБЛИОТЕКАРЬ

Они вышли из диамагнитного роллера на стоянке за чертой города. Рик ждал, пока Теренс запрет кабину стоянки и опечатает ее прикосновением подушечек пальцев. В новом комбинезоне Рик чувствовал себя не очень удобно. Он неохотно последовал за Резидентом под одну из высоких мостоподобных структур, поддерживающих Верхний Город. Ибо Город был двойным: его строго делил горизонтальный слой сталесплава площадью 50 квадратных миль, опиравшийся на двадцать тысяч стальных решетчатых колонн. Внизу, в тени, жили «туземцы». Наверху, на солнце - Сквайры. В Верхнем Городе трудно было поверить, что ты находишься на Флорине. Население было почти исключительно саркитское, включая немногочисленных патрульных. Это был высший класс в самом буквальном значении этого слова.
Теренс хорошо знал дорогу. Он шел быстро, избегая взглядов прохожих, смотревших на его резидентскую одежду со смешанным выражением зависти и досады. Солнце светило, и его лучи, падая сквозь правильно распределенные отверстия в сталесплаве, еще более сгущали окружающую темноту.
В лучах сидели в подвижных креслах старики, наслаждаясь теплом и двигаясь вместе с движением луча. Иногда она засыпали и оказывались в тени, пока не просыпались от скрипа колесиков при перемене позы. Там, где не было стариков, матери почти сплошь перегораживали светлую полосу своими отпрысками в колясках.
- Ну, Рик, держись, - сказал Теренс. - Сейчас мы поднимемся.
Они остановились перед сооружением, занимавшим промежуток между четырьмя колоннами, вознесенными от земли до самого Верхнего Города. Это был лифт.
Когда они поднялись наверх, дверь открылась в совершенно новый мир. Как и все города на Сарке, Верхний Город был чрезвычайно ярким и пестрым. Отдельные строения, будь то жилые дома или общественные здания, пестрели сложной, многоцветной мозаикой, которая вблизи выглядела бессмысленной путаницей, но издали сливалась в яркую гамму красок, менявшихся и переливавшихся вместе с изменениями угла зрения.
- Идем, Рик, - произнес Теренс.
Рик смотрел, широко раскрыв глаза. Ничего живого, никаких растений! Только огромные массы камня и красок. Он никогда не знал, что дома бывают такими величественными. Что-то мгновенно шевельнулось у него в мозгу. На секунду огромность перестала казаться странной… А потом память снова закрылась.
Мимо промелькнул экипаж:
- Это Сквайры? - прошептал Рик.
Он успел лишь взглянуть. Коротко стриженые волосы, широкие, развевающиеся рукава из блестящей ткани ярких цветов, от синего до фиолетового, короткие бархатистые штаны и длинные чулки, блестевшие, словно сотканные из медной проволоки.
- Молодые, - сказал Теренс. Он не видел их так близко с тех самых пор, как покинул Сарк. И он снова вздрогнул, подавляя бесполезный трепет ненависти.
Сзади раздалось шипение со встроенным воздушным управлением. Машина повисла над дорогой; ее блестящее, гладкое дно было со всех сторон загнуто кверху, чтобы снизить сопротивление воздуха, характерное для патрульных машин.
Они были рослые, как и все патрульные: широкие лица, плоские щеки, длинные черные волосы, светло-коричневая кожа. Их черные блестящие мундиры, подчеркнутые ярким серебром пряжек и орнаментальных пуговиц, сглаживали различие в лицах и еще больше подчеркивали одинаковость.
Один из них сидел за пультом управления. Другой легко перепрыгнул через низкий борт экипажа.
- Удостоверения! - патрульный мгновенно взглянул на документы и вернул их Теренсу. - Что вы тут делаете?
- Я хотел посетить библиотеку, офицер. Это моя привилегия.
- У твоего дружка нет резидентских привилегий, - отрезал патрульный.
- Я поручусь за него.
Патрульный пожал плечами.
- Как угодно. У резидентов есть привилегии, но резиденты не Сквайры. Помните об этом… Вон то здание - библиотека. Полетели, Кред!
С того места, где они стояли, библиотека казалась пятном яркой киновари, темнеющей до пурпура к верхним этажам. По мере того как они подходили, пурпур сползал все ниже.
- По-моему, это некрасиво, - сказал Рик.
Теренс удивленно взглянул на него. Он привык ко всему этому еще на Сарке, но тоже находил яркие цвета Верхнего Города несколько вульгарными.
Они остановились у спирального помоста, ведущего к главному входу. Цвета были распределены так, чтобы давать иллюзию ступенек; это придавало библиотеке надлежащий архаический вид, по традиции присущий «ученым» зданиям.
Главный холл был просторный, холодный и почти пустой. Библиотекарша удивленно взглянула на них и поднялась с места.
- Я - Резидент. Особые привилегии. Я отвечаю за этого туземца. - Бумаги у Теренса были наготове, и он протянул их.
Библиотекарша села и приняла строгий вид. Она раскрыла удостоверение и сунула его в контрольную щель, где мелькнул тусклый фиолетовый свет.
- Комната двести сорок два, - сказала она.
Эта комната походила на кабинет технического секретаря. Искусственный свет, принудительная вентиляция, никаких украшений. Два диктофона и через всю стену - огромный тусклый стенд, где снизу вверх шел длинный список алфавитного материала, названий, авторов, каталожных номеров.
- Я знаю, что это такое, - вдруг произнес Рик. - Надо нажать цифры и буквы нужной книги на этих маленьких кнопках, и книга появляется вон на том экране.
Теренс повернулся к нему.
- Откуда ты знаешь? Ты вспомнил?
- Может быть. Я не уверен.
- Ну что ж, назовем это разумной догадкой.
Он набрал какую-то комбинацию букв и цифр. Экран вспыхнул: «Энциклопедия Сарка, том 54, Алмаз - Анод».
- Ну вот, смотри, Рик. Я не хочу тебе ничего подсказывать. Но ты должен просмотреть этот том и останавливаться на всем, что покажется тебе знакомым. Ты понял?
- Да.
- Хорошо. Теперь смотри…
Минуты шли. Вдруг Рик ахнул и закричал:
- Я увидел, Резидент! Я увидел! Это была статья об анализе Космоса.
- Я знаю, что там сказано, - продолжал Рик. Он с трудом переводил дыхание. - Вот смотрите, это всегда тут говорится!
Он прочел вслух медленно, но гораздо лучше, чем можно было бы объяснить отрывочными уроками, полученными им от Валоны:
- «Не удивительно, что по своему темпераменту Космоаналитик является интровертом и субъектом, весьма сильно не приспособленным к жизни. Посвятить большую часть своей жизни одиноким наблюдениям ужасной пустоты межзвездных пространств - это больше, чем можно потребовать от вполне нормального человека. Отчасти понимая это, Институт Космического Анализа принял в качестве официального девиза не слишком правильную формулировку: „Мы анализируем Ничто".
Рик закончил чтение, почти вскрикнув.
- Ты понимаешь то, что прочел? - спросил Теренс.
Тот взглянул на него пылающими глазами.
- Там сказано: «Мы анализируем Ничто». Это я и вспомнил. Я был одним из них.
- Ты был Космоаналитиком?
- Да! - закричал Рик. Потом добавил потише: - Голова болит. - Он смотрел, наморщив лоб. - Я должен вспомнить больше. Есть опасность. Огромная опасность! .. Я не знаю, что делать.
- Библиотека в нашем распоряжении, Рик, - Теренс смотрел на него внимательно и взвешивал каждое слово. - Посмотри каталог сам и поищи тексты по Космоанализу. Посмотрим, куда это приведет тебя…
- Как насчет «Трактата об инструментальном Космоанализе» Врийта? - спросил после долгих размышлений Рик. - Это правильно?
- Тебе решать, Рик.
Рик нажал кнопку, но на экране засветилось: «О данной книге спросить лично у библиотекаря».
Теренс протянул руку и погасил экран.
- Попробуй найти другую книгу, Рик.
- Но… - Рик поколебался. После новых поисков в каталоге он нашел «Состав пространства» Эннинга.
На экране снова появилась рекомендация обратиться к библиотекарю. Теренс чертыхнулся и погасил экран.
Из маленького репродуктора над диктофоном послышался тонкий сухой голос библиотекарши, от которого оба похолодели:
- Комната двести сорок два! Есть кто-нибудь в комнате двести сорок два?
- Что вам надо? - хрипло спросил Теренс.
- Какая книга вам нужна?
- Никакая. Благодарю вас. Мы только пробовали аппарат.
Наступило молчание, словно происходило какое-то невидимое совещание. Потом голос сказал резче:
- В записях стоит требование на «Трактат об инструментальном Космоанализе» Врийта и «Состав пространства» Эннинга. Это верно?
- Мы набирали номера наугад, - сказал Теренс.
- Могу ли я узнать ваши основания для затребования этих книг? - Голос был неумолим.
- Говорю вам, они нам не нужны… Молчать! - Это относилось к Рику, начавшему жалобно шептать что-то.
Снова пауза. Потом голос произнес:

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

- Если вы подойдете к столу, то сможете получить эти книги. Они оставлены для вас, и вам нужно только заполнить формуляр.
Теренс протянул руку к Рику.
- Пойдем.
- Может быть, мы нарушили правила, - пробормотал Рик.
- Чепуха, Рик. Мы уходим.
Теренс спешил, увлекая за собою Рика. Они вышли в главный холл. Библиотекарша взглянула на них.
- Подождите! - крикнула она, вскочив и держась за стол. - Одну минуту! Одну минуту! Они не останавливались. Но перед ними очутился патрульный.
- Вы здорово спешите, парни.
Библиотекарша подбежала к ним, слегка задыхаясь:
- Вы из комнаты двести сорок два, верно?
- Послушайте, - твердо произнес Теренс, - почему нас задерживают?
- Вы запрашивали о некоторых книгах? Мы можем достать их для вас.
- Слишком поздно. В другой раз. Разве вы не поняли, что книги нам не нужны? Я вернусь завтра.
- Библиотека всегда стремится удовлетворить читателей, - чопорно произнесла женщина. - Книги будут получены за две минуты. - На скулах у нее вспыхнули два ярких красных пятна. Она повернулась и бросилась к маленькой двери, открывшейся при ее приближении.
- Офицер, если вы не возражаете… - начал было Теренс. Но патрульный прервал его, показав короткий нейронный хлыст - прекрасное оружие дальнего действия.
- Парень, тебе лучше подождать, пока вернется эта дама. Будь вежливым.
Лоб Теренса покрылся потом. Каким-то образом он недооценил положение. Он был так уверен в своем анализе событий, во всем. И вот к чему это привело. Не нужно было быть таким настойчивым. Виновато его проклятое любопытство, желание войти в Верхний Город, пройти по коридорам библиотеки, словно он был саркитом…
На одно безумное мгновение ему захотелось прыгнуть на патрульного - и вдруг, совсем неожиданно, это не понадобилось.
Сначала промелькнуло что-то. Патрульный обернулся, но опоздал.
Нейронный хлыст оказался вырванным у него из рук. Офицер успел лишь хрипло вскрикнуть, когда хлыст прикоснулся к его виску.
Рик вскрикнул от радости, а Теренс воскликнул:
- Валона! Клянусь всеми демонами Сарка, - Валона!

3.МЯТЕЖНИК

Теренс пришел в себя почти тотчас же. Он сказал:
- Скорей отсюда. Живо! - и пошел прочь.
На мгновенье ему захотелось оттащить бесчувственное тело патрульного в тень за колоннами главного холла, но на это явно на было времени.
Они вышли на лестницу, где послеполуденное солнце разливало в окружающем мире теплоту и свет. Краски Верхнего Города сдвинулись к оранжевым тонам.
- Идемте скорее! - тревожно сказала Валона.
Теренс удержал ее за локоть. Он улыбался, но голос у него был низкий и твердый:
- Не беги. Иди, как всегда, и следуй за мной. Держи Рика. Не давай ему бежать…
Несколько шагов. Они двигались, словно сквозь клей. Шум в библиотеке? Или это только кажется? Теренс не смел оглянуться.
- Сюда, - сказал он.
Знак над тротуаром слегка мигал в солнечном свете, не в силах соперничать с ним: «Вход в амбулаторию».
Женщина в форменном платье взглянула на них издали. Она заколебалась, нахмурилась, начала приближаться. Теренс не стал ее ждать. Он резко свернул в сторону, прошел по одному коридору, потом по другому. Все равно их вот-вот остановят. Почти не бывало случаев, чтобы туземцы ходили без надзора по верхнему ярусу больницы. Что с ними будет? Конечно, в конце концов их остановят.
Поэтому сердце Теренса забилось спокойнее, когда он увидел малозаметную дверь с надписью: «На нижний ярус». Лифт оказался наверху. Теренс втолкнул в него Валону и Рика.
Так было проще всего попасть в Нижний Город, избегнув больших товарных лифтов с их медленным ходом и чересчур внимательными лифтерами. Правда, туземцам запрещалось пользоваться больничными лифтами, но это добавочное преступление было ничтожным по сравнению с нападением на патрульного.
Они вышли на нижнем ярусе.
- Я не могла не прийти, Резидент, - быстро шептала Валона. - Я так беспокоилась о Рике! Я думала, вы не привезете его обратно, и…
- Но как ты попала в Верхний Город?
- Я шла за вами и видела, что вы поднялись на лифте. Когда он вернулся, я сказала лифтеру, что отстала от вас, и он взял меня наверх.
- Просто так?
- Я немножко потрясла его.
- Демоны Сарка! - простонал Теренс.
- Так получилось, - смиренно пояснила Валона. - Потом я видела, как патрульные показывают вам здание. Я подождала, пока они улетят, и тоже пошла туда. Только я не посмела войти и пряталась, пока не увидела, что вы выходите, а патрульный хочет остановить вас…
Они были уже на улице, в полутени Нижнего Города. Вокруг кишели звуки и запахи Туземного квартала, и верхний ярус опять стал только крышей над ними. Но они зашли слишком далеко, и отныне их везде подстерегала опасность.
Эта мысль еще не успела покинуть Резидента, когда Рик крикнул:
- Смотрите!
Теренс ощутил в горле спазм.
Самое страшное зрелище, какое могли увидеть туземцы Нижнего Города. Словно гигантская птица спускалась в одно из отверстий из Верхнего Города. Она закрыла солнце и углубила зловещую тень в этой части квартала. Машина с вооруженными патрульными.
Туземцы завопили и начали разбегаться. Может быть, у них и не было особых поводов бояться, но все же они разбегались.
Теренс колебался, а Рик и Валона ничего не могли сделать без него. Внутренняя тревога Резидента усилилась до лихорадки. Если они побегут, то куда? Если останутся на месте, то что смогут сделать?
Какой-то широкоплечий детина приближался к ним тяжелой рысцой. На мгновенье он приостановился рядом с ними, словно в нерешительности. Потом сказал равнодушно:
- Пекарня Хорова вторая налево, за прачечной. - И круто повернул обратно.
- В пекарню, - прохрипел Теренс.
Размышлять было поздно.
Он бежал, обливаясь потом. Сквозь шум слышал лающую команду из динамика патрульных. Он взглянул через плечо. С полдюжины патрульных рванулись из машины, рассыпаясь веером. А он, Теренс, в своей проклятой резидентской одежде заметен так же, как любой из столбов, поддерживающих Верхний Город.
Двое патрульных бежали прямо к ним. Теренс не знал, увидели его или нет, да это и неважно. Оба патрульных столкнулись с тем широкоплечим, который только что сказал им о пекарне. Все трое были достаточно близко. Теренс услышал хриплый бас широкоплечего, громкие ругательства патрульных и толкнул Валону и Рика за угол.
Над пекарней висела сильно вылинявшая надпись из светящейся пластмассы, поломанной во многих местах. Из распахнутой двери струился восхитительный запах. Когда они вбежали внутрь, то не сразу различили затемненное мукой свечение радарных печей. Из-за бункера выглянул какой-то старик.
Теренс начал было: «Широкоплечий человек…» - и расставил руки для пояснения, как вдруг снаружи послышались крики: «Патруль! Патруль!»
- Сюда! Скорей! - проскрипел старик. - Залезайте в эту печь.
- Туда? - отшатнулся Теренс.
- Она ненастоящая. Скорее!
Сначала Рик, потом Валона и Теренс пролезли сквозь дверку печи. Что-то слабо щелкнуло, задняя стенка печи сдвинулась и свободно повисла на петлях. Они толкнули ее и прошли в маленькую, тускло освещенную комнату.
Они ждали. Вентиляция была плохая, и запах печеного хлеба усиливал голод. Валона все время улыбалась Рику, механически время от времени похлопывая его по руке. Рик тупо смотрел на нее.
Прошла целая вечность.
В стенке щелкнуло. Теренс напрягся. Сам того не сознавая, поднял сжатые кулаки.
Сквозь отверстие протискивались огромные плечи. Они едва помещались там. Широкоплечий взглянул на Теренса и улыбнулся:
- Легче, приятель. Мы не будем драться. - Рубашка едва держалась на его плечах, на скуле краснела ссадина. - Поиски окончились. Если вы голодны, можете заплатить и получите всего вдоволь. Что скажете?
Огни Верхнего Города освещали небо на целые мили, но в Нижнем стояла густая тьма. Окна пекарни были плотно завешены, чтобы скрыть свет.
- Я Матт Хоров, но меня называют Пекарем, - представился широкоплечий. - А вы кто?
- Ну, мы… - Теренс пожал плечами.
- Вижу. То, чего я не знаю, никому не повредит. Возможно. Однако в этом вы можете мне довериться. Я спас вас от патрульных, не так ли?
- Да. Благодарю. - Теренсу не удавалось придать своему голосу сердечность. - Как вы узнали, что они гонятся за нами? Там разбегались все.
Пекарь улыбнулся.
- Ни у кого не было таких лиц, как у вас. Ваши лица можно было бы размолоть на известку…
Теренс попытался улыбнуться.
- Но вы рисковали жизнью. И я благодарю вас за спасение.
- Я делаю это каждый раз, когда могу. Если патрульные гонятся за кем-нибудь, я не могу не вмешаться. Я ненавижу патрульных.
- И попадаете в неприятности?
- Конечно. Вот зачем я построил эту поддельную печь. С нею патрульные не могут поймать меня и затруднить мне работу. Вы знаете, сколько на Флорине сквайров? Десять тысяч. А сколько патрульных? Может быть, двадцать тысяч. А нас, туземцев, - пятьсот миллионов. Если все мы встанем против них… - Он прищелкнул пальцами.
Теренс возразил:
- Мы встали бы против иглоружей и плазменных пушек, Пекарь.
- Нам нужно завести свои. Вы, резиденты, жили слишком близко к сквайрам. Вы их боитесь.
Мир Валоны переворачивался кверху дном. Этот человек дрался с патрульными, а сейчас говорил так уверенно и небрежно с Резидентом. Когда Рик схватил ее за рукав, она разжала его пальцы и велела ему спать.
- …Даже имея иглоружья и плазменные пушки, сквайры могут владеть Флориной только при одном условии: это помощь ста тысяч резидентов.
Теренс вскипел:
- Я ненавижу сквайров еще больше, чем вы. И все-таки…
- Продолжайте, - хохотнул Пекарь. - Я не выдам вас за вашу ненависть к сквайрам. Итак: почему же патрульные погнались за вами?
Теренс не ответил.
- Осторожность, конечно, не мешает, но бывает и чрезмерная осторожность, Резидент. Вам понадобится помощь. Они знают, кто вы.
- Нет, не знают, - поспешно сказал Теренс.
- Они должны были видеть ваши документы в Верхнем Городе.
- Кто вам сказал, что я был в Верхнем Городе?
- Я догадался.
- Мою карточку смотрели, но не так долго, чтобы прочесть мое имя.
- Достаточно долго, чтобы признать в вас Резидента. Им остается только найти Резидента, который отсутствовал в своем городе сегодня. Наверно, все провода на Флорине гудят сейчас об этом. Итак: вам нужно помочь?
Они говорили шепотом. Рик свернулся в углу и уснул. Взгляд Валоны переходил с одного из говоривших на другого.
- Нет, спасибо. - Теренс покачал головой. - Я… я выпутаюсь сам.
Пекарь расхохотался.
- Интересно посмотреть как. И все-таки подумайте над этим до утра. Может быть, и решите, нужна ли вам помощь.
- Валона.
Голос был так близко, что легкое дыхание шевелило ей волосы, и так тих, что она едва расслышала его. Она была прикрыта только простыней и сжалась от страха и смущения.
Это был Резидент.
- Молчи. Только слушай. Я ухожу. Дверь не заперта. Но я вернусь. Ты слышишь? Ты понимаешь? Она протянула руку в темноту, нашла его руку, сжала ее.
- И следи за Риком. Не теряй его из виду. Валона… - Он долго молчал. - Не доверяй слишком этому Пекарю. Я его не знаю. Ты поняла? Послышался легкий шорох, потом еще более легкий, отдаленный скрип, и он ушел. Она приподнялась на локте, но, кроме дыхания Рика и своего собственного, не услышала ничего.
Она сомкнула веки, сжала их в темноте, пытаясь думать. Почему Резидент сказал так о Пекаре, который ненавидит патрульных и спас их троих? Почему, когда все запуталось как нельзя больше, этот Пекарь явился и действовал так быстро и уверенно? Может быть, все подстроено заранее, и Пекарь давно уже ожидал того, что случилось потом? ..
- Алло! Вы еще здесь?
Она окаменела, когда луч света упал прямо на нее. Потом опомнилась и медленно натянула простыню до шеи. Луч погас. Ей не нужно было догадываться, кто спрашивал. Его широкие плечи смутно рисовались в полусвете, просачивающемся сзади.
- Я думал, ты ушла вместе с ним.
- С кем, сударь? - тихо спросила Валона.
- С Резидентом. Ты знаешь, девушка, что он ушел. Не пробуй притворяться.
- Он вернется, сударь.
- Он сказал, что вернется? Он ошибся. Патрульные поймают его. Он не очень хитер, твой Резидент, иначе бы он увидел, что я оставил дверь открытой нарочно. Ты тоже собираешься уходить?
- Я подожду Резидента.
- Как угодно. Ждать придется долго. Уйдешь, когда захочешь.
Снова вспыхнул луч света и заскользил по полу, пока не нашел худое, бледное лицо Рика. Веки Рика судорожно сжались от света, но он продолжал спать.
- А вот этого человека тебе лучше оставить здесь. Если ты решила уйти, дверь открыта, но не для него.
- Он только бедный, больной парень… - начала Валона высоким, испуганным голосом.
- Да? Ну, так я собираю бедных, больных парней, и этот останется тут. Помни это! Луч света словно приковался к спящему лицу Рика.

4.УЧЕНЫЙ

Доктор Селим Джунц терял терпение уже целый год, но к нетерпению нельзя привыкнуть даже со временем. Скорей наоборот. Тем не менее этот год научил его, что Саркитскую Разведку нельзя торопить; тем более что сами сотрудники были по большей части переселенными флоринианами и поэтому страшно дорожили своим достоинством.
Однажды он беседовал со стариком Эблом - транторианским посланником, прожившим на Сарке так долго, что его башмаки пустили корни здесь; Джунц спросил, почему саркиты позволяют служить в своих собственных государственных учреждениях тем самым людям, которых они искренне презирают.
Эбл прищурился над кубком зеленого вина.
- Политика, Джунц, - сказал он. - Политика. Все дело в практической генетике, проводимой с саркитской логикой. Сами по себе они мелки, нестоящий народ, эти саркиты, и важны лишь постольку, поскольку владеют неистощимой золотой россыпью - Флориной. Поэтому они каждый год снимают сливки с ее городов и поселков и привозят цвет флоринианской молодежи на Сарк для обучения. Посредственных сажают заполнять бланки и подписывать заявления, а по-настоящему умных отправляют обратно на Флорину, чтобы они стали резидентами, этими туземными правителями городов. Самые разумные элементы на Флорине искренне преданы делу саркитов, так как пока они служат Сарку, о них хорошо заботятся, а как только они от Сарка отвернутся, то самое большее, на что они смогут надеяться, - вернуться к флоринианскому существованию. А это неважная вещь, друг мой, совсем неважная.
Старый дипломат одним глотком допил вино и продолжал:
- Далее. Ни резиденты, ни сотрудники учреждений на Сарке не могут иметь детей, не теряя своего положения. Даже от флоринианских женщин. О смешанных браках с саркитами и говорить нечего. Таким образом, лучшая часть флоринианских генов все время уходит из обращения, так что в конце концов Флорина будет населена только дровосеками и водоносами.
- Но тогда сами саркиты останутся без служащих, не так ли?
- Это дело будущего.
Итак, сейчас доктор Джунц, космоаналитик, сидел в одной из внешних приемных Департамента по флоринианским делам и нетерпеливо ждал минуты, когда его вызовут, пока низшие служащие-флориниане беспрерывно спешили по бюрократическим лабиринтам. Наконец его провели в роскошно обставленный кабинет и указали кресло перед столом Клерка Младшего Секретаря. Ни один флоринианин не мог быть чем-либо большим, чем Клерк, независимо от того, сколько нитей подлинного действия держит он в своих руках. Младший и Старший Секретари по флоринианским делам были, конечно, саркитами, и хотя Джунц мог встречаться с ними в обществе, он знал, что никогда не встретит их в учреждении.
Клерк тщательно просматривал картотеку, разглядывая каждый мелко исписанный листок так, словно там содержались секреты всей Вселенной. Он был молодой, вероятно, недавно кончил школу; как у всех флориниан, у него были очень светлые волосы и кожа. Наконец он отложил в сторону бумаги и произнес:
- Судя по записям, вы бывали в этом учреждении и раньше?
- Да, бывал, сударь, - сказал с некоторой резкостью доктор Джунц.
- Но не в последнее время?
- Но не в последнее время.
- Вы все еще разыскиваете того космоаналитика, исчезнувшего… - Клерк перебрал листки, - …более одиннадцати месяцев назад?
- Совершенно верно.
- За все это время, - продолжал Клерк, - не встречалось никаких следов этого человека и не было доказательств, что он когда-либо вообще находился на саркитской территории.
- Последнее сообщение от него, - произнес ученый, - было получено из пространства близ Сарка.
Клерк взглянул на него; бледно-голубые глаза на мгновение сосредоточились на Джунце, потом опустились.
- Возможно, но его присутствие на Сарке не доказано.
Не доказано! Губы Джунца плотно сжались. Именно этот ответ, все более и более категорический, он получал от Межзвездного Космоаналитического Бюро за последние месяцы.
«Нет доказательств, доктор Джунц. Нам кажется, что вы могли бы найти лучшее применение своему времени, доктор Джунц. Бюро заботится о том, чтобы поиски продолжались, доктор Джунц».
Все это означало: «Перестаньте швыряться деньгами, Джунц!»
Это началось, как правильно сказал Клерк, одиннадцать с половиной месяцев назад по Межзвездному стандартному времени. За два дня до того, как Джунц опустился на Сарк, намереваясь произвести обычную инспекцию отделений Бюро на этой планете. Его встретил представитель МКБ, молодой человек, непрестанно жевавший какой-то эластичный продукт химической промышленности Сарка.

Предыдущая страница 3 Следующая страница


Космические течения 4

Инспекция почти уже закончилась, когда местный представитель, вспомнив о чем-то, отправил свою эластичную жвачку за коренные зубы и сказал:
- Сообщение от одного из наблюдателей, доктор Джунц. - И протянул листок.
Джунц прочел вслух:
«Прошу сохранять прямую кодированную линию Главштаба МКБ для подробного сообщения о деле чрезвычайной важности. Затронута вся Галактика. Делаю посадку по минимальной траектории».
Агент развеселился.
- Представьте только, сударь! «Затронута вся Галактика». Это здорово, даже для наблюдателя. Я вызвал его по межзвездной связи, когда получил сообщение, и хотел добиться толку, но мне не удалось. Он твердил только, что в опасности находится жизнь каждого из обитателей Флорины. Понимаете, там полмиллиарда человек. Он был похож на психопата. Поэтому, откровенно говоря, мне не хочется встречаться с ним наедине, когда он опустится. Что вы предлагаете?
- У вас есть запись вашего разговора?
- Да, сударь. - Он порылся в карманах. - Вот.
Это был кусочек ленты. Джунц пробежал его в аппарате и нахмурился.
- Это копия, да?
- Я послал оригинал в Бюро Межпланетного Транспорта на Сарке. Я думал, лучше всего будет встретить его с каретой «Скорой помощи». Ему, наверно, очень плохо.
Джунцу хотелось согласиться с молодым человеком. Когда одинокие аналитики космических глубин сходят с ума, реакции у них могут быть очень сильными. Джунц задумался.
- Погодите. Вы сказали так, словно он еще не сел?
Агент казался удивленным.
- Я думаю, он сел, но мне никто не сообщал об этом.
- Ну так вызовите Транспорт и спросите о подробностях. Психопат он или нет, но подробности должны быть записаны.
Джунц пришел туда на следующий день для последней проверки перед отлетом. У него было много дел на других планетах, и он спешил. Почти уже уходя, он спросил оборачиваясь:
- Ну, что с нашим наблюдателем?
- Ах да, я совсем забыл, - спохватился агент. - Транспорт о нем ничего не знает. Я послал энергетический спектр его гиператомного двигателя, и они сказали, что его корабля нет нигде в пространстве.
Джунц решил отложить свой отъезд на сутки. На следующий день он побывал в Бюро Межпланетного Транспорта в городе Сарке, столице планеты. Тут он впервые встретился с флоринианскими бюрократами, но те качали головами ему в ответ. Они получили сообщение о предполагаемой высадке одного аналитика из МКБ. Да, но корабль не садился.
- Но, это важно, - настаивал Джунц. - Человек очень болен.
Получили ли они копию записи его разговора с агентом из МКБ? Они широко раскрывали глаза. Копию? Никто не мог вспомнить, что получал что-нибудь. Они сожалели, что человек болен, но никакой корабль МКБ не опускался здесь.
Джунц вернулся к себе в отель и долго размышлял обо всем этом. Прошел еще один срок, назначенный им для отъезда. Он сменил свою комнату на другую, более приспособленную к длительному пребыванию. Он устроил себе свидание с Лудиганом Эблом, транторианским посланником.
Следующий день он провел, читая книги по истории Сарка; и когда время встречи с Эблом пришло, его сердце билось с тихой, еле сдерживаемой яростью. Это не пройдет им даром…
Старый Посланник принял его как гостя, потряс ему руку, вызвал механического бармена и на первых двух стаканах не допускал никаких разговоров о делах. Джунц воспользовался случаем для полезной болтовни, спросил о Флоринианской Гражданской Службе и выслушал лекцию о практической генетике на Сарке. Гнев его усилился. И все-таки он спокойно начал излагать историю, рассказывая ее экономно-скупо. Эбл не перебивал.
Когда Джунц замолчал, он спросил:
- Послушайте, вы знаете этого исчезнувшего?
- Нет.
- И не встречали его?
- С нашими наблюдателями-аналитиками трудно встретиться.
- У него раньше бывали такие иллюзии?
- Это первая, судя по записям в центральном управлении МКБ, - если только это иллюзия.
- Но что я могу сделать?
- Дайте мне объяснить. Саркитское Бюро Межпланетного Транспорта проверило ближайшее пространство на энергетический спектр двигателей нашего наблюдателя и не нашло следов его. В этом они лгать не будут. Я не хочу сказать, что саркиты брезгуют ложью, но они брезгуют бесполезной ложью, и они-то знают, что я могу устроить проверку пространства в два-три часа.
- Правильно. Так что же?
- Есть два случая, когда энергетический спектр нельзя обнаружить. Один - это когда корабля нет в ближайшем пространстве, так как он проскочил гиперпространство и ушел в другую область Галактики; второй - когда его нет в пространстве, так как он опустился на планету. Я не могу поверить, что этот человек передумал. Если его утверждения относительно опасности для Флорины и важности для Галактики являются мегаломаническими иллюзиями, ничто не помешает ему опуститься на Сарк и сообщить об опасности. Он не мог передумать и улететь. У меня пятнадцатилетний опыт работы в этой области. Если же его заявление имело под собой основания, то дело было слишком серьезно, чтобы он мог передумать и уйти от ближнего пространства.
Старый транторианин поднял палец и сказал, слегка покачивая им:
- Значит, вы заключаете, что он находится на Сарке?
- Вот именно. Опять-таки тут есть две возможности. Во-первых, если он действительно охвачен психозом, то мог высадиться на планете в любом месте вне космопорта. Он может блуждать где-нибудь, больной, наполовину беспамятный. Это очень необычно для наших наблюдателей, но это случается. В таких случаях амнезия обычно бывает временной. Когда она проходит, жертва вспоминает подробности своей работы. В конце концов работа для космоаналитиков - это сама жизнь. Часто такого больного обнаруживают по тому, что он заходит в публичную библиотеку и ищет литературу по космическому анализу.
- Понимаю. Так вы хотите, чтобы я помог вам получить от Комитета библиотекарей сообщение о таком случае?
- Нет, здесь я не предвижу никаких трудностей. Я попрошу, чтобы некоторые стандартные работы по космическому анализу были поставлены в спецхранение и чтобы всякого, кто спросит о них, если он не сможет доказать, что он настоящий саркит, задержали и допросили. Это для меня сделают, потому что будут знать - или будет знать начальство, - что такой план мне ничего не даст вообще.
- Почему не даст?
- Я уверен, что наш человек высадился в космопорту Сарка, как и намеревался, а затем саркитские власти посадили его в тюрьму или даже убили.
- Вы шутите?
- Какие шутки? И жизнь, и богатство, и власть саркитов зависят от обладания Флориной. Вы не хуже меня знаете, что богатство Сарка заключено в кыртовых плантациях Флорины. И вот появляется человек - неважно, в здравом уме или нет - и говорит, что какое-то обстоятельство галактической важности угрожает жизни всех обитателей Флорины. Взгляните на эту копию последней передачи нашего наблюдателя.
Эбл взглянул на обрывок ленты, брошенный Джунцем ему на колени.
- Это немного.
- Конечно. Здесь сказано, что опасность есть. Что это какая-то огромная опасность. Вот и все. Но такое нельзя было посылать саркитам. Даже если космоаналитик ошибся, разве могло саркитское правительство позволить ему распространять свое безумие, если только это безумие, и наполнять им всю Галактику? Не говоря уже о панике, которая могла бы подняться на Флорине, о помехах в производстве кыртового волокна, очевидно, что вся грязь политических взаимоотношений между Сарком и Флориной открылась бы перед Галактикой во всей своей красе. А чтобы всего этого избежать, они должны отделаться только от одного человека. Остановится ли Сарк перед убийством в подобном случае? Планета с такими, как вы описали, генетическими экспериментаторами колебаться не станет.
- Так что же вы хотите, чтобы я сделал? Пока мне ничего не ясно в этой истории. - Эбл казался невозмутимым.
- Найдите, кто его убил, - мрачно произнес Джунц. - У вас должна быть организация для шпионажа здесь. О, не будем играть в прятки. Я шатаюсь по Галактике достаточно долго, чтобы выйти из политического отрочества. Докопайтесь до сути, пока я буду отвлекать их внимание своими библиотечными разговорами. А когда вы изобличите их как убийц, я хочу, чтобы Трантор показал, что ни одно правительство в Галактике не должно рассчитывать на безнаказанность, убивая людей из МКБ.
Так окончилась его первая встреча с Эблом.
Джунц оказался прав в одном: саркитские власти были очень любезны, пока это касалось библиотечных дел. Но во всем остальном он был, по-видимому, неправ. Проходили месяцы, а агенты Эбла не могли найти на Сарке следов исчезнувшего наблюдателя, живого или мертвого.
Так продолжалось более одиннадцати месяцев. Джунц начал чувствовать, что готов отказаться от всего, но решил подождать конца двенадцатого месяца. А потом появился проблеск, и он явился вовсе не от Эбла, а от подставного лица. Пришло сообщение из Публичной библиотеки Сарка, и Джунц оказался сидящим через стол от сотрудника Отдела по флоринианским делам.
Клерк закончил свои мысленные расчеты и взглянул на посетителя.
- Итак, что я могу сделать для вас?
Джунц заговорил сухо и точно:
- Вчера в 4:22 пополудни мне сообщили, что Флоринианский филиал Публичной библиотеки Сарка задерживает для меня человека, который пытался получить две стандартные работы по космическому анализу и который не был урожденным саркитом. С тех пор из библиотеки никаких сообщений не было. - Он слегка повысил голос, чтобы заглушить какое-то возражение, начатое было Клерком. - В бюллетене теленовостей, принятом на общественном аппарате, который находится в отеле, где я сейчас живу, и помеченном 0:05 пополудни вчера, сказано, что во Флоринианском филиале Публичной библиотеки Сарка сбит и находится в бессознательном состоянии член Флоринианского патруля и что ведется преследование трех флоринианских туземцев, совершивших этот проступок. Позже, в передаче новостей, этот бюллетень не был повторен. Так вот, я не сомневаюсь в том, что оба сообщения связаны между собой. Я уверен в том, что человек, которого я разыскиваю, находится в руках патруля. Я просил разрешения лететь на Флорину и получил отказ. Я просил Флорину прислать этого человека на Сарк, и не получил ответа. Я пришел в Отдел по флоринианским делам получить содействие в этом. Либо я полечу туда, либо его пришлют сюда.
Бесцветный голос Клерка произнес:
- Правительство Сарка не принимает ультиматумов от сотрудников МКБ. Мое начальство предупредило меня, что вы, вероятно, будете расспрашивать меня об этом деле, и я получил соответствующие инструкции. Человек, о котором сообщалось, что он хотел получить книги из спецхранения, и двое его спутников, Резидент и флоринианская женщина, действительно совершили проступок, о котором вы говорили, и патруль преследовал их. Однако они не были схвачены.
Джунца охватило горькое разочарование. Он не пытался скрыть его.
- Они бежали?
- Не совсем. Они были прослежены до пекарни некоего Матта Хорова.
Джунц поразился.
- И им позволили остаться там?
- Беседовали ли вы в последнее время с его светлостью Лудиганом Эблом?
- Что в этом общего с…
- Нам известно, что вас часто видели в транторианском посольстве.
- Я не видел посла уже с неделю.
- Тогда я предлагаю вам повидаться с ним. Мы позволили преступникам оставаться в лавке Хорова вследствие щекотливости наших взаимоотношений с Трантором. Мне поручено сказать вам, если понадобится, что Хоров, чему вы, вероятно, не удивитесь… - на бледном лице Клерка появилось что-то похожее на насмешливую гримасу, - хорошо известен нашему Отделу безопасности как транторианский агент.

5.ПОСЛАННИК

За десять часов до разговора Джунца с Клерком Теренс выскользнул из пекарни Хорова. Он осторожно пробирался переулками. Его рука касалась шершавой поверхности хижин рабочих. Кругом был полный мрак, если не считать бледного света, периодически падавшего из Верхнего Города.
Нижний Город походил на спящее ядовитое чудовище, лоснящиеся кольца которого скрывались под блестящим покровом Верхнего. Кое-где, вероятно, шла призрачная ночная жизнь, но не здесь, в трущобах.
Теренс отпрянул в пыльную улочку (даже ночные дожди Флорины едва могли проникать в обитель тени под сталесплавом), услышав звук отдаленных шагов. Огни фонариков появились, скользнули мимо, растворились во тьме.
Патрульные ходили взад и вперед всю ночь. Внушаемого ими страха было вполне достаточно, чтобы поддерживать порядок почти без применения силы.
Теренс спешил; на лицо ему падали белые блики, когда он проходил под отверстиями в сталесплаве, и он не мог удержаться, чтобы не поглядеть наверх.
Сквайры недоступны!
Действительно ли они недоступны? Сколько раз уже менялось его отношение к саркитским Сквайрам. Ребенком он не отличался от прочих детей. Патрульные были черно-серебряными чудовищами, от них нужно было убегать, все равно, провинился ты или нет. Сквайры были туманными, мистическими сверхлюдьми, чрезвычайно добрыми, жившими в раю под названием Сарк, и терпеливо, бдительно охранявшими благосостояние глупых обитателей Флорины.
Десятилетним мальчишкой он написал в школе сочинение о том, как представляет себе жизнь на Сарке. Это был чистый вымысел. Он помнил очень немногое, только один абзац. Там описывались Сквайры, они собираются каждое утро в огромном зале, окрашенном, как цветы кырта, и стоят там в своем двадцатифутовом великолепии, рассуждая о прегрешениях флориниан и сетуя о необходимости карать их, дабы вернуть к добродетели.
Учительнице его сочинение очень понравилось, и в конце года, когда другие мальчики и девочки проходят короткие курсы чтения, письма и морали, его перевели в специальный класс, где он учился арифметике, галактографии и истории Сарка. В шестнадцать лет его взяли на Сарк.
Теперь Теренс приближался к окраине города. Ветерок доносил до него густой ночной аромат цветов кырта. Через несколько минут он будет в сравнительной безопасности среди открытых полей, где нет регулярных обходов патруля и где сквозь клочковатые ночные облака он снова увидит звезды. Даже ту яркую желтую звезду, которая была солнцем для Сарка.
Она была солнцем и для него много лет подряд. Когда он впервые увидел ее в иллюминаторе корабля уже не как звезду, а как невыносимо яркий белый шарик, ему захотелось упасть на колени. Мысль о том, что он приближается к раю, прогнала даже парализующий страх первого космического перелета.
Он высадился в раю, и его поручили старику флоринианину, который проследил за тем, чтобы он хорошо вымылся и прилично оделся. Его привели в большое здание, и по пути туда старый проводник низко поклонился проходившей мимо фигуре.
- Кланяйся! - сердито шепнул старик юному Теренсу.
Теренс повиновался и был смущен.
- Кто это?
- Сквайр, деревенщина!
- Это - Сквайр?
Он резко остановился, и его пришлось подогнать. Так он познакомился со Сквайрами. Они оказались обыкновенными людьми. Другие юные флориниане, быть может, и оправились бы после такого разочарования, похожего на удар, но Теренс не мог. Что-то внутри него переменилось навсегда.
Больше пяти лет проработал он в Гражданской Службе, и его, как обычно, перебрасывали с места на место, чтобы проверить способности.
Однажды к нему пришел пухлый, мягкий флоринианин, дружески улыбнулся, похлопал по плечу и спросил, что он думает о Сквайрах.
Теренс подавил желание повернуться и убежать. Он подумал, не отпечатались ли его тайные мысли на лице в виде какого-то таинственного кода. Он покачал головой, забормотал что-то насчет добродетели Сквайров.
Но пухлый человек поджал губы и сказал:
- Вы не думаете этого. Приходите сюда ночью. - И дал ему маленькую карточку, которая через несколько минут и превратилась в пепел.
Теренс пришел. Ему было страшно, но и очень интересно. Он встретил нескольких знакомых, они глядели на него таинственно. Оказалось, что он не был одинок.
Эти люди тоже считали Сквайров низкими скотами, выжимающими богатства из Флорины для собственных никчемных развлечений и оставляющими тяжело работающих туземцев умирать в нищете и невежестве. Он узнал, что приближается время, когда против Сарка будет поднято гигантское восстание и богатства Флорины будут отданы их законным владельцам.
- Но Сквайры и патрульные вооружены… - недоумевал Теренс.
И ему рассказали о Транторе, гигантском государстве, непрерывно расширявшемся в последние столетия, так что теперь в него входит половина всех обитаемых планет в Галактике. Трантор, сказали ему, разобьет Сарк с помощью флориниан.
- Но, - сказал Теренс сначала себе, потом другим, - если Трантор так велик, а Флорина так мала, - не станет ли Трантор еще более крупным и тираническим хозяином? Если это единственный выход, то лучше уж терпеть Сарк.
Но над ним посмеялись и прогнали, угрожая смертью, если он когда-либо проговорится о том, что слышал.
Теренс даже работал некоторое время в Отделе Безопасности, на что могли надеяться лишь немногие из флориниан. Здесь Теренс увидел, к своему удивлению, что нужно бороться и с настоящими заговорами. Люди на Флорине каким-то образом сходились и начинали готовить восстание.
Обычно их поддерживали деньги Трантора. Иногда предполагаемые мятежники действительно думали, что Флорина сможет победить без посторонней помощи. А потом появился этот незначительный с виду человек, который был когда-то космоаналитиком, а теперь бормотал о чем-то, угрожающем жизни каждого из обитателей Флорины…
Теренс был теперь в полях, где прошел ночной дождь и звезды мерцали из облаков. Он глубоко вдыхал запах кырта - сокровища и проклятия Флорины.
У него не было иллюзий. Да, он уже не Резидент. И даже не свободный флоринианский крестьянин. Он преступник, беглец, который должен скрываться. Но за последние сутки у него в руках было величайшее оружие против Сарка. Сомнений не было. Он знал: Рик вспомнил правильно, что был когда-то космоаналитикоми, что был психозондирован.
Но Рик в руках толстого человека, который выдает себя за флоринианского патриота, а на самом деле это транторианский агент, Теренс не сомневался в этом с первого же мгновения. Кто еще из жителей Нижнего Города смог бы построить поддельную радарную печь?
Как бы то ни было нельзя оставлять Рика в руках Трантора. У него уже созрел план дальнейших действий. Надо только подождать рассвета.
Через десять часов после своей беседы с Клерком Джунц снова встретился с Лудиганом Эблом.
Посланник приветствовал Джунца со своей обычной сердечностью, хотя и с явным чувством вины. При первой встрече (это было давно, прошел почти стандартный год) Эбл не обратил внимания на его рассказ о космоаналитике. Тогда он думал лишь об одном: поможет ли это Трантору?
Трантор! Он всегда был первым в его мыслях, но Эбл был не из тех глупцов, которые отождествляют звездный рай или желтый значок транторианских военных сил с солнцем и космическим кораблем.
Словом, он не был патриотом в обычном смысле этого слова, и Трантор как Трантор не значил для него ничего.
Но он был поклонником мира; тем более что он старел и любил свой кубок с вином, атмосферу, наполненную тихой музыкой, послеобеденный сон и спокойное ожидание смерти. Он считал, что так должны поступать все, но люди предавались войне и разрушению. Они умирали, замороженные пустотой космического пространства, испаряясь во вспышке взорвавшихся атомов, голодая на осажденных планетах.
В кабинете у Эбла висела карта Трантора - кристально прозрачный свод с трехмерной схемой Галактики. Звезды были алмазными искрами, туманности - светлыми или темными пятнами, а глубоко в недрах мерцало несколько синих огоньков, обозначавших собой Транторианскую Республику.
Карта была историческая, с десятью кнопками, так что через каждые пятьдесят лет можно было проследить, как вокруг Трантора загоралось множество звезд.
Простое нажатие десяти кнопок - и проходит полтысячи лет, и господство Трантора распространяется, пока не охватывает половину Галактики.
По мере того как Транторианская Республика превращалась в Транторианское Содружество, ее путь проходил сквозь чащу погибших людей, погибших кораблей, погибших миров. Но все это придавало Трантору силу.
А сейчас Трантор трепетал на грани нового превращения: из Транторианского Содружества в Галактическое, когда его господство поглотит все звезды и настанет вселенский мир. И Эблу хотелось именно этого.
Итак, поможет ли это Трантору? - вот о чем думал осторожный Посланник год назад при первом разговоре с доктором Джунцем.
- …Нет, я вовсе не сержусь на ваших агентов, пущенных за мной по пятам, - говорил Джунц. - Вероятно, вы осторожны и не должны доверять никому и ничему. И все-таки: почему мне не сообщили, когда местопребывание разыскиваемого мною человека было обнаружено? Или вы тоже не знали, что искать его на Сарке бессмысленно, поскольку весь этот год он был на Флорине? Но теперь вы нашли его, и я хочу с ним поговорить.
- Я сожалею, но вы не сможете этого сделать.
- Почему?
- Хорошо, я отвечу вам. Потому что двенадцать часов назад Матт Хоров, транторианский агент, был убит флоринианским патрулем. Двое флориниан, которых агент прятал у себя, женщина и мужчина, - по всей вероятности, разыскиваемый вами наблюдатель, - ушли, исчезли. Очевидно, они попали в руки Сквайров.
Джунц приподнялся с кресла.
Эбл спокойно поднял к губам стакан с вином и произнес:
- Официально я ничего не могу сделать. Убитый был флоринианином, а исчезнувшие, пока мы не сможем доказать обратное, тоже флориниане.

6.ПАТРУЛЬНЫЙ

Рик проснулся в серой мгле рассвета. Долгие минуты он лежал, проверяя свой разум. Что-то в нем зажило за ночь; что-то проросло и стало цельным. Это готово было случиться еще с той минуты, два дня назад, когда он начал «вспоминать». Процесс продолжался весь вчерашний день. Поездка в Верхний Город, библиотека, нападение на патрульного, потом бегство и встреча с Пекарем - все это действовало на него как фермент. Ссохшиеся волокна мозга, давно замершие, начали вынужденную болезненную деятельность. Теперь, после сна, в них чувствовалась слабая пульсация. Он думал о пространстве и о звездах, о долгих одиноких странствиях, о великом молчании. Наконец, он повернул голову и окликнул:
- Лона!
Она мгновенно очнулась, приподнялась на локте, вглядываясь в его сторону.
- Я чувствую себя прекрасно, Лона. Я вспомнил еще больше. Я был на корабле и знаю в точности…
Но она не слушала его. Натянула платье, стоя к нему спиной, загладила передний шов-застежку и нервно потрогала пояс. Потом подошла на цыпочках.
- Тсс, не говори так громко. Все в порядке.
- Где Резидент?
- Его нет. Он… он ушел.
В комнате стало светло, и появилась массивная фигура Пекаря. Его толстые губы растянулись в улыбке:
- Вы рано проснулись.
Они молчали.
- Сегодня вы уйдете.
Она помнила, как он смотрел на Рика после того, как Резидент ушел.
- О вас сообщено кому следует. Вы будете в безопасности.
Он вышел, но вскоре вернулся, неся пищу, одежду и два таза с водой. Одежда была новая и казалась совершенно незнакомой.
Он смотрел, как они едят, потом сказал:
- Я дам вам новые имена и новые биографии. Вы должны внимательно слушать, чтобы ничего не забыть. Вы не флориниане, поняли? Вы брат и сестра с планеты Вотекс. Вы посетили Флорину…
Он продолжал, рассказывая подробности, задавая вопросы, слушая ответы.
Рику было приятно, что он может продемонстрировать свою память, свою способность к восприятию, но Валона казалась обеспокоенной.
Пекарь заметил это.
- Послушай, девушка, если начнешь куражиться, я отошлю его одного, а ты останешься здесь.

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

- Нет, нет… - затрепетала Валона. - Я не доставлю вам никаких затруднений.
Солнце стояло уже высоко, когда Пекарь вывел их на улицу. Рик с изумлением оглядел себя, насколько мог. Он не знал, что одежда может быть столь диковинной. Валона совсем не походила на работницу с плантаций. Даже ноги покрывал какой-то тонкий материал, а каблуки были такие высокие, что ей приходилось очень осторожно балансировать на ходу.
Собрались прохожие, разглядывая их, окликая друг друга, переговариваясь. В большинстве своем это были дети, женщины, идущие на рынок, мрачные и оборванные бездельники. Пекарь словно не замечал их. В руках он сжимал толстую палку.
Вдруг дальние окраины окружающей толпы возбужденно заволновались, и Рик различил черную с серебром форму патрульного.
Вот тогда это и случилось. Оружие, выстрел, упавший Пекарь и снова безумное бегство. Неужели черные тени патрульных будут вечно гнаться за ними?
Они очутились в трущобах одного из дальних пригородов. Валона тяжело дышала, и на ее новом платье проступили влажные пятна пота.
Рик задохнулся:
- Я не могу больше бежать!
- Нужно!
- Подожди. - Он уперся, но она тянула его. - Слушай меня.
Страх и паника постепенно покидали его.
- Лона, куда мы бежим, зачем? На нас же костюмы жителей другой планеты… Смотри, это дал нам Пекарь.
Рик возбужденно достал из кармана маленький прямоугольник, разглядывая его с обеих сторон и пытался раскрыть, как книгу. Ему это не удалось. Тогда он ощупал его края. Когда пальцы сжались на одном из углов, что-то щелкнуло, и одна сторона прямоугольника стала молочно-белой. Мелкие буквы на ней были непонятными.
Рик догадался:
- Это паспорт. Значит, можно улететь отсюда. Ведь Пекарь хотел, чтобы мы покинули Флорину. На корабле. Давай так и сделаем.
- Рик, но нас поймают!
- Не поймают, если мы полетим не на том корабле, на котором он хотел нас отправить. Там нас будут подстерегать. Нам нужно лететь на другом корабле. На любом другом.
Корабль! Любой корабль. Эти слова пели у него в ушах. Была его идея удачной или нет - ему все равно. Ему хотелось быть на корабле. Хотелось быть в пространстве.
- Ладно, Рик! Я знаю, где тут космопорт. Когда я была маленькой, мы иногда в свободные дни ездили туда и смотрели издали, как корабли взлетают.
Контролер с улыбкой посмотрел на остановившихся перед ним мужчину и женщину, неловких и вспотевших в своем странном одеянии, сразу выдававшем в них чужеземцев. Женщина протягивала паспорт сквозь прорезь.
Взгляд на нее, взгляд на паспорт, взгляд на список забронированных мест. Он нажал нужную кнопку, и из автомата выскочили две прозрачные ленты.
- Ступайте, - нетерпеливо сказал он. - Наденьте их себе на руки и идите.
- А где наш корабль? - вежливым шепотом спросила женщина.
Это ему понравилось. Чужеземцы не часто попадаются в космопорту Флорины. В последние годы они встречаются все реже и реже. Но когда они появляются, то это тебе не патрульные и не Сквайры. Они не знают, что ты только флоринианин, и разговаривают с тобой вежливо.
- Вы найдете его на площадке №17, сударыня. Желаю вам приятного перелета на Вотекс. - Он сказал это с пышной учтивостью.
Потом он вернулся к любимому занятию: звонить своим друзьям, пытаться незаметно подключаться к частным разговорам по энергетическим лучам в Верхнем Городе. Прошло несколько часов прежде чем он понял, какую ошибку совершил.
Этот корабль был гораздо меньше, чем стоявший у площадки №17, на который были действительны их билеты. Он выглядел более полированным. Его четыре воздушных шлюза были открыты, главный вход зиял, и ведшая от него лесенка походила на высунутый язык, достигающий земли.
- Его проветривают, - сказал Рик. - Пассажирские корабли всегда проветривают перед полетом, чтобы избавиться от запаха сжатого кислорода, много раз уже использованного.
Валона взглянула на него.
- Откуда ты знаешь?
Рик почувствовал нарастающую в нем гордость.
- Просто знаю. Там сейчас никого нет. На сквозняках никому не приятно. - Он тревожно оглянулся. - Странно, почему народу так мало.
Струя воздуха устремилась им навстречу, когда они вошли в шлюз корабля. Платье Валоны вздулось, и ей пришлось держать подол руками.
- Это всегда так бывает? - спросила она. Ей никогда не случалось бывать в космическом корабле, она даже не мечтала об этом. Губы у нее сжались и сердце стучало.
- Нет. Только во время продувки.
Рик радостно двинулся по твердым металлитовым мосткам, жадно оглядывая пустое помещение.
- Вот, - сказал он. - Это кухня. Впрочем, пища не так важна. Некоторое время мы можем обойтись и без нее. Вода важнее.
Он начал возиться среди утвари, расположенной в уютных, компактных гнездах, и раздобыл большой контейнер с крышкой. Поискал взглядом водяной кран и облегченно усмехнулся, когда раздались мягкие вздохи насоса и журчанье воды.
- Теперь возьмем несколько жестянок. Не нужно много. Нельзя, чтобы это заметили.
Рик нашел маленькую комнату, занятую пожарным оборудованием, аварийными медицинскими запасами и аппаратами для сварки.
- Устроимся здесь, Лона, - сказал он не очень уверенно. - Сюда не заглядывают, разве что в крайних случаях. Нам нельзя будет зажигать свет, чтобы они не заметили утечки энергии, и пользоваться туалетом: придется выжидать периодов отдыха и не попадаться на глаза ночным сменам.
Ток воздуха внезапно прекратился. Мягкое монотонное жужжание сменилось тишиной.
- Скоро они погрузятся, и тогда мы полетим, - сказал Рик.
Если Рик почувствовал себя человеком, когда проснулся сегодня на рассвете, то сейчас он был гигантом и руки его протягивались через всю Галактику. Звезды были мячиками, а туманности - клочьями паутины, которые нужно снять.
Он был на корабле! Воспоминания хлынули широким потоком, вытесняя друг друга. Он забыл о кыртовых полях, о фабрике, о Валоне, ворковавшей в темноте. Это были лишь мгновенные разрывы в картине, которая возвращалась теперь и оборванные концы которой медленно соединялись.
Корабль!
Если бы Рика раньше поместили на корабль, не пришлось бы ждать так долго, пока восстановятся клетки, выжженные в мозгу.
- Не волнуйся, Валона, ты почувствуешь вибрацию и услышишь шум, но это будут только двигатели. Ты ощутишь на себе большую тяжесть. Это ускорение!
- А что такое: ус-ко-ре-ние?
- Не бойся, Лона. Просто тебе будет неприятно, ведь у нас нет аппаратуры, воспринимающей давление. Ты прислонись к этой стене, а когда почувствуешь, что тебя прижимает к ней, не сопротивляйся. Чувствуешь: уже начинается!
Он втиснулся в стену; и по мере того, как скорость гиператомных двигателей нарастала, тяжесть все увеличивалась.
Валона тихонько застонала, потом умолкла, тяжело дыша. В горле у нее свистело; ее грудная клетка, не защищенная ремнями и гидравлическими буферами, старалась впустить в легкие хоть немного воздуха.
Рику удалось произнести, задыхаясь, несколько слов, не вдумываясь в их значение, но Валона должна чувствовать, что он рядом. Пусть ее покинет острый страх перед неизвестностью, который переполняет ее. Это был только корабль, только чудесный корабль; но ведь она никогда раньше не бывала на корабле.
- Валона, будет еще прыжок, когда мы войдем в гиперпространство и сразу покроем большую часть расстояния между звездами. Ты даже не заметишь, как это случится. Только чуть дернется что-то внутри, и готово. - Рик добывал слова медленно, слог за слогом, и это заняло много времени.
Тяжесть медленно исчезала, и наконец невидимые цепи, приковавшие их к стене, ослабели и упали. Задыхаясь, Рик и Валона опустились на пол.
- Не ранен ли ты, Рик?
- Я ранен? - Он еще не отдышался, но засмеялся при мысли, что можно быть раненным на корабле. - Когда-то я месяцами не опускался ни на какую планету.
- Почему? - спросила она. Подползла поближе и приложила руку к его щеке, чтобы увериться, что ее Рик здесь.
- Такая у меня работа.
- Да, - подтвердила она. - Ты анализировал Ничто.
- Правильно. Именно это я и делал. Ты знаешь, что это значит?
- Нет.
Он знал: она ничего не поймет, но должен был говорить. Должен был насладиться воспоминаниями, опьяниться тем, что может вспоминать прошлое.
- Видишь ли, все материалы во Вселенной состоят из сотни различных веществ. Мы называем эти вещества элементами. Железо и медь - элементы.
- Я думала, что металлы.
- Да, но они же и элементы. И кислород, и азот, и углерод, и палладий. Важнее всех водород и гелий. Они самые простые и встречаются чаще всех.
- Я никогда не слыхала об этом, - сказала Валона.
- Девяносто девять процентов всей Вселенной - это водород, а большая часть остального - гелий. Даже в пространстве.
- Мне говорили когда-то, - сказала Валона, - что пространство - это пустота. Там ничего нет. Верно?
- Не совсем. Нет почти ничего. Но, видишь ли, я был космоаналитиком; это значит, что я носился в пространстве, брал из него очень маленькие количества элементов и анализировал их. Я определял, сколько там водорода, сколько гелия, сколько других элементов.
- Зачем?
- Ну, это сложно. Ведь распределение элементов в пространстве неодинаково. В некоторых районах встречается больше гелия, в других - больше натрия, и так далее. Такие области с особым составом элементов движутся в пространстве как течения. Если изучить их особенности и направление, можно представить, как возникла Вселенная и как она развивалась.
- А как это можно узнать?
Рик поколебался.
- Никто не знает в точности… - Он продолжал говорить, опасаясь, что запас знаний, в которых сейчас блаженно купался его разум, может иссякнуть. - Потом мы определяем плотность, то есть густоту космического газа во всех районах Галактики, чтобы корабли могли точно рассчитать свой прыжок в гиперпространство. Это похоже на… - Голос у него замер.
Валона напряглась и нетерпеливо ждала продолжения. Но Рик умолк. Ее голос прозвучал хрипло в полном мраке:
- Рик? Что с тобой, Рик?
Снова молчание. Ее руки вцепились в его плечо, затрясли его.
- Рик! Рик!
И ответил ей почему-то голос прежнего Рика. Тихий, испуганный, без всякой радости и уверенности:
- Лона, мы сделали что-то плохое.
- В чем дело? Что плохого мы сделали?
- Нам не нужно было убегать. Не нужно было прятаться на этом корабле.
Он весь дрожал, и Валона тщетно пыталась обтереть ему рукой влажный лоб.
- Почему? - спрашивала она. - Почему?
- Ведь если Пекарь хотел вести нас по городу средь бела дня, то, значит, он не ждал помех от патрульных. Ты помнишь патрульного? Того, что застрелил Пекаря?
- Да.
- Ты помнишь его лицо?
- Я не посмела смотреть.
- А я посмел, и в нем было что-то странное, в этом лице. Но тогда я не думал… Лона, это был не патрульный! Это был Резидент, Лона! Это был Резидент, переодетый патрульным!

7.ВЫСОКОРОДНАЯ ДАМА

Разгневанная Сэмия Файфская быстро шагала из конца в конец комнаты. Темные волосы ее были собраны в пышную массу, тонкие каблучки делали ее чуть выше ростом. Ее узкий, четко раздвоенный подбородок дрожал.
- О нет, - шептала она, - этого он со мной не сделает. Этого он не сможет сделать…
Капитан! Голос у нее был резкий и властный. Капитан Рэйсти склонился перед ней.
- Моя госпожа?
- Мне нельзя приказывать, - торжественно сказала она. - Я взрослая. Я сама себе хозяйка. Я предпочитаю остаться здесь.
- Прошу вас понять, госпожа моя, - сказал осторожно капитан. - Это не мои приказы. Моего мнения не спрашивали. Мне попросту сказали, что я должен сделать. Вот копии приказов.
- Меня не интересуют ваши приказы. - Сэмия отвернулась и быстро отошла от него, застучав каблучками.
Он последовал за нею и произнес мягко:
- В приказе сказано, что если вы не пожелаете лететь, я должен, простите меня, увести вас на корабль силой.
- Вы не посмеете! - она резко повернулась к нему.
- Приказ таков, что я осмелюсь на все.
Она попыталась успокоить его.
- Но, капитан, ведь настоящей опасности нет. Это смешно, это совершенно бессмысленно. Город спокоен. Все, что случилось, - это то, что вчера вечером в библиотеке сбили одного патрульного.
- Другой патрульный убит сегодня утром, и снова флоринианами.
- Что общего между ними и мною? Я не патрульный.
- Госпожа моя, корабль уже на старте. Вскоре он взлетит. Вы должны быть на нем.
- А моя работа? Мои исследования? Вы понимаете… Нет, вы не поймете.
Капитан не сказал ничего. Она отвернулась. Мерцающее платье из медного кырта с прожилками молочного серебра обрисовывало необычайно теплую округлость ее плеч и рук. Капитан Рэйсти взглянул на нее и в его взглядах было что-то большее, чем убогая учтивость и смиренная бесстрастность, с какими простой саркит обязан смотреть на Высокородную Даму. Он всегда удивлялся, почему такая прелестная крошка предпочитает тратить свое время, притворяясь погруженной в университетские премудрости.
Сэмия очень хорошо знала: за это серьезное увлечение наукой ее, Сэмию Файфскую, слегка презирают те, кто привык думать, что удел аристократических Высокородных Дам Сарка - блистать в обществе и, кроме того, производить на свет не меньше (но и не больше) двух будущих саркитских Сквайров.
Они приходили к ней и говорили:
- Вы действительно пишете книгу, Сэмия? - и просили ее показать и хихикали.
Это женщины. Мужчины были еще хуже со своим любезным снисхождением и явной убежденностью, что достаточно только взгляда с их стороны или мужской руки вокруг талии, чтобы излечить Сэмию от этого вздора и обратить ее мысли к действительно важным вещам.
Это началось давно. Сэмия всю жизнь была влюблена в кырт, хотя большинство людей принимало его как нечто должное. Кырт! Царь, император, бог тканей!
Химически это всего лишь разновидность целлюлозы. Химики клялись в этом. Но со всеми своими инструментами и теориями они не могли объяснить, почему на Флорине и только на Флорине из всей Галактики, целлюлоза становится кыртом. Но спросите их, чем именно кырт отличается от целлюлозы, и они лишаются речи.
Когда-то ослепленная блеском кыртовых волокон, она спросила у своей няньки:
- Почему он блестит, няня?
- Потому, что это Кырт, Миаканс.
- Почему другие вещи не блестят так, няня?
- Другие - это не Кырт, Миаканс.
Вот и все. Двухтомная монография на эту тему была написана только три года назад. Она внимательно прочла ее. Все сводилось к нянькиному объяснению. Кырт - это кырт, потому что он кырт.
Правда, кырт не блестел сам по себе, но если спрясть его как должно, то он будет сиять на солнце любым цветом или всем спектром сразу. Другой вид обработки придавал нити алмазное сверканье. Несложная обработка делала материал непроницаемым для шестисот градусов и инертным почти ко всем химическим веществам. Волокна можно было превращать в тончайшие нити для воздушных тканей, и те же волокна обладали прочностью на растяжение, с которой не мог соперничать никакой из известных стальных сплавов.
Кырт имел более широкое, более разнообразное применение чем любое другое известное человеку вещество. Не будь он так дорог, он мог бы заменить стекло, пластмассу или металл во всех бесчисленных областях их применения в технике. Он был единственным материалом для нитяных крестов в оптических инструментах, для изложниц гидрохронов, применяемых в гиператомных моторах, для всех прочных сооружений - везде, где металл оказывался слишком хрупким и слишком тяжелым.
Но кырта было мало, очень мало. Фактически весь сбор кырта уходил на ткани, из которых делались самые сказочные одеяния в Галактике. Флорина одевала аристократию на миллионе планет, так что урожай приходилось распределять весьма скупо.
Когда Сэмия стала старше, она пришла к отцу.
- Что такое кырт, папа?
- Это хлеб и масло, Миа.
- Для меня?
- Не только для тебя, Миа. Это хлеб и масло для всего Сарка.
Она узнала, что не было планеты в Галактике, которая не пыталась бы выращивать кырт на своей собственной почве. Сначала Сарк принял закон о смертной казни для всякого, кого поймают на контрабандном вывозе семян кырта с планеты. Это не мешало успехам контрабанды, а потом Сарку стало ясно, что закон нужно отменить. Всякий, откуда бы он ни явился, мог покупать семена кырта по цене веса готовой кыртовой ткани: на любой планете Галактики, кроме Флорины, из семян кырта вырастал простой хлопок. Белый, тусклый, непрочный и бесполезный.
Перепробовано было все. Брались образцы флоринианской почвы. Строились искусственные источники света, воспроизводящие спектр флоринианского солнца. Инопланетную почву заражали флоринианскими бактериями. А кырт всегда вырастал белым, тусклым, непрочным и бесполезным.
Вот уже пять лет Сэмия Файфская мечтала написать настоящую книгу по истории кырта: о планете, где он рос, и о людях, которые его выращивали.
Это была мечта, окруженная глумливым смехом, но Сэмия дорожила ею. Она настояла на том, чтобы полететь на Флорину. Она собиралась провести сезон в полях и несколько месяцев на фабрике. Она хотела…
Но не все ли равно, чего она хотела? Ей было приказано возвращаться. Что ж, она полетит на Сарк! Но она, Сэмия Файфская, вернется еще на Флорину. Через день, через два, через неделю!
Сэмия оставалась у иллюминатора, пока Флорина не стала казаться едва заметным шариком…
- Госпожа, не угодно ли вам удалиться в вашу каюту?
Она взглянула на капитана Рэйсти и сказала не без сарказма:
- Какие новые приказы вы получили, капитан? Уж не пленница ли я?
- Конечно, нет. Это только предосторожность. Космопорт перед нашим взлетом был необычно пуст. По-видимому, этот флоринианин убил еще кого-нибудь, и весь гарнизон космопорта помогает патрульным ловить преступника по всему Городу.
- А при чем тут я?
- Мне кажется, на наш корабль проникли нежелательные лица.
- Зачем?
- Пока я этого не знаю.
- Вы придумываете, капитан.
- Боюсь, что нет, госпожа моя. Наши энергометры были бесполезны в пределах планетарного расстояния от флоринианского солнца, но теперь они действуют, и мне кажется, что из аварийных складов исходит излишек теплового излучения.

Предыдущая страница 5 Следующая страница


Космические течения 6

- Это вы серьезно?
Неподвижное лицо капитана на мгновение стало высокомерным. Он сказал:
- Излучение равновелико тому, какое могло бы дать двое обыкновенных людей.
- Или нагревательная установка, если кто-нибудь забыл ее выключить.
- Наши энергетические запасы не тронуты, госпожа моя. Впрочем, мы готовы произвести расследование, но я прошу вас сначала удалиться в каюту.
Она молча кивнула и вышла.
Когда Мирлин Теренс, переодетый в форму патрульного, увидел на улице Пекаря, Рика и Валону, он понял, что действовать надо быстро и решительно. У него не было выбора: он потянулся к оружию, и Пекарь упал перед ним, мертвый и страшный.
Позже, когда толпа кипела и струилась, когда Рик и Валона растворились в толпе, а летательные машины настоящих патрульных появились в воздухе как коршуны, что еще он мог сделать?
Первым его импульсом было бежать за Риком и Валоной, но он быстро подавил его. Он никогда не пробьется к ним сквозь эту сумасшедшую толпу, а вероятность того, что патрульные его поймают, была слишком велика. Он поспешил в другую сторону, к пекарне.
На рассвете он подошел к патрульной станции. Одинокий скучающий дежурный был смесью равнодушия и свирепости. Теренсу было приказано удостоверить свою личность и род занятий. Вместо документов Резидент вынул из кармана пластмассовый брусок, вырванный из какой-то полуразрушенной хижины на окраине города.
Он ударил патрульного бруском по голове, потом обменялся с ним платьем и оружием. Список его преступлений был уже достаточно велик, и он не встревожился, когда увидел, что патрульный не только оглушен, но и убит. А он все еще был на свободе, и ржавая машина патрульного правосудия до сих пор напрасно скрежетала, разыскивая его.
Он был у пекарни. Пожилой помощник Пекаря, стоявший на пороге, только пискнул при виде страшной формы патрульного и юркнул в лавку. Резидент кинулся за ним, схватил за осыпанный мукой воротник и скрутил его.
- Где Пекарь?
Губы у старика раскрылись, но звука не было.
- Говори. Две минуты назад я убил человека. Мне ничего не стоит убить еще одного.
- Сжальтесь! Я не знаю, сударь.
- Ты умрешь за то, что не знаешь.
- Но он ничего не сказал мне. Я слышал, как один раз он упомянул о Вотексе и о каком-то космическом корабле.
Теренс оттолкнул его.
Значит, Пекарь достал билеты для них. Корабль будет ждать. Рик и Валона придут туда. Они не могут не прийти. Но как ему, Резиденту, средь бела дня пробраться на космодром? .. Да, положение было отчаянное. Если он потеряет Рика - потенциальное оружие против тирании Сарка, - его жизнь будет ничтожной добавочной потерей. Все остальное не значило ничего…
И потому он вышел на улицу, вышел бестрепетно, хотя патрульные уже искали человека в форме патрульного, хотя их воздушные машины были еще на виду.
Теренс знал, куда он идет. Из многочисленных космопортов Флорины только один предназначен для обычных путешественников, саркитов победнее, флоринианских служащих и немногих чужеземцев, которым удалось получить разрешение посетить Флорину.
Контролер у ворот порта следил за приближающимся Теренсом со всеми признаками горячего интереса. Неизвестность вокруг него стала нестерпимой.
- Приветствую вас, сударь, - сказал он. В голосе у него звучала робкая жалость. - Большое волнение в Городе, не так ли?
Теренс не клюнул на приманку. Он низко опустил дугообразное забрало шляпы и застегнул верхнюю пуговицу мундира.
- Приходили ли здесь двое, мужчина и женщина, направляющиеся на Вотекс? - спросил он резко и властно.
Контролер поразился. С минуту он прочищал горло, потом ответил гораздо смиреннее:
- Да, офицер. С полчаса назад. Может быть, еще меньше. - Он вдруг покраснел. - Связаны они как-нибудь с? .. Офицер, билеты у них были в порядке. Я бы не пропустил чужих без надлежащего разрешения.
Теренс не обратил на это внимания. Надлежащее разрешение! Пекарь раздобыл его за ночь. О Галактика, подумал он, как глубоко проник транторианский шпионаж в саркитскую администрацию!
- Как они назвали себя?
- Гарет и Ханса Барн.
- Отлетел ли их корабль? Быстро!
- Н-нет, сударь.
- Какая платформа?
- Семнадцатая.
У главного шлюза корабля стоял межпланетник в офицерской форме. Теренс слегка задохнулся. Он спросил:
- Вошли ли в корабль Гарет и Ханса Барн?
- Нет, не входили, - флегматично ответил межпланетник. Для него, саркита, патрульный был просто человек в мундире.
- Так они не вошли? - теряя терпение, спросил Теренс.
- Я уже сказал. И ждать мы их не будем. Мы отправляемся по расписанию, с ними или без них.
Теренс снова пошел к контролеру.
- Улетели они?
- Улетели? Кто, сударь?
- Барны. Те, что с Вотекса. Они не сели на корабль. Так что же, они ушли обратно?
- Никто не выходил, сударь.
- Отлетал ли какой-нибудь корабль с тех пор, как они вошли? Контролер посмотрел в расписание.
- Один, - сказал он. - Лайнер «Отважный». - И, желая задобрить гневного патрульного добровольной информацией, добавил: - «Отважный» идет специальным рейсом на Сарк, чтобы вернуть с Флорины Высокородную Сэмию Файфскую.
Теренс медленно отошел. Устрани невозможное, и остальное, даже самое невероятное, будет правдой. Рик и Валона вошли в космопорт. Они не были схвачены, иначе сторож наверняка знал бы об этом. Они не взошли на корабль, куда действительны их билеты. Они не ушли из порта. Единственным кораблем, взлетевшим с тех пор, был «Отважный». Следовательно, Рик и Валона - на нем. Они либо пленники, либо беглецы.
Что по сути одно и то же. Если они беглецы, то скоро станут пленниками. Только флоринианской крестьянке и умалишенному неизвестно, что на современном космическом корабле спрятаться невозможно. Но самое поразительное: из всех космических кораблей они выбрали именно тот, на котором летит дочь самого Сквайра Файфского!

8.СКВАЙР

Сквайр Файф был самым важным лицом на Сарке, и потому он не любил стоять. Торс у него был массивный, а голова, несомненно, величавая, но торс был посажен на коротенькие ножки, поэтому он ходит неуклюже переваливаясь.
Вот почему Великий Сквайр всегда сидел за столом, и никто не видел его в другом положении, кроме дочери, личных слуг и жены, когда она была еще жива.
Сквайр позировал и знал это. Он изгнал всякое выражение с лица, а его руки, широкие, сильные, с короткими пальцами, слегка держались за край стола, гладкая, полированная поверхность которого была совершенно голой. Не было ни бумаг, ни слуховой трубки, ни украшений.
Он говорил своему бледному, белому как рыба секретарю тем особым, безжизненным тоном, которым обращался только к механическим слугам и флоринианским служителям:
- Полагаю, все это принято?
Секретарь отвечал столь же безжизненным тоном:
- Сквайр Бортский заявил, что обязательства по прежним деловым свиданиям помешают ему явиться раньше чем в три.
- А вы сказали ему?
- Я сказал, что задержки нежелательны.
- Результат?
- Он будет здесь, господин. Остальные согласились без оговорок.
Файф улыбнулся. Великие Сквайры слишком чувствительны к своей независимости.
Теперь он ждал. Комната была большая, места для всех приготовлены. Большой хронометр, чья крошечная животворная искорка радиоактивности ни разу не задерживалась и не угасала за тысячу лет, бесстрастно показывал время.
А повидал он за тысячелетие немало. Когда он отсчитывал первые минуты, Сарк был новой планетой с возведенными вручную городами, с сомнительными связями среди прочих, более старых планет. В те времена хронометр висел на стене в старом кирпичном здании, самые кирпичи которого с тех пор превратились в прах. Он одинаково ровно отмечал три кратковременные саркитские «империи», когда недисциплинированным солдатам Сарка удавалось более или менее длительно править полудюжиной соседних миров. Его радиоактивные атомы распадались в строго статистической последовательности в те два периода, когда политику Сарку диктовали чужие звездные флоты.
Пятьсот лет назад он отметил спокойное время, когда Сарк обнаружил, что в почве ближайшей планеты, Флорины, скрыты неисчислимые сокровища. Затем две победоносные войны и торжественное провозглашение победного мира. Сарк отказался от своих империй, прочно проглотил Флорину и стал настолько могущественным, что даже Трантор не осмеливался указывать ему.
Трантору нужна была Флорина, как была она нужна и другим правительствам. Столетия превратили Флорину в лакомый кусок, к которому протягивались из космоса жадные руки. Но схватили ее руки Сарка, и Сарк скорее допустил бы Галактическую войну, чем выпустил свою добычу.
Трантор знал об этом! Трантор знал об этом! Беззвучный ритм хронометра словно повторялся этим припевом в мозгу Сквайра.
Было 2:23.
Около года назад уже состоялась встреча пяти. Тогда, как и теперь, Сквайры, рассеянные по лицу всей Планеты, каждый на своем материке, встретились в трехмерной проекции.
Подлинная особа Сквайра Руне находилась у антиподов, на единственном материке, где в это время была ночь. Кубическое пространство, окружавшее его изображение в зале у Файфа, светилось холодным искусственным светом, тускневшим в более ярком дневном свете.
В этом зале собрался, во плоти или в изображении, весь Сарк. Руне был лысый, розовый, жирный, а Балле - седой, морщинистый, высохший. Стин, напудренный и нарумяненный, сохранял улыбку совершенно обессиленного человека, притворяющегося, что еще обладает жизненной силой, но уже лишенного ее, а Борт доводил безразличие к жизненному комфорту до того неприятного уровня, что красовался двухдневной щетиной и грязными ногтями.
Пять Великих Сквайров.
Они были верхней из трех ступенек правящих сил на Сарке. Нижняя - Флоринианская Гражданская Служба - оставалась самой устойчивой среди всех эксцессов, отмечавших возвышение и падение отдельных благородных домов на Сарке. Именно она фактически смазывала оси и вращала колеса управления. Выше находились министры и начальники департаментов, назначаемые наследственным (и безвредным) Главой Государства. Их имена, как и имя самого Главы, были необходимы на государственных бумагах, чтобы придать им законную силу, но их единственная обязанность состояла в том, чтобы подписывать свои имена. И вот наконец эти пятеро, каждому из которых остальные четверо молчаливо предоставляли один из материков. Они были главами семейств, контролировавших большую часть торговли кыртом. Власть на Сарке продавалась и политика диктовалась деньгами. И эти деньги были у них. А из всех пяти самым богатым был Файф…
Вот что сказал при прошлой встрече Сквайр Файф остальным хозяевам второй по богатству планеты Галактики (второй после Трантора, извлекавшего прибыли из полумиллиона миров):
- Я получил странное сообщение. Если вы не возражаете, я прочту его вслух. - И стал читать сладким голосом, придавая словам драматичность: - «Вы - Великий Сквайр Сарка, и никто не может соперничать с вами по власти и богатству. Но эта власть и богатство покоятся на утлом основании. Вы думаете, что будете вечно владеть всей мировой добычей кырта. Но спросите себя: долго ли просуществует Флорина? Вечно ли?
Нет! Флорина может быть разрушена завтра же. Не моими руками, конечно, но так, что вы не сможете предсказать или предусмотреть это. Подумайте о гибели Флорины. Подумайте также о том, что ваше богатство и власть уже исчезли, так как я требую большую часть их. У вас будет время подумать, но не очень много времени.
Если вы станете медлить, я заявлю всей Галактике и особенно всей Флорине истину о ее близкой гибели. После этого у вас не будет ни кырта, ни власти, ни богатства. Не будет их и у меня, но к этому я привык.
Я требую: отдайте большую часть ваших владений мне, и вы сможете безопасно владеть тем, что у вас останется. Это будет лучше, чем ничто, ожидающее вас в противном случае. Не презирайте того, что у вас останется. Флорина может просуществовать до самой вашей смерти, а вы можете жить если и не роскошно, то хотя бы комфортабельно».
- Забавное письмо, - закончил Сквайр Файф. - Подписи нет, а общий тон, как вы слышали, напыщен и ходулен. Что вы думаете обо всем этом, Сквайры?
- Очевидно, это дело человека не далеко ушедшего от психоза. - В красном лице Руне отражалось недовольство. - Он словно пишет исторический роман. Откровенно говоря, Файф, я не понимаю, зачем ради такой чепухи надо нарушать традиции автономии материков и созывать нас всех.
Файф сложил вместе свои короткие пальцы.
- Я собрал вас не для того, чтобы прочесть письмо сумасшедшего. Это, надеюсь, вы понимаете. Я боюсь, что перед нами встала серьезная проблема. Прежде всего я спросил себя: почему дело касается только меня одного? Конечно, я самый богатый из Сквайров, но я один контролирую только треть торговли кыртом. А впятером мы контролируем ее всю. Сделать пять копий ленты так же легко, как сделать одну.
- Вы употребляете слишком много слов, - пробормотал Борт. - Я получил копию этого письма и уверен: эти трое получили тоже. Хотите знать, что я сделал со своим? Выбросил его. В мусоропровод. Советую сделать то же самое и с вашим. Покончим с этим. Я устал.
Его рука потянулась к выключателю, который должен был прервать контакты и погасить изображение, находящееся у Файфа.
- Погодите, Борт! - Голос Файфа стал резким. - Не делайте этого. Я еще не кончил. Вы не захотите, чтобы мы принимали меры и решали без вас. Я уверен, что не захотите.
- Потерпим, Сквайр Борт, - посоветовал Руне мягким тоном, хотя его маленькие, заплывшие жиром глазки отнюдь не были любезными. - Я удивляюсь, почему Сквайр Файф обеспокоен пустяками.
- Ну что же, - произнес Балле сухим, скрипучим тоном, - может быть Файф думает, что у нашего пишущего письма друга есть сведения о нападении Трантора на Флорину.
- Фи, - гневно сказал Файф, - откуда ему знать это, кто бы он ни был? Наша разведка знает свое дело, уверяю вас. И как он сможет остановить нападение, получив наше богатство в качестве взятки? Нет, нет. Он говорит о гибели Флорины так, словно думает о физическом уничтожении, а не о политическом.
- Это просто безумие, - сказал Стин.
- Да? - возразил Файф. - Значит, вы не постигаете значения событий за последние две недели?
- Каких событий? - спросил Борт.
- По-видимому, исчез один космоаналитик. Все вы прекрасно информированы об этом. Так вот, вы читали копию его последнего сообщения с базы на Сарке, перед тем как он исчез?
- Мне показывали сообщение. Я не обратил внимания.
- А остальные? - взгляд Файфа вызывал их одного за другим. - Вашей памяти хватает на неделю?
- Я читал, - произнес Руне. - Я помню. Действительно! Там тоже говорилось об уничтожении. Вы к этому и ведете?
- Слушайте, - пронзительно заговорил Стин, - там было множество неприятных намеков, а смысла никакого. Об этом и говорить-то не стоит.
- Ничего не поделаешь, Стин, - сказал Файф. - Мы должны говорить об этом снова. - Космоаналитик сообщал об уничтожении Флорины. После его исчезновения мы получаем письма, тоже грозящие уничтожением Флорине. Неужели это совпадение?
- Вы хотите сказать, что космоаналитик посылал шантажирующие письма? - прошептал старик Балле.
- Маловероятно. Почему он говорил сначала от своего имени, а потом анонимно?
- Когда он говорил сначала, - сказал Балле, - он сообщался со своим местным начальством, а не с нами.
- Пусть даже так. Шантажист сообщается только со своей жертвой, если может.
- В чем же дело?
- Он исчез. Будем считать космоаналитика честным. Но он передал опасные сведения. Потом аналитик попадает в лапы негодяев, и они-то нас и шантажируют.
- Кто же это? Файф мрачно откинулся в кресле; губы у него едва шевельнулись.
- Вы спрашиваете меня серьезно? Это Трантор!
- Трантор?
- Почему бы нет? Есть ли лучший способ завладеть Флориной? Это одна из главных целей их внешней политики. И если они могут сделать это без войны, тем лучше для них. Послушайте, если мы поддадимся этому невозможному ультиматуму, Флорина будет принадлежать им. Они предлагают нам оставить немного, но надолго ли мы сохраним даже это? С другой стороны, предположим, что мы игнорируем это письмо, и у нас фактически нет другого выбора. Что сделает тогда Трантор? Будет распространять среди флориниан слухи о близком конце света. Те впадут в панику, и что может за этим последовать, кроме катастрофы? Какая сила может заставить человека работать, если он думает, что конец света наступит завтра же? Урожай погибнет. Склады опустеют. А Трантор только и ждет признаков беспокойства на Флорине. Если Сарк окажется не способным гарантировать поставку кырта, для них самым естественным будет двинуться на поддержание так называемого порядка. И свободные миры Галактики, вероятно, поддержат их ради кырта. Особенно если Трантор решит нарушить монополию, повысить производство и понизить цены. Потом, конечно, все изменится, но сразу они получат поддержку.
Единственный логический вывод: Трантор может завладеть Флориной. Если бы они просто применили силу, то вся свободная Галактика вне сферы влияния Трантора присоединилась бы к нам из чувства самосохранения.
- А при чем здесь космоаналитик? - спросил Руне. - Если ваша теория верна, вы должны объяснить это.
- Думаю, что верна. Эти космоаналитики обычно люди неуравновешенные, а этот построил какую-то сумасшедшую теорию. Неважно какую. Трантор не может обнародовать ее, иначе Бюро Космического Анализа ее разгромит. Но если они схватили этого человека и узнали от него какие-то подробности, это могло дать им нечто, имеющее для неспециалистов поверхностную важность. Они могут использовать эту химеру, придать ей вид реальности. Бюро - это транторианская марионетка, и его отрицания, когда история распространится путем псевдонаучных слухов, не смогут быть достаточно энергичными, чтобы бороться с ложью. Но мы узнали об опасности. Мы найдем космоаналитика, если сможем. Мы должны держать всех известных нам транторианских агентов под строгим наблюдением, не мешая им. Так можно узнать о готовящихся событиях. Надо тщательно подавить на Флорине любые слухи о возможной гибели планеты. На первый же слабый шепот мы должны ответить самым энергичным противодействием. А пока будем ждать следующего хода…
Это было год назад. Они расстались, и тут последовало самое странное фиаско, которое когда-либо выпадало на долю Сквайра Файфского.
Второго хода не было. Никто больше не получал писем. Космоаналитик так и не был найден, а Трантор продолжал якобы поиски. Не было и следа апокалипсических слухов на Флорине; сбор и переработка кырта шли гладко, как всегда.
Файф снова созвал совещание. Сквайры явились вовремя. Сначала Борт, сжав губы, царапая толстым обломанным ногтем щетину на небритой щеке. Потом Стин, только что смывший краску с лица, бледный, с нездоровым видом. Балле, равнодушный и усталый, со впалыми щеками, окруженный подушками, со стаканом молока рядом. Последним - Руне, опоздавший на две минуты, надутый, с влажными губами.
Файф начал:
- Сквайры! Прошлый раз я говорил об отдаленной и сложной опасности. Сегодня она не так уж далеко. Она близко, очень близко. Один из вас знает, о чем я говорю. Остальные скоро узнают.
- О чем же вы говорите? - отрывисто спросил Борт.
- О государственной измене!

9.БЕГЛЕЦ

Мирлин Теренс покинул космодром и погрузился, наконец, в благословенную тень Нижнего Города. Он шел уверенно и не спеша, как и положено патрульному. И крепко сжимал свой нейрохлыст. Улицы пусты. Туземцы прячутся по хижинам. Тем лучше. Его ни о чем не спрашивают. Никто не задерживается, чтобы взглянуть в его бледное флоринианское лицо, не изучает его внешности. Черно-серебряного мундира вполне достаточно.
Но теперь пора перестать быть патрульным.
И другое. Отныне он не будет в безопасности нигде на Флорине. Убийство патрульного - величайшее преступление, и даже через 50 лет, если он сможет так долго скрываться, охота на него будет активно продолжаться. Значит, нужно покинуть Флорину.
Как?
Что ж, он дал себе еще сутки жизни. Это щедро. Значит, нужно рисковать так, как ни один человек в здравом уме рисковать не сможет…
Отряд патрульных повернул на улицу как раз в тот момент, когда дверь подъемника закрылась за Резидентом. Систематические поиски, вероятно, уже начались.
Он вышел из лифта в Верхнем Городе. Здесь не было укрытий. Колонн, сталесплава, закрывающего его, Мирлина Теренса, сверху.
Ни одного патрульного. Проходившие мимо Сквайры смотрели сквозь него. О географии Верхнего Города у него были смутные понятия. Где-то в этой части должен находиться парк. Самое логичное - спросить о дороге, затем войти в любое высокое здание и посмотреть с верхних террас. Первое просто невозможно. Патрульному не нужны никакие указания. Второе слишком опасно. Внутри здания патрульный слишком заметен.
Он попросту доверился направлению, подсказанному памятью случайно виденных им карт Верхнего Города. Путь оказался правильным. Вскоре Теренс достиг парка.
В мягком климате Флорины парк зеленел круглый год. Там были лужайки, рощицы, каменные гроты. Был прудик с красивыми рыбками и пруд побольше, чтобы плескаться детям. Ночью парк пылал цветной иллюминацией, пока не начинался дождь. Были танцы, трехмерное кино, извивающиеся тропинки, где блуждали парочки.
С полчаса Теренс бесцельно шагал по дорожкам. Никто не видел его. Никто не замечал. В этом он был уверен. Пусть спросят у Сквайров, проходивших мимо него: «Видели ли вы вчера в парке патрульного?» И Сквайры лишь посмотрят удивленно. Это все равно, что спросить их, видели ли они кузнечика, проскакавшего через дорожку.
И тут он увидел то, что искал.
Человек! Вернее, Сквайр. Он быстро шагает взад и вперед. Докуривает сигару резкими затяжками, сует ее во впадинку скалы, где она мгновение лежит спокойно. Потом исчезает в быстрой вспышке. Смотрит на свои часы. Теренс оглянулся. По лестнице за ним не шел никто. Пора действовать!
Он подошел к Сквайру и быстро извлек свой нейрохлыст. Сквайр так и не увидел этого. Хлыст слабо зажужжал. Сквайр окаменел, парализованный, и рухнул наземь.
Вокруг все еще не было никого. Он оттащил одеревенелое с остекленевшими глазами тело в ближайшую пещеру. Доволок до самого дальнего конца и раздел Сквайра, с трудом стаскивая одежду с окаменелых рук и ног. Сбросил свою запыленную, пропотевшую патрульную форму и надел белье Сквайра. Впервые в жизни он ощутил кыртовую ткань всем телом.
Облачившись в одежду Сквайра, Мирлин Теренс натянул ермолку. Они не были особенно модными среди молодежи, но некоторые носили их, - к счастью, этот Сквайр тоже. Без ермолки светлые волосы Теренса сделали бы маскарад невозможным.
Потом он настроил пистолет на максимальную мощность и направил его на Сквайра. Вскоре от того осталась лишь дымящаяся обугленная масса. Это должно затруднить преследование.
Он превратил форму патрульного в мелкий белый пепел и выбрал из кучки почерневшие серебряные пуговицы и пряжки. Это тоже затруднит погоню.
Он вышел из парка, шагая безо всякой цели. Прошло еще полчаса.
Но что же дальше?
Он остановился на небольшой площади, где посреди лужайки бил фонтанчик. Вода пенилась и переливалась радугой. Он оперся об ограду, спиной к заходящему солнцу, и медленно, по одной, уронил почерневшее серебро пуговиц в бассейн. Потом подумал о Нижнем Городе, и мгновенная судорога раскаяния исчезла в нем.
Он медленно обследовал карманы, стараясь, чтобы это выглядело небрежно. Связка пластинчатых ключей, несколько монет, удостоверение личности (Святой Сарк, они есть даже у Сквайров! Но Сквайры не обязаны предъявлять их всякому встречному патрульному).
Его новое имя было, по-видимому, Алстэр Димон. Он надеялся, что ему не придется им пользоваться. В конце концов вероятность встречи с тем, кто бы знал Димона лично, невелика, но ею нельзя пренебрегать.
Ему 29 лет. Он ощутил легкую дурноту при мысли о том, что оставил в пещере, но поборол ее. Сквайр - это Сквайр. Сколько 29-летних флориниан погибло от их рук или по их приказу? В самом деле - сколько?
Он продолжал рыться в карманах. Копия свидетельства водителя яхты. У всех зажиточных саркитов есть яхты, все умеют водить их. Это нынешняя мода. Несколько листков саркитских кредиток. Они могут пригодиться.
Ему вспомнилось, что он ничего не ел с прошлого вечера, когда был у Пекаря. И тут его озарило: яхта сейчас на месте, а ее владелец мертв. Это его яхта! Ангар №26, порт 9. Хорошо…
А где этот порт 9? Он не имел ни малейшего понятия.

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

Он оперся головой о холодный гладкий парапет вокруг фонтана. Что делать? Что делать? Голос, раздававшийся над ним, заставил его вздрогнуть.
- Алло, - сказал голос, - вы нездоровы?
Теренс взглянул. Это был пожилой Сквайр. Он курил длинную папиросу с ароматическими листьями внутри, а с его золотого браслета свисал какой-то крупный зеленый камень.
- Я только отдыхаю, - сказал Резидент. - Решил пройтись и забыл о времени. Боюсь, что опаздываю на совещание.
Он неловко помахал рукой. Теренс довольно хорошо подражал саркитскому акценту - недаром общался с ними так долго, - но позаботился о том, чтобы не преувеличивать его. Преувеличение заметить легче, чем недостаток.
Не смотрит ли он на Теренса как-то странно? Резиденту пришло вдруг в голову, что, может быть, одежда сидит на нем плохо. Он быстро сказал:
- Погодите! Я, кажется, немного заблудился. Мне нужен порт 9. Посмотрим… - Он неопределенно оглядывался.
- Посмотрим. Это улица Реккет. Вам нужно только спуститься к улице Триффис и повернуть налево, а тогда идти до самого порта. - Он машинально показал направление.
Теренс улыбнулся.
- Вы правы. Мне нужно перестать мечтать и начать мыслить. Благодарю вас, сударь.
- Вы можете взять мой скитер.
- Вы очень любезны, но… - Теренс уже уходил, чуть-чуть поспешно, махая рукой. Сквайр глядел ему вслед.
Может быть, завтра, когда труп в пещере будет найден и начнутся розыски, Сквайр вспомнит об этой встрече. Он может сказать: «В нем было что-то странное, если вы меня понимаете. Он говорил как-то странно и словно не знал, где находится. Я поклялся бы, что он не знает, где улица Триффис».
Но это будет завтра.
Он направился туда, куда Сквайр указал ему. Дошел до блестящего знака «Улица Триффис», почти тусклого на фоне оранжевого радужного здания. Свернул налево.
Порт 9 кишел молодежью в спортивных костюмах, с высокими остроконечными шляпами и вздувающимися на бедрах штанах. Теренс чувствовал себя заметным, но никто не обратил на него внимания. Воздух был полон терминами, которых он не понимал.
Он нашел ангар 26, но выждал несколько минут, прежде чем приблизиться. Ему не хотелось, чтобы какой-нибудь Сквайр торчал поблизости, чтобы у кого-нибудь была яхта в соседнем ангаре, чтобы кто-нибудь знал Алстэра Димона в лицо и удивился незнакомцу, занявшемуся Димоновым кораблем.
Наконец он вошел в ангар, где матовым сиянием струились длинные тела яхт.
А дальше что?
За последние двенадцать часов он убил трех человек. Он возвысился от флоринианского резидента до патрульного, от патрульного до Сквайра. Он пришел из Нижнего Города в Верхний, из Верхнего - в космопорт. Судя по видимым признакам, он владел яхтой, кораблем, достаточно надежным, чтобы увезти его на любую обитаемую планету в этом секторе Галактики.
Было только одно «но».
Он не умеет водить яхту.
Он устал до смерти и вдобавок голоден. Он пришел сюда, но не может двинуться дальше. Он был у края пространства, но перешагнуть через этот край не мог.
Сейчас патрульные, должно быть, решили, что в Нижнем Городе его нет. Они начнут обыскивать Верхний, как только до их тупых мозгов дойдет мысль, что флоринианин может осмелиться. А когда они найдут тело, поиски примут новое направление. Патрульные начнут искать поддельного Сквайра.
И найдут его. Он забрался в самый конец тупика и, прижавшись спиной к стене, мог только ждать, пока далекие звуки погони станут все громче и громче, пока ищейки в конце концов не кинутся на него.
Тридцать шесть часов назад в руках у него была величайшая возможность всей его жизни. Теперь возможность исчезла, а вскоре за нею последует и жизнь.

10.КАПИТАН

- Госпожа моя, как я могу позволить вам беседовать с ними наедине?
- Разве они вооружены, капитан?
- Конечно, нет. Это неважно. Но нельзя же рассчитывать на то, что они поступят разумно.
- Тогда зачем вы все время пугаете их? Вы окружили этих несчастных здоровенными космолетчиками с пистолетами, капитан. Я не забуду этого.
- Но что я скажу вашему отцу, госпожа, если он узнает, что я позволил вам находиться без охраны в присутствии двух отчаянных преступников?
- Отчаянных преступников! О Великий Космос! Двое жалких глупцов, которые попытались бежать со своей планеты и не нашли ничего лучшего, чем спрятаться в корабле, идущем на Сарк!
И капитан сдался.
- Хорошо, госпожа, но я сам буду при этом присутствовать. Я - это не трое парней с пистолетами. Иначе… - Он, в свою очередь, придал своему голосу решительность: - Иначе я буду вынужден отказать вам в просьбе.
- Великолепно. Но если они не смогут говорить из-за вас, то я позабочусь, чтобы вы больше не были капитаном ни на одном корабле.
Валона быстро прикрыла рукой глаза Рику, когда Сэмия вошла в каюту.
- Он лишен разума, госпожа. Он не знает, что вы Высокородная Дама. Он мог бы взглянуть на вас.
- Так ты с Флорины, девушка? - спросила Сэмия.
Валона покачала головой.
- Мы с Вотекса.
- Вам не нужно бояться. Неважно, если вы и с Флорины. Вас никто не обидит.
- Мы с Вотекса.
- Тогда почему ты закрыла ему глаза?
- Ему нельзя смотреть на Высокородную Даму.
- Даже если он с Вотекса? - засмеялась Сэмия.
Валона молчала.
- Только флоринианам нельзя смотреть на Высокородных Дам. Так что ты призналась, что вы с Флорины.
Валона вспыхнула.
- Он - нет!
- А ты?
- Я - да. Но он - нет. Не делайте ему ничего! Он вправду не флоринианин. Его только нашли однажды на Флорине. Я не знаю, откуда он, но он не флоринианин.
Сэмия удивленно взглянула на нее.
- Хорошо, я поговорю с ним. Как тебя зовут, юноша?
- Рик. Кажется, Рик.
- Ты флоринианин?
- Нет. Я был на корабле. Я прибыл сюда откуда-то из других мест. - Рик не мог оторвать взгляда от Сэмии, но словно видел вместе с нею корабль. Маленький, очень уютный корабль. - На корабле я прибыл на Флорину, а раньше жил на планете.
- На какой планете?
Воспоминание с болью пробивалось по каналам, слишком тесным для него. И наконец Рик закричал, радуясь звуку, произнесенному его голосом:
- Земля! Я прибыл с Земли!
Рик повернулся к Валоне, схватил ее за локоть, вцепился в рукав.
- Лона, скажи им, что я прибыл с Земли! Это так! Это так!
Глаза у Валоны расширились от тревоги.
- Мы нашли его однажды, госпожа, и у него вовсе не было разума. Он не мог ни одеваться, ни говорить, ни ходить. Не умел ничего. С тех пор он вспоминает, мало-помалу. - Она кинула испуганный взгляд на лицо капитана.
- Он действительно мог прибыть с Земли?
- В этом есть что-то странное, - сказала Сэмия, по-женски настраиваясь на романтический лад. - Я уверена в этом… Почему он был так беспомощен, девушка, когда его нашли? Он был ранен?
- Доктор сказал, что Рик психозондирован.
- Психозондирован! - Сэмия ощутила волну легкого отвращения. - Значит, он был психопатом? - Она встала и неуверенно поглядела на Рика.
Рик вскочил.
- Погодите!
- Прошу вас, госпожа. Думаю, вам все стало ясно, - произнес капитан, открывая перед нею дверь. - Мои люди успокоят их.
- Госпожа! Госпожа! - вскричал Рик. - Я могу доказать это! Я с Земли! Сэмия нерешительно остановилась.
- Послушаем, что он может сказать.
Рик весь горел. От усилия вспомнить губы у него растянулись в гримасу вроде улыбки.
- Я помню Землю. Она была радиоактивна. Я помню Запретные Зоны и голубое сияние на горизонте по ночам. Почва светилась, и ничто на ней не росло. Было лишь немного мест, где люди могли жить. Вот почему я был космоаналитиком. Вот почему я хотел оставаться в пространстве. Моя планета была мертвой.
- Идемте, капитан. Он попросту бредит, - сказала Сэмия.
Но на этот раз капитан Рэйсти остановился, приоткрыв рот.
- Радиоактивная планета? - пробормотал он. - Но где он узнал об этом?
- Каким образом планета может быть радиоактивной и обитаемой? - недоумевала Сэмия.
- Но такая планета есть. Это Земля.
- Это Земля! - произнес Рик гордо и уверенно. - Древнейшая планета в Галактике. Это планета, с которой произошло все человечество.
- Так и есть! - тихо прошептал капитан. Внезапно решившись, он подошел к Рику.
- Что еще ты помнишь?
- Больше всего корабль, - сказал Рик, - и космический анализ.
- Значит, все это правда? - недоумевала Сэмия. - Но как же могло случиться, что его психозондировали?
- Эй ты, туземец, или инопланетный, или кто ты там еще! - сказал капитан Рэйсти. - Как случилось, что тебя психозондировали?
Рик казался смущенным.
- Вы все говорите это. Даже Лона. Но я не знаю, что значит это слово… Я был на корабле… Там была опасность. Я уверен в этом. Большая опасность для Флорины, но подробностей я не помню.
- Опасность для планеты? - Сэмия бросила быстрый взгляд на капитана.
- Да. В течениях.
- В каких течениях? - спросил капитан.
- В космических.
Капитан развел руками, потом уронил их.
- Это безумие!
- Нет, нет! Пусть он продолжает! - Губы у Сэмии приоткрылись, темные глаза блестели. - Что такое космические течения?
- Различные элементы, - неопределенно ответил Рик. Он объяснял это раньше. Ему не хотелось повторяться. Он продолжал, быстро, почти бессвязно, высказывая мысли по мере того, как они приходили, подгоняемый ими: - Я послал сообщение местной базе на Сарке. Это я помню очень хорошо. На Флорину надвигалась опасность. Да. И даже больше, чем на Флорину. На всю Галактику. Нужна была большая осторожность.
Почему-то, - продолжал он, задыхаясь, - мое сообщение было перехвачено каким-то служащим на Сарке. Это было ошибкой. Я не знаю, как это случилось… Я уверен, что послал сообщение местному Бюро на его собственной длине волны. Как вы думаете, можно ли перехватить субрадио? - Он даже не удивился тому, что слово «субрадио» вспомнилось ему так легко. - Во всяком случае, когда я высадился на Сарке, меня ожидали.
Снова пауза, на этот раз длинная и вдумчивая. Капитан не сделал ничего, чтобы прервать ее.
- Кто тебя ждал? Кто? - не вытерпела Сэмия.
- Не… не знаю. Не могу вспомнить. Это было не в Бюро. Это было где-то на Сарке. Я помню, что говорил с ним. Он знал об опасности. Он говорил о ней. Я уверен, что говорил. Мы сидели за столом вместе. Я помню стол. Он сидел напротив меня. Это ясно, как Космос. Мы разговаривали. Кажется, я не спешил давать подробности. Я уверен в этом. Я хотел говорить сначала в Бюро. А тогда он…
- Да? - поторопила его Сэмия.
- Он сделал что-то. Он… Нет, я больше ничего не помню. Ничего не вспомню!
Он прокричал эти слова, и наступило молчание, прерванное жужжанием коммуникатора на руке капитана.
- Сообщение с Сарка для капитана. Крайне секретно. Личный прием.
Из коммуникатора поползла тонкая прозрачная фольга с красными строчками. Сэмия склонилась к руке капитана.
«Двое флориниан тайком, незаконно пробрались на ваш корабль. Схватите их немедленно. Один из них будет называть себя космоаналитиком, нефлоринианским туземцем. Не делайте по этому поводу ничего. Вы строго отвечаете за сохранность этих людей. Задержите их для передачи охране безопасности. Крайне секретно. Крайне спешно».

11.СЫЩИК

Четверо Великих Сквайров глядели на Сквайра Файфа каждый по-своему: Борт - гневно, Руне - с улыбкой, Балле - с досадой, Стин - испуганно.
Руне заговорил первым:
- Государственная измена? Не пытаетесь ли вы испугать нас фразой? Что это значит? Измена - кому? Борту? Мне самому? Кто изменяет и как? И ради всего Сарка, Файф, эти совещания нарушают нормальные часы моего сна!
- Последствия, - возразил Файф, - помешают многим часам сна. Я не говорю об измене кому-нибудь из нас, Руне. Я говорю об измене Сарку.
- Сарку? - повторил Борт. - Но что это такое, если не мы сами?
- Назовите это мифом. Назовите чем-нибудь, во что верят простые саркиты.
- Я не понимаю, - простонал Стин. - Вы все, как всегда, стараетесь заговорить друг друга до смерти. Право, я хотел бы покончить с этим!
- Я согласен со Стином, - сказал Балле.
Файф произнес:
- Я хочу объясниться немедленно. Вы слышали, вероятно, о недавних беспорядках на Флорине. Итак…
Неожиданное требование на книги по космическому анализу. Потом нападение на пожилого патрульного, умершего через два часа с проломленным черепом. Потом погоня, закончившаяся перед тайником транторианского агента. Потом убийство второго патрульного, причем убийца ускользнул в патрульном мундире, а транторианский агент был, в свою очередь, убит еще через несколько часов.
Если вы хотите получить самый последний кусочек новостей, - закончил Файф, - можете добавить к этим видимым пустякам еще кое-что. Несколько часов назад в городском парке на Флорине был найден труп, вернее, остатки трупа.
У меня уже лежит доклад врачей, исследовавших строение скелета. Он не принадлежал ни патрульному, ни флоринианину. Это скелет саркита.
Стин вскричал: «Браво!» Балле широко раскрыл свои старые глаза; металлические зубы Руне, поблескивание которых придавало жизненность кубу сумрака, где он сидел, исчезли, когда он закрыл рот. Даже Борт казался пораженным.
- Я продолжаю, - сказал Файф. - Тот, кто убил саркита, хотел чтобы золу приняли за остатки одежды этого саркита, снятой и сожженной до убийства, которое мы могли бы тогда принять за самоубийство или за результат частой вражды, без всякой связи с нашим другом-самозванцем. Убийца не знал, что анализ золы всегда покажет отличие кырта саркитской одежды от целлюлита мундира патрульного.
Итак, где-то в Верхнем Городе скрывается живой Резидент в одежде саркита. Наш флоринианин, пробыв патрульным достаточно долго и находя, что опасность слишком велика, решил стать Сквайром. И он сделал это единственно возможным способом.
- Поймали его? - хрипло спросил Борт.
- Нет, не поймали.
- Почему? Клянусь Сарком, почему?
- Его поймают, - равнодушно произнес Файф. - Сейчас у нас есть заботы поважнее. Это последнее преступление - пустяки в сравнении с ними.
- Перейдите к делу! - немедленно потребовал Руне.
- Терпение! Прежде всего позвольте спросить вас, помните ли вы об исчезновении космоаналитика в прошлом году. Между этими событиями есть прямая связь. Ведь все началось с того, что во Флоринианской библиотеке были затребованы книги по космическому анализу. Начну с описания трех человек, замешанных в библиотечном инциденте, и прошу вас несколько минут не перебивать меня.
Во-первых, Резидент. Он самый опасный из троих. На Сарке о нем были прекрасные отзывы, как о разумном и надежном материале. К сожалению, он обратил свои способности против нас. Несомненно, он виновен во всех четырех убийствах. Хороший рекорд для кого угодно.
Второе лицо - женщина. Она простая работница, непривлекательная и малограмотная. Но ее родители были членами «Души Кырта», если вы помните этот наивный крестьянский заговор, без труда ликвидированный лет двадцать назад. Это приводит нас к третьему лицу, самому необычному.
Его историю нельзя проследить дальше чем за десять с половиной месяцев. Его нашли в поселке близ столицы Флорины в состоянии полного идиотизма. Он не мог ни ходить, ни говорить, ни даже есть самостоятельно.
Заметьте теперь, что он появился впервые через несколько недель после исчезновения космоаналитика. Заметьте также, что за несколько месяцев он научился говорить и даже выполнять работу на кыртовой фабрике. Какой идиот мог бы научиться этому так быстро? Остается одно - психозондирование.
Его можно было произвести только на Сарке или в Верхнем Городе на Флорине. Для полноты картины были обследованы все врачебные кабинеты в Верхнем Городе. Потом один из наших агентов догадался проверить записи всех врачей, умерших с тех пор, как идиот появился. Я позабочусь о том, чтобы агента повысили за эту идею.
Мы нашли запись о нашем идиоте только в одном из таких кабинетов. Идиот был привезен для физического обследования месяцев шесть назад. Его привозила женщина, вторая в нашем трио. По-видимому, это было сделано тайно. Врач обследовал идиота и отметил явные признаки вмешательства психозонда.
И вот тут интересная деталь. Доктор был одним из тех, кто держит кабинеты и в Верхнем и в Нижнем Городе. Этот идеалист считал, что туземцы достойны первоклассной медицинской помощи.
Будучи человеком педантичным, он заносил в картотеку обоих кабинетов - я подчеркиваю: обоих кабинетов - сведения обо всех пациентах, не делая различий между флоринианами и саркитами. Так вот, агент сличил все карточки в одном кабинете с их копиями в другом. И что же оказалось? Единственная карточка без копии - нашего идиота. Причем найдена она в кабинете Верхнего Города. А в Нижнем? В конце концов этот человек был флоринианином, привезла его флоринианка, и обследование было проведено именно в Нижнем Городе - обо всем этом есть запись в карточке идиота. Итак: куда девалась другая карточка, копия первой?
На эту загадку может быть только один ответ. Она была уничтожена кем-то, кто не знал, что есть копия. Но об этом после.
Вместе с записью о нашем идиоте есть отметка о включении ее данных в ближайший периодический доклад доктора Отделу Безопасности. Это было правильно. Всякий случай психозондирования касается либо преступника либо извращенного человека. Но такое сообщение сделано не было. Меньше чем через неделю врач погиб в уличной катастрофе. Не правда ли, отличный детективный сюжет?
Рассмотрим эту историю с другой стороны. Забудем пока об идиоте и вспомним о космоаналитике. Первое, что мы слышали о нем, - это сообщение в Бюро Транспорта, что его корабль вскоре опустится на планету; кроме того, было получено сообщение, сделанное им раньше.
Космоаналитик так и не прибывает. Его не находят нигде в ближнем пространстве. Кроме того, исчезает посланное им сообщение, о котором говорило Бюро. МКБ заявляет, что мы намеренно скрываем это сообщение. Отдел Безопасности считает, что сообщение выдумано в пропагандистских целях. Теперь мне думается, что и те и другие были неправы. Сообщение было послано, но не было получено правительством Сарка.
Представим себе, что Некто (пока назовем его просто Икс) имеет доступ к записям Бюро Транспорта. Икс узнает о космоаналитике и его сообщении. Он устраивает так, чтобы послать секретную субрадиограмму на корабль космоаналитика, направляя его для посадки на маленький частный порт. Космоаналитик так и делает. Икс встречает его там. И вот уже сумасшедший космоаналитик заговорил. Какими бы несвязными, безумными, невероятными ни были его речи, Икс увидел в них превосходный материал для пропаганды. Он послал свои шантажирующие письма Великим Сквайрам - нам. Его поведение и планы были, вероятно, именно такими, какие я тогда приписывал Трантору. Если мы не договоримся, он намеревался разрушить производство на Флорине слухами о гибели и вынудить нас сдаться.
Икс мог бы убить космоаналитика, но я думаю, что он был ему нужен как источник дальнейшей информации (в конце концов он сам ничего не знал о космическом анализе и не мог основывать свой шантаж на чистом блефе) или, возможно, как выкуп в случае конечного поражения. Так или иначе, он прибег к психозондированию. После этого у него в руках был не космоаналитик, а идиот, не причиняющий ему пока никаких затруднений. А через некоторое время его разум восстановился бы.
Что дальше? Нужно было сделать так, чтобы целый год никто не нашел космоаналитика, никто из значительных лиц вообще не увидел его. Поэтому он поступил гениально просто. Он перевез свою жертву на Флорину, и космоаналитик стал полоумным туземцем, работающим на фабрике кырта.
Я полагаю, что в течение этого года Икс или его доверенный навещал те места, куда он «пересадил» космоаналитика, чтобы убедиться в его здоровье и безопасности. При одном из таких посещений он каким-то образом узнал, что психозондированного идиота возили к врачу, который наверняка доложит о нем наверх. Поэтому врача немедленно убрали, а его запись исчезла, по крайней мере из кабинета в Нижнем Городе. Это был первый просчет Икса. Он не подумал, что где-то может оказаться копия.

Предыдущая страница 7 Следующая страница


Космические течения 8

И тут он сделал второй просчет. Идиот начал слишком быстро приходить в разум, а у местного Резидента оказалось достаточно мозгов, чтобы увидеть, что это больше, чем простой бред. Быть может, девушка, возившая идиота к врачу, рассказала Резиденту о психозондировании. Это догадка.
Вот вам вся история.
Файф сцепил свои сильные руки и ждал реакции слушателей.
- Насколько я вижу, - медленно произнес Балле, - вы сочинили историю, столь же невозможную, как и в прошлом году. Это на девять десятых догадки.
- Чепуха! - отрезал Борт.
- А кто этот Икс? - спросил Стин. - Пока вы не узнаете, кто такой Икс, во всем этом нет смысла. - И он деликатно зевнул, прикрывая зубы согнутым пальцем.
- По крайней мере одному из вас ясно, в чем дело! - рявкнул Файф. - Центр истории - в личности Икса. Рассмотрим черты, которыми Икс должен обладать, если мой анализ правилен. Прежде всего Икс - это человек, связанный с Разведкой. Он может приказать произвести мощную кампанию шантажа, без всяких помех доставить космоаналитика с Сарка на Флорину и подстроить смерть врача. Он наверняка не простой смертный. Значит, он должен быть Великим Сквайром. Разве не так?
Борт вскочил. Стин засмеялся высоким, истерическим смехом. Глаза Руне, полуутонувшие в мягких складках жира, горячечно заблестели. Балле медленно покачал головой.
- Во имя Космоса, кого вы обвиняете, Файф? - взвизгнул Борт.
- Пока никого. - Файф остался невозмутимым. - Никого в частности. Давайте посмотрим. Нас пятеро. Никто на Сарке не мог бы сделать того, что сделал Икс. Только мы. Это можно считать доказанным. Но кто из пятерых? Прежде всего это не я.
- Мы можем поверить вам на слово, не так ли? - фыркнул Руне.
- Вам не нужно верить мне на слово, - возразил Файф. - Лишь у меня одного для этого нет мотивов. Икс хочет получить контроль над кыртовой промышленностью. У меня этот контроль есть. Я законно владею третью флоринианских земель. Мои фабрики, заводы и флот так сильны, что могли бы вытеснить всех и каждого из вас из промышленности, если бы я захотел. Мне не нужно прибегать к шантажу. У остальных есть любые мотивы. Руне владеет самым маленьким из материков и самой малой долей вкладов. Я знаю: это ему не нравится. Он может притворяться, будто ему это нравится. Балле происходит из древнейшего рода. Было время, когда его род правил Сарком. Он, вероятно, не забыл об этом. Борту не нравится то, что на совете он всегда остается в меньшинстве и не может поэтому вести на своих территориях политику хлыста и пистолета, какую ему хотелось бы. У Стина вкусы расточительные, а финансы в плохом состоянии. Необходимость добывать средства - жестокая необходимость. Ну, вот вам все возможные мотивы. Зависть. Жажда власти. Алчность. Престиж. Так кто же из вас? В старых глазах Балле неожиданно сверкнула злоба.
- Вы подозреваете нас? А кого именно?
- Это неважно. Икса испугало наше первое совещание, на котором я говорил о необходимости единых действий. Икс был на нем. Икс был и остается одним из нас. Он знал, что единство действий означает для него поражение.
Мы должны быть едины, и для этого есть только один безопасный путь, учитывая, что Икс - один из нас. С автономией материков нужно покончить. Это роскошь, которую мы не можем себе позволить, ибо козни Икса окончатся только с экономическим поражением всех нас или вмешательством Трантора. Я сам - единственный, кому я могу доверять, и отныне я становлюсь во главе объединенного Сарка. Идете ли вы со мной?
Они вскочили со своих мест, крича и размахивая кулаками. Увы, физически они ничего не могли сделать. Файф улыбнулся. Каждый из них - на другом материке. Он может сидеть у себя за столом и смотреть, как они истекают пеной.
- У вас нет выбора. За год, прошедший после нашего первого совещания, я подготовил все. Пока вы спокойно присутствовали на совещании и слушали меня, преданные мне офицеры завладели флотом.
- Измена! - вскричали они.
- Измена автономии материков, - возразил Файф. - Верность Сарку. Через двадцать четыре часа я узнаю, кто такой Икс. Космоаналитик, о котором мы все время говорили, находится в моих руках.
Файф хихикнул.
- Вы удивляетесь, кто из вас может оказаться Иксом? Один из вас знает это наверное, будьте спокойны. А через сутки узнаем и все мы. И помните, господа: вы почти беспомощны. Военные корабли - мои. До свидания. - Он сделал прощальный жест.
Один за другим они исчезали, как звезды в глубине пространства исчезают с экрана, когда их заслоняет проплывающая мимо невидимая глыба разбитого звездолета.

12.ЯХТСМЕН

Генро шел медленно, с полупогасшей папиросой, свисающей из угла рта.
Он останавливался у каждого занятого ангара, зорко вглядываясь внутрь.
У ангара №26 он выказал повышенный интерес. Заглянул через низкую балюстраду и произнес:
- Сквайр?
У Сквайра, появившегося изнутри, вид был непрезентабельный. Прежде всего Сквайр был не в спортивном костюме. Во-вторых, он давно не брился, а довольно неприятная с виду ермолка закрыла пол-лица. Наконец, в поведении этого Сквайра была какая-то подозрительная осторожность, отнюдь не свойственная Сквайрам.
- Я Маркис Генро. Это ваша яхта, сударь?
- Да, моя. - Слова были произнесены медленно и напряженно.
- Вы не возражаете, если я войду?
Сквайр поколебался и отступил. Генро вошел.
- Какой у вас двигатель, сударь?
- Почему вы спрашиваете?
- Откровенно говоря, я хочу купить новый корабль.
- То есть вы интересуетесь этим?
- Не знаю. Что-то в этом роде, возможно, если цена будет подходящая. Но, во всяком случае, вы не возражаете, если я посмотрю управление и двигатели?
Сквайр стоял молча.
- Ну, как вам угодно. - Генро повернулся уходить.
- В конце концов я могу продать, - сказал Сквайр. - Можете войти в корабль, если хотите.
- Спасибо. Покажете дорогу?
Сквайр снова порылся в карманах и достал связку ключей.
- После вас, сударь.
Генро взял ключи, перебрал их, ища условные значки корабля. Собеседник не делал никаких попыток помочь ему.
- Кажется, этот, - сказал он наконец.
Медленно беззвучно шлюз открылся, и Генро вошел в темноту…
У Мирлина Теренса не было выбора. Три долгих отчаянных часа он оставался близ Димонова корабля в ожидании, не будучи способным ни к чему другому. А теперь этот человек пришел и осматривает корабль. Иметь с ним дело - вообще безумие. Вот-вот ему станет ясно, что он, Мирлин Теренс, - самозванец.
И все же неплохо, что на этой посудине нашлась пища. Пока настойчивый покупатель бродил по кораблю, Теренс принялся за консервированные мясо и фрукты. С жадностью напился. Через коридор от кухни был душ. Он заперся там и вымылся. Было приятно снять тесную ермолку хотя бы на время. В неглубоком шкафу он нашел смену одежды.
Наконец Генро вернулся.
- Скажите, вы не будете против, если я попробую вести этот корабль?
- Не возражаю. Вы справитесь с этой моделью? - спросил Теренс с превосходно разыгранной беспечностью.
- Думаю, что да, - ответил тот с легкой улыбкой. - Я умею обращаться с любой из нынешних моделей. Во всяком случае, я беру на себя смелость запросить у контрольной башни о свободном взлетном колодце. Вот мои права яхтсмена, если вы хотите взглянуть на них перед стартом…
Скоро они уже были в пространстве. Сначала звезды на экране двигались туда и сюда, пока длинные тонкие пальцы яхтсмена играли на кнопках управления. Наконец, поверхность экрана заполнилась широким оранжевым сегментом планеты.
- Неплохо, - сказал Генро. - Вы держите корабль в хорошем состоянии, Димон. Он невелик, но у него есть свои достоинства.
- Я думаю, вы захотите испробовать его на скорость и маневренность, - сказал осторожно Теренс. - Я не возражаю.
- Очень хорошо. Куда бы нам направиться, по-вашему? Что, если… - Он поколебался, потом закончил: - Ну да, почему бы и не на Сарк?
Дыхание у Теренса слегка ускорилось. Он ожидал этого. Он был готов поверить, что живет в мире волшебства.
- Почему бы и нет, Генро? - сказал он порывисто.
- Значит, на Сарк.
С нарастающей скоростью диск Флорины соскользнул с экрана…
Теренс просыпался медленно, с туманом в глазах. Несколько долгих минут у него не было ни малейшего представления об окружающем.
- Я, кажется, уснул, - позевывая, сказал он.
- Кажется, да. Вот Сарк. - Генро кивнул на большой белый полумесяц на экране.
- Когда мы опустимся?
- Примерно через час.
И вдруг Теренс заметил, что серый металлический предмет в руке у Генро - изящное дуло иглоружья.
- Что, в чем дело? - начал было Теренс, вставая.
- Садитесь, - сдержанно произнес Генро. В другой руке у него была ермолка.
Теренс поднял руку к голове, и его пальцы вцепились в светлые волосы.
- Да, - отчеканил Генро. - Это очевидно. Вы туземец.
Теренс молча смотрел перед собою.
- Я знал, что вы туземец, еще раньше, чем взошел на корабль бедного Димона. Вашей основной ошибкой, Резидент, была мысль, будто вы можете бесконечно хитрить с организованной полицейской силой. Что можно чувствовать, Резидент, хладнокровно убив человека, например Димона?
- Я не выбирал его, - прохрипел Теренс. Он задыхался. И пробормотал, сквозь красный туман гнева и разочарования: - Вы, саркиты, убили миллионы флориниан. Женщин. Детей. Вы разбогатели на этом. Эта яхта…
- Димон не виноват, что родился господином, а не слугой, - сказал Генро. - Будь вы саркитом, что бы вы сделали? Отказались от имущества, если бы оно у вас было, и пошли работать на кыртовых полях?
- Ну, так стреляйте! - корчась, закричал Теренс. - Чего ждете?
- Спешить незачем. У меня много времени, чтобы окончить рассказ. У нас не было уверенности относительно личностей убитого и убийцы, но я кое о чем догадывался. Необходимо было убедить Безопасность, что я один смогу доставить вас на Сарк. Без шума и затруднений. Вы должны согласиться, что именно это я и сделал. Признаться, сначала я сомневался: действительно ли вы тот, кого мы ищем. Вы, находясь на территории порта, были одеты в обычный костюм. Это невероятно дурной вкус. Никто, подумал я, не станет притворяться яхтсменом, не нося соответствующего костюма.
Я подумал, что вас нарочно выставили, как приманку, что вы стараетесь быть арестованным, в то время как преступник ускользает в другом направлении.
Я колебался и испытывал вас другими способами. Я возился с ключами от корабля не там, где нужно. Нет такого корабля, который открывался бы с правой стороны воздушного шлюза. Все они всегда и неизменно открываются с левой. Вы не выказали удивления при моей ошибке. Никакого!
Потом я спросил вас, может ли ваш корабль проделать путь от Флорины до Сарка меньше чем за шесть часов. Вы сказали, что да. Это поразительно! Рекордное время для такого перелета - свыше девяти часов.
Я решил, что вы вовсе не приманка. Ваше неведение было чересчур велико… Кстати, вы знаете, почему я рассказываю вам все это? - неожиданно мягко докончил Генро.
Теренс молчал.
- Во-первых, - сказал Генро, - мне нравится видеть, как вы страдаете. Я не люблю убийц, и особенно не люблю, когда туземцы убивают саркитов. Мне было приказано доставить вас живым, но в моих инструкциях ничего не сказано о том, чтобы сделать перелет приятным для вас. Во-вторых, вам необходимо ознакомиться с ситуацией сейчас, поскольку позже, когда мы опустимся на Сарк, следующие шаги вы должны сделать сами.
Теренс взглянул на него.
- Не понимаю.
- Безопасность знает, что вы прибываете. Флоринианский отдел сообщил им об этом, как только мы вышли из атмосферы планеты.
- Не понимаю, - безнадежно сказал Теренс.
- Я сказал: вас ждут на Сарке. Но я подразумевал не Отдел Безопасности. Я подразумевал Трантор…

13.РЕНЕГАТ

За кофе Эбл рассказал Джунцу о случившемся за последние тридцать шесть часов.
Джунц был поражен. Он поставил свою наполовину выпитую чашку и сказал:
- Допустим, что из всех кораблей они смогли спрятаться именно в этом. Но ведь их могут и не обнаружить. Если вы пошлете людей навстречу этому кораблю при посадке…
- Ба! Вы и сами знаете: на любом из нынешних кораблей нельзя не обнаружить лишнего теплоизлучающего тела.
- Это могли просто не заметить. Приборы, разумеется непогрешимы, но люди - нет.
- Напрасно вы так думаете. Послушайте, в то время, когда корабль с космоаналитиком на борту приближается к Сарку, были получены вполне надежные сведения о том, что Сквайр Файф сообщается с прочими Великими Сквайрами. Эти межконтинентальные совещания редки, как звезды в Галактике. Совпадение? Странное совпадение!
- Как вы узнали все это?
- Что «все»?
- Все. Как и когда космоаналитик спрятался. Как и каким образом Резидент ускользал от поимки. Или вы собираетесь хитрить со мной?
- Дорогой мой доктор Джунц!
- Вы признали, что ваши люди следили за космоаналитиком независимо от меня. Вы позаботились безопасно устранить меня с дороги, не предоставляя ничего случаю.
- Всю эту ночь, доктор, я держал постоянную связь с некоторыми из своих агентов…
- Чтобы узнать все это, вам нужно было иметь разведчиков в самом правительстве Сарка.
- Ну, разумеется… Один такой человек, мой лучший агент, работает в Отделе Безопасности на Сарке. Кстати, сейчас он везет мне Резидента.
- Вы говорили, Резидент схвачен.
- Отделом Безопасности. Но мой агент - он еще и агент Безопасности.
- Что вы планируете теперь?
- Почти не знаю сам. Прежде всего мы должны получить Резидента. Я уверен только в том, что он опустится в порту. А потом? Ведь Сквайры тоже будут ждать Резидента.
Строго говоря, инопланетные посольства по всей Галактике имели права экстерриториальности. Практически это означало, что действительно независимым на территории своих посольств был только Трантор.
Территория транторианского посольства занимала почти квадратную милю, и эту площадь контролировали патрули в форме и со значками Трантора. Ни один саркит не мог войти иначе, как по приглашению, а вооруженный саркит - ни в коем случае. Все отчетливо сознавали, что за патрулями стояла карающая сила миллиона организованных планет. Посольство оставалось неприкосновенным.
Оно даже сообщалось с Трантором, минуя саркитские порты прибытия и отправления. Из трюмов транторианского корабля-матки, означающей границу между «планетным пространством» и «свободным пространством», могли выскальзывать маленькие гирокорабли, снабженные направляющими лопастями для полета в атмосфере, и опускаться на площадку территории посольства.
Гирокорабль, появившийся сейчас над посольством, не шел по расписанию и не был транторианским. По сигналу тревоги в воздух ринулись маленькие истребители посольства. Подняла к небу свой сморщенный ствол иглопушка. Задвигались, поднимаясь, энергетические экраны.
- Требую убежища! Меня собьют через две минуты, если вы не позволите мне опуститься.
- Кто вы такой?
- Мне нужно говорить с послом! - Коротковолновой приемник закашлялся, и полуистерический голос закричал: - Есть тут кто-нибудь? Я спускаюсь, вот и все! Я не могу ждать ни секунды, говорю вам!
Гирокорабль опустился вертикально быстрее, чем должен был бы, поскольку руки, державшие управление, были скованы ужасом. Эскадрилья саркитских кораблей, появившихся над ним минут через десять, держала грозную стражу два часа, потом исчезла.
Они сидели за обедом: Эбл, Джунц и новоприбывший - Сквайр Стин. Эбл держал себя как непринужденный хозяин, воздерживаясь от расспросов. За вином Сквайр, наконец, заговорил.
- Вам интересно, почему я покинул материк?
- Я не могу догадаться, - согласился Эбл, - зачем Сквайру Стину пришлось убегать от саркитстких кораблей.
- Сегодня было межконтинентальное совещание.
- В самом деле? - удивился Эбл.
Он выслушал рассказ о совещании, не дрогнув и бровью.
- И он дал нам двадцать четыре часа, - возмущенно сказал Стин. - Теперь уже осталось шестнадцать. Право!
- А вы Икс! - вскричал Джунц, беспокойство которого все нарастало во время рассказа. - Вы Икс! Вы прилетели сюда потому, что он поймал вас. Ну что ж, это замечательно! Эбл, вот вам доказательство относительно космоаналитика. Мы можем заставить их выдать нам нашего человека.
- Ну, право! Право! Вы с ума сошли! Перестаньте! Дайте мне сказать, говорю вам… Ваша светлость, я не могу вспомнить имя этого человека.
- Это доктор Селим Джунц, Сквайр.
- Послушайте, доктор Селим Джунц, я никогда не видел этого идиота, космоаналитика или как там его… Я никогда не слышал такой чепухи. Я не Икс. Право! Я буду вам благодарен, если вы перестанете называть меня этой дурацкой буквой. Подумать только, вы поверили смешной мелодраме Файфа! Он считает нас дураками и идиотами. Право! Он сочинил всю эту гадкую ерунду про идиотов и космоаналитиков. Я не удивлюсь, если туземец, якобы убивающий патрульных дюжинами, окажется просто одним из агентов Файфа в рыжем парике. Так вот, никакого Икса вообще нет, но если Файфа не остановить, он завтра же заполнит все субрадио известиями о заговорах, требованиями чрезвычайного положения и, наконец, объявит себя Вождем. У нас на Сарке Вождей не было уже пятьсот лет, но Файфа это не остановит. Он просто перечеркнет конституцию… Как только совещание окончилось, я велел проверить свой личный порт, и, знаете ли, он был захвачен его людьми. Это явное нарушение автономии материков. Это было сделано так подло. Право! Но хоть он и гадкий человек, но он очень умен. Он подумал, что некоторые из нас попытаются бежать, и велел стеречь космопорты, но… - Тут Стин улыбнулся по-лисьему и чуть слышно хихикнул, - ему не пришло в голову стеречь гиропорты. Вероятно, он думал, что на всей планете нет безопасного места для нас. Он забыл о транторианском посольстве. И вот я здесь.
- Вы оставили семью, - осторожно начал Эбл. - Подумали ли вы, что у Файфа все-таки может быть оружие против вас?
- Конечно, я не мог запихнуть всех моих любимых в свой гироплан. - Стин слегка покраснел. - Файф не посмеет тронуть их! Кроме того, я завтра вернусь на мой материк.
- Как? - спросил Эбл.
Сквайр в замешательстве взглянул на него, тонкие губы его приоткрылись.
- Я предлагаю союз, ваша светлость. Вы не можете притворяться, будто Трантор не интересуется Сарком. Вы наверняка скажете Файфу, что всякая попытка изменить конституцию Сарка повлечет за собой вмешательство Трантора.
Эбл сложил вместе свои узловатые пальцы и смотрел на них.
- Я не могу поверить, Сквайр Стин, что вы действительно хотите объединить свои силы с Трантором.
По слабо улыбающемуся лицу Стина прошла мгновенная тень ослепляющей ненависти.
- Лучше Трантор, чем Файф! - воскликнул он.
- Мне не хочется угрожать силой. Не можем ли мы подождать некоторого развития событий?
- Нет, нет! - вскричал Стин. - Ни одного дня. Право! Если вы не решитесь сейчас, немедленно, то потом будет поздно. Как только срок пройдет, он увидит, что зашел слишком далеко, чтобы отступить с достоинством. Если вы поможете мне сейчас, остальные Великие Сквайры присоединятся ко мне. Если вы промедлите хотя бы день, Файфова машина пропаганды заработает. Я буду заклеймен как перебежчик.
- А если мы попросим у него разрешения поговорить с космоаналитиком?
- Какая от этого польза? Он будет вести двойную игру. Он скажет нам, что флоринианский идиот - это космоаналитик, но вам он скажет, что космоаналитик - это флоринианский идиот. Вы не знаете этого человека. Он ужасен!
Эбл раздумывал. Он напевал про себя, тихонько отбивая пальцем такт. Потом произнес:
- Резидент в наших руках.
- Какой Резидент?
- Тот, который убил патрульных и саркита.
- О? Ну, право! Вы думаете, Файфу это будет интересно, когда он готовится захватить весь Сарк?
- Думаю, что да. Видите ли, дело не в том, что Резидент в наших руках. Дело в обстоятельствах его захвата. Я думаю, Сквайр, что Файф выслушает меня, и выслушает весьма смиренно.
Впервые за все время своего знакомства с Эблом Джунц ощутил, что холодность в голосе старика уменьшилась и ее заменяет удовлетворение, почти торжество.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

14.ПЛЕННИК

В конце концов Высокородная Сэмия Файфская была вынуждена перейти от выражения своих желаний к заявлению своих прав, как самая обыкновенная саркитка.
- Я полагаю, что имею право встречать любой прибывающий корабль, какой захочу, - капризно сказала она.
Начальник порта высказался вполне определенно:
- Госпожа моя, мы совсем не хотим ущемлять вас. Дело в том, что мы получили от Сквайра, вашего отца, специальные распоряжения: помешать вам встретить этот корабль.
- Может быть, вы хотите приказать мне покинуть порт?
- Нет, госпожа. Нам не было приказано удалить вас из порта. Если угодно, вы можете оставаться. Но при всем уважении к вам мы должны задержать вас, если вы захотите подойти к колодцам поближе.
Он ушел, а Сэмия сидела в бесполезной роскоши своей машины, остановившейся неподалеку от самого внешнего входа порта.
Со стороны отца это было нечестно. Они всегда обращались с нею как с ребенком. Вот и сегодня…
Едва Сэмия рассказала отцу о психозондированном космоаналитике и об опасности, надвигающейся на Флорину, как Файф, даже не дав дочери договорить, резко спросил:
- Откуда ты знаешь, что он космоаналитик, Миа?
- Он так говорит.
- А подробности об этой опасности?
- Он не знает. Он был психозондирован. Разве ты не видишь, что это самое лучшее доказательство? Он знал слишком много. Кому-то было нужно скрыть это. - Ее голос инстинктивно понизился и зазвучал конфиденциально. - Видишь ли, если бы его теории были неверны, его не нужно было бы психозондировать.
- Почему же его не убили в таком случае?
- Если ты прикажешь Отделу Безопасности, чтобы мне позволили говорить с ним, то я узнаю это. Он мне верит. Я знаю, что верит. Я узнаю от него больше, чем может Отдел Безопасности. Пожалуйста, прикажи допустить меня к нему, папа. Это очень важно.
Файф нежно притронулся к ее сжатым кулачкам и улыбнулся.
- Не время, Миа. Не время. Скоро в наших руках будет третий человек. Тогда - может быть.
- Третий? Туземец-убийца?
- Вот именно. Корабль, на котором его везут, опустится примерно через час.
- И до тех пор ты не сделаешь ничего с космоаналитиком и с туземкой?
- Ничего.
- Хорошо! Я встречу корабль.
- Очень важно, чтобы о прибытии этого человека никто не знал. Ты будешь в порту слишком заметна.
- Ну и что?
- Я не могу объяснять тебе государственную политику, Миа.
- Политику, фи! - Она наклонилась к нему, клюнула его в середину лба быстрым поцелуем и исчезла.
А теперь она сидела беспомощно в своей машине на территории порта, пока высоко в небесах росла какая-то точка, черная на фоне яркого послеполуденного неба.
Сэмия нажала кнопку, открыла боковой шкафчик и достала оттуда бинокль. Она поднесла его к глазам, и точка превратилась в крошечный кораблик с ясно видимым красноватым сиянием кормовых дюз.
Сарк заполнял весь экран.
- Космопорт не будет строго охраняться, - сказал Генро, не отрываясь от управления. - Это тоже было мое предложение. Я сказал, что всякий необычный прием корабля может внушить Трантору какие-нибудь подозрения. Я сказал, что успех зависит от того, насколько Трантор не догадается об истинном положении вещей, пока не станет слишком поздно.
- Сарк, Трантор, - угрюмо сказал Теренс, - какая разница…
- Для вас большая. Я воспользуюсь ближайшим к восточным воротам колодцем. Вы выйдете через аварийный шлюз на корме, как только я сяду. Идите к воротам быстро, но не слишком. Предоставляю вам свободу действий, если встретится препятствие. Судя по вашей истории, в этом на вас можно положиться. За воротами будет ждать машина, которая повезет вас в посольство. Вот и все…
Улыбка Генро была холодной и невеселой.
- Когда увидят, что вы бежали, меня могут в худшем случае расстрелять как изменника. Если же меня найдут совершенно беспомощным и физически неспособным задержать вас, то просто уволят, как дурака. Последнее, кажется, предпочтительнее, так что я попрошу вас, перед тем как уйти, применить ко мне нейрохлыст.
Они садились. Уже можно было различить что-то вроде радуги саркитского города.
- Надеюсь, - сказал Генро, - вы не собираетесь делать что-нибудь сами. Сарк не место для этого. Либо Трантор, либо Сквайры. Помните. Если Трантор не получит вас через час, то Сквайры поймают вас еще до конца дня. И тогда… Впрочем, вы и сами знаете, что они сделают с вами…
Порт стойко держался на экране, но Генро больше не смотрел на него. Он переключил приборы, направляя пульсолуч книзу.
Корабль медленно поворачивался в воздухе на высоте мили и опускался хвостом вниз.
В сотне ярдов над колодцем двигатели запели высоким тоном. Теренс ощущал их вибрацию, сидя на гидравлических пружинах. Голова у него кружилась.
- Берите хлыст. Быстро. Каждая секунда на счету. Аварийный шлюз закроется за вами. Встречающим понадобится пять минут, чтобы удивиться, почему я не открываю главный шлюз, еще пять - чтобы прорваться сюда, еще пять - чтобы найти вас. В вашем распоряжении пятнадцать минут: выйти из порта и сесть в машину…
Теренс ощутил холодок саркитской осени. Он провел годы в этом суровом климате, но почти забыл о нем в мягком вечном лете Флорины. И вдруг прошлое нахлынуло на него так, словно он никогда не покидал планеты Сквайров.
Но теперь Теренс был беглецом, и на нем горело клеймо величайшего преступления - убийства Сквайра.
Видел ли кто-нибудь, как он выходил из корабля?
Он слегка притронулся к шляпе. Она еще была надвинута ему на уши, и маленький медальон, украшавший ее теперь, был гладким на ощупь. Генро сказал, что это нужно для его опознания. Люди с Трантора будут искать именно этот медальон, сверкающий на солнце.
Он мог бы снять его, уйти самостоятельно, найти путь на какой-нибудь другой корабль, как-нибудь. Он мог бы покинуть Сарк, как-нибудь. Мог бы бежать, как-нибудь.
Слишком много «как-нибудь»! В глубине сердца он знал, что дошел до конца. Как и говорил Генро: либо Трантор, либо Сарк. Он боялся Трантора и ненавидел его, но знал, что выбора нет: ни в коем случае он не может выбрать Сарк.
- Вы! Эй, вы! - Молодая женщина выглядывала из окна сверхроскошной машины. - Подите сюда.
Теренс подошел.
- Вы прибыли на корабле, который только что опустился, да? Он молчал.
- Ну, что же вы?
- Да. Да, - выдавил из себя Теренс.
- Тогда садитесь.
Она открыла дверцу перед ним. Внутри машина была еще роскошнее.
- Вы из команды? Испытывают, подумал Теренс. И спокойно сказал:
- Вы знаете, кто я. - На мгновение он поднял пальцы к медальону.
Машина попятилась и повернула.
У ворот, где стояла охрана, Теренс вжался в мягкую, покрытую кыртом спинку. Но для тревоги не было никаких причин. Его благодетельница повелительно произнесла:
- Этот человек со мной. Я Сэмия Файф.
Усталому Теренсу понадобились секунды, чтобы услышать и понять это. Когда он напряженно подался вперед, машина уже мчалась по экспресс-полосе, делая сотню миль в час.
Их видел рабочий на территории порта. Он увидел их и коротко пробормотал что-то в лацкан своей куртки. И через несколько минут за пределами порта один агент Трантора сказал в машине досадливо другому:
- Человек с медальоном только что покинул порт в роскошной машине. Это машина Высокородной Сэмии! Значит, мы его прохлопали. Великий Космос, что делать?
- Следовать за ними.
- Но Высокородная Сэмия…
- Она для меня ничто. Она не должна быть ничем и для тебя. Иначе, что ты здесь делаешь?
- Откуда мы знаем, что убийца Сквайра с нею? Может быть, это притворство, чтобы заставить нас покинуть пост.
- Я знаю, но Файф не послал бы свою дочь, чтобы устранить нас. В конце концов достаточно отряда патрульных.
- Может быть, это вовсе не Сэмия…
- Все равно. Быстрее! Еще быстрее! ..
- Я хочу поговорить с вами, - сказала девушка.
- Я готов говорить.
- Вы были на корабле, привезшем туземца с Флорины? Того, которого ловят за убийства?
- Я сказал, что да.
- Очень хорошо. Так вот, я привезла вас сюда для того, чтобы нам никто не помешал. Допрашивали ли туземца по пути на Сарк?
Такая наивность, подумал Теренс, не может быть поддельной. Сэмия действительно не знала, кто он такой. Он сказал осторожно:
- Да.
- Вы присутствовали при допросе?
- Да.
- Хорошо. Я так и думала. Кстати, почему вы ушли с корабля?
- Я должен был доставить специальный отчет…
Он заколебался. Она быстро ухватилась за его слова.
- Моему отцу? Не беспокойтесь об этом. Я полностью оправдаю вас. Скажу, что вы приехали со мной по моему приказанию.
- Хорошо, госпожа моя.
Слова «госпожа моя» глубоко поразили его самого. Она была высокородной, самой высокой в стране, а он флоринианин. Но человек, убивающий патрульных, легко может научиться убивать Сквайров, а убийца Сквайров может взглянуть Высокородной в лицо.
Он взглянул на нее твердо и испытующе.
Она была чрезвычайно красива.
И он понял вдруг, что убийство Сквайра не было тягчайшим из преступлений.
Он даже не сознавал, что двигается. Но ее фигурка очутилась в его объятиях, и она напряглась и вскрикнула, и тогда он заглушил ее крик поцелуем…
Ее руки покоились у него на плечах, когда в спину подуло холодным ветром и дверца машины открылась.
Сэмия молча смотрела, приоткрыв рот, как взбешенный саркит вытаскивал Теренса из машины.
- И она позволила ему, - бормотал он. - Позволила ему…
Сэмия беспомощно отодвинулась в сторону, насколько могла, а потом быстро закрыла лицо обеими руками, прижав пальцы так, что кожа под ними побелела.
- Что мы с нею сделаем?
- Ничего.
- Она видела нас. Она бросит за нами всю планету, раньше чем мы проедем хоть милю.
- Ты хочешь убить Высокородную Даму?
- Нет. Но мы можем испортить ей машину. К тому времени, как она доберется до радиофона, мы будем в безопасности.
- Не нужно. - Агент наклонился в машину. - Госпожа моя, у меня мало времени. Вы слышите меня? Она не шевельнулась.
- Вам лучше выслушать меня. Сожалею, что помешал вам в нежную минутку, но, к счастью, эту минутку я использовал. Я действовал быстро и успел запечатлеть эту сцену с помощью стереоскопического фотоаппарата. Вы меня поняли? - Он повернулся к спутнику. - Она ничего не скажет обо всем этом. Ни словечка. Идите за мной, Резидент.
Теренс последовал за ним. Он не мог обернуться на белое, осунувшееся личико в машине.
Что бы теперь с ним не случилось, он совершил чудо. Он целовал самую гордую даму на Сарке, ощущал беглое прикосновение ее нежных, ароматных уст.

15.ОБВИНЯЕМЫЙ

В своей частной жизни Эбл предпочитал обходиться без дипломатических двусмысленностей. Соединившись личным лучом с Файфом, он мог быть просто пожилым человеком, любезно беседующим за стаканом вина.
- Трудно было добиться вас, Файф.
Файф улыбнулся. Он выглядел спокойно и беззаботно.
- Я был занят, Эбл.
- Да. Я кое-что слышал об этом.
- От Стина?
- Отчасти. Стин пробыл у нас часов семь.
- Знаю. Моя ошибка. Вы намерены выдать его нам?
- Боюсь, что нет.
- Он преступник.
Эбл коротко рассмеялся и передвинул свой кубок, следя за медленно поднимающимися пузырьками.
- Я думаю, мы можем назвать его политическим эмигрантом. Космический закон защищает его на территории Трантора.
- Ваше правительство поддерживает вас?
- Думаю, что да, Файф. Я пробыл на иностранной службе около четырех столетий и знаю, что Трантор поддержит, а что нет.
- Мне кажется, у вас есть какое-то предложение…
- Есть. У вас находится наш человек.
- Какой ваш человек?
- Космоаналитик. Уроженец планеты Земля, которая, кстати, входит в состав владений Трантора. У меня есть Стин, у вас землянин. В некотором смысле мы равны. Прежде чем начать выполнять свои планы, прежде чем истечет ваш ультиматум и произойдет ваш переворот почему бы не посовещаться насчет общего положении с кыртом?
- Не вижу необходимости. То, что происходит сейчас на Сарке, целиком его внутреннее дело. Я лично готов гарантировать, что в кыртовой промышленности перебоев не будет, независимо от политических событий здесь. Думаю, это удовлетворит законные интересы Трантора.
Эбл задумчиво сказал:
- Кажется, у нас есть еще один политический эмигрант. Любопытный случай. Кстати, это один из ваших флоринианских подданных. Резидент. Называет себя Мирлином Теренсом.
Глаза у Файфа вдруг загорелись.
- Мы подозревали это. Клянусь Сарком, Эбл, есть пределы открытого вмешательства Трантора на этой планете. Человек, похищенный вами, - убийца. Вы не можете давать ему политическое убежище.
- Этот человек вам нужен?
- У вас на уме какой-то обмен? Что вы предлагаете?
- Совещание, о котором я говорил.
- Ради флоринианского убийцы? Конечно, нет!
- Но способ, каким Резиденту удалось ускользнуть от вас к нам, довольно любопытен. Вам должно быть интересно…
Уже занимался рассвет. Джунцу хотелось бы уснуть, но он знал, что ему опять понадобится сомнин.
- Я мог бы пригрозить силой, как советовал Стин, - сказал Эбл Джунцу. - Это было бы плохо. Риск велик, результаты - неясны. Пока Резидента не доставили к нам, у меня не было выбора. Кроме политики ничегонеделания.
- Я что дальше? - угрюмо спросил Джунц. - Шантажировать Файфа этим пикантным снимком?
- Называйте это как угодно: шантажировать, вести не совсем честную игру. Это не имеет значения. Высокородная Сэмия виновна только в некоторой податливости и известной наивности. Я уверен, что ее целовали и раньше. Если она поцелуется снова, если поцелуется несчетное число раз с кем угодно, кроме флоринианина, никто ничего не скажет. Но она поцеловалась с флоринианином.
Неважно, что она не знала, что он флоринианин. Неважно, что он поцеловал ее насильно. Если мы опубликуем этот снимок, то для нее и для ее отца жизнь станет невыносимой. Я видел, какое лицо было у Файфа, когда он смотрел копию.
- О чем же договорились в конце концов? - Джунц вздохнул.
- Мы встретимся завтра в полдень.
- Значит, он отсрочил свой ультиматум?
- До бесконечности. Я буду в его кабинете лично.
- И вы рискнете? ..
- Риск тут небольшой. Будут свидетели. И мне очень хочется самому увидеть космоаналитика, которого вы ищете так долго.
- Надеюсь, я могу быть при встрече? - спросил Джунц.
- О да! Резидент тоже будет. Он нам понадобится, чтобы опознать космоаналитика. Стин тоже. Все вы будете присутствовать в трехмерной проекции.
- Благодарю.
С усовершенствованием трехмерной передачи важные совещания редко происходили лицом к лицу. Файф ощущал материальное присутствие старого посла как элемент явной непристойности.

Предыдущая страница 9 Следующая страница


Космические течения 10

Эбл! Старый скряга в потертом платье и с миллионом планет за спиной.
Джунц! Темнокожий, шерстистоволосый надоедала, чье упрямство ускорило кризис.
Стин! Предатель! Не смеет взглянуть ему в глаза!
Резидент! Смотреть на него было всего тяжелее. Туземец, оскорбивший его дочь своим прикосновением, но остающийся живым и неприкосновенным за стенами транторианского посольства.
- Совещание навязано мне насильно, - мрачно сказал Файф. - Я не вижу необходимости говорить что-нибудь. Я здесь для того, чтобы слушать.
- Я думаю, Стин хотел бы высказаться первым, - ответил Эбл.
Тогда Стин закричал:
- Вы заставили меня обратиться к Трантору, Файф! Вы нарушили принцип автономии. Не ждите, чтобы я благодарил вас за это. Я не претендую на звание сыщика, каким считает себя Сквайр Файф, но думать я умею. Право! И я думал! Вчера Файф рассказывал нам историю насчет таинственного преступника, которого он называет «Икс». Я вижу: это была только болтовня с целью объявить чрезвычайное положение. Я не был одурачен ни на минуту!
- Так никакого Икса нет? - спокойно спросил Файф. - Тогда почему вы бежали? Если человек бежит, ему не нужно других обвинений.
- Вот как? - вскочил Стин. - Ну, а я могу бежать из горящего дома даже не будучи поджигателем! ..
- Продолжайте, Стин, - произнес Эбл.
- И продолжу! .. Так кто же этот Икс? Я знаю, что не я! И все же не сомневаюсь: предатель - Великий Сквайр. Но кто из Великих Сквайров знал об этом больше всех? Кто пытался использовать историю с космоаналитиком, чтобы запугать остальных и вынудить их к «объединенным действиям», этой капитуляции перед диктаторством Файфа? Я вам скажу, кто этот Икс. - Стин встал; его темя касалось верхнего края куба приемника и сделалось плоским. Он указал дрожащим пальцем. - Икс - это он! Это - Сквайр Файф! Он нашел космоаналитика. Он устранил его, когда увидел, что не произвел на нас впечатления своими глупыми россказнями на первом совещании, а теперь вытащил снова, когда уже подготовил военный переворот! Файф устало повернулся к Эблу.
- Кончил он? Если да, уберите его: он невыносимое оскорбление для всякого порядочного человека.
- Стин сказал, что хотел, - ответил Эбл. - Но ближе к делу. Мы хотели бы видеть космоаналитика.
- У нас под стражей есть человек с пониженным интеллектом, называющий себя космоаналитиком. Я прикажу привести его!
Такое Валоне Марч никогда в жизни не снилось. Вот уже больше суток прошло с того момента, как они спустились на эту планету, а она не переставала удивляться. Даже тюремные камеры, куда ее и Рика поместили отдельно, были сказочно великолепны. Вода шла из отверстия в трубе, стоило только нажать кнопку. От стен исходило тепло, хотя воздух снаружи был холоднее, чем она считала возможным для воздуха. И всякий, кто говорил с нею, был так роскошно одет.
А вот теперь ее привели в эту большую и светлую комнату. Тут находилось несколько человек. Один, сурового вида, за столом, и другой, гораздо старше, весь сморщенный, в кресле, и еще трое…
И одним из них был Резидент! Она вскочила и кинулась к нему.
- Резидент! Резидент!
Она пробежала прямо сквозь него. Ее ноги прошли сквозь тяжелое кресло, где сидел Резидент. Она видела его ясно, отчетливо. Она протянула дрожащую руку, и рука погрузилась в обивку, которой она тоже не ощутила.
Она вскрикнула и упала. Резидент машинально протянул руки, чтобы поддержать ее, и она упала сквозь них, как сквозь воздух телесного цвета…
Она снова была в кресле, и Рик крепко держал ее за руку, а морщинистый старик наклонялся над нею.
- Не бойся, милая. Это только изображение. Как фотография, знаешь ли.
Она указала пальцем на Резидента.
- Его здесь нет?
- Это трехмерная проекция, Лона, - вдруг вмешался Рик. - Резидент находится в другом месте, но мы видим его здесь.
Валона покачала головой. Если Рик говорит так, значит, все в порядке. Она потупилась. Она не смела смотреть на людей, которые одновременно и есть и нет.
Эбл обратился к Рику:
- Так вы знаете, что такое трехмерная проекция, молодой человек?
- Да, сударь. - Этот день был потрясающим и для Рика, но в то время, как Валону он ошеломлял, Рик находил окружающее все более знакомым и понятным.
- Где вы узнали о ней?
- Не знаю. Я знал раньше. Прежде, чем забыть.
- Обратите внимание, Файф, - вмешался Эбл, - ваш флоринианин с пониженным интеллектом довольно хорошо знаком с трехмерной проекцией.
- Его хорошо дрессировали, я думаю, - отрезал Файф.
- Допрашивали его со времени прибытия на Сарк?
- Конечно.
- И что же?
- Ничего нового.
Эбл обратился к Рику:
- Как вас зовут?
- Рик - единственное имя, которое я помню, - ответил тот спокойно.
- Знаете ли вы кого-нибудь из присутствующих? Рик без страха переводил взгляд с одного лица на другое.
- Только Резидента. И Лону, конечно.
- Это, - сказал Эбл, указывая на Файфа, - величайший из Сквайров, какие когда-нибудь жили. Ему принадлежит целая планета. Что вы думаете о нем?
- Я землянин, - ответил Рик. - Я-то ему не принадлежу.
- Слушайте, Рик, - снова заговорил Эбл. - Расскажу вам одну историю. Я хочу, чтобы вы слушали ее всем своим разумом и думали. Думали и думали! Вы понимаете?
Рик кивнул.
Эбл заговорил медленно, повторяя ход событий.
Он рассказывал о сообщении относительно опасности, о его перехвате, о встрече Рика с Иксом, о психозондировании, о том, как Рика нашли и выхаживали на Флорине, о враче, который поставил ему диагноз, а потом умер, обо всем остальном.
- Вот и вся история, Рик. Знакомо ли вам что-нибудь в ней?
- Я помню последнюю часть, - медленно произнес Рик. - Последние несколько дней. Я вспоминаю кое-что из прошлого… Это очень смутно… Но это все.
- Но вы вспоминаете прошлое? Вы вспоминаете опасность для Флорины?
- Да, да. Это первое, что я вспомнил.
- А что было потом? Вы опустились на Сарке и встретили одного человека…
- Не могу. Не могу вспомнить! - Рик застонал.
- Попытайтесь! Попытайтесь! Рик взглянул на него, весь побелев, с мокрым лицом.
- Я помню одно слово.
- Какое слово, Рик?
- У него нет смысла.
- Все равно скажите.
- Оно связано со столом. Давно, очень давно. Очень смутно. Я сидел. Кажется, кто-то другой тоже сидел. Потом он встал и смотрел на меня сверху вниз. И тут было слово.
Эбл спросил терпеливо:
- Какое слово? Рик сжал кулаки и прошептал:
- Файф!

16.ОБВИНИТЕЛЬ

- Покончим с этой комедией! - прорычал Файф.
- Почему вы называете это комедией? - почти закричал Эбл.
- А разве не так? Я согласился на эту встречу главным образом потому, что вы говорили об опасности для Флорины. Я отказался бы, если бы предвидел, что на этом совещании меня самого будут судить предатели и убийцы, играющие роль и прокурора и судьи.
Эбл произнес с ледяной учтивостью:
- Это не суд, Сквайр. Доктор Джунц пришел, чтобы выручить члена МКБ, это его право и обязанность. Я - для того, чтобы защитить интересы Трантора в смутное время. У меня нет сомнений относительно этого человека, Рика: он и есть пропавший космоаналитик. Мы можем кончить эту часть совещания немедленно, если вы согласитесь отдать Рика доктору Джунцу для дальнейших исследований, включая проверку медицинских характеристик. Разумеется, нам понадобится ваша дальнейшая помощь. Нужно найти преступника, произведшего зондирование, и установить гарантии против повторения таких актов в будущем.
- Вот так речь! - усмехнулся Файф. - Ваши планы видны насквозь. Что будет, если я выдам этого человека? Тогда, наверное, МКБ сумеет найти в нем именно то, что хочет найти. Оно называет себя межзвездным учреждением без всяких местных связей. Но разве не факт, что Трантор финансирует две трети годового бюджета МКБ?
И что же оно найдет? Это тоже очевидно. Память вернется к этому человеку медленно. МКБ будет выпускать ежедневные бюллетени. Мало-помалу он будет вспоминать все новые и новые нужные подробности. Сначала мое имя. Потом мою внешность. Потом мои точные слова. Меня торжественно признают виновным. Будут потребованы репарации, и Трантор будет вынужден оккупировать Сарк. Временно, разумеется. Потом оккупация станет постоянной.
Но есть границы, которых не может перейти никакой шантаж. Ваш шантаж, господин посланник, дошел до них. Если этот человек нужен вам, пусть за ним прилетит весь флот Трантора!
- О силе не может быть и речи, - сказал Эбл. - Но я замечаю, что вы тщательно избегаете отрицать значение того, что космоаналитик сказал под конец.
- Это ничего не значит. Имя Файфа - великое имя на Сарке. Даже если предположить, что так называемый космоаналитик правдив, у него в распоряжении был целый год, чтобы услышать это имя на Флорине. Он прибыл на Сарк в корабле, везшем мою дочь, это еще лучшая возможность, чтобы услышать имя Файф. Разве не естественно, что это имя слилось с его смутными воспоминаниями? Конечно, он может и не говорить правды. Эти постепенные откровения могут быть и заученными.
- Слушайте, слушайте! - закричал Рик, вырвавшись из цепких рук Валоны.
- Еще одно откровение, кажется, - заметил Файф.
- Слушайте. Мы сидели за столом. В чае было зелье. Мы ссорились. Не помню, из-за чего. Потом я не мог шевелиться. Мог только сидеть. Не мог говорить. Мог только думать: «Великий Космос, меня опоили». Мне хотелось вскочить, и закричать, и убежать, но я не мог. Потом другой, Файф, подошел ко мне. Он стоял и возвышался надо мной. А я не мог ничего сказать. Не мог ничего сделать. Мог только смотреть, подняв на него глаза.
- Повернитесь и взгляните на него! - быстро сказал Джунц. - Вы его знаете?
Рик обернулся к Сквайру Файфу. С минуту он пристально смотрел на него, потом отвернулся.
- Теперь вы вспоминаете?
- Нет! Нет!
Файф сделал свирепую гримасу.
- Ваш человек забыл свою роль, или же его история станет более вероятной, если он вспомнит мое лицо в следующий раз?
- Я никогда не видел этого человека, и никогда не говорил с ним, - возразил Джунц. - Я ищу только правду.
- Тогда могу ли я задать несколько вопросов?
- Задавайте.
- Благодарю вас за любезность. Теперь ты, Рик, или как там тебя зовут…
- Да, сударь?
- Ты помнишь человека, который подходил к тебе из-за стола, пока ты сидел, оглушенный и беспомощный?
- Да, сударь.
- Последнее, что ты помнишь, это то, что человек смотрел на тебя сверху вниз?
- Да, сударь.
- А ты смотрел на него снизу вверх или пытался смотреть?
- Да, сударь.
- Сядь.
Рик повиновался.
Некоторое время Файф не делал ничего. Безгубый рот у него сжался, мускулы под иссиня-черной тенью на щеках и подбородке напряглись. Потом он соскользнул с кресла.
Соскользнул вниз! Словно опустился под столом на колени. Но он вышел из-за стола, и тогда стало ясно, что он стоит.
Голова у Джунца закружилась. Человек, такой большой и величественный, пока сидел, внезапно превратился в жалкого карлика.
Уродливые ноги Файфа двигались с усилием, неуклюже неся его крупное тело и голову. Лицо у него налилось кровью, но глаза сохранили высокомерное выражение.
Рик сидел, Файф стоял, но они смотрели друг другу в глаза на одном уровне.
- Могу ли я быть этим человеком? - спокойно спросил Файф.
- Нет, сударь.
- Ты уверен?
- Да, сударь.
- Ты все-таки говоришь, что помнишь имя «Файф»?
- Я помню это имя, - настойчиво ответил Рик.
- Значит, кто-то ложно воспользовался моим именем?
- Да, должно быть.
Файф повернулся, медленно, с достоинством вернулся к столу и вскарабкался на свое кресло.
- С тех пор как я стал взрослым человеком, я никому еще не позволял видеть меня стоящим. Есть у вас основания продолжать совещание?
Вот тогда заговорил Джунц:
- Мне кажется, надо продолжать совещание. Ведь Рика подвергли зондированию не просто потому, что он космоаналитик!
- Вот и спросите его сами: почему его психозондировали, - сказал Файф.
- Разумеется, он не вспомнит, - гневно возразил Джунц. - Психозонд действует всего сильнее на наиболее логические цепи суждений, хранящиеся в мозгу. И все же стоит спросить у него об опасности, нависшей над Флориной. Итак, что вы помните, Рик?
- Только то, что была опасность и что она связана с космическими течениями, - пробормотал Рик.
Наступило молчание, которое снова нарушил Джунц:
- Вы говорили, что не доверяете показаниям, как вы их называете, туземцев. Но у нас есть один человек - не простой туземец. Мне кажется, он показал достаточно ясно, что не похож на почтительного флоринианина. Пора уже задать и ему несколько вопросов. Если он окажется упрямым и ненадежным, мы можем рассмотреть заявление о его выдаче Сарку.
Теренс, до сих пор упрямо рассматривавший пальцы на своих сжатых руках, бросил беглый взгляд на Джунца.
- Рик был в вашем поселке с тех пор, как его впервые нашли на Флорине, не так ли?
- Да.
- И вы были в поселке все это время? То есть вам не приходилось уезжать по делам надолго, да?
- Резиденты не ездят по делам. Все их дела - в поселке.
- Кто именно из Сквайров посещал ваш поселок в прошлом году?
- Откуда мне знать? Я не могу ответить на этот вопрос: Сквайры - это Сквайры, а туземцы - это туземцы. Для вас я Резидент, для них всегда туземец. Я не встречаю их у ворот и не проверяю документы.
- Кому принадлежат ваши земли?
- Сквайру Файфу.
Стин вмешался совершенно неожиданно:
- О, послушайте! Право! С такими расспросами вы играете на руку Файфу, доктор Джунц. Разве вы не видите, что никуда не придете? Неужели Файф заинтересован в слежке за этим человеком, неужели он возьмет на себя труд летать на Флорину и обратно? А зачем тогда патрульные?
- В подобном случае, - сказал Джунц, - когда экономика и, может быть, физическая сохранность планеты зависят от мозга одного человека, тот, кто применил зондирование, естественно, не станет доверять патрульным.
- Даже если он уничтожил этот мозг? - спросил, улыбаясь, Файф.
Эбл выпятил нижнюю губу и нахмурился. Его последняя ставка уплывала, как и все прочие, в руки Файфа.
Помощь пришла неожиданно со стороны угрюмо молчавшей Валоны:
- Я хочу сказать что-то.
- Говори, девушка. В чем дело? - сказал Джунц.
- Я только крестьянская девушка. Пожалуйста, не сердитесь на меня. Мне просто кажется, что все может быть по-другому. Был ли мой Рик таким важным? Ну, этим, космоаналитиком?
- Я думаю, был.
- Тогда это должно быть так, как вы говорили. Тот, кто поместил его на Флорину, не смел потом ни на минуту потерять его из виду. Я хочу сказать, чтобы Рика не бил начальник фабрики, чтобы дети не забрасывали его камнями, чтобы он не заболел и не умер. Его не оставили бы беспомощным в поле, где он мог умереть раньше, чем его найдут, верно? Не полагались бы только на удачу, чтобы он остался жив. - Она говорила напряженно и медленно.
- Продолжай, - сказал Джунц, наблюдая за ней.
- Потому что есть человек, следивший за Риком с самого начала. Он нашел его в полях, он устроил так, чтобы я заботилась о нем, он знал о каждом его дне. Он даже знал все о докторе, потому что я рассказала ему. Это он! Он! - Ее голос поднялся до крика, а рука твердо указывала на Мирлина Теренса, Резидента.
И на этот раз даже сверхчеловеческое спокойствие Файфа изменило ему. Его руки сжались на краю стола, массивное тело приподнялось над креслом, а голова быстро повернулась к Резиденту.

17.ПОБЕДИТЕЛИ

Все были поражены словно параличом.
Потом раздался пронзительный смех Стина.

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

- Я верю, - хохотал Стин. - Я все время говорил это. Я говорил, что туземец был нанят Файфом. Теперь вы видите, что за человек Файф. Он нанял туземца, чтобы…
- Это адская ложь!
Говорил не Файф, а Резидент. Он вскочил, и глаза у него пылали от возбуждения.
- Что - ложь? - спросил Эбл.
Теренс некоторое время смотрел на него, не понимая, потом ответил, задыхаясь:
- То, что сказал Сквайр. Никто из саркитов не платит мне.
- А то, что сказала девушка? Это тоже ложь?
- Нет. Правда. Психозонд применял я. Не смотри на меня так, Лона! Я не хотел повредить Рику. Я не хотел ничего того, что случилось.
- Все подстроено, - возмутился Файф. - Не знаю в точности ваших замыслов, Эбл, но для этого преступника явно невозможно включить в свою биографию и это преступление. Как известно, только Великий Сквайр может обладать достаточными познаниями и возможностями. Или вы хотите спасти своего наемника, Стин, подстраивая ложные признания?
- Я не беру денег и от Трантора, - сказал Резидент. - Но если хотите знать, что произошло, я расскажу вам. В конце концов либо Сарк, либо Трантор, так что пропадай все! По крайней мере у меня будет случай высказаться. - Он указал на Файфа. - Вот это - Великий Сквайр. Только Великий Сквайр, говорит Файф, может обладать достаточными познаниями и возможностями, чтобы сделать то, что сделал преступник. Он сам верит в это. А что он умеет? Что умеет любой из саркитов?
Они не участвуют в управлении. Управляют флориниане! Управляет Флоринианская Гражданская Служба. Флориниане получают бумаги, пишут бумаги, раскладывают бумаги. А бумаги управляют Сарком. Конечно, большинство из нас слишком забито, чтобы даже пищать, но знаете ли вы, что мы можем сделать, если захотим, под самым носом у наших проклятых Сквайров? Ну вот, посмотрите, что сделал я.
Год назад я временно был начальником движения в космопорте. Это записано в моем послужном списке. Вам придется немножко порыться, чтобы найти это, так как официальным начальником движения был саркит. Официальное звание было у него, а всю работу делал я. Мое имя можно отыскать лишь в специальном отделе с пометкой «Туземный персонал». Ни один саркит не стал бы пачкать глаз, заглядывая туда.
Когда местное отделение МКБ прислало сообщение космоаналитика, предлагая встретить корабль с каретой «Скорой помощи», эти сведения получил я. Согласитесь: не так уж часто приходится слышать о гибели Флорины.
Я договорился встретиться с космоаналитиком в маленьком пригородном порту. Сделать это было легко. Все рычаги и нити, приводившие в движение Сарк, были к меня в кулаке.
Я встретил космоаналитика, спрятал его и от Сарка и от МКБ. Я выжал из него все сведения, сколько мог, и решил использовать их ради Флорины и против Сарка.
У Файфа невольно вырвался вопрос:
- Так это ты послал первые письма?
- Я посылал эти первые письма, Великий Сквайр, - спокойно произнес Теренс. - Я думал, что смогу овладеть достаточной долей кыртовых площадей, чтобы поставить Трантору свои условия и прогнать саркитов с моей планеты.
- Ты с ума сошел!
- Возможно. Во всяком случае, ничего не по-лучилось. Я сказал космоаналитику, что я Файф. Это было необходимо, ибо он знал, что Файф - крупнейший человек на планете, и, пока он считал меня Файфом, он говорил открыто.
К несчастью, у него терпения еще меньше, чем у меня. Он упорно требовал свидания с представителем МКБ. Мне было трудно справиться с ним, пришлось прибегнуть к зондированию. Зонд я смог достать. Как с ним обращаться, я видел в госпиталях. Я знал о нем немного. К несчастью, недостаточно. Я настроил зонд так, чтобы убрать страх и тревогу из верхних слоев его разума. Это была простая операция. Я до сих пор не знаю, что произошло. Вероятно, страх и тревога лежали глубже, очень глубоко, и зонд автоматически следовал за ними, попутно разрушая весь сознательный разум. На руках у меня осталось лишенное разума существо… Я сожалею, Рик… Итак, космоаналитик остался совершенно беспомощным. Нельзя было позволять, чтобы его нашел кто-нибудь, кто мог бы разузнать насчет его личности. Нельзя было и убивать его. Я был уверен, что память к нему вернется, а мне его знания еще были нужны.
Я устроил так, что меня послали на Флорину Резидентом, и взял с собою космоаналитика с поддельными документами. Я устроил так, что его нашли, и выбрал Валону, чтобы ходить за ним. С тех пор опасностей не было, кроме одного раза с доктором. Тогда мне пришлось пойти на силовые станции Верхнего Города. Там инженерами были саркиты, но у входа стояли флориниане. На Сарке я узнал о механизмах энергии достаточно, чтобы закоротить силовую линию. С тех пор убивать мне стало легко. Но я никогда не думал, что доктор держит копии карточек в обеих половинах своего кабинета. А подумать было бы нужно. Потом, сто часов назад, - а кажется, будто сто лет, - Рик начал вспоминать снова. Ну, вот и все. Джунц прав.
Теперь смотрите. Только я знаю, где находятся бумаги Рика. Ни один саркит, ни один транторианин никогда не найдет их. Если они вам нужны, вы должны мне дать политическое убежище. Саркит или транторианин могут называть себя патриотами; почему не может флоринианин?
- Мы не отдадим вас Сарку, - сказал Джунц. - За вред, нанесенный космоаналитику, вас будут судить. Я не могу гарантировать исхода, но если вы пойдете нам навстречу, то это зачтется в вашу пользу.
Теренс испытующе поглядел на Джунца.
- Попытаюсь поверить вам, доктор… По словам космоаналитика, солнце Флорины вошло в стадию, предшествующую взрыву новой звезды.
- Как? - Это восклицание вырвалось у всех, кроме Валоны.
- Оно готово бабахнуть и взорваться, - насмешливо произнес Теренс. - А когда это случится, то вся Флорина исчезнет, как облачко табачного дыма.
- Я не космоаналитик, но слышал, что невозможно предсказать, когда звезда взорвется, - сказал Эбл.
- Это верно. Объяснял ли вам Рик, почему он так думает? - спросил Джунц.
- Вероятно, в его бумагах это сказано. Я помню только что-то об углеродном течении.
- Что такое?
- Он все время твердил: «Углеродное космическое течение. Углеродное космическое течение». Это и еще что-то о «каталитическом эффекте». Вот и все.
Стин хихикнул. Файф нахмурился. Джунц широко открыл глаза.
Потом Джунц пробормотал:
- Простите, я сейчас вернусь. - Он вышел из куба приемника и исчез.
Он вернулся через четверть часа.
Вернувшись, Джунц изумленно огляделся. В комнате были только Эбл и Файф.
- Мы ждали вас, доктор Джунц, - сказал Эбл. - Космоаналитик и девушка находятся на пути в посольство. Совещание окончено.
- Окончено? Великий Космос, мы только начали! Я хочу объяснить вам условия взрыва новой звезды.
Эбл смущенно задвигался в кресле.
- В этом нет надобности, доктор.
- Это очень нужно. Это необходимо. Дайте мне пять минут.
- Пусть говорит, - произнес Файф. Он улыбался.
- Начнем сначала. В самых ранних научных записях Галактической цивилизации уже отмечалось, что звезды получают свою энергию от ядерных превращений в своих недрах. Было известно также, что, насколько мы знаем относительно условий в недрах звезд, их энергия получается от двух, и только двух, типов ядерных реакций. Оба ведут к превращению водорода в гелий. Первая реакция - прямая: два ядра водорода соединяются с двумя нейтронами, давая одно ядро гелия. Вторая - проходит несколько фаз. Она кончается тем, что водород превращается в гелий, но в промежуточных фазах участвуют ядра углерода. Эти ядра не используются, но снова образуются в ходе реакции, так что ничтожное количество углерода участвует в ней снова и снова, служа для превращения в гелий огромных количеств водорода. Иначе говоря, углерод действует как катализатор. Все это было известно еще в доисторические времена, еще когда человечество было привязано к одной планете, если такое время когда-нибудь было.
- Если это известно всем, - заметил Файф, - вы лишь тратите время.
- Но это все, что мы знаем. Идет ли в звездах только одна из этих реакций или обе, это никогда не было известно. Всегда существовали школы, предпочитавшие либо ту либо другую теорию. Но обычно общее мнение склонялось к непосредственному превращению водорода в гелий, как более простому.
Так вот, теория Рика должна была быть следующей. Непосредственное превращение водорода в гелий - это нормальный источник звездной энергии, но в некоторых условиях начинает участвовать и углеродный катализ, подстегивая этот процесс, ускоряя его, разогревая звезду.
В пространстве есть течения. Вы это тоже знаете. Некоторые из них - углеродные. Звезды, проходя сквозь течения, захватывают из них несчетные количества атомов. Однако общая масса захваченных атомов микроскопически мала в сравнении с массой самой звезды и ничуть не влияет на нее. Кроме углерода! Звезда, проходящая сквозь течение с повышенным содержанием углерода, становится устойчивой. Я не знаю, сколько лет, или столетий, или миллионолетий нужно, чтобы атомы углерода просочились в недра земли, но для этого, вероятно, нужно много времени. Это означает, что углеродное течение должно быть широким, а звезда - входить в него под малым углом. Во всяком случае, как только количество углерода, просочившегося в звезду, перешло известный критический уровень, излучение звезды внезапно и резко возрастает. Внешние слои разлетаются в чудовищном взрыве, и рождается новая звезда. Что вы скажете?
Джунц ждал.
- Вы придумали все это за две минуты, на основании туманной фразы, которую, судя по воспоминаниям Резидента, космоаналитик произнес год тому назад?
- Да. Да. В этом нет ничего удивительного. Космический анализ готов к этой теории. Если бы ее не выдвинул Рик, то вскоре выдвинул бы кто-нибудь другой. Действительно, подобные теории предлагались и раньше, но их никогда не принимали всерьез. Их выдвигали еще до того, как развилась техника космического анализа, и ни одна не была в состоянии объяснить внезапный рост содержания углерода в данной звезде.
Но теперь мы знаем: углеродные течения существуют. Мы можем нанести их пути на карту, узнать, какие звезды входили в них за последние десятки тысяч лет, проверить и сравнить это с записями появления новых звезд и изменения радиации. Именно это должен был сделать Рик. Таковы должны были быть расчеты и наблюдения, которые он пытался показать Резиденту. Но все это сейчас неважно. Важно вот что: надо начать немедленную эвакуацию Флорины.
- Я так и думал, что дойдет до этого, - сдержанно произнес Файф.
- Простите, Джунц, - сказал Эбл, - но это невозможно.
- Почему невозможно?
- Когда взорвется солнце Флорины?
- Не знаю. Судя по тревоге Рика год назад, я сказал бы, что времени у нас мало.
- Но вы можете установить срок?
- Конечно, нет.
- Когда вы сможете установить его?
- Не могу сказать. Даже если мы получим расчеты Рика, их все нужно будет проверить.
- Можете ли вы ручаться, что теория космоаналитика окажется верной?
Джунц нахмурился.
- Я лично в этом уверен, но никакой ученый не станет ручаться за теорию заранее.
- Тогда выходит, что вы требуете эвакуации Флорины на основании простых рассуждений!
- Я думаю, что жизнь населения всей планеты - это не такая вещь, которой можно рисковать.
- Если бы Флорина была обычной планетой, я согласился бы с вами. Но Флорина - это источник кырта для всей Галактики. То, чего вы требуете, невозможно.
- Господа, тайна дешевого кырта скоро будет у нас в руках. Через год кыртовой монополии не станет.
- Что вы хотите сказать?
- Вот теперь совещание дошло до самого существенного, Файф. Из всех обитаемых планет кырт растет только на Флорине. Так что весьма вероятно, что кырт и предвзрывная стадия взаимосвязаны. Ведь другого солнца, готового взорваться, в Галактике нет, как, впрочем, и других кыртовых планет.
- Чепуха, - сказал Файф.
- Разве? Должна же быть какая-то причина, почему кырт - это кырт на Флорине и хлопок - во всех других мирах. Ученые давно пытались получить кырт искусственно на других планетах, но эти попытки шли вслепую, а потому не удались. Теперь мы будем знать, что это может быть показателем предвзрывного состояния звезды.
- Они пытались повторить картину излучений солнца Флорины, - гневно сказал Файф.
- Да, с помощью электрических дуг, дававших только видимую и ультрафиолетовую часть спектра. А что можно сказать об инфракрасной части и за ее пределами? О магнитных полях? Об эмиссии электронов? О влиянии космических лучей? Я не физический биохимик, так что тут могут быть и такие факторы, о которых я ничего не знаю. Но этим займутся - и по всей Галактике - люди, знакомые с физической биохимией. Через год, ручаюсь вам, решение будет найдено.
- Блеф! - проворчал Файф.
- Сквайр Файф, через год ваши владения на Флорине потеряют всякую ценность, с новой звездой или без нее. Продайте их. Продайте всю Флорину. Трантор заплатит.
- Купить целую планету? - в отчаянии спросил Эбл.
- Почему бы и нет? Средства у Трантора есть, а симпатии населения всей Галактики окупят расходы тысячекратно. Вы спасете сотни миллионов жизней, дадите всем дешевый кырт.
- Я подумаю, - произнес Эбл.
Он взглянул на Файфа. Глаза Сквайра опустились. После долгого молчания он тоже сказал:
- Я подумаю.
Джунц хрипло рассмеялся.

- Не думайте слишком долго. История с кыртом распространится быстро. Ее ничем не остановить. А тогда ни у кого из вас не будет свободы действий. Лучше поторгуйтесь сейчас!
Резидент выглядел подавленным.
- Это верно? - повторял он. - Действительно так? Флорины не будет?
- Это верно, - сказал Джунц.
Теренс протянул руки, потом уронил их.
- Если вам нужны Риковы бумаги, то они спрятаны в статистических карточках у меня дома. Я взял старые карточки, за сто лет назад и раньше. Никому и в голову не пришло бы заглядывать в них.
- Послушайте, - сказал Джунц. - Я уверен: мы можем договориться с МКБ. Нам нужен человек на Флорине, человек, знающий флориниан, могущий объяснить им все факты, знающий, как организовать эвакуацию, как выбрать самые подходящие планеты для переселения. Хотите помочь вам?
- То есть загонять дичь для вас? И спасти шкуру от кары за убийство? Почему нет? - Глаза Резидента вдруг наполнились слезами. - Но я все-таки теряю. У меня не будет дома, не будет планеты. Мы все теряем. Флориниане теряют планету, саркиты теряют богатство, Трантор - возможность захватить это богатство. Выигрыша нет ни у кого.
- Если только не считать, - мягко произнес Джунц, - что в новой Галактике - в Галактике, избавленной от угрозы неустойчивых звезд, в Галактике, где кырт есть для всех, в Галактике, так приблизившейся к политическому объединению, - выигравшие все-таки есть. Целый квадрильон их. Обитатели Галактики - вот победители!

ЭПИЛОГ.

ЧЕРЕЗ ГОД
- Рик! Рик! - Селим Джунц кинулся к кораблю, протягивая руки. - И Лона! Я бы никогда не узнал вас обоих. Как живете? Как поживаете?
- Как нельзя лучше. Наше письмо попало к вам, я вижу, - сказал Рик.
- Конечно. Расскажите мне, что вы обо всем этом думаете? Они возвращались вместе, шли к кабинету Джунца.
Валона сказала печально:
- Мы были сегодня утром в своем поселке. Поля такие пустые! Она была одета скорее как женщина Империи, чем как флоринианская крестьянка.
- Сколько уже эвакуировано меньше чем за год! - сказал Рик.
- Мы стараемся, как можем, Рик. О, я думаю, вас нужно называть вашим настоящим именем!
- Пожалуйста, не надо. Я никогда к нему не привыкну. Я - Рик. Это единственное имя, какое я помню.
- Решили вы, когда вернетесь к космоанализу? - спросил Джунц.
Рик покачал головой.
- Да, я решил, но решил не возвращаться. Эта часть памяти исчезла навсегда. Но мне безразлично. Я вернусь на Землю… Кстати, я надеялся, что встречусь с Резидентом.
- Кажется, не встретитесь. Он решил уехать сегодня. Кажется, ему не хотелось видеть вас. Он чувствует себя виноватым. У вас нет к нему враждебных чувств?
- Нет. Он хотел сделать хорошо, и он во многом изменил мою жизнь к лучшему. Прежде всего я узнал Лону. - Он обнял ее за плечи. Валона взглянула на него и улыбнулась. - Резидент настроил психозонд так, чтобы устранить чувство тревоги, но не позаботился об интенсивности. Да, мне уже нельзя быть космоаналитиком. Зато я вернусь на Землю. Я могу работать, а люди там всегда нужны.
- А я теперь - женщина Земли, - сказала Валона.
Рик посмотрел на горизонт. Верхний Город был ярким, как всегда, но людей там не было.
- Много еще осталось на Флорине? - спросил он.
- Миллионов двадцать, - ответил Джунц. - Переселение находится еще в самой начальной стадии. Большинство переселенцев живет на соседних планетах во временных лагерях. Это неизбежные трудности.
- Когда отсюда уйдет последний человек?
- Конечно, никогда.
- Не понимаю.
- Резидент неофициально попросил разрешения остаться. Ему разрешили, тоже неофициально. Общественность об этом не узнает.
- Остаться? - Рик был поражен. - Но, во имя всей Галактики, зачем?
- Не знаю, - ответил Селим Джунц, - но, кажется, вы объяснили это, когда говорили о Земле. Он чувствует то же, что и вы. «Я не могу, - говорит он, - даже допустить мысли о том, чтобы дать Флорине умереть в одиночестве.»

Предыдущая страница 11


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. (Страница 1)
  • 1.НАЙДЕНЫШ (Страница 1)
  • 2.БИБЛИОТЕКАРЬ (Страница 2)
  • 3.МЯТЕЖНИК (Страница 3)
  • 4.УЧЕНЫЙ (Страница 3)
  • 5.ПОСЛАННИК (Страница 4)
  • 6.ПАТРУЛЬНЫЙ (Страница 4)
  • 7.ВЫСОКОРОДНАЯ ДАМА (Страница 5)
  • 8.СКВАЙР (Страница 6)
  • 9.БЕГЛЕЦ (Страница 6)
  • 10.КАПИТАН (Страница 7)
  • 11.СЫЩИК (Страница 7)
  • 12.ЯХТСМЕН (Страница 8)
  • 13.РЕНЕГАТ (Страница 8)
  • 14.ПЛЕННИК (Страница 9)
  • 15.ОБВИНЯЕМЫЙ (Страница 9)
  • 16.ОБВИНИТЕЛЬ (Страница 10)
  • 17.ПОБЕДИТЕЛИ (Страница 10)
  • ЭПИЛОГ. (Страница 11)


Айзек Азимов

Космические течения

Цикл: "Империя Трантора" - 3

 Читать книгу

Аннотация

У планеты Сарк, где проживали сквайры, в подчинении имеется планета Флориния. В этом отдаленном мире выращивали кырт — особенная разновидность хлопка, росшего лишь на этой планете. Рабочими, выращивающими кырт, руководили Резиденты — флориане, обучавшиеся на Сарке.

Однажды космоисследователь с древнейшей планеты Земля, занимавшийся проблемой космических течений, обнаружил что Флоринии грозит опасность! Он попытался рассказать об этом руководству планеты, но сам загадочно исчезает. И почти сразу после этого на Флоринии в захудалом поселке, появился странный человек, который ничего не помнил...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel