Айзек Азимов - Девять завтра: Истории ближайшего будущего

1 Айзек Азимов

1.Профессия

Джордж Плейтен сказал с плохо скрытой тоской в голосе:

- Завтра первое мая. Начало Олимпиады!
Он перевернулся на живот и через спинку кровати пристально посмотрел на своего товарища по комнате. Неужели он не чувствует того же? Неужели мысль об Олимпиаде совсем его не трогает?
У Джорджа было худое лицо, черты которого еще более обострились за те полтора года, которые он провел в приюте. Он был худощав, но в его синих глазах горел прежний неуемный огонь, а в том, как он сейчас вцепился пальцами в одеяло, было что-то от затравленного зверя.
Его сосед по комнате на мгновение оторвался от книги и заодно отрегулировал силу свечения стены, у которой сидел. Его звали Хали Омани, он был нигерийцем. Темно-коричневая кожа и крупные черты лица Хали Омани, казалось, были созданы для того, чтобы выражать только одно спокойствие, и упоминание об Олимпиаде нисколько его не взволновало.
- Я знаю, Джордж, - произнес он.
Джордж многим был обязан терпению и доброте Хали; бывали минуты, когда он очень в них нуждался, но даже доброта и терпение могут стать поперек глотки. Разве сейчас можно сидеть с невозмутимым видом идола, вырезанного из дерева теплого, сочного цвета?
Джордж подумал, не станет ли он сам таким же через десять лет жизни в этом месте, и с негодованием отогнал эту мысль. Нет!
- По-моему, ты забыл, что значит май, - вызывающе сказал он.
- Я очень хорошо помню, что он значит, - отозвался его собеседник. - Ровным счетом ничего! Ты забыл об этом, а не я. Май ничего не значит для тебя, Джорджа Плейтена… и для меня, Хали Омани, - негромко добавил он.
- Сейчас на Землю за новыми специалистами прилетают космические корабли, - произнес Джордж. - К июню тысячи и тысячи этих кораблей, неся на борту миллионы мужчин и женщин, отправятся к другим мирам, и все это, по-твоему, ничего не значит?
- Абсолютно ничего. И вообще, какое мне дело до того, что завтра первое мая?
Беззвучно шевеля губами. Омани стал водить пальцем по строчкам книги, которую он читал, - видимо, ему попалось трудное место.
Джордж молча наблюдал за ним. «К черту! - подумал он. - Закричи, завизжи! Это-то ты можешь? Ударь меня, ну, сделай хоть что-нибудь!»
Лишь бы не быть одиноким в своем гневе. Лишь бы разделить с кем-нибудь переполнявшее его возмущение, отделаться от мучительного чувства, что только он, он один умирает медленной смертью!
В те первые недели, когда весь мир представлялся ему тесной оболочкой, сотканной из какого-то смутного света и неясных звуков, - тогда было лучше. А потом появился Омани и вернул его к жизни, которая того не стоила.
Омани! Он-то стар! Ему уже по крайней мере тридцать. «Неужели и я в этом возрасте буду таким же? - подумал Джордж. - Стану таким, как он, через каких-нибудь двенадцать лет?»
И оттого, что эта мысль вселила в него панический страх, он заорал на Омани:
- Брось читать эту идиотскую книгу!
Омани перевернул страницу и, прочитав еще несколько слов, поднял голову, покрытую шапкой жестких курчавых волос.
- А? - спросил он.
- Какой толк от твоего чтения? - Джордж решительно шагнул к Омани, презрительно фыркнул: - Опять электроника! - и вышиб книгу из его рук.
Омани неторопливо встал и поднял книгу. Без всякого раздражения он разгладил смятую страницу.
- Можешь считать, что я удовлетворяю свое любопытство, - произнес он. - Сегодня я пойму кое-что, а завтра, быть может, пойму немного больше. Это тоже своего рода победа.
- Победа! Какая там победа? И больше тебе ничего не нужно от жизни? К шестидесяти пяти годам приобрести четверть знаний, которыми располагает дипломированный инженер-электронщик?
- А может быть, не к шестидесяти пяти годам, а к тридцати пяти?
- Кому ты будешь нужен? Кто тебя возьмет? Куда ты пойдешь с этими знаниями?
- Никому. Никто. Никуда. Я останусь здесь и буду читать другие книги.
- И этого тебе достаточно? Рассказывай! Ты заманил меня на занятия. Ты заставил меня читать и заучивать прочитанное. А зачем? Это не приносит мне никакого удовлетворения.
- Что толку в том, что ты лишаешь себя возможности получать удовлетворение?
- Я решил наконец покончить с этим фарсом. Я сделаю то, что собирался сделать с самого начала, до того как ты умаслил меня и лишил воли к сопротивлению. Я заставлю их… заставлю…
Омани отложил книгу, а когда Джордж, не договорив, умолк, задал вопрос:
- Заставишь, Джордж?
- Заставлю исправить эту вопиющую несправедливость. Все было подстроено. Я доберусь до этого Антонелли и заставлю его признаться, что он… он…
Омани покачал головой.
- Каждый, кто попадает сюда, настаивает на том, что произошла ошибка. Мне казалось, что у тебя этот период уже позади.
- Не называй это периодом, - злобно сказал Джордж. - В отношении меня действительно была допущена ошибка. Я ведь говорил тебе…
- Да, ты говорил, но в глубине души ты прекрасно сознаешь, что в отношении тебя никто не совершил никакой ошибки.
- Не потому ли, что никто не желает в этом сознаваться? Неужели ты думаешь, что кто-нибудь из них добровольно признает свою ошибку?.. Но я заставлю их сделать это.
Во всем виноват был май, месяц Олимпиады. Это он возродил в Джордже былую ярость, и он ничего не мог с собой поделать. Да и не хотел: ведь ему грозила опасность все забыть.
- Я собирался стать программистом вычислительных машин, и я действительно могу им быть, что бы они там ни говорили, ссылаясь на результаты анализа. - Он стукнул кулаком по матрасу. - Они не правы. И не могут они быть правы.
- В анализах ошибки исключены.
- Значит, не исключены. Ведь ты же не сомневаешься в моих способностях?
- Способности не имеют к этому ровно никакого отношения. Мне кажется, что тебе достаточно часто это объясняли. Почему ты никак не можешь понять?
Джордж отодвинулся от него, лег на спину и угрюмо уставился в потолок.
- А кем ты хотел стать, Хали?
- У меня не было определенных планов. Думаю, что меня вполне устроила бы профессия гидропониста.
- И ты считал, что тебе это удастся?
- Я не был в этом уверен.
Никогда раньше Джордж не расспрашивал Омани о его жизни. Мысль о том, что у других обитателей приюта тоже были свои стремления и надежды, показалась ему не только странной, но даже почти противоестественной. Он был потрясен. Подумать только - гидропонист!
- А тебе не приходило в голову, что ты попадешь сюда?
- Нет, но, как видишь, я все-таки здесь.
- И тебя это удовлетворяет. Ты на самом деле всем доволен. Ты счастлив. Тебе здесь нравится, и ничего другого ты не хочешь.
Омани медленно встал и аккуратно начал разбирать постель.
- Джордж, ты неисправим, - произнес он. - Ты терзаешь себя, потому что отказываешься признать очевидные факты. Ты находишься в заведении, которое называешь приютом, но я ни разу не слышал, чтобы ты произнес его название полностью. Так сделай это теперь, Джордж, сделай! А потом ложись в кровать и проспись.
Джордж скрипнул зубами и ощерился.
- Нет! - сказал он сдавленно.
- Тогда это сделаю я, - сказал Омани, и, отчеканивая каждый слог, он произнес роковые слова.
Джордж слушал, испытывая глубочайший стыд и горечь. Он отвернулся.
В восемнадцать лет Джордж Плейтен твердо знал, что станет дипломированным программистом, - он стремился к этому с тех пор, как себя помнил. Среди его приятелей одни отстаивали космонавтику, другие - холодильную технику, третьи - организацию перевозок и даже административную деятельность. Но Джордж не колебался.
Он с таким же жаром, как и все остальные, обсуждал преимущества облюбованной профессии. Это было вполне естественно. Впереди их всех ждал День образования - поворотный день их жизни. Он приближался, неизбежный и неотвратимый, - первое ноября того года, когда им исполнится восемнадцать лет.
Когда День образования оставался позади, появлялись новые темы для разговоров: можно было обсуждать различные профессиональные вопросы, хвалить свою жену и детей, рассуждать о шансах любимой космобольной команды или вспоминать Олимпиаду. Но до наступления Дня образования лишь одна тема неизменно вызывала всеобщий интерес - и это был День образования.
«Кем ты хочешь быть? Думаешь, тебе это удастся? Ничегошеньки у тебя не выйдет. Справься в ведомостях - квоту же урезали. А вот логистика…»
Или «а вот гипермеханика…», или «а вот связь…», или «а вот гравитика…»
Гравитика была тогда самой модной профессией. За несколько лет до того, как Джорджу исполнилось восемнадцать лет, появился гравитационный двигатель, и все только и говорили, что о гравитике. Любая планета в радиусе десяти световых лет от звезды-карлика отдала бы правую руку, лишь бы заполучить хоть одного дипломированного инженера-гравитационника.
Но Джорджа это не прельщало. Да, конечно, такая планета отдаст все свои правые руки, какие только сумеет наскрести. Однако Джордж слышал и о том, что случалось в других, только что возникших областях техники. Немедленно начнутся рационализация и упрощение. Каждый год будут появляться новые модели, новые типы гравитационных двигателей, новые принципы. А потом все эти баловни судьбы в один прекрасный день обнаружат, что они устарели, их заменят новые специалисты, получившие образование позже, и им придется заняться неквалифицированным трудом или отправиться на какую-нибудь захудалую планету, которая пока еще не догнала другие миры.
Между тем спрос на программистов оставался неизменным из года в год, из столетия в столетие. Он никогда не возрастал стремительно, не взвинчивался до небес, а просто медленно и неуклонно увеличивался в связи с освоением новых миров и усложнением старых.
Эта тема была постоянным предметом споров между Джорджем и Коротышкой Тревельяном. Как все закадычные друзья, они спорили до бесконечности, не скупясь на язвительные насмешки, и в результате оба оставались при своем мнении.
Дело в том, что отец Тревельяна, дипломированный металлург, в свое время работал на одной из дальних планет, а его дед тоже был дипломированным металлургом. Естественно, что сам Коротышка не колеблясь остановил свой выбор на этой профессии, которую считал чуть ли не неотъемлемым правом своей семьи, и был твердо убежден, что все другие специальности не слишком-то респектабельны.
- Металл будет существовать всегда, - заявил он, - и когда ты создаешь сплав с заданными свойствами и наблюдаешь, как слагается его кристаллическая решетка, ты видишь результат своего труда. А что делает программист? Целый день сидит за кодирующим устройством, пичкая информацией какую-нибудь дурацкую электронную машину длиной в милю.
Но Джордж уже в шестнадцать лет отличался практичностью.
- Между прочим, вместе с тобой будет выпущен еще миллион металлургов, - спокойно указал он.
- Потому что это прекрасная профессия. Самая лучшая.
- Но ведь ты попросту затеряешься в их массе, Коротышка, и можешь оказаться где-то в хвосте. Каждая планета может сама зарядить нужных ей металлургов, а спрос на усовершенствованные земные модели не так уж велик, да и нуждаются в них главным образом малые планеты. Ты ведь знаешь, какой процент общего выпуска дипломированных металлургов получает направление на планеты класса А. Я поинтересовался - всего лишь 13,3 процента. А это означает семь шансов из восьми, что тебя засунут на какую-нибудь третьесортную планету, где в лучшем случае есть водопровод. А то и вовсе можешь застрять на Земле - такие составляют 2,3 процента.
- Не вижу в этом ничего позорного, - вызывающе заявил Тревельян. - Земле тоже нужны специалисты. И хорошие. Мой дед был земным металлургом. - Подняв руку, Тревельян небрежно провел пальцем по еще не существующим усам.
Джордж знал про дедушку Тревельяна, и, памятуя, что его собственные предки тоже работали на Земле, не стал ехидничать, а, наоборот, дипломатично согласился:
- В этом, безусловно, нет ничего позорного. Конечно, нет. Однако попасть на планету класса А - это вещь, скажешь нет? Теперь возьмем программиста. Только на планетах класса А есть такие вычислительные машины, для которых действительно нужны высококвалифицированные программисты, и поэтому только эти планеты и берут их. К тому же ленты по программированию очень сложны и для них годится далеко не всякий. Планетам класса А нужно больше программистов, чем может дать их собственное население. Это же чистая статистика. На миллион человек приходится в среднем, скажем, один первоклассный программист. И если на планете живет десять миллионов, а им там требуется двадцать программистов, они вынуждены обращаться к Земле, чтобы получить еще пять, а то и пятнадцать специалистов. Верно? А знаешь, сколько дипломированных программистов отправилось в прошлом году на планеты класса А? Не знаешь? Могу тебе сказать. Все до единого! Если ты программист, можешь считать, что ты уже там. Так-то!
Тревельян нахмурился.
- Если только один человек из миллиона годится в программисты, почему ты думаешь, что у тебя это выйдет?
- Выйдет, можешь быть спокоен, - сдержанно ответил Джордж. Он никогда не осмелился бы рассказать ни Тревельяну, ни даже своим родителям, чти именно он делает и почему так уверен в себе. Он был абсолютно спокоен за свое будущее. (Впоследствии, в дни безнадежности и отчаяния, именно это воспоминание стало самым мучительным.) Он был так же непоколебимо уверен в себе, как любой восьмилетний ребенок накануне Дня чтения, этого преддверия следующего за ним через десять лет Дня образования.
Ну, конечно, День чтения во многом отличался от Дня образования. Во-первых, следует учитывать особенности детской психологии. Ведь восьмилетний ребенок легко воспринимает многие самые необычные явления. И то, что вчера он не умел читать, а сегодня уже умеет, кажется ему само собой разумеющимся. Как солнечный свет, например.
А во-вторых, от этого дня зависело не так уж много. После него толпы вербовщиков не теснились перед списками, с нетерпением ожидая, когда будут объявлены результаты ближайшей Олимпиады. День чтения практически ничего не менял в жизни детей, и они еще десять лет оставались под родительской кровлей, как и все их сверстники. Просто после этого дня они уже умели читать.
И Джордж, готовясь к Дню образования, почти не помнил подробностей того, что произошло с ним в День чтения, десять лет назад.
Он, правда, не забыл, что день выдался пасмурный и моросил сентябрьский дождь. (День чтения - в сентябре. День образования - в ноябре, Олимпиада - в мае. На эту тему сочиняли даже детские стишки.) Было еще темно, и Джордж одевался при стенном свете. Родители его волновались гораздо больше, чем он сам. Отец Джорджа был дипломированным трубопрокладчиком и работал на Земле, чего втайне стыдился, хотя все понимали, что большая часть каждого поколения неизбежно должна остаться на Земле.
Сама Земля нуждалась в фермерах, шахтерах и даже в инженерах. Для работы на других планетах требовались только самые последние модели высококвалифицированных специалистов, и из восьми миллиардов земного населения туда ежегодно отправлялось всего лишь несколько миллионов человек. Естественно, не каждый житель Земли мог попасть в их число.
Но каждый мог надеяться, что по крайней мере кому-нибудь из его детей доведется работать на другой планете, и Плейтен старший, конечно, не был исключением. Он видел (как, впрочем, видели и совершенно посторонние люди), что Джордж отличается незаурядными способностями и большой сообразительностью. Значит, его ждет блестящая будущность, тем более, что он единственный ребенок в семье. Если Джордж не попадет на другую планету, то его родителям придется возложить все надежды на внуков, а когда-то еще у них появятся внуки!
Сам по себе День чтения, конечно, мало что значил, но в то же время только он мог показать хоть что-нибудь до наступления того, другого, знаменательного дня. Когда дети возвращались домой, все родители Земли внимательно слушали, как они читают, стараясь уловить особенную беглость, чтобы истолковать ее как счастливое предзнаменование. Почти в любой семье подрастал такой многообещающий ребенок, на которого со Дня чтения возлагались огромные надежды только потому, что он легко справлялся с трехсложными словами.
Джордж смутно сознавал, отчего так волнуются его родители, и в то дождливое утро его безмятежный детский покой смущал только страх, что радостное выражение на лице отца может угаснуть, когда он вернется домой и покажет, как он научился читать.
Детей собрали в просторном зале городского Дома образования. В этот месяц во всех уголках Земли в миллионах местных Домов образования собирались такие же группы детей. Серые стены и напряженность, с которой держались дети, стеснявшиеся непривычной нарядной одежды, нагнали на Джорджа тоску.
Он инстинктивно поступил так же, как другие: отыскав кучку ребят, живших с ним на одном этаже, он присоединился к ним.
Тревельян, мальчик из соседней квартиры, все еще разгуливал в длинных локонах, а от маленьких бачков и жидких рыжеватых усов, которые ему предстояло отрастить, едва он станет к этому физиологически способен, его отделяли еще многие годы.
Тревельян (для которого Джордж тогда был еще Джорджи) воскликнул:
- Ага! Струсил, струсил!
- Вот и нет! - возразил Джордж и затем доверительно сообщил: - А папа с мамой положили печатный лист на мою тумбочку и, когда я вернусь домой, я прочту им все до последнего словечка. Вот! (В тот момент наибольшее мучение Джорджу причиняли его собственные руки, которые он не знал куда девать. Ему строго-настрого приказали не чесать голову, не тереть уши, не ковырять в носу и не засовывать руки в карманы. Так что же ему было с ними делать?)
Зато Тревельян как ни в чем не бывало сунул руки в карманы и заявил:
- А вот мой папа ничуточки не беспокоится.
Тревельян старший почти семь лет работал металлургом на Динарии, и, хотя теперь он вышел на пенсию и жил опять на Земле, соседи смотрели на него снизу вверх.
Возвращение на Землю не очень поощрялось из-за проблемы перенаселенности, но все же кое-кому удавалось вернуться. Прежде всего, жизнь на Земле была дешевле, и пенсия, мизерная в условиях Дипории, на Земле выглядела весьма солидно. Кроме того, некоторым людям особенно приятно демонстрировать свои успехи именно перед друзьями детства и знакомыми, а не перед всей остальной Вселенной.
Свое возвращение Тревельян старший объяснил еще и тем, что, останься он на Дипории, там пришлось бы остаться и его детям, а Дипория имела сообщение только с Землей. Живя же на Земле, его дети смогут в будущем попасть на любой из миров, даже на Новию.
Коротышка Тревельян рано усвоил эту истину. Еще до Дня чтения он беззаботно верил, что в конце концов будет жить на Новия, и говорил об этом как о деле решенном.
Джордж, подавленный мыслью о будущем величии Тревельяна и сознанием собственного ничтожества, немедленно в целях самозащиты перешел в наступление.
- Мой папа тоже не беспокоится. Ему просто хочется послушать, как я читаю! Ведь он знает, что читать я буду очень хорошо. А твой отец просто не хочет тебя слушать: он знает, что у тебя ничего не выйдет.
- Нет, выйдет! А чтение - это ерунда. Когда я буду жить на Новии, я найму людей, чтобы они мне читали.
- Потому что сам ты читать не научишься! Потому что ты дурак!
- А как же я тогда попаду на Новию?
И Джордж, окончательно выведенный из себя, посягнул на основу основ:
- А кто это тебе сказал, что ты попадешь на Новию?! Никуда ты не попадешь. Вот!
Коротышка Тревельян покраснел.
- Ну, уж трубопрокладчиком, как твой папаша, я не буду!
- Возьми назад, что сказал, дурак!
- Сам возьми!
Они были готовы броситься друг на друга. Драться им, правда, совсем не хотелось, но возможность заняться чем-то привычным в этом чужом месте сама по себе была уже облегчением. А к тому же Джордж сжал кулаки и встал в боксерскую стойку, так что мучительная проблема - куда девать руки - временно разрешилась. Остальные дети возбужденно обступили их.
Но тут же все кончилось: по залу внезапно разнесся усиленный громкоговорителями женский голос - и сразу наступила тишина. Джордж разжал кулаки и забыл о Тревельяне.
- Дети, - произнес голос, - сейчас мы будем называть ваши фамилии. Тот, кто услышит свою фамилию, должен тут же подойти к одному из служителей, которые стоят у стен. Вы видите их? Они одеты в красную форму, и вы легко их заметите. Девочки пойдут направо, мальчики - налево. А теперь посмотрите, какой человек в красном стоит к вам ближе всего…
Джордж сразу же увидел своего служителя и стал ждать, когда его вызовут. Он еще побыл посвящен в тайну алфавита, и к тому времени, когда дошла очередь до его фамилии, уже начал волноваться.
Толпа детей редела, ручейками растекаясь к красным фигурам.
Когда наконец было произнесено имя «Джордж Плейтен», он испытал невыразимое облегчение и упоительную радость: его уже вызвали, а Коротышку - нет!
Уходя, Джордж бросил ему через плечо:
- Ага, Коротышка! А может, ты им вовсе и не нужен?
Но его приподнятое настроение быстро улетучилось. Его поставили рядом с незнакомыми детьми и всех повели по коридорам. Они испуганно переглядывались, но заговорить никто не осмеливался, и слышалось только сопение да иногда сдавленный шепот: «Не толкайся!» и «Эй, ты, поосторожней!»
Им раздали картонные карточки и велели их не терять. Джордж стал с любопытством рассматривать свою карточку. Он увидел маленькие черные значки разной формы. Он знал, что это называется печатными буквами, но был не в состоянии представить себе, как из них получаются слова.
Его и еще четверых мальчиков отвели в отдельную комнату и велели им раздеться. Они быстро сбросили свою новую одежду и стояли теперь голые и маленькие, дрожа скорее от волнения, чем от холода. Лаборанты быстро, по очереди ощупывали и исследовали их с помощью каких-то странных инструментов, кололи им пальцы, чтобы взять кровь для анализа, а потом каждый брал карточки и черной палочкой торопливо выводил на них аккуратные ряды каких-то значков. Джордж Пристально вглядывался в эти новые значки, но они оставались такими же непонятными, как и старые. Затем детям велели одеться.
Они сели на маленькие стулья и снова стали ждать. Их опять начали вызывать по фамилиям, и Джорджа Плейтена вызвали третьим.
Он вошел в большую комнату, заполненную страшными аппаратами с множеством кнопок и прозрачных панелей. В самом Центре комнаты стоял письменный стол, за которым, устремив взгляд на кипу лежавших перед ним бумаг, сидел какой-то мужчина.
- Джордж Плейтен? - спросил он.
- Да, сэр, - дрожащим шепотом ответил Джордж, который в результате длительного ожидания и бесконечных переходов из комнаты в комнату начал волноваться. Он уже мечтал о том, чтобы все это поскорее кончилось.
Человек за письменным столом сказал:
- Меня зовут доктор Ллойд. Как ты себя чувствуешь, Джордж?
Произнося эту фразу, доктор не поднял головы. Казалось, он повторял эти слова так часто, что ему уже не нужно было смотреть на того, к кому он обращался.
- Хорошо.

1 Следующая страница


Девять завтра: Истории ближайшего будущего 2

- Ты боишься, Джордж?
- Н-нет, сэр, - ответил Джордж, и даже от него самого не укрылось, как испуганно прозвучал его голос.
- Вот и прекрасно, - произнес доктор. - Ты же знаешь, что бояться нечего. Ну-ка, Джордж, посмотрим! На твоей карточке написано, что твоего отца зовут Питер и что по профессии он дипломированный трубопрокладчик. Имя твоей матери Эми, и она дипломированный специалист по домоведению. Правильно?
- Д-да, сэр.
- А ты родился 13 февраля и год назад перенес инфекционное заболевание уха. Так?
- Да, сэр.
- А ты знаешь, откуда мне это известно?
- Я думаю, все это есть на карточке.
- Совершенно верно, - доктор в первый раз взглянул на Джорджа и улыбнулся, показав ровные зубы. На вид он был гораздо моложе отца Джорджа - и Джордж несколько успокоился.
Доктор протянул ему карточку.
- Ты знаешь, что означают эти значки?
И хотя Джорджу было отлично известно, что этого он не знает, от неожиданности он взглянул на карточку с таким вниманием, словно по велению судьбы внезапно научился читать. Но значки по-прежнему оставались непонятными, и он вернул карточку доктору.
- Нет, сэр.
- А почему?
У Джорджа вдруг мелькнуло подозрение: а не сошел ли с ума этот доктор? Разве он этого не знает сам?
- Потому что я не умею читать, сэр.
- А тебе хотелось бы научиться читать?
- Да, сэр.
- А зачем, Джордж?!
Джордж в недоумении вытаращил глаза. Никто никогда не задавал ему такого вопроса, и он растерялся.
- Я не знаю, сэр, - запинаясь, произнес он.
- Печатная информация будет руководить тобой всю твою жизнь. Даже после Дня образования тебе предстоит узнать еще очень многое. И эти знания ты будешь получать из таких вот карточек, из книг, с телевизионных экранов. Печатные тексты расскажут тебе столько полезного и интересного, что не уметь читать было бы так же ужасно, как быть слепым. Тебе это понятно?
- Да, сэр.
- Ты боишься, Джордж?
- Нет, сэр.
- Отлично. Теперь я объясню тебе, с чего мы начнем. Я приложу вот эти провода к твоему лбу над уголками глаз. Они приклеятся к коже, но не причинят тебе никакой боли. Потом я включу аппарат и раздастся жужжание. Оно покажется тебе непривычным, и, возможно, тебе будет немного щекотно, но это тоже совершенно безболезненно. Впрочем, если тебе все-таки станет больно, ты мне скажешь, и я тут же выключу аппарат. Но больно не будет. Ну, как, договорились?
Судорожно глотнув, Джордж кивнул.
- Ты готов?
Джордж снова кивнул. С закрытыми глазами он ждал, пока доктор готовил аппаратуру. Родители не раз рассказывали ему про все это. Они тоже говорили, что ему не будет больно. Но зато ребята постарше, которым исполнилось десять, а то и двенадцать лет, всегда дразнили ожидавших своего Дня чтения восьмилеток и кричали: «Берегитесь иглы!» А другие, отозвав малыша в какой-нибудь укромный уголок, по секрету сообщали: «Они разрежут тебе голову вот таким большущим ножом с крючком на конце», - и добавляли множество жутких подробностей.
Джордж никогда не принимал это за чистую монету, но тем не менее по ночам его мучили кошмары. И теперь, испытывая непередаваемый ужас, он закрыл глаза.
Он не почувствовал прикосновения проводов к вискам. Жужжание доносилось откуда-то издалека, и его заглушал звук стучавшей в ушах крови, такой гулкий, словно все происходило в большой пустой пещере. Джордж рискнул медленно открыть глаза.
Доктор стоял к нему спиной. Из одного аппарата ползла узкая лента бумаги, на которой виднелась волнистая фиолетовая линия. Доктор отрывал кусочки этой ленты и вкладывал их в прорезь другой машины. Он снова и снова повторял это, и каждый раз машина выбрасывала небольшой кусочек пленки, который доктор внимательно рассматривал. Наконец, он повернулся к Джорджу, как-то странно нахмурив брови.
Жужжание прекратилось.
- Уже все? - прошептал Джордж.
- Да, - не переставая хмуриться, произнес доктор.
- И я уже умею читать? - Джордж не чувствовал в себе никаких изменений.
- Что? - переспросил доктор, и на его губах мелькнула неожиданная улыбка. - Все идет, как надо, Джордж. Читать ты будешь через пятнадцать минут. А теперь мы воспользуемся другой машиной, и это уже будет немного дольше. Я закрою тебе всю голову, и, когда я включу аппарат, ты на некоторое время перестанешь видеть и слышать, но тебе не будет больно. На всякий случай я дам тебе в руку выключатель. Если ты все-таки почувствуешь боль, нажми вот эту маленькую кнопку, и все прекратится. Хорошо?
Позже Джорджу довелось услышать, что это был не настоящий выключатель и его давали ребенку только для того, чтобы он чувствовал себя спокойнее. Однако он не знал твердо, так ли это, поскольку сам кнопки не нажимал.
Ему надели на голову большой шлем обтекаемой формы, выложенный изнутри резиной. Три-четыре небольшие выпуклости присосались к его черепу, но он ощутил лишь легкое давление, которое тут же исчезло. Боли не было.
Откуда-то глухо донесся голос доктора:
- Ну, как, Джордж, все в порядке?
И тогда, без всякого предупреждения, его как будто окутал толстый слой войлока. Он перестал ощущать собственное тело, исчезли чувства, весь мир, вся Вселенная. Остался лишь он сам и доносившийся из бездонных глубин небытия голос, который что-то шептал ему… шептал… шептал…
Он напряженно старался услышать и понять хоть что-нибудь, но между ним и шепотом лежал толстый войлок.
Потом с него сняли шлем. Яркий свет ударил ему в глаза, а голос доктора отдавался в ушах барабанной дробью.
- Вот твоя карточка, Джордж. Скажи, что на ней написано?
Джордж снова взглянул на карточку - и вскрикнул. Значки обрели смысл! Они слагались в слова, которые он понимал так отчетливо, будто кто-то подсказывал их ему на ухо. Он был уверен, что именно слышал их.
- Так что же на ней написано, Джордж?
- На ней написано… написано… «Плейтен Джордж. Родился 13 февраля 6492 года, родители Питер и Эми Плейтен, место…» - от волнения он не мог продолжать.
- Ты умеешь читать, Джордж, - сказал доктор. - Все уже позади.
- И я никогда не разучусь? Никогда?
- Ну конечно же, нет. - Доктор наклонился и серьезно пожал ему руку. - А сейчас тебя отправят домой.
Прошел не один день, прежде чем Джордж освоился со своей новой, замечательной способностью. Он так бегло читал отцу вслух, что Плейтен старший не смог сдержать слез умиления и поспешил поделиться этой радостной новостью с родственниками.
Джордж бродил по городу, читая все попадавшиеся ему по пути надписи, и не переставал удивляться тому, что было время, когда он их не понимал.
Он пытался вспомнить, что это такое - не уметь читать, и не мог. Ему казалось, будто он всегда умел читать. Всегда.
К восемнадцати годам Джордж превратился в смуглого юношу среднего роста, но благодаря худобе он выглядел выше, чем был на самом деле. А коренастый, широкоплечий Тревельян, который был ниже его разве что на дюйм, по-прежнему выглядел настоящим коротышкой. Однако за последний год он стал очень самолюбив и никому не позволял безнаказанно употреблять это прозвище. Впрочем, настоящее имя нравилось ему еще меньше, и его называли просто Тревельяном или каким-нибудь прилично звучавшим сокращением фамилии. А чтобы еще более подчеркнуть свое возмужание, он упорно отращивал баки и жесткие, как щетина, усики.
Сейчас он вспотел от волнения, и Джордж, к тому времени тоже сменивший картавое «Джооджи» на односложное гортанное «Джордж», глядел на него, посмеиваясь.
Они находились в том же огромном зале, где их однажды уже собирали десять лет назад (и куда они с тех пор ни разу не заходили). Казалось, внезапно воплотилось в действительность туманное сновидение из далекого прошлого. В первые минуты Джордж был очень удивлен, обнаружив, что все здесь как будто стало меньше и теснее, но потом он сообразил, что это вырос он сам.
Собралось их здесь меньше, чем в тот, первый раз, и одни юноши. Для девушек был назначен другой день.
- Не понимаю, почему нас заставляют ждать так долго, - вполголоса сказал Тревельян.
- Обычная волокита, - заметил Джордж. - Вез нее не обойдешься.
- И откуда в тебе это идиотское спокойствие? - раздраженно поинтересовался Тревельян.
- А мне не из-за чего волноваться.
- Послушать тебя, так уши вянут! Надеюсь, ты станешь дипломированным возчиком навоза, вот тогда-то я на тебя погляжу. - Он окинул толпу угрюмым, тревожным взглядом.
Джордж тоже посмотрел по сторонам. На этот раз система была иной, чем в День чтения. Все шло гораздо медленнее, а инструкции были розданы сразу в печатном виде - значительное преимущество перед устными инструкциями еще не умеющим читать детям. Фамилии «Плейтен» и «Тревельян» по-прежнему стояли в конце списка, но теперь они уже знали, в чем дело.
Юноши один за другим выходили из проверочных комнат. Нахмурившись и явно испытывая неловкость, они забирали свою одежду и вещи и отправлялись узнавать результаты.
Каждого окружала с каждым разом все более редевшая кучка тех, кто еще ждал своей очереди. «Ну, как?», «Очень трудно было?», «Как по-твоему, что тебе дали?», «Чувствуешь разницу?» - раздавалось со всех сторон.
Ответы были туманными и уклончивыми.
Джордж, напрягая всю волю, держался в стороне. Такие разговоры - лучший способ вывести человека из равновесия. Все единогласно утверждали, что больше всего шансов у тех, кто сохраняет спокойствие. Но, несмотря ни на что, он чувствовал, как у него постепенно холодеют руки.
Забавно, как с годами приходят новые заботы. Например, высококвалифицированные специалисты отправляются работать на другие планеты только с женами (или мужьями). Ведь на всех планетах необходимо поддерживать правильное соотношение числа мужчин и женщин. А какая девушка откажется выйти за человека, которого посылают на планету класса А? У Джорджа не было на примете никакой определенной девушки, да он и не интересовался ими. Еще не время. Вот когда его мечта осуществится и он получит право добавлять к своему имени слова «дипломированный программист», вот тогда он, как султан в гареме, сможет выбрать любую. Эта мысль взволновала его, и он постарался тут же выкинуть ее из головы. Необходимо сохранять спокойствие.
- Что же это все-таки может значить? - пробормотал Тревельян. - Сначала тебе советуют сохранять спокойствие и хладнокровие, а потом тебя ставят в такое вот положение - тут только и сохранять спокойствие!
- Может быть, это нарочно? Чтобы с самого начала отделить мужчин от мальчиков? Легче, легче, Трев!
- Заткнись!
Наконец вызвали Джорджа, но не по радио, как в тот раз, - его фамилия вспыхнула на световом табло.
Джордж помахал Тревельяну рукой.
- Держись, Трев! Не волнуйся.
Когда он входил в проверочную комнату, он был счастлив. Да, счастлив!
- Джордж Плейтен? - спросил человек, сидевший за столом.
На миг в сознании Джорджа с необыкновенной четкостью возник образ другого человека, который десять лет назад задал такой же вопрос, и ему вдруг показалось, что перед ним тот же доктор, а он, Джордж, переступив порог, снова превратился в восьмилетнего мальчугана.
Сидевший за столом поднял голову - его лицо конечно, не имело ничего общего с образом, всплывшим из глубин памяти Джорджа. У этого нос был картошкой, волосы жидкие и спутанные, а под подбородком висела складка, словно прежде он был очень толстым, а потом вдруг сразу похудел.
- Ну? - раздраженно произнес он.
Джордж очнулся.
- Да, я Джордж Плейтен, сэр.
- Так и говорите. Я - доктор Зэкери Антонелли. Сейчас мы с вами познакомимся поближе.
Он пристально, по-совиному, разглядывал на свет маленькие кусочки пленки.
Джордж внутренне содрогнулся. Он смутно вспомнил, что тот, другой доктор (он забыл, как его звали) тоже рассматривал такую же пленку. Неужели это та самая? Тот хмурился, а этот взглянул на него сейчас так, как будто его что-то рассердило.
Джордж уже не чувствовал себя счастливым.
Доктор Антонелли раскрыл довольно пухлую папку и осторожно отложил в сторону пленки.
- Тут сказано, что вы хотите стать программистом вычислительных машин.
- Да, доктор.
- Вы не передумали?
- Нет, сэр.
- Это очень ответственная и сложная профессия. Вы уверены, что она вам по силам?
- Да, сэр.
- Большинство людей, еще не получивших образования, не называют никакой конкретной профессии. Видимо, они боятся повредить себе.
- Наверное так, сэр.
- А вас это не пугает?
- Я полагаю, что лучше быть откровенным, сэр.
Доктор Антонелли кивнул, но выражение его лица осталось прежним.
- Почему вы хотите стать программистом?
- Как вы только что сказали, сэр, это ответственная и сложная профессия. Программисты выполняют важную и интересную работу. Мне она нравится, и я думаю, что справлюсь с ней.
Доктор Антонелли отодвинул папку и кисло взглянул на Джорджа.
- Откуда вы знаете, что она вам понравится? Вы, наверное, думаете, что вас тут же подхватит какая-нибудь планета класса А?
«Он пробует запугать меня, - с тревогой подумал Джордж. - Спокойно, Джордж, говори правду».
- Мне кажется, что у программиста на это большие шансы, - произнес он, - но, даже если бы меня оставили на Земле, работа эта мне все равно нравилась бы, я знаю. («Во всяком случае, это так и я не лгу», - подумал Джордж.)
- Пусть так, но откуда вы это знаете?
Вопрос был задан таким тоном, словно на него нельзя было ответить разумно, и Джордж еле сдержал улыбку. У него-то имелся ответ!
- Я читал о программировании, сэр, - сказал он.
- Что ?
На лице доктора отразилось неподдельное изумление, и это доставило Джорджу удовольствие.
- Я читал о программировании, сэр, - повторил он. - Я купил книгу на эту тему и изучал ее.
- Книгу, предназначенную для дипломированных программистов?
- Да, сэр.
- Но ведь вы могли не понять то, что там написано.
- Да, вначале. Но я достал другие книги по математике и электронике и разобрался в них, насколько мог. Я, конечно, знаю не так уж много, но все-таки достаточно, чтобы понять, что мне нравится эта профессия и что я могу быть программистом. (Даже его родители ничего не знали о тайнике, где он хранил эти книги, и не догадывались, почему он проводит так много времени в своей комнате и почему не высыпается.)
Доктор оттянул пальцами дряблую складку под подбородком.
- А зачем вы это делали, друг мой?
- Мне хотелось проверить, действительно ли эта профессия интересна.
- Но ведь вам известно, что это не имеет ни малейшего значения. Как бы вас ни привлекала та или иная профессия, вы не получите ее, если физическое устройство вашего мозга делает вас более пригодным для занятий иного рода. Вам ведь это известно?
- Мне говорили об этом, - осторожно ответил Джордж.
- Так поверьте, что это правда.
Джордж промолчал.
- Или вы думаете, что изучение какого-нибудь предмета перестроит мозговые клетки в нужном направлении? А еще одна теорийка рекомендует беременной женщине чаще слушать прекрасную музыку, если она хочет, чтобы ребенок стал композитором. Вы, значит, верите в это?
Джордж покраснел. Конечно, он думал и об этом. Он полагал, что, постоянно упражняя свой интеллект в избранной области, он получит таким образом дополнительное преимущество. Его уверенность в значительной мере объяснялась именно этим.
- Я никогда… - начал было он, но не нашел, что сказать.
- Ну, так это неверно, молодой человек! К моменту рождения ваш мозг уже окончательно сформирован. Он может быть изменен ударом, достаточно сильным, чтобы повредить его клетки, или разрывом кровеносного сосуда, или опухолью, или тяжелым инфекционным заболеванием - в любом случае обязательно к худшему. Но повлиять на строение мозга, упорно о чем-то думая, попросту невозможно. - Он задумчиво посмотрел на Джорджа и добавил: - Кто вам посоветовал делать это?
Окончательно расстроившись, Джордж судорожно глотнул и ответил:
- Никто, доктор. Это моя собственная идея.
- А кто знал об этих ваших занятиях?
- Никто. Доктор, я не хотел ничего плохого.
- Кто сказал, что это плохо? Бесполезно, только и всего. А почему вы скрывали свои занятия?

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

- Я… я думал, что надо мной будут смеяться. (Он вдруг вспомнил о недавнем споре с Тревельяном. Очень осторожно, как будто эта мысль только зародилась в самом отдаленном уголке его сознания, Джордж высказал предположение, что, пожалуй, можно кое-чему научиться, черпая знания, так сказать, вручную, постепенно и понемногу. Тревельян оглушительно расхохотался: «Джордж, не хватает еще, чтобы ты начал дубить кожу для своих башмаков и сам ткать материю для своих рубашек». И тогда он обрадовался, что сумел хорошо сохранить свою тайну.)
Погрузившись в мрачное раздумье, доктор Антонелли перекладывал с места на место кусочки пленки, которые рассматривал в начале их разговора. Наконец он произнес:
- Займемся-ка вашим анализом. Так мы ничего не добьемся.
К вискам Джорджа приложили провода. Раздалось жужжание, и снова в его мозгу возникло ясное воспоминание о том, что происходило с ним в этом здании десять лет назад.
Руки Джорджа были липкими от пота, его сердце отчаянно колотилось. Зачем, зачем он сказал доктору, что тайком читает книги?
Всему виной было его проклятое тщеславие. Ему захотелось щегольнуть своей предприимчивостью и самостоятельностью, а вместо этого он продемонстрировал свое суеверие и невежество и восстановил доктора против себя. (Он чувствовал, что Антонелли возненавидел его за самодовольную развязность.)
А теперь он довел себя до такого возбуждения, что анализатор, конечно, покажет полную бессмыслицу.
Он не заметил, когда именно с его висков сняли провода. Он только вдруг осознал, что доктор стоит перед ним и задумчиво смотрит на него. А проводов уже не было. Отчаянным усилием воли Джордж взял себя в руки. Он полностью распростился с мечтой стать программистом. За каких-нибудь десять минут она окончательно рассеялась.
- Наверно, нет? - уныло спросил он.
- Что нет?
- Из меня не выйдет программиста?
Доктор потер нос и сказал:
- Одевайтесь, заберите свои вещи и идите в комнату 15-С. Там вас будут ждать ваши бумаги и мое заключение.
- Разве я уже получил образование? - изумленно спросил Джордж. - Мне казалось, что это только…
Доктор Антонелли внимательно посмотрел на письменный стол.
- Вам все объяснят. Делайте, как я сказал.
Джордж почувствовал смятение. Что от него утаивают? Он годится только для профессии дипломированного чернорабочего, и его хотят подготовить, заставить смириться с этой судьбой?
Он сразу полностью уверовал в правильность своей догадки, и ему пришлось напрячь все силы, чтобы не закричать.
Спотыкаясь, он побрел к своему месту в зале. Тревельяна там не было, и, если бы Джордж в тот момент был способен осмысленно воспринимать окружающее, он обрадовался бы этому обстоятельству. В зале вообще уже почти никого не осталось, а те немногие, которые, судя по их виду, как будто намеревались его порасспросить, были слишком измучены ожиданием своей очереди в конце алфавита, чтобы выдержать его свирепый, полный злобной ненависти взгляд.
По какому праву они будут квалифицированными специалистами, а он - чернорабочим? Чернорабочим! Он был в этом уверен.
Служитель в красной форме повел его по коридорам, полным деловой суеты, мимо комнат, в каждой из которых помещалась та или иная группа специалистов - где два, а где пять человек: механики-мотористы, инженеры-строители, агрономы… Существовали сотни различных профессий, и значительная их часть будет представлена в этом году по крайней мере одним или двумя жителями его родного городка.
В эту минуту Джордж ненавидел их всех: статистиков, бухгалтеров, тех, кто поважнее, и тех, кто помельче. Он ненавидел их за то, что они уже получили свои знания и им была ясна их дальнейшая судьба, а его самого, все еще не обученного, ждала какая-то новая волокита.
Наконец он добрался до двери с номером 15-С. Его ввели в пустую комнату и оставили одного. На какой-то миг он воспрянул духом. Ведь, если бы эта комната предназначалась для чернорабочих, тут уже сидело бы много его сверстников.
Дверь в невысокой, в половину человеческого роста, перегородке скользнула в паз, и в комнату вошел пожилой седовласый мужчина. Он улыбнулся, показав ровные, явно фальшивые зубы, однако на его румяном лице не было морщин, а голос сохранил звучность.
- Добрый вечер, Джордж, - сказал он. - Я вижу, что на этот раз к нам в сектор попал только один из вас.
- Только один? - с недоумением повторил Джордж.
- Ну, по всей Земле таких, как вы, наберется несколько тысяч. Да, тысяч. Вы не одиноки.
Джордж почувствовал раздражение.
- Я ничего не понимаю, сэр, - сказал он. - Какова моя классификация? Что происходит?
- Полегче, друг мой. Ничего страшного. Это могло бы случиться с кем угодно. - Он протянул руку, и Джордж, машинально взяв ее, почувствовал крепкое пожатие. - Садитесь. Меня зовут Сэм Элленфорд.
Джордж нетерпеливо кивнул.
- Я хочу знать, в чем дело, сэр.
- Естественно. Во-первых, Джордж, вы не можете быть программистом. Я думаю, что вы и сами об этом догадались.
- Да, - с горечью согласился Джордж. - Но кем же я тогда буду?
- Это очень трудно объяснить, Джордж. - Он помолчал и затем отчетливо произнес: - Никем.
- Что?!
- Никем!
- Что это значит? Почему вы не можете дать мне профессию?
- Мы тут бессильны, Джордж, у нас нет выбора. За нас решает устройство вашего мозга.
Лицо Джорджа стало землистым, глаза выпучились.
- Мой мозг никуда не годится?
- Да как сказать. Но в отношении профессиональной классификации - можете считать, что он действительно не годится.
- Но почему?
Элленфорд пожал плечами.
- Вам, конечно, известно, как осуществляется на Земле программа образования. Практически любой человек может усвоить любые знания, но каждый индивидуальный мозг лучше подходит для одних видов знаний, чем для других. Мы стараемся по возможности сочетать устройство мозга с соответствующими знаниями в пределах квоты на специалистов каждой профессии.
Джордж кивнул.
- Да, я знаю.
- Но иногда, Джордж, нам попадается молодой человек, чей интеллект не подходит для наложения на него каких бы то ни было знаний.
- Другими словами, я не способен получить образование?
- Вот именно.
- Но это безумие. Ведь я умен. Я могу понять… - Он беспомощно оглянулся, как бы отыскивая какую-нибудь возможность доказать, что его мозг работает нормально.
- Вы неправильно меня поняли, - очень серьезно произнес Элленфорд. - Вы умны. Об этом вопроса не встает. Более того, ваш интеллект даже выше среднего. К сожалению, это не имеет никакого отношения к тому, подходит ли он для наложения знаний. Вообще сюда почти всегда попадают умные люди.
- Вы хотите сказать, что я не могу стать даже дипломированным чернорабочим? - пролепетал Джордж. Внезапно ему показалось, что даже это лучше, чем открывшаяся перед ним пустота. - Что особенного нужно знать, чтобы быть чернорабочим?
- Вы недооцениваете чернорабочих, молодой человек. Существует множество разновидностей этой профессии, и каждая из этих разновидностей имеет свой комплекс довольно сложных знаний. Вы думаете, не требуется никакого искусства, чтобы правильно поднимать тяжести? Кроме того, для профессии чернорабочего мы должны отбирать не только подходящий тип мозга, но и подходящий тип тела. Вы не годитесь для этого, Джордж. Если бы вы стали чернорабочим, вас хватило бы ненадолго.
Джордж знал, что не обладает крепким телосложением.
- Но я никогда не слышал ни об одном человеке без профессии, - возразил он.
- Таких людей немного, - ответил Элленфорд. - И мы оберегаем их.
- Оберегаете? - Джордж почувствовал, как в его душе растут смятение и страх.
- Вы находитесь под опекой планеты, Джордж. С того момента, как вы вошли в эту дверь, мы приступили к своим обязанностям. - И он улыбнулся.
Это была добрая улыбка. Джорджу она показалась улыбкой собственника, улыбкой взрослого, обращенной к беспомощному ребенку.
- Значит, я попаду в тюрьму? - спросил он.
- Ни в коем случае. Вы просто будете жить с себе подобными.
«С себе подобными!» Эти слова громом отдались в ушах Джорджа.
- Вам нужны особые условия. Мы позаботимся о вас, - сказал Элленфорд.
К своему ужасу, Джордж вдруг залился слезами. Элленфорд отошел в другой конец комнаты и, как бы задумавшись о чем-то, отвернулся.
Джордж напрягал все силы, и судорожные рыдания сменились всхлипываниями, а потом ему удалось подавить и их. Он думал о своем отце, о матери, о друзьях, о Тревельяне, о своем позоре…
- Я же научился читать! - возмущенно сказал он.
- Каждый нормальный человек может научиться этому. Нам никогда не приходилось сталкиваться с исключениями. Но именно на этом этапе мы обнаруживаем… э… э… исключения. Когда вы научились читать, Джордж, мы узнали об особенностях вашего мышления. Дежурный врач уже тогда сообщил о некотором его своеобразии.
- Неужели вы не можете попробовать дать мне образование? Ведь вы даже не пытались сделать это. Весь риск я возьму на себя.
- Закон запрещает нам это, Джордж. Но, послушайте, все будет хорошо. Вашим родителям мы представим дело в таком свете, что это не огорчит их. А там, куда вас поместят, вы будете пользоваться некоторыми привилегиями. Мы дадим вам книги, и вы сможете изучать все, что пожелаете.
- Собирать знания по зернышку, - горько произнес Джордж. - И к концу жизни я буду знать как раз достаточно, чтобы стать дипломированным младшим клерком в отделе скрепок.
- Однако, если не ошибаюсь, вы уже пробовали учиться по книгам.
Джордж замер. Его мозг пронзила страшная догадка.
- Так вот оно что…
- Что?
- Этот ваш Антонелли! Он хочет погубить меня!
- Нет, Джордж, вы ошибаетесь.
- Не разуверяйте меня. - Джорджа охватила безумная ярость. - Этот поганый ублюдок решил расквитаться со мной за то, что я оказался для него слишком умным. Я читал книги и пытался подготовиться к профессии программиста. Ладно, какого отступного вы хотите? Деньги? Так вы их не получите. Я ухожу, и когда я объявлю об этом…
Он перешел на крик.
Элленфорд покачал головой и нажал кнопку.
В комнату на цыпочках вошли двое мужчин и с двух сторон приблизились к Джорджу. Они прижали его руки к бокам, и один из них поднес к локтевой впадине его правой руки воздушный шприц. Снотворное проникло в вену и подействовало почти мгновенно.
Крики Джорджа тут же оборвались, голова поникла, колени подогнулись, и только служители, поддерживавшие его с обеих сторон, не дали ему, спящему, рухнуть на пол.
Как и было обещано, о Джордже позаботились. Его окружили вниманием и были к нему неизменно добры - Джорджу казалось, что он сам точно так же обращался бы с больным котенком.
Ему сказали, что он должен взять себя в руки и найти для себя какой-нибудь интерес в жизни. Потом ему объяснили, что большинство тех, кто попадает сюда, вначале всегда предается отчаянию и что со временем у него это пройдет. Но он даже не слышал их.
Джорджа посетил сам доктор Элленфорд и рассказал, что его родителям сообщили, будто он получил особое назначение.
- А они знают?.. - пробормотал Джордж.
Элленфорд поспешил успокоить его:
- Мы не вдавались в подробности.
Первое время Джордж отказывался есть и ему вводили питание внутривенно. От него спрятали острые предметы и приставили к нему охрану. В его комнате поселился Хали Омани, и флегматичность нигерийца подействовала на Джорджа успокаивающе.
Однажды, снедаемый отчаянной скукой, Джордж попросил какую-нибудь книгу. Омани, который сам постоянно что-то читал, поднял голову и широко улыбнулся. Не желая доставлять им удовольствия, Джордж чуть было не взял назад свою просьбу, но потом подумал: «А не все ли равно?»
Он не уточнил, о чем именно хочет читать, и Омани принес ему книгу по химии. Текст был напечатан крупными буквами, составлен из коротких слов и пояснялся множеством картинок. Это была книга для подростков, и Джордж с яростью швырнул ее об стену.
Таким он будет всегда. На всю жизнь он останется подростком, человеком, не получившим образования, и для него будут писать специальные книги. Изнывая от ненависти, он лежал в кровати и глядел в потолок, однако через час, угрюмо насупившись, встал, поднял книгу и принялся за чтение.
Через неделю он кончил ее и попросил другую.
- А первую отнести обратно? - спросил Омани.
Джордж нахмурился. Кое-чего он не понял, но он еще не настолько потерял чувство собственного достоинства, чтобы сознаться в этом.
- Впрочем, пусть остается, - сказал Омани. - Книги предназначены для того, чтобы их читали и перечитывали.
Это произошло в тот самый день, когда он наконец принял приглашение Омани посмотреть заведение, в котором они находились. Он плелся за нигерийцем, бросая вокруг быстрые злобные взгляды.
О да, это место не было тюрьмой! Ни запертых дверей, ни стен, ни охраны. Оно напоминало тюрьму только тем, что его обитатели не могли его покинуть.
И все-таки было приятно увидеть десятки подобных себе людей. Ведь слишком легко могло показаться, что во всем мире только ты один так… искалечен.
- А сколько здесь живет человек? - пробормотал он.
- Двести пять, Джордж, и это не единственное в мире заведение такого рода. Их тысячи.
Где бы он ни проходил, люди поворачивались в его сторону и провожали его глазами - и в гимнастическом зале, и на теннисных кортах, и в библиотеке. (Никогда в жизни он не представлял себе, что может существовать такое количество книг; ими были битком - именно битком - набиты длинные полки.) Все с любопытством рассматривали его, а он бросал в ответ яростные взгляды. Уж они-то ничем не лучше его, как же они смеют глазеть на него, словно на какую-нибудь диковинку!
Всем им, по-видимому, было лет двадцать - двадцать пять.
- А что происходит с теми, кто постарше? - неожиданно спросил Джордж.
- Здесь живут только более молодые, - ответил Омани, а затем, словно вдруг поняв скрытый смысл вопроса Джорджа, укоризненно покачал головой и добавил: - Их не уничтожают, если ты это имеешь в виду. Для старшего возраста существуют другие приюты.
- А впрочем, мне наплевать… - пробормотал Джордж, почувствовав, что проявил к этому слишком большой интерес и ему угрожает опасность сдаться.
- Но почему? Когда ты станешь старше, тебя переведут в приют, предназначенный для лиц обоего пола.
Это почему-то удивило Джорджа.
- И женщин тоже?
- Конечно. Неужели ты считаешь, что женщины не подвержены этому?
И Джордж поймал себя на том, что испытывает такой интерес и волнение, каких не замечал в себе с того дня, когда… Он заставил себя не думать об этом.
Омани остановился на пороге комнаты, где стояли небольшая телевизионная установка и настольная счетная машина. Перед экраном сидели пять-шесть человек.
- Классная комната, - пояснил. Омани.
- А что это такое? - спросил Джордж.
- Эти юноши получают образование, - ответил Омани. - Но не обычным способом, - быстро добавил он.
- То есть они получают знания по капле?
- Да. Именно так учились в старину.
С тех пор как он появился в приюте, ему все время твердили об этом. Но что толку? Предположим, было время, когда человечество не знало диатермической печи. Разве из этого следует, что он должен довольствоваться сырым мясом в мире, где все остальные едят его вареным или жареным?
- Что толку от этого крохоборства? - спросил он.
- Нужно же чем-то занять время, Джордж, а кроме того, им интересно.
- А какая им от этого польза?
- Они чувствуют себя счастливее.
Джордж размышлял над этим, даже ложась спать.
На другой день он буркнул, обращаясь к Омани:
- Ты покажешь мне класс, где я смогу узнать что-нибудь о программировании?
- Ну конечно, - охотно согласился Омани.
Дело продвигалось медленно, и это возмущало Джорджа. Почему кто-то снова и снова объясняет одно и то же? Почему он читает и перечитывает какой-нибудь абзац, а потом, глядя на математическую формулу, не сразу ее понимает? Ведь людям за стенами приюта все это дается в один присест.
Несколько раз он бросал занятия. Однажды он не посещал классов целую неделю. Но всегда возвращался обратно. Дежурный наставник, который советовал им, что читать, вел телевизионные сеансы и даже объяснял трудные места и понятия, казалось, не замечал его поведения.
В конце концов Джорджу поручили постоянную работу в парке, а кроме того, когда наступала его очередь, он занимался уборкой и помогал на кухне. Ему представили это как шаг вперед, но им не удалось его провести. Ведь тут можно было бы завести куда больше всяческих бытовых приборов, но юношам нарочно давали работу, чтобы создать для них иллюзию полезного существования. Только его, Джорджа, им провести не удалось.
Им даже платили небольшое жалованье. Эти деньги они могли тратить на кое-какие дополнительные блага из числа указанных в списке либо откладывать их для сомнительного использования в столь же сомнительной старости. Джордж держал свои деньги в открытой жестянке, стоявшей на полке стенного шкафа. Он не имел ни малейшего представления, сколько там накопилось. Ему это было совершенно безразлично.

Предыдущая страница 3 Следующая страница


Девять завтра: Истории ближайшего будущего 4

Он ни с кем по-настоящему не подружился, хотя к этому времени уже вежливо здоровался с обитателями приюта. Он даже перестал (вернее, почти перестал) терзать себя мыслями о роковой ошибке, из-за которой попал сюда. По целым неделям ему уже не снился Антонелли, его толстый нос и дряблая шея, его злобная усмешка, с которой он заталкивал Джорджа в раскаленный зыбучий песок и держал его там до тех пор, пока тот не просыпался с криком, встречая участливый взгляд склонившегося над ним Омани.
Как-то раз в снежный февральский день Омани сказал ему:
- Просто удивительно, как ты приспособился.
Но это было в феврале, точнее, тринадцатого февраля, в день его рождения. Пришел март, за ним апрель, а когда уже не за горами был май, Джордж понял, что ничуть не приспособился.
Год назад он не заметил мая. Тогда, впав в апатию и, потеряв цель в жизни, он целыми днями валялся в постели. Но этот май был иным.
Джордж знал, что повсюду на Земле вскоре начнется Олимпиада и молодые люди будут состязаться друг с другом в профессиональном искусстве, борясь за места на новых планетах. На всей Земле будет праздничная атмосфера, волнение, нетерпеливое ожидание последних новостей о результатах состязаний. Прибудут важные агенты-вербовщики с далеких планет. Победители будут увенчаны славой, но и потерпевшие поражение найдут чем утешиться.
Сколько было об этом написано книг! Как он сам мальчишкой из года в год увлеченно следил за олимпийскими состязаниями! И сколько с этим было связано его личных планов…
Джордж Плейтен сказал с плохо скрытой тоской в голосе:

- Завтра первое мая. Начало Олимпиады!
И это вызвало его первую ссору с Омани, так что тот, сурово отчеканивая каждое слово, произнес полное название заведения, где находился Джордж.
Пристально глядя на Джорджа, Омани сказал раздельно:
- Приют для слабоумных.
Джордж Плейтен покраснел. Для слабоумных!
Он в отчаянии отогнал эту мысль и глухо сказал:
- Я ухожу.
Он сказал это не думая, и смысл этих слов достиг его сознания, лишь когда они уже сорвались с языка.
Омани, который снова принялся за чтение, поднял голову.
- Что ты сказал?
Но теперь Джордж понимал, что говорит.
- Я ухожу! - яростно повторил он.
- Что за нелепость! Садись, Джордж, и успокойся.
- Ну, нет! Сколько раз повторять тебе, что со мной попросту расправились. Я не понравился этому доктору, Антонелли, а все эти мелкие бюрократишки любят покуражиться. Стоит только с ними не поладить, и они одним росчерком пера на какой-нибудь карточке стирают тебя в порошок.
- Ты опять за старое?
- Да, и не отступлю, пока все не выяснится. Я доберусь до Антонелли и выжму из него правду. - Джордж тяжело дышал, его била нервная дрожь. Наступал месяц Олимпиады, и он не мог допустить, чтобы этот месяц прошел для него безрезультатно. Если он сейчас ничего не предпримет, он окончательно капитулирует и погибнет навсегда.
Омани спустил ноги с кровати и встал. Он был почти шести футов ростом, и выражение лица придавало ему сходство с озабоченным сенбернаром. Он обнял Джорджа за плечи.
- Если я обидел тебя…
Джордж сбросил его руку.
- Ты просто сказал то, что считаешь правдой, а я докажу, что это ложь, вот и все. А почему бы мне не уйти? Дверь открыта, замков здесь никаких нет. Никто никогда не говорил, что мне запрещено выходить. Я просто возьму и уйду.
- Допустим. Но куда ты отправишься?
- В ближайший аэропорт, а оттуда - в ближайший большой город, где проводится какая-нибудь Олимпиада. У меня есть деньги. - Он схватил жестянку, в которую складывал свой заработок. Несколько монет со звоном упало на пол.
- Этого тебе, возможно, хватит на неделю. А потом?
- К этому времени я все улажу.
- К этому времени ты приползешь обратно, - сказал Омани с силой, - и тебе придется начинать все сначала. Ты сошел с ума, Джордж.
- Только что ты назвал меня слабоумным.
- Ну, извини меня. Останься, хорошо?
- Ты что, попытаешься удержать меня?
Омани сжал толстые губы.
- Нет, не попытаюсь. Это твое личное дело. Если ты образумишься только после того, как столкнешься с внешним миром и вернешься сюда с окровавленной физиономией, так уходи… Да, уходи!
Джордж уже стоял в дверях. Он оглянулся через плечо.
- Я ухожу.
Он вернулся, чтобы взять свой карманный несессер.
- Надеюсь, ты ничего не имеешь против, если я заберу кое-что из моих вещей?
Омани пожал плечами. Он опять улегся в постель и с безразличным видом погрузился в чтение.
Джордж снова помедлил на пороге, но Омани даже не взглянул в его сторону. Скрипнув зубами, Джордж повернулся, быстро зашагал по безлюдному коридору и вышел в окутанный ночной мглой парк.
Он ждал, что его задержат еще в парке, но его никто не остановил. Он зашел в ночную закусочную, чтобы спросить дорогу к аэропорту, и думал, что хозяин тут же вызовет полицию, но этого не случилось. Джордж вызвал скиммер, и водитель повез его в аэропорт, не задав ни одного вопроса.
Однако все это его не радовало. Когда он прибыл в аэропорт, на душе у него было на редкость скверно. Прежде он как-то не задумывался над тем, что его ожидает во внешнем мире. И вот он оказался среди людей, обладающих профессиями. В закусочной над кассой была укреплена пластмассовая пластинка с именем хозяина. Такой-то, дипломированный повар. У человека, управляющего скиммером, были права дипломированного водителя. Джордж остро почувствовал незаконченность своей фамилии и из-за этого ощущал себя как будто голым, даже хуже - ему казалось, что с него содрали кожу. Но он не поймал на себе ни одного подозрительного взгляда. Никто не остановил его, не потребовал у него профессионального удостоверения.
«Кому придет в голову, что есть люди без профессии?» - с горечью подумал Джордж.
Он купил билет до Сан-Франциско на стратоплан, улетавший в 3 часа ночи. Другие стратопланы в крупные центры Олимпиады вылетали только утром, а Джордж боялся ждать. Даже и теперь он устроился в самом укромном уголке зала ожидания и стал высматривать полицейских. Но они не явились.
В Сан-Франциско он прилетел еще до полудня, и городской шум обрушился на него, подобно удару. Он никогда еще не видел такого большого города, а за последние полтора года привык к тишине и спокойствию.
Да и к тому же это был месяц Олимпиады. Когда Джордж вдруг сообразил, что именно этим объясняются особый шум, возбуждение и суматоха, он почти забыл о собственном отчаянном положении.
Для удобства приезжающих пассажиров в аэропорту были установлены Олимпийские стенды, перед которыми собирались большие толпы. Для каждой основной профессии был отведен особый стенд, на котором значился адрес того Олимпийского зала, где в данный день проводилось состязание по этой профессии, затем перечислялись его участники с указанием места их рождения и называлась планета-заказчик (если таковая была).
Все полностью соответствовало традициям. Джордж достаточно часто читал в газетах описания Олимпийских состязаний, видел их по телевизору и даже однажды присутствовал на небольшой Олимпиаде дипломированных мясников в главном городе своего округа. Даже это состязание, не имевшее никакого отношения к другим мирам (на нем, конечно, не присутствовало ни одного представителя иной планеты), привлекло множество зрителей.
Отчасти это объяснялось просто самим фактом состязания, отчасти - местным патриотизмом (о, что творилось, когда среди участников оказывался земляк, пусть даже совершенно незнакомый, но за которого можно было болеть!) и, конечно, до некоторой степени - возможностью заключать пари. Бороться с этим было невозможно.
Джордж убедился, что подойти поближе к стенду не так-то просто. Он поймал себя на том, что как-то по-новому смотрит на оживленные лица вокруг.
Ведь было же время, когда эти люди сами участвовали в Олимпиадах. А чего они достигли? Ничего!
Если бы они были победителями, то не сидели бы на Земле, а находились бы где-нибудь далеко в глубинах Галактики. Кем бы они ни были, их профессии с самого начала сделали их добычей Земли. Или, если у них были высокоспециализированные профессии, они стали добычей Земли из-за собственной бездарности.
Теперь эти неудачники, собравшись здесь, взвешивали шансы новых, молодых участников состязаний. Стервятники!
Как страстно он желал, чтобы они прикидывали сейчас его шансы!
Он машинально шел мимо стендов, держась у самого края толпы. В стратоплане он позавтракал, и ему не хотелось есть. Зато ему было страшно. Он находился в большом городе в самый разгар суматохи, которая сопутствует началу Олимпийских состязаний. Это, конечно, для него выгодно. Город наводнен приезжими. Никто не станет расспрашивать Джорджа. Никому не будет до него никакого дела.
«Никому, даже приюту», - с болью подумал Джордж.
Там за ним ухаживали, как за больным котенком, но если больной котенок возьмет да убежит? Что поделаешь - тем хуже для него!
А теперь, добравшись до Сан-Франциско, что он предпримет? На этот вопрос у него не было ответа. Обратиться к кому-нибудь? К кому именно? Как? Он не знал даже, где ему остановиться. Деньги, которые у него остались, казались жалкими грошами.
Он вдруг со стыдом прикинул, не лучше ли будет вернуться в приют. Ведь можно пойти в полицию… Но тут же яростно замотал головой, словно споря с реальным противником.
Его взгляд упал на слово «Металлурги», которое ярко светилось на одном из стендов. Рядом, помельче - «Цветные металлы». А под длинным списком фамилий завивались прихотливые буквы: «Заказчик - Новия».
На Джорджа нахлынули мучительные воспоминания: его спор с Тревельяном, когда он был так уверен, что станет программистом, так уверен, что программист намного выше металлурга, так уверен, что идет по правильному пути, так уверен в своих способностях…
Как он расхвастался перед этим мелочным, мстительным Антонелли! Он же был так уверен в себе, когда его вызвали, и он еще постарался ободрить нервничавшего Тревельяна. В себе-то он был уверен!
У Джорджа вырвался всхлипывающий вздох. Какой-то человек обернулся и, взглянув на него, поспешил дальше. Мимо торопливо проходили люди, поминутно толкая его то в одну, то в другую сторону, а он не мог оторвать изумленных глаз от стенда.
Ведь стенд словно откликнулся на его мысли! Он настойчиво думал о Тревельяне, и на мгновение ему показалось, что на стенде в ответ обязательно возникнет слово «Тревельян».
Но там и в самом деле значился Тревельян. Арманд Тревельян (имя, которое так ненавидел Коротышка, ярко светилось на стенде для всеобщего обозрения), а рядом - название их родного города. Да и к тому же Трев всегда мечтал о Новии, стремился на Новию, ни о чем не думал, кроме Новии. А заказчиком этого состязания была Новия.
Значит, это действительно Трев, старина Трев! Почти машинально он запомнил адрес зала, где проводилось состязание, и стал в очередь на скиммер.
«Трев-таки добился своего! - вдруг угрюмо подумал он. - Он хотел стать металлургом и стал!»
Джорджу стало холодно и одиноко, как никогда.
У входа в зал стояла очередь. Очевидно, Олимпиада металлургов обещала захватывающую и напряженную борьбу. По крайней мере так утверждала горевшая высоко в небе надпись, и так же, казалось, думали теснившиеся у входа люди.
Джордж решил, что, судя по цвету неба, день выдался дождливый, но над всем Сан-Франциско, от залива до океана, натянули прозрачный защитный купол. Это, конечно, стоило немалых денег, но, когда дело касается удобства представителей других миров, все расходы оправдываются. А на Олимпиаду их съедется сюда немало. Они швыряют деньги направо и налево, а за каждого нанятого специалиста планета-заказчик платила не только Земле, но и местным властям. Так что город, в котором представители других планет проводили месяц Олимпиады с удовольствием, внакладе не оставался. Сан-Франциско знал, что делает.
Джордж так глубоко задумался, что вздрогнул, когда его плеча мягко коснулась чья-то рука и вежливый голос произнес:
- Вы стоите в очереди, молодой человек?
Очередь продвинулась, и теперь Джордж наконец обнаружил, что перед ним образовалось пустое пространство. Он поспешно шагнул вперед и пробормотал:
- Извините, сэр.
Два пальца осторожно взяли его за локоть. Он испуганно оглянулся.
Стоявший за ним человек весело кивнул. В его волосах пробивалась обильная седина, а под пиджаком он носил старомодный свитер, застегивавшийся спереди на пуговицы.
- Я не хотел вас обидеть, - сказал он.
- Ничего.
- Вот и хорошо! - Он, казалось, был расположен благодушно поболтать. - Я подумал, что вы, может быть, случайно остановились тут, задержавшись из-за очереди, и что вы, может быть…
- Кто? - резко спросил Джордж.
- Участник состязания, конечно. Вы же очень молоды.
Джордж отвернулся. Он был не в настроении для благодушной болтовни и испытывал злость ко всем любителям совать нос в чужие дела.
Его внезапно осенила новая мысль. Не разыскивают ли его? Вдруг сюда уже сообщили его приметы или прислали фотографию? Вдруг этот Седой позади него ищет предлога получше рассмотреть его лицо?
Надо бы все-таки узнать последние известия. Задрав голову, Джордж взглянул на движущуюся полосу заголовков и кратких сообщений, которые бежали по одной из секций прозрачного купола, непривычно тусклые на сером фоне затянутого облаками предвечернего неба. Но тут же решил, что это бесполезно, и отвернулся. Для этих сообщений его персона слишком ничтожна. Во время Олимпиады только одни новости заслуживают упоминания: количество очков, набранных победителями, и призы, завоеванные континентами, нациями и городами.
И так будет продолжаться до конца месяца. Очки будут подсчитываться на душу населения, и каждый город будет изыскивать способ подсчета, который дал бы ему возможность занять почетное место.
Его собственный город однажды занял третье место на Олимпиаде электротехников, третье место во всем штате! В ратуше до сих пор висит мемориальная доска, увековечившая это событие.
Джордж втянул голову в плечи и засунул руки в карманы, но тут же решил, что так скорее привлечет к себе внимание. Он расслабил мышцы и попытался принять безразличный вид, но от страха не избавился. Теперь он находился уже в вестибюле, и до сих пор на его плечо не опустилась властная рука. Наконец он вошел в зал и постарался пробраться как можно дальше вперед.
Вдруг он заметил рядом Седого и опять почувствовал страх. Он быстро отвел взгляд и попытался внушить себе, что это вполне естественно. В конце концов. Седой стоял в очереди прямо за ним.
К тому же Седой, поглядев на него с приветливой вопросительной улыбкой, отвернулся. Олимпиада вот-вот должна была начаться. Джордж приподнялся, высматривая Тревельяна, и на время забыл обо всем остальном.
Зал был не очень велик и имел форму классического вытянутого овала. Зрители располагались на двух галереях, опоясывавших зал, а участники состязания - внизу, в длинном и узком углублении. Приборы были уже установлены, а на табло над каждым рабочим местом пока светились только фамилии и номера состязающихся. Сами участники были на сцене. Одни читали, другие разговаривали. Кто-то внимательно разглядывал свои ногти. (Хороший тон требовал, чтобы они проявляли полное равнодушие к предстоящему испытанию, пока не будет подан сигнал к началу состязания.)
Джордж просмотрел программу, которая появилась из ручки его кресла, когда он нажал кнопку, и отыскал фамилию Тревельяна. Она значилась под номером двенадцать, и, к огорчению Джорджа, место его приятеля находилось в другом конце зала. Он нашел участника под двенадцатым номером: тот, засунув руки в карманы, стоял спиной к своему прибору и смотрел на галереи, словно пересчитывал зрителей, но лица его Джордж не видел.
И все-таки он сразу узнал Трева.
Джордж откинулся в кресле. Добьется ли Трев успеха? Из чувства долга он желал ему самых лучших результатов, однако в глубине его души нарастал бунт. Он, Джордж, человек без профессии, сидит здесь простым зрителем, а Тревельян, дипломированный металлург, специалист по цветным металлам, участвует в Олимпиаде.
Джордж не знал, выступал ли Тревельян олимпийским соискателем в первый год после получения профессии. Такие смельчаки находились: либо человек был очень уверен в себе, либо очень торопился. В этом крылся определенный риск. Как ни эффективен был процесс обучения, год, проведенный на Земле после получения образования («чтобы смазать неразработавшиеся знания», согласно поговорке), обеспечивал более высокие результаты.
Если Тревельян выступает в состязаниях вторично, он, быть может, не так уж и преуспел. Джордж со стыдом заметил, что эта мысль ему скорее приятна.
Он поглядел по сторонам. Почти все места были заняты. Олимпиада соберет много зрителей, а значит, участники будут больше нервничать, а может быть, и работать с большей энергией - в зависимости от характера.
«Но почему это называется Олимпиадой?» - подумал он вдруг в недоумении. Он не знал. Почему хлеб называют хлебом?
В детстве он как-то спросил отца:
- Папа, а что такое Олимпиада?
И отец ответил:
- Олимпиада - значит состязание.
- А когда мы с Коротышкой боремся, это тоже Олимпиада? - поинтересовался Джордж.
- Нет, - ответил Плейтен-старший. - Олимпиада - это особенное состязание. Не задавай глупых вопросов. Когда получишь образование, узнаешь все, что тебе положено знать.
Джордж глубоко вздохнул, вернулся к действительности и уселся поглубже в кресло.
Все, что тебе положено знать!
Странно, как хорошо он помнит эти слова! «Когда ты получишь образование…» Никто никогда не говорил: «Если ты получишь образование…»
Теперь ему казалось, что он всегда задавал глупые вопросы. Как будто его разум инстинктивно предвидел свою неспособность к образованию и придумывал всяческие расспросы, чтобы хоть по обрывкам собрать побольше знаний.
А в приюте поощряли его любознательность, проповедуя то же, к чему инстинктивно стремился его разум. Единственный открытый ему путь!
Внезапно он выпрямился. Черт возьми, что это он? Чуть было не попался на их удочку! Неужели он сдастся только потому, что там перед ним Трев, получивший образование и участвующий в Олимпиаде?
Нет, он не слабоумный! Нет!!
И, словно в ответ на этот мысленный вопль протеста, зрители вокруг зашумели. Все встали.
В ложу, расположенную в самом центре длинной дуги овала, входили люди, одетые в цвета планеты Павий, и на главном табло над их головами вспыхнуло слово «Новия».
Новия была планетой класса А с большим населением и высокоразвитой цивилизацией, быть может самой лучшей во всей Галактике. Каждый землянин мечтал когда-нибудь поселиться в таком мире, как Новия, или, если ему это не удастся, увидеть там своих детей. Джордж вспомнил, с какой настойчивостью стремился к Новии Тревельян, и вот теперь он состязается за право уехать туда.
Лампы над головами зрителей погасли, потухли и стены. Поток яркого света хлынул вниз, туда, где находились участники состязания.
Джордж снова попытался рассмотреть Тревельяна. Но тот был слишком далеко.
- Уважаемые новианские заказчики, уважаемые дамы и господа! - раздался отчетливый, хорошо поставленный голос диктора. - Сейчас начнутся Олимпийские состязания металлургов, специалистов по цветным металлам. В состязании принимают участие…
С добросовестной аккуратностью диктор прочитал список, приведенный в программе. Фамилии, названия городов, откуда прибыли участники, год получения образования. Зрители встречали каждое имя аплодисментами, и самые громкие доставались на долю жителей Сан-Франциско. Когда очередь дошла до Тревельяна, Джордж неожиданно для самого себя бешено завопил и замахал руками. Но еще больше его удивило то, что сидевший рядом с ним седой мужчина повел себя точно так же.
Джордж не мог скрыть своего изумления, и его сосед, наклонившись к нему и напрягая голос, чтобы перекричать шум, произнес:
- У меня здесь нет земляков. Я буду болеть за ваш город. Это ваш знакомый?
Джордж отодвинулся, насколько мог.
- Нет.
- Я заметил, что вы все время смотрите в том направлении. Не хотите ли воспользоваться моим биноклем?
- Нет, благодарю вас. (Почему этот старый дурак сует нос не в свое дело?)
Диктор продолжал сообщать другие официальные сведения, касавшиеся номера состязания, метода хронометрирования и подсчитывания очков. Наконец он дошел до самого главного, и публика замерла, обратившись в слух.
- Каждый участник состязания получит по бруску сплава неизвестного для него состава. От него потребуется произвести количественный анализ этого сплава и сообщить все результаты с точностью до четырех десятых процента. Для этого все соревнующиеся будут пользоваться микроспектрографами Бимена, модель MD-2, каждый из которых в настоящее время неисправен.
Зрители одобрительно зашумели.
- Каждый участник должен будет определить неисправность своего прибора и ликвидировать ее. Для этого им даны инструменты и запасные детали. Среди них может не оказаться нужной детали, и ее надо будет затребовать. Время, которое займет доставка, вычитается из общего времени, затраченного на выполнение задания. Все участники готовы?

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

На табло над пятым номером вспыхнул тревожный красный сигнал. Номер пять бегом бросился из зала и быстро вернулся. Зрители добродушно рассмеялись.
- Все готовы?
Табло остались темными.
- Есть какие-нибудь вопросы?
По-прежнему ничего.
- Можете начинать!
Разумеется, ни один из зрителей не имел возможности непосредственно определить, как продвигается работа у каждого участника. Некоторое представление об этом могли дать только надписи, вспыхивавшие на табло. Впрочем, это не имело ни малейшего значения. Среди зрителей только металлург, окажись он здесь, мог бы разобраться в сущности состязания. Но важно было, кто победит, кто займет второе, а кто - третье место. Для тех, кто ставил на участников (а этому не могли помешать никакие законы), только это было важно. Все прочее их не интересовало.
Джордж следил за состязанием так же жадно, как и остальные, поглядывая то на одного участника, то на другого. Он видел, как вот этот, ловко орудуя каким-то маленьким инструментом, снял крышку со своего микроспектрографа; как тот всматривался в экран аппарата; как спокойно вставлял третий свой брусок сплава в зажим и как четвертый накручивал верньер, причем настолько осторожно, что, казалось, на мгновение застыл в полной неподвижности.
Тревельян, как и все остальные участники, был целиком поглощен своей работой. А как идут его дела, Джордж определить не мог.
На табло над семнадцатым номером вспыхнула надпись: «Сдвинута фокусная пластинка».
Зрители бешено зааплодировали.
Семнадцатый номер мог быть прав, ко мог, конечно, и ошибиться. В этом случае ему пришлось бы позже исправить свой вывод, потеряв на этом время. А может быть, он не заметил бы ошибки и не сумел бы сделать анализ. Или же, еще хуже, он мог получить совершенно неверные результаты.
Неважно. А пока зрители ликовали.
Зажглись и другие табло. Джордж не спускал глаз с табло номер двенадцать. Наконец оно тоже засветилось:
«Держатель децентрирован. Требуется новый зажим».
К Тревельяну подбежал служитель с новой деталью. Если Трев ошибся, это означает бесполезную задержку, а время, потраченное на ожидание детали, не будет вычтено из общего времени. Джордж невольно затаил дыхание.
На семнадцатом табло начали появляться светящиеся буквы результата анализа: «Алюминий - 41,2649, магний - 22,1914, медь - 10.1001».
И на других табло все чаще вспыхивали цифры.
Зрители бесновались.
Джордж недоумевал, как участники могли работать в таком бедламе, потом ему пришло в голову, что, может быть, это даже хорошо: ведь первоклассный специалист лучше всего работает в напряженной обстановке.
На семнадцатом табло вспыхнула красная рамка, знаменующая окончание работы, и семнадцатый номер поднялся со своего места. Четвертый отстал от него всего лишь на две секунды. Затем кончил еще один и еще.
Тревельян продолжал работать, определяя последние компоненты своего сплава. Он поднялся, когда почти все состязающиеся уже стояли. Последним встал пятый номер, и публика приветствовала его ироническими возгласами.

Однако это был еще не конец. Заключение жюри, естественно, задерживалось. Время, затраченное на всю операцию, имело определенное значение, но не менее важна была точность результатов. И не все задачи были одинаково трудны. Необходимо было учесть множество факторов.
Наконец раздался голос диктора:
- Победителем состязания, выполнившим задание за четыре минуты двенадцать секунд, правильно определившим неисправность и получившим правильный результат с точностью до семи десятитысячных процента, является участник под номером… семнадцать, Генрих Антон Шмидт из…
Остальное потонуло в бешеном реве. Второе место занял восьмой номер, третье - четвертый, хороший показатель времени которого был испорчен ошибкой в пять сотых процента при определении количественного содержания ниобия. Двенадцатый номер даже не был упомянут, если не считать фразы «…а остальные участники…»
Джордж протолкался к служебному выходу и обнаружил, что здесь уже собралось множество людей - плачущие (кто от радости, кто от горя) родственники, репортеры, намеренные взять интервью у победителей, земляки, охотники за автографами, любители рекламы и просто любопытные. Были здесь и девушки, надеявшиеся обратить на себя внимание победителя, который почти наверняка отправится на Новию (а может быть, и потерпевшего поражение, который нуждается в утешении и имеет деньги, чтобы позволить себе такую роскошь).
Джордж остановился в сторонке. Он не увидел ни одного знакомого лица. Сан-Франциско был так далеко от их родного города, что вряд ли Трев приехал сюда в сопровождении близких, которые теперь печально поджидали бы его у двери.
Смущенно улыбаясь и кланяясь в ответ на приветствия, появились участники соревнования. Полицейские сдерживали толпу, освобождая им проход. Каждый из набравших большое количество очков увлекал за собой часть людей, подобно магниту, двигающемуся по кучке железных опилок.
Когда вышел Тревельян, у входа уже почти никого не было. (Джордж решил, что он долго выжидал этой минуты.) В его сурово сжатых губах была сигарета. Глядя в землю, он повернулся, чтобы уйти.
Это было первое напоминание о родном доме за без малого полтора года, которые показались Джорджу в десять раз дольше. И он даже удивился, что Тревельян нисколько не постарел и остался все тем же Тревом, каким он видел его в последний раз.
Джордж рванулся вперед.
- Трев!
Тревельян в изумлении обернулся. Он с недоумением взглянул на Джорджа и сразу же протянул ему руку.
- Джордж Плейтен! Вот черт…
Появившееся на его лице радостное выражение тут же угасло, а рука опустилась, прежде чем Джордж успел пожать ее.
- Ты был там? - Тревельян мотнул головой в сторону зала.
- Был.
- Чтобы посмотреть на меня?
- Да.
- Я не слишком блеснул, а?
Он бросил сигарету, раздавил ее ногой, глядя в сторону улицы, где медленно рассасывавшаяся толпа окружала скиммеры и уже стояли новые очереди желающих попасть на следующие состязания.
- Ну и что? - угрюмо буркнул Тревельян. - Я проиграл всего во второй раз. А после сегодняшнего Новия может катиться ко всем чертям. Есть планеты, которые просто вцепятся в меня… Но послушай-ка, ведь я не видел тебя со Дня образования. Где ты пропадал? Твои родные сказали, что ты уехал по специальному заданию, но ничего не объяснили подробно. И ты ни разу мне не написал. А мог бы.
- Да, пожалуй, - неловко произнес Джордж. - Но я пришел сказать, как мне жаль, что сейчас все так обернулось.
- Не жалей, - возразил Тревельян. - Я ведь уже говорил тебе, что Новия может убираться к черту… Да я мог бы знать заранее! Все только и говорили, что использован будет прибор Бимена. Никто и не сомневался. А в проклятых лентах, которыми меня зарядили, был предусмотрен спектрограф Хенслера! Кто же теперь пользуется Хенслером? Разве что планеты вроде Гомона, если их вообще можно назвать планетами. Ловко это было подстроено, а?
- Но ты ведь можешь подать жалобу в…
- Не будь дураком. Мне скажут, что мой мозг лучше всего подходил для Хенслера. Пойди поспорь. Да и вообще мне не везло. Ты заметил, что мне одному пришлось послать за запасной частью?
- Но потраченное на это время вычиталось?
- Конечно! Только я, когда заметил, что среди запасных частей нет зажима, подумал, что напутал, и не сразу потребовал его. Это-то время не вычиталось! А будь у меня микроспектрограф Хенслера, я бы знал, что не ошибаюсь. Где мне было тягаться с ними? Первое место занял житель Сан-Франциско, и следующие три - тоже. А пятое занял парень из Лос-Анджелеса. Они получили образование с лент, которыми снабжают большие города. С самых лучших, которые только есть. Там и спектрограф Бимена и все, что хочешь! Куда же мне было до них! Я отправился в такую даль потому, что только эту Олимпиаду по моей профессии заказала Новия, и с тем же успехом мог бы остаться дома. Я заранее знал, что так получится! Но теперь все. На Новии космос клином не сошелся. Из всех проклятых…
Он говорил это не для Джорджа. Он вообще ни к кому не обращался. Джордж понял, что он просто отводит душу.
- Если ты заранее знал, что вам дадут спектрограф Бимена, разве ты не мог ознакомиться с ним? - спросил Джордж.
- Я же говорю тебе, что его не было в моих лентах.
- Ты мог почитать… книги.
Тревельян вдруг так пронзительно взглянул на него, что он еле выговорил последнее слово.
- Ты что, смеешься? - сказал Тревельян. - Остришь? Неужели ты думаешь, что, прочитав какую-то книгу, я запомню достаточно, чтобы сравняться с теми, кто действительно знает?
- Я считал…
- А ты попробуй. Попробуй… Кстати, а ты какую получил профессию? - вдруг злобно спросил Тревельян.
- Видишь ли…
- Ну, выкладывай. Раз уже ты тут передо мной строишь такого умника, давай-ка посмотрим, кем стал ты. Раз ты все еще на Земле, значит, ты не программист и твое специальное задание не такое уж важное.
- Послушай, Трев, - сказал Джордж, - я опаздываю на свидание…
Он попятился, пытаясь улыбнуться.
- Нет, ты не уйдешь. - Тревельян в бешенстве бросился к Джорджу и вцепился в его пиджак. - Отвечай! Почему ты боишься сказать мне? Кто ты такой? Ты мне тычешь в нос мое поражение, а сам? Это у тебя не выйдет, слышишь?
Он неистово тряс Джорджа, тот вырывался. Так, отчаянно борясь и чуть не падая, они двигались через зал, но тут Джордж услышал глас Рока - суровый голос полицейского:
- Довольно! Довольно! Прекратите это!
Сердце Джорджа мучительно сжалось и превратилось в кусок свинца. Сейчас полицейский спросит их имена и потребует удостоверения личности, а у Джорджа нет никаких документов. После первых же вопросов выяснится, что у него нет и профессии. А Тревельян, озлобленный своей неудачей, конечно, поспешит рассказать об этом всем знакомым в родном городке, чтобы утешить собственное уязвленное самолюбие.
Этого Джордж не мог вынести. Он вырвался и бросился было бежать, но ему на плечо легла тяжелая рука полицейского.
- Эй, постойте. Покажите-ка ваше удостоверение.
Тревельян шарил в карманах и говорил отрывисто и зло:
- Я Арманд Тревельян, металлург по цветным металлам. Я участвовал в Олимпиаде. А вот его проверьте хорошенько, сержант.
Джордж стоял перед ними, не в силах вымолвить ни слова. Губы его пересохли, горло сжалось.
Вдруг раздался еще один голос, спокойный и вежливый:
- Можно вас на минутку, сержант?
Полицейский шагнул назад.
- Что вам угодно, сэр?
- Этот молодой человек - мой гость. Что случилось?
Джордж оглянулся вне себя от изумления. Это был тот самый седой мужчина, который сидел рядом с ним на Олимпиаде. Седой добродушно кивнул Джорджу.
Его гость? Он что, сошел с ума?
- Эти двое затеяли драку, сэр, - объяснил полицейский.
- Вы предъявляете им какое-нибудь обвинение? Нанесен ущерб?
- Нет, сэр.
- В таком случае всю ответственность я беру на себя.
Он показал полицейскому небольшую карточку, и тот сразу отступил.
- Постойте… - возмущенно начал Тревельян, но полицейский свирепо перебил его:
- Ну? У вас есть какие-нибудь претензии?
- Я только…
- Проходите! И вы тоже… Расходитесь, расходитесь!
И собравшаяся вокруг толпа начала с неохотой расходиться.
Джордж покорно пошел с Седым к скиммеру, но тут решительно остановился.
- Благодарю вас, - сказал он, - но ведь я не ваш гость. (Может быть, по нелепой случайности его приняли за кого-то другого?)
Но Седой улыбнулся и сказал:
- Теперь вы уже мой гость. Разрешите представиться. Я - Ладислас Индженеску, дипломированный историк.
- Но…
- С вами ничего дурного не случится, уверяю вас. Я ведь просто хотел избавить вас от неприятного разговора с полицейским.
- А почему?
- Вы хотите знать причину? Ну, ведь мы с вами, так сказать, почетные земляки. Мы же дружно болели за одного человека. А земляки должны держаться друг друга, даже если они только почетные земляки. Не правда ли?
И Джордж, не доверяя ни Индженеску, ни самому себе, все-таки вошел в скиммер. Они поднялись в воздух, прежде чем он успел передумать.
«Это, наверное, важная птица, - вдруг сообразил он. - Полицейский говорил с ним очень почтительно».
Только теперь он вспомнил, что приехал в Сан-Франциско вовсе не ради Тревельяна, а с целью найти достаточно влиятельного человека, который мог бы добиться переоценки его способностей.
А вдруг этот Индженеску именно тот, кто ему нужен? И его даже не придется искать!
Как знать, не сложилось ли все на редкость удачно… удачно… Но Джордж напрасно убеждал себя. На душе у него было по-прежнему тревожно.
Во время недолгого полета на скиммере Индженеску поддерживал разговор, любезно указывая на достопримечательности города и рассказывая о других Олимпиадах, на которых ему доводилось бывать. Джордж слушал его рассеянно, издавал невнятное хмыканье, когда Индженеску замолкал, а сам с волнением следил за направлением полета.
Вдруг они поднимутся к отверстию в защитном куполе и покинут город?
Но скиммер снижался, и Джордж тихонько вздохнул с облегчением. В городе он чувствовал себя в большей безопасности.
Скиммер опустился на крышу какого-то отеля, прямо у верхней двери, и, когда они вышли, Индженеску спросил:
- Вы не откажетесь пообедать со мной в моем номере?
- С удовольствием, - ответил Джордж и улыбнулся вполне искренне. Время второго завтрака давно прошло, и у него начало сосать под ложечкой.
Они ели молча. Наступили сумерки, и автоматически засветились стены. («Вот уже почти сутки, как я на свободе», - подумал Джордж.)
За кофе Индженеску наконец заговорил.
- Вы вели себя так, словно подозревали меня в дурных намерениях, - сказал он.
Джордж покраснел и, поставив чашку, попытался что-то возразить, но его собеседник рассмеялся и покачал головой.
- Это так. Я внимательно наблюдал за вами с того момента, как впервые вас увидел, и, мне кажется, теперь я знаю о вас очень многое.
Джордж в ужасе приподнялся с места.
- Сядьте, - сказал Индженеску. - Я ведь только хочу помочь вам.
Джордж сел, но в его голове вихрем неслись мысли. Если старик знал, кто он, то почему он помешал полицейскому? Да и вообще, с какой стати он решил ему помогать?
- Вам хочется знать, почему я захотел помочь вам? - спросил Индженеску. - О, не пугайтесь, я не умею читать мысли. Видите ли, просто моя профессия позволяет мне по самой незначительной внешней реакции судить о мыслях человека. Вам это понятно?
Джордж отрицательно покачал головой.
- Представьте себе, каким я увидел вас, - сказал Индженеску. - Вы стояли в очереди, чтобы посмотреть Олимпиаду, но ваши микрореакции не соответствовали тому, что вы делали. У вас было не то выражение лица, не те движения рук. Отсюда следовало, что у вас какая-то беда, но, что самое интересное, необычная, не лежащая на поверхности. Быть может, вы сами не сознаете, что с вами, решил я. И, не удержавшись, последовал за вами, даже сел рядом. После окончания состязания я опять пошел за вами и подслушал ваш разговор с вашим знакомым. Ну, а уж к этому времени вы превратились в такой интересный объект для изучения - простите, если это звучит бессердечно, - что я просто не мог допустить, чтобы вас забрали в полицию… Скажите же, что вас тревожит?
Джордж мучился, не зная, на что решиться. Если это ловушка, то зачем нужно действовать таким окольным путем? Ему же действительно нужна помощь. Ради этого он сюда и приехал. А тут помощь ему прямо предлагают. Пожалуй, именно это его и смущало. Что-то все получается уж очень просто.
- Разумеется, то, что вы сообщите мне как социологу, становится профессиональной тайной, - сказал Индженеску. - Вы понимаете, что это значит?
- Нет, сэр.
- Это значит, что с моей стороны будет бесчестным, если я расскажу о том, что узнаю от вас, с какой бы целью я это ни сделал. Более того, никто не имеет права заставить меня рассказать об этом.
- А я думал, вы историк, - подозрительно сказал Джордж.
- Это верно.
- Но вы же только сейчас сказали, что вы социолог.
Индженеску расхохотался.
- Не сердитесь, молодой человек, - извинился он, когда был в состоянии говорить. - Но право же, я смеялся не над вами. Я смеялся над Землей, над тем, какое большое значение она придает точным наукам, и над некоторыми практическими следствиями этого увлечения. Держу пари, что вы можете перечислить все разделы строительной технологии или прикладной механики и в то же время даже не слышали о социологии.
- Ну, а что же такое социология?
- Социология - это наука, которая занимается изучением человеческого общества и отдельных его ячеек и делится на множество специализированных отраслей, так же как, например, зоология. Так, существуют культурологи, изучающие культуру, ее рост, развитие и упадок. Культура, - добавил он, предупреждая вопрос Джорджа, - это совокупность всех сторон жизни. К культуре относится, например, то, каким путем мы зарабатываем себе на жизнь, от чего получаем удовольствие, во что верим, наши представления о хорошем и плохом и так далее. Вам это понятно?
- Кажется, да.
- Экономист - не специалист по экономической статистике, а именно экономист - специализируется на изучении того, каким образом культура удовлетворяет физические потребности каждого члена общества. Психолог изучает отдельных членов общества и то влияние, которое это общество на них оказывает. Прогнозист планирует будущий путь развития общества, а историк… Это уже по моей части.
- Да, сэр?

Предыдущая страница 5 Следующая страница


Девять завтра: Истории ближайшего будущего 6

- Историк специализируется на изучении развития нашего общества в прошлом, а также обществ с другими культурами.
Джорджу стало интересно.
- А разве в прошлом что-то было по-другому?
- Еще бы! Тысячу лет назад не было образования, то есть образования, как мы понимаем его теперь.
- Знаю, - произнес Джордж. - Люди учились по книгам, собирая знания по крупицам.
- Откуда вы это знаете?
- Слыхал, - осторожно ответил Джордж и добавил: А какой смысл думать о том, что происходило в далеком прошлом? Я хочу сказать, что ведь со всем этим уже покончено, не правда ли?
- С прошлым никогда не бывает покончено, мой друг. Оно объясняет настоящее. Почему, например, у нас существует именно такая система образования?
Джордж беспокойно заерзал. Слишком уж настойчиво его собеседник возвращался к этой теме.
- Потому что она самая лучшая, - отрезал он.
- Да. Но почему она самая лучшая? Послушайте меня минутку, и я попытаюсь объяснить. А потом вы мне скажете, есть ли смысл в изучении истории. Даже до того, как начались межзвездные полеты… - Он внезапно умолк, заметив на лице Джорджа выражение глубочайшего изумления. - Неужели вы считали, что так было всегда?
- Я никогда не задумывался над этим, сэр.
- Вполне естественно. Однако четыре-пять тысяч лет назад человечество было приковано к Земле. Но и тогда уже техника достигла высокого уровня развития, а численность населения увеличилась настолько, но любое торможение техники привело бы к массовому голоду и эпидемиям. Для того чтобы уровень техники не снижался и соответствовал росту населения, нужно было готовить все больше инженеров и ученых. Однако по мере развития науки на их обучение требовалось все больше и больше времени. Когда же впервые были открыты способы межпланетных, а затем и межзвездных полетов, эта проблема стала еще острее. Собственно говоря, из-за недостатка специалистов человечество в течение почти полутора тысяч лет не могло по-настоящему колонизировать планеты, находящиеся за пределами Солнечной системы. Перелом наступил, когда был установлен механизм хранения знаний в человеческом мозгу. Как только это было сделано, появилась возможность создать образовательные ленты на основе этого механизма таким образом, чтобы сразу вкладывать в мозг определенное количество, так сказать, готовых знаний. Впрочем, это-то вы знаете. Это позволило выпускать тысячи и миллионы специалистов, и мы смогли приступить к тому, что впоследствии назвали «заполнением Вселенной». Сейчас в Галактике уже существует полторы тысячи населенных планет, и число их будет возрастать до бесконечности.
Вы понимаете, что из этого следует? Земля экспортирует образовательные ленты, предназначенные для подготовки специалистов низкой квалификации, и это обеспечивает единство культуры для всей Галактики. Так, например, благодаря лентам чтения мы все говорим на одном языке… Не удивляйтесь. Могут быть и иные языки, и в прошлом люди на них говорили. Их были сотни. Земля, кроме того, экспортирует высококвалифицированных специалистов, и численность ее населения не превышает допустимого уровня. Поскольку при вывозе специалистов соблюдается равновесие полов, они образуют самовоспроизводящиеся ячейки, и это способствует росту населения на тех планетах, где в этом есть необходимость. Более того, за ленты и специалистов платят сырьем, в котором мы очень нуждаемся и от которого зависит наша экономика. Теперь вы поняли, почему наша система образования действительно самая лучшая?
- Да, сэр.
- И вам легче понять это, зная, что без нее в течение полутора тысяч лет было невозможно колонизировать планеты других солнечных систем?
- Да, сэр.
- Значит, вы видите, в чем польза истории? - Историк улыбнулся. - А теперь скажите, догадались ли вы, почему я вами интересуюсь?
Джордж мгновенно вернулся из пространства и времени назад к действительности. Видимо, Индженеску неспроста завел этот разговор. Вся его лекция была направлена на то, чтобы атаковать его неожиданно.
- Почему же? - неуверенно спросил он, снова насторожившись.
- Социологи изучают общество, а общество состоит из людей.
- Ясно.
- Но люди не машины. Специалисты в области точных наук работают с машинами. А машина требует строго определенного количества знаний, и эти специалисты знают о ней все. Более того, все машины данного рода почти одинаковы, так что индивидуальные особенности машины не представляют для них интереса. Но люди… О, они так сложны и так отличаются друг от друга, что социолог никогда не знает о них все или хотя бы значительную часть того, что можно о них знать. Чтобы не утратить квалификации, он должен постоянно изучать людей, особенно необычные экземпляры.
- Вроде меня, - глухо произнес Джордж.
- Конечно, называть вас экземпляром невежливо, но вы человек необычный. Вы не стоите того, чтобы вами заняться, и, если вы разрешите мне это, я в свою очередь по мере моих возможностей помогу вам в вашей беде.
В мозгу Джорджа кружился смерч. Весь этот разговор о людях и о колонизации, ставшей возможной благодаря образованию… Как будто кто-то разбивал и дробил заскорузлую, спекшуюся корку мыслей.
- Дайте мне подумать, - произнес он, зажав руками уши.
Потом он опустил руки и сказал историку:
- Вы можете оказать мне услугу, сэр?
- Если она в моих силах, - любезно ответил историк.
- Все, что я говорю в этой комнате, - профессиональная тайна? Вы так сказали.
- Так оно и есть.
- Тогда устройте мне свидание с каким-нибудь должностным лицом другой планеты, например с… с новианином.
Индженеску был, по-видимому, крайне удивлен.
- Право же…
- Вы можете сделать это, - убежденно произнес Джордж. - Вы ведь важное должностное лицо. Я видел, какой вид был у полицейского, когда вы показали ему свое удостоверение. Если вы откажетесь сделать это, я… я не позволю вам изучать меня.
Самому Джорджу эта угроза показалась глупой и бессильной. Однако на Индженеску она, очевидно, произвела большое впечатление.

- Ваше условие невыполнимо, - сказал он. - Новианин в месяц Олимпиады…
- Ну, хорошо, тогда свяжите меня с каким-нибудь новианином по видеофону, и я сам договорюсь с ним о встрече.
- Вы думаете, вам это удастся?
- Я в этом уверен. Вот увидите.
Индженеску задумчиво посмотрел на Джорджа и протянул руку к видеофону.
Джордж ждал, опьяненный новым осмыслением всей проблемы и тем ощущением силы, которое оно давало. Он не может потерпеть неудачу. Не может. Он все-таки станет новианином. Он покинет Землю победителем вопреки Антонелли и всей компании дураков из приюта (он чуть было не расхохотался вслух) для слабоумных.
Джордж впился взглядом в засветившийся экран, который должен был распахнуть окно в комнату новиан, окно в перенесенный на Землю уголок Новии. И он добился этого за какие-нибудь сутки!
Когда экран прояснился, раздался взрыв смеха, но на нем не появилось ни одного лица, лишь быстро мелькали тени мужчин и женщин. Послышался чей-то голос, отчетливо прозвучавший на фоне общего гомона.
- Индженеску? Спрашивает меня?
И вот на экране появился он. Новианин. Настоящий новианин. (Джордж ни на секунду не усомнился. В нем было что-то совершенно внеземное, нечто такое, что невозможно было точно определить или хоть на миг спутать с чем-либо иным.)
Он был смугл, и его темные волнистые волосы были зачесаны со лба. Он носил танине черные усики и остроконечную бородку, которая только-только закрывала узкий подбородок. Но его щеки были такими гладкими, словно с них навсегда была удалена растительность.
Он улыбался.
- Ладислас, это уже слишком. Мы не протестуем, чтобы за нами, пока мы на Земле, следили - в разумных пределах, конечно. Но чтение мыслей в условие не входит!
- Чтение мыслей, достопочтенный?
- Сознайтесь-ка! Вы ведь знали, что я собирался позвонить вам сегодня. Вы знали, что я думал только допить вот эту рюмку. - На экране появилась его рука, и он посмотрел сквозь рюмку, наполненную бледно-сиреневой жидкостью. - К сожалению, я не могу угостить вас.
Новианин не видел Джорджа, находившегося вне поля зрения видеофона. И Джордж обрадовался передышке. Ему необходимо было время, чтобы прийти в себя. Он словно превратился в сплошные беспокойные пальцы, которые непрерывно отбивали нервную дробь…
Но он все-таки был прав. Он не ошибся. Индженеску действительно занимает важное положение. Новианин называет его по имени.
Отлично! Все устраивается наилучшим образом. То, что Джордж потерял из-за Антонелли, он возместит с лихвой, используя Индженеску. И когда-нибудь он, став наконец самостоятельным, вернется на Землю таким же могущественным новианином, как этот, что небрежно шутит с Индженеску, называя его по имени, а сам оставаясь «достопочтенным», - вот тогда он сведет счеты с Антонелли. Он отплатит ему за эти полтора года, и он…
Увлекшись этими соблазнительными грезами, он чуть не забыл обо всем на свете, но, внезапно спохватившись, заметил, что перестал следить за происходящим, и вернулся к действительности.
- …не убедительно, - говорил новианин. - Новианская цивилизация так же сложна и так же высокоразвита, как цивилизация Земли. Новия - это все-таки не Зестон. И нам приходится прилетать сюда за отдельными специалистами - это же просто смешно!
- О, только за новыми моделями, - примирительным тоном сказал Индженеску. - А новые модели не всегда находят применение. На приобретение образовательных лент вы потратили бы столько же, сколько вам пришлось бы заплатить за тысячу специалистов, а откуда вы знаете, что вам будет нужно именно такое количество?
Новианин залпом допил свое вино и расхохотался. (Джорджа покоробило легкомыслие новианина. Он смущенно подумал, что тому следовало бы обойтись без этой рюмки и даже без двух или трех предыдущих.)
- Это же типичное ханжество, Ладислас, - сказал новианин. - Вы прекрасно знаете, что у нас найдется дело для всех последних моделей специалистов, которые нам удастся достать. Сегодня я раздобыл пять металлургов…
- Знаю, - сказал Индженеску. - Я был там.
- Следили за мной! Шпионили! - вскричал новианин. - Ну, так слушайте! Эта новая модель металлурга отличается от предыдущих только тем, что умеет обращаться со спектрографом Бимена. Ленты не были модифицированы ни на вот столечко (он показал самый кончик пальца) по сравнению с прошлогодними. Вы выпускаете новые модели только для того, чтобы мы приезжали сюда с протянутой рукой и тратились на их приобретение.
- Мы не заставляем вас их приобретать.
- О, конечно! Только вы продаете специалистов последней модели на Лондонум, а мы ведь не можем отставать. Вы втянули нас в заколдованный круг, вы лицемерные земляне. Но берегитесь, может быть, где-нибудь есть из него выход. - Его смех прозвучал не слишком естественно и резко оборвался.
- От всей души надеюсь, что он существует, - сказал Индженеску. - Ну, а позвонил я потому…
- Да, конечно, ведь это вы мне позвонили. Что ж, я уже высказал свое мнение. Наверное, в будущем году все равно появится новая модель металлурга, чтобы нам было за что платить. И она будет отличаться от нынешней только умением обращаться с каким-нибудь новым приспособлением для анализа ниобия, а еще через год… Но продолжайте. Почему вы позвонили?
- У меня здесь находится один молодой человек, и я бы хотел, чтобы вы с ним побеседовали.
- Что? - Видимо, новианина это не слишком обрадовало. - На какую тему?
- Не знаю. Он мне не сказал. По правде говоря, он даже не назвал мне ни своего имени, ни профессии.
Новианин нахмурился.
- Тогда зачем же отнимать у меня время?
- Он, по-видимому, не сомневается, что вас заинтересует то, что он собирается сообщить вам.
- О, конечно!
- И этим вы сделаете одолжение мне, - сказал Индженеску.
Новианин пожал плечами.
- Давайте его сюда, но предупредите, чтобы он говорил покороче.
Индженеску отступил в сторону и шепнул Джорджу:
- Называйте его «достопочтенным».
Джордж с трудом проглотил слюну. Вот оно!
Джордж почувствовал, что весь вспотел. Хотя эта мысль пришла ему в голову совсем недавно, он был убежден в своей правоте. Она возникла во время разговора с Тревельяном, потом под болтовню Индженеску перебродила и оформилась, а теперь слова новианина, казалось, поставили все на свои места.
- Достопочтенный, я хочу показать вам выход из заколдованного круга, - начал Джордж, используя метафору новианина.
Новианин смерил его взглядом.
- Из какого это заколдованного круга?
- Вы сами упомянули о нем, достопочтенный. Из того заколдованного круга, в который попадает Новия, когда вы прилетаете на Землю за… за специалистами. (Он не в силах был справиться со своими зубами, которые стучали, но не от страха, а от волнения.)
- Вы хотите сказать, что знаете способ, как нам обойтись без земного интеллектуального рынка? Я правильно вас понял?
- Да, сэр. Вы можете создать свою собственную систему образования.
- Гм. Без лент?
- Д-да, достопочтенный.
- Индженеску, подойдите, чтобы я видел и вас, - не спуская глаз с Джорджа, позвал новианин.
Историк встал за плечом Джорджа.
- В чем дело? - спросил новианин. - Не понимаю.
- Даю вам слово, достопочтенный, что бы это ни было, молодой человек поступает так по собственной инициативе. Я ему ничего не поручал. Я не имею к этому никакого отношения.
- Тогда кем он вам приходится? Почему вы звоните мне по его просьбе?
- Я его изучаю, достопочтенный. Он представляет для меня определенную ценность, и я исполняю некоторые его прихоти.
- В чем же его ценность?
- Это трудно объяснить. Чисто профессиональный момент.
Новианин усмехнулся.
- Что ж, у каждого своя профессия.
Он кивнул невидимому зрителю или зрителям за экраном.
- Некий молодой человек, по-видимому, протеже Индженеску, собирается объяснить нам, как получать образование, не пользуясь лентами.
Он щелкнул пальцами, и в его руке появилась новая рюмка с бледно-сиреневым напитком.
- Ну, говорите, молодой человек.
На экране теперь появилось множество лиц. Мужчины и женщины отталкивали друг друга, чтобы поглядеть на Джорджа. На их лицах отражались самые разнообразные оттенки веселья и любопытства.
Джордж попытался принять независимый вид. Все они, и новиане, и землянин, каждый по-своему изучали его, словно жука, насаженного на булавку. Индженеску теперь сидел в углу и не спускал с него пристального взгляда.
«Какие же вы все идиоты», - напряженно подумал он. Но они должны понять. Он заставит их понять.
- Я был сегодня на Олимпиаде металлургов, - сказал он.
- Как, и вы тоже? - вежливо спросил новианин. - По-видимому, там присутствовала вся Земля.
- Нет, достопочтенный, но я там был. В состязании участвовал мой друг, и ему очень не повезло, потому что вы дали участникам состязания прибор Бимена, а он получил специализацию по Хенслеру, - очевидно, уже устаревшая модель. Вы же сами сказали, что различие очень незначительно. - Джордж показал кончик пальца, повторяя недавний жест своего собеседника. - И мой друг знал заранее, что потребуется знакомство с прибором Бимена.
- И что же из этого следует?
- Мой друг всю жизнь мечтал попасть на Новию. Он уже знал прибор Хенслера. Он знал, что ему нужно ознакомиться с прибором Бимена, чтобы попасть к вам. А для этого ему следовало усвоить всего лишь несколько дополнительных сведений и, быть может, чуточку попрактиковаться. Если учесть, что на чашу весов была поставлена цель всей его жизни, он мог бы с этим справиться…
- А где бы он достал ленту с дополнительной информацией? Или образование здесь, на Земле, превратилось в частное домашнее обучение?
Лица на заднем плане расплылись в улыбках, которых, по-видимому, от них и ожидали.
- Поэтому-то он и не стал доучиваться, достопочтенный. Он считал, что ему для этого нужна лента. А без нее он и не пытался учиться, как ни заманчива была награда. Он и слышать не хотел, что без ленты можно чему-то научиться.
- Да неужели? Так он, пожалуй, даже не захочет летать без скиммера? - Раздался новый взрыв хохота, и новианин слегка улыбнулся. - А он забавен, - сказал он. - Продолжайте. Даю вам еще несколько минут.
- Не думайте, что это шутка, - сказал Джордж горячо. - Ленты попросту вредны. Они учат слишком многому и слишком легко. Человек, который получает знания с их помощью, не представляет, как можно учиться по-другому. Он способен заниматься только той профессией, которой его зарядили. А если бы, вместо того чтобы пичкать человека лентами, его заставили с самого начала учиться, так сказать вручную, он привык бы учиться самостоятельно и продолжал бы учиться дальше. Разве это не разумно? А когда эта привычка достаточно укрепится, человеку можно будет прививать небольшое количество знаний с помощью лент, чтобы заполнить пробелы или закрепить кое-какие детали. После этого он сможет учиться дальше самостоятельно. Таким способом вы могли бы научить металлургов, знающих спектрограф Хенслера, пользоваться спектрографом Бимена, и вам не пришлось бы прилетать на Землю за новыми моделями.
Новианин кивнул и отхлебнул из рюмки.
- А откуда можно получить знания помимо лент? Из межзвездного пространства?
- Из книг. Непосредственно изучая приборы. Думая.
- Из книг? Как же можно понять книги, не получив образования?
- Книги состоят из слов, а большую часть слов можно понять. Специальные же термины могут объяснить специалисты, которых вы уже имеете.
- А как быть с чтением? Для этого вы допускаете использование лент?
- По-видимому, ими можно пользоваться, хотя не вижу причины, почему нельзя научиться читать и старым способом. По крайней мере частично.
- Чтобы с самого начала выработать хорошие привычки? - спросил новианин.
- Да, да, - подтвердил Джордж, радуясь, что собеседник уже начал понимать его.
- А как быть с математикой?
- Это легче всего, сэр… достопочтенный. Математика отличается от других технических дисциплин. Она начинается с некоторых простых принципов и лишь постепенно усложняется. Можно приступить к изучению математики, ничего о ней не зная. Она практически и предназначена для этого. А познакомившись с соответствующими разделами математики, уже нетрудно разобраться в книгах по технике. Особенно если начать с легких.
- А разве есть легкие книги?
- Безусловно. Но если бы их и не было, специалисты, которых вы уже имеете, могут написать их. Наверное, некоторые из них сумеют выразить свои знания с помощью слов и символов.
- Боже мой! - сказал новианин, обращаясь к сгрудившимся вокруг него людям. - У этого чертенка на все есть ответ.
- Да, да! - вскричал Джордж. - Спрашивайте!
- А сами-то вы пробовали учиться по книгам? Или это только ваша теория?

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

Джордж быстро оглянулся на Индженеску, но историк сохранял полную невозмутимость. Его лицо выражало только легкий интерес.
- Да, - сказал Джордж.
- И вы считаете, что из этого что-нибудь получается?
- Да, достопочтенный, - заверил Джордж. - Возьмите меня с собой на Новию. Я могу составить программу и руководить…
- Погодите, у меня есть еще несколько вопросов. Как вы думаете, сколько вам понадобится времени, чтобы стать металлургом, умеющим обращаться со спектрографом Бимена, если предположить, что вы начнете учиться, не имея никаких знаний, и не будете пользоваться образовательными лентами?
Джордж заколебался.
- Ну… может быть, несколько лет.
- Два года? Пять? Десять?
- Еще не знаю, достопочтенный.
- Итак, на самый главный вопрос у вас не нашлось ответа. Ну, скажем, пять лет. Вас устраивает этот срок?
- Думаю, что да.
- Отлично. Итак, в течение пяти лет человек изучает металлургию по вашему методу. Вы не можете не согласиться, что все это время он для нас абсолютно бесполезен, но его нужно кормить, обеспечить жильем и платить ему.
- Но…
- Дайте мне кончить. К тому времени, когда он будет готов и сможет пользоваться спектрографом Бимена, пройдет пять лет. Вам не кажется, что тогда у нас уже появятся усовершенствованные модели этого прибора, с которыми он не сумеет обращаться?
- Но ведь к тому времени он станет опытным учеником и усвоение новых деталей будет для него вопросом дней.
- По-вашему, это так. Ладно, предположим, что этот ваш друг, например, сумел самостоятельно изучить прибор Бимена; сможет ли сравниться его умение с умением участника состязания, который получил его посредством лент?
- Может быть, и нет… - начал Джордж.
- То-то же, - сказал новианин.
- Погодите, дайте кончить мне. Даже если он знает кое-что хуже, чем тот, другой, в данном случае важно то, что он может учиться дальше. Он сможет придумывать новое, на что не способен ни один человек, получивший образование с лент. У вас будет запас людей, способных к самостоятельному мышлению…
- А вы в процессе своей учебы придумали что-нибудь новое? - спросил новианин.
- Нет, но ведь я один, и я не так уж долго учился…
- Да… Ну-с, дамы и господа, мы достаточно позабавились?
- Постойте! - внезапно испугавшись, крикнул Джордж. - Я хочу договориться с вами о личной встрече. Есть вещи, которые я не могу объяснить по видеофону. Ряд деталей…
Новианин уже не смотрел на Джорджа.
- Индженеску! По-моему, я исполнил вашу просьбу. Право же, завтра у меня очень напряженный день. Всего хорошего.
Экран погас.
Руки Джорджа взметнулись к экрану в бессмысленной попытке вновь его оживить.
- Он не поверил мне! Не поверил!
- Да, Джордж, не поверил. Неужели вы серьезно думали, что он поверит? - сказал Индженеску.
Но Джордж не слушал.
- Почему же? Ведь это правда. Это так для него выгодно. Никакого риска. Только я и еще несколько… Обучение десятка людей в течение даже многих лет обошлось бы дешевле, чем один готовый специалист… Он был пьян! Пьян! Он не был способен понять.
Задыхаясь, Джордж оглянулся.
- Как мне с ним увидеться? Это необходимо. Все получилось не так, как нужно. Я не должен был говорить с ним по видеофону. Мне нужно время. И чтобы лично. Как мне…
- Он откажется принять вас, Джордж, - сказал Индженеску. - А если и согласится, то все равно вам не поверит.
- Нет, поверит, уверяю вас. Когда он будет трезв, он… - Джордж повернулся к историку, и глаза его широко раскрылись. - Почему вы называете меня Джорджем?
- А разве это не ваше имя? Джордж Плейтен?
- Вы знаете, кто я?
- Я знаю о вас все.
Джордж замер, и только его грудь тяжело вздымалась.
- Я хочу помочь вам, Джордж, - сказал Индженеску. - Я уже говорил вам об этом. Я давно изучаю вас и хочу вам помочь.
- Мне не нужна помощь! - крикнул Джордж. - Я не слабоумный! Весь мир выжил из ума, но не я!
Он стремительно повернулся и бросился к двери.
За ней стояли два полицейских, которые его немедленно схватили.
Как Джордж ни вырывался, шприц коснулся его шеи под подбородком. И все кончилось. Последнее, что осталось в его памяти, было лицо Индженеску, который с легкой тревогой наблюдал за происходящим.
Когда Джордж открыл глаза, он увидел белый потолок. Он помнил, что произошло. Но помнил, как сквозь туман, словно это произошло с кем-то другим. Он смотрел на потолок до тех пор, пока не наполнился его белизной, казалось, освобождавшей его мозг для новых идей, для иных путей мышления.
Он не знал, как долго лежал так, прислушиваясь к течению своих мыслей.
- Ты проснулся? - раздался чей-то голос.
И Джордж впервые услышал свой собственный стон. Неужели он стонал? Он попытался повернуть голову.
- Тебе больно, Джордж? - спросил голос.
- Смешно, - прошептал Джордж. - Я так хотел покинуть Землю. Я же ничего не понимал.
- Ты знаешь, где ты?
- Снова в… в приюте. - Джорджу удалось повернуться. Голос принадлежал Омани.
- Смешно, как я ничего не понимал, - сказал Джордж.
Омани ласково улыбнулся.
- Поспи еще…
Джордж заснул.
И снова проснулся. Сознание его прояснилось.
У кровати сидел Омани и читал, но, как только Джордж открыл глаза, он отложил книгу.
Джордж с трудом сел.
- Привет, - сказал он.
- Хочешь есть?
- Еще бы! - Джордж с любопытством посмотрел на Омани. - За мной следили, когда я ушел отсюда, так?
Омани кивнул.
- Ты все время был под наблюдением. Мы считали, что тебе следует побывать у Антонелли, чтобы ты мог дать выход своим агрессивным потребностям. Нам казалось, что другого способа нет. Эмоции тормозили твое развитие.
- Я был к нему очень несправедлив, - с легким смущением произнес Джордж.
- Теперь это не имеет значения. Когда в аэропорту ты остановился у стенда металлургов, один из наших агентов сообщил нам список участников. Мы с тобой говорили о твоем прошлом достаточно, для того чтобы я мог понять, как подействует на тебя фамилия Тревельяна. Ты спросил, как попасть на эту Олимпиаду. Это могло привести к кризису, на который мы надеялись, и мы послали в зал Ладисласа Индженеску, чтобы он занялся тобой сам.
- Он ведь занимает важный пост в правительстве?
- Да.
- И вы послали его ко мне. Выходит, что я сам много значу.
- Ты действительно много значишь, Джордж.
Принесли дымящееся ароматное жаркое. Джордж улыбнулся и откинул простыню, чтобы освободить руки. Омани помог ему поставить поднос на тумбочку. Некоторое время Джордж молча ел.
- Я уже один раз ненадолго просыпался, - заметил он.
- Знаю, - сказал Омани. - Я был здесь.
- Да, я помню. Ты знаешь, все изменилось. Как будто я так устал, что уже не мог больше чувствовать. Я больше не злился. Я мог только думать. Как будто мне дали наркотик, чтобы уничтожить эмоции.
- Нет, - сказал Омами. - Это было просто успокоительное. И ты хорошо отдохнул.
- Ну, во всяком случае, мне все стало ясно, словно я всегда знал это, но не хотел прислушаться к внутреннему голосу. «Чего я ждал от Павий?» - подумал я. Я хотел отправиться на Новию, чтобы собрать группу юношей, не получивших образования, и учить их по книгам. Я хотел открыть там приют для слабоумных… вроде этого… а на Земле уже есть такие приюты… и много.
Омани улыбнулся, сверкнув зубами.
- Институт высшего образования - вот как точно называются эти заведения.
- Теперь-то я это понимаю, - сказал Джордж, - до того ясно, что только удивляюсь, каким я был слепым. В конце концов, кто изобретает новые модели механизмов, для которых нужны новые модели специалистов? Кто, например, изобрел спектрограф Бимена? По-видимому, человек по имени Бимен. Но он не мог получить образование через зарядку, иначе ему не удалось бы продвинуться вперед.
- Совершенно верно.
- А кто создает образовательные ленты? Специалисты по производству лент? А кто же тогда создает ленты для их обучения? Специалисты более высокой квалификации? А кто создает ленты… Ты понимаешь, что я хочу сказать. Где-то должен быть конец. Где-то должны быть мужчины и женщины, способные к самостоятельному мышлению.
- Ты прав, Джордж.
Джордж откинулся на подушки и устремил взгляд в пространство. На какой-то миг в его глазах мелькнула тень былого беспокойства.
- Почему мне не сказали об этом с самого начала?
- К сожалению, это невозможно, - ответил Омани. - А так мы были бы избавлены от множества хлопот. Мы умеем анализировать интеллект, Джордж, и определять, что вот этот человек может стать приличным архитектором, а тот - хорошим плотником. Но мы не умеем определять, способен ли человек к творческому мышлению. Это слишком тонкая вещь. У нас есть несколько простейших способов, позволяющих распознавать тех, кто, быть может, обладает такого рода талантом. Об этих индивидах сообщают сразу после Дня чтения, как, например, сообщили о тебе. Их приходится примерно один на десять тысяч. В День образования этих людей проверяют снова, и в девяти случаях из десяти оказывается, что произошла ошибка. Тех, кто остается, посылают в такие заведения, как это.
- Но почему нельзя сказать людям, что один из… из ста тысяч попадает в такое заведение? - спросил Джордж. - Тогда тем, с кем это случается, было бы легче.
- А как же остальные? Те девяносто девять тысяч девятьсот девяносто девять человек, которые никогда не попадут сюда? Нельзя, чтобы все эти люди чувствовали себя неудачниками. Они стремятся получить профессии и получают их. Каждый может прибавить к своему имени слова «дипломированный специалист по тому-то или тому-то». Так или иначе каждый индивид находит свое место в обществе. Это необходимо.
- А мы? - спросил Джордж. - Мы, исключения? Один на десять тысяч?
- Вам ничего нельзя объяснить. В том-то и дело. Ведь в этом заключается последнее испытание. Даже после отсева в День образования девять человек из десяти, попавших сюда, оказываются не совсем подходящими для творчества, и нет такого прибора, который помог бы нам выделить из этой десятки того единственного, кто нам нужен. Десятый должен доказать это сам.
- Каким образом?
- Мы помещаем вас сюда, в приют для слабоумных, и тот, кто не желает смириться с этим, и есть человек, которого мы ищем. Быть может, это жестокий метод, но он себя оправдывает. Нельзя же сказать человеку: «Ты можешь творить. Так давай, твори». Гораздо вернее подождать, пока он сам не скажет: «Я могу творить, и я буду творить, хотите вы этого или нет». Есть около десяти тысяч людей, подобных тебе, Джордж, и от них зависит технический прогресс полутора тысяч миров. Мы не можем позволить себе потерять хотя бы одного из них или тратить усилия на того, кто не вполне отвечает необходимым требованиям.
Джордж отодвинул пустую тарелку и поднес к губам чашку с кофе.
- А как же с теми, которые… не вполне отвечают требованиям?
- В конце концов они проходят зарядку и становятся социологами. Индженеску - один из них. Сам я - дипломированный психолог. Мы, так сказать, составляем второй эшелон.
Джордж допил кофе.
- Мне все еще непонятно одно, - сказал он.
- Что же?
Джордж сбросил простыню и встал.
- Почему состязания называются Олимпиадой?

2.Чуство силы

Джехан Шуман привык иметь дело с высокопоставленными людьми, руководящими раздираемой распрями планетой. Он был штатским, но составлял программы для автоматических счетных машин самого высшего порядка. Поэтому генералы прислушивались к нему. Председатели комитетов конгресса - тоже.
Сейчас в отдельном зале Нового Пентагона было по одному представителю тех и других. Генерал Уэйдер был темен от космического загара, и его маленький ротик сжимался кружочком. У конгрессмена Бранта было гладко выбритое лицо и светлые глаза. Он курил денебианский табак с видом человека, патриотизм которого достаточно известен, чтобы он мог позволить себе такую вольность.
Высокий, изящный Шуман, программист Первого класса, глядел на них без страха.
- Джентльмены, - произнес он, - это Майрон Луб.
- Человек с необычайными способностями, открытый вами случайно, - безмятежно сказал Брант. - Помню.
Он разглядывал маленького, лысого человечка с выражением снисходительного любопытства.
Человечек беспокойно шевелил пальцами и то и дело переплетал их. Ему никогда еще не приходилось сталкиваться со столь великими людьми. Он был всего лишь пожилым техником низшего разряда; когда-то он провалился на всех экзаменах, призванных обнаружить в человечестве наиболее одаренных, и с тех пор застрял в колее неквалифицированной работы. У него была одна страстишка, о которой пронюхал великий Программист и вокруг которой поднимал такую страшную шумиху.
Генерал Колдер сказал:
- Я нахожу эту атмосферу таинственности детской.
- Сейчас вы увидите, - возразил Шуман. - Это не такое дело, чтобы рассказывать первому встречному. Ауб! - В том, как он бросил это односложное имя, было что-то повелительное, но так подобало говорить великому Программисту с простым техником. - Ауб, сколько будет, если девять умножить на семь?
Ауб поколебался; в его бледных глазах появилась тревога.
- Шестьдесят три, - сказал он.
Конгрессмен Брант поднял брови.
- Это верно?
- Проверьте сами, сэр.
Конгрессмен достал из кармана счетную машинку, дважды передвинул ее рычажки, поглядел на циферблат у себя на ладони, потом сунул машинку обратно.
- Это вы и хотели нам показать? - спросил он. - Фокусника?
- Больше, чем фокусника, сэр. Ауб запомнил несколько простых операций и с их помощью ведет расчеты на бумаге.
- Бумажный счетчик, - вставил генерал со скучающим видом.
- Нет, сэр, - терпеливо возразил Шуман. - Совсем не то. Просто листок бумаги. Генерал, будьте любезны задать число!
- Семнадцать, - сказал генерал.
- А вы, конгрессмен?
- Двадцать три.
- Хорошо. Ауб! Перемножьте эти числа и покажите джентльменам, как вы это делаете.
- Да, Программист, - сказал Ауб, втянув голову в плечи. Из одного кармана он извлек блокнотик, из другого - тонкий автоматический карандаш. Лоб у него собрался складками, когда он выводил на бумаге затейливые значки.
Генерал Уэйдер резко бросил ему:
- Покажите, что там.
Ауб подал ему листок, и Уэйдер сказал:
- Да, это число похоже на 17.
Брант кивнул головой.

Предыдущая страница 7 Следующая страница


Девять завтра: Истории ближайшего будущего 8

- Верно, но, мне кажется, скопировать цифры со счетчика сможет всякий. Думаю, что мне и самому удастся нарисовать 17, даже без практики.
- Разрешите Аубу продолжать, джентльмены, - бесстрастно произнес Шуман.
Ауб снова взялся за работу, руки у него слегка дрожали. Наконец он произнес тихо.
- Это будет 391.
Конгрессмен Брант снова достал свой счетчик и защелкал рычажками.
- Черт возьми, верно! Как он угадал!
- Он не угадывает, джентльмены, - возразил Шуман. - Он рассчитал результат. Он сделал это на листке бумаги.
- Чепуха, - нетерпеливо произнес генерал. - Счетчик - это одно, а значки на бумаге - другое.
- Объясните, Ауб, - приказал Шуман.
- Да, Программист. - Ну вот, джентльмены, я пишу 17, а под ним 23. Потом я говорю себе: 7 умножить на 3.
Конгрессмен прервал мягко:
- Нет, Ауб, задача была умножить 17 на 23.
- Да, я знаю, - серьезно ответил маленький техник, - но я начинаю с того, что умножаю 7 на 3, потому что так получается. А 7 умножить на 3 - это 21.
- Откуда вы это знаете? - спросил конгрессмен.
- Просто запомнил. На счетчике всегда получается 21. Я проверял много раз.
- Это значит, что так будет получаться всегда, неправда ли? - заметил конгрессмен.
- Не знаю, - пробормотал Ауб. - Я не математик. Но, видите ли, у меня всегда получаются правильные ответы.
- Продолжайте.
- 3 умножить на 7 - это 21, так что я и пишу 21. Потом трижды один - три, так что я пишу тройку под двойкой…
- Почему под двойкой? - прервал вдруг Брант.
- Потому что… - Ауб обратил беспомощный взгляд к своему начальнику. - Это трудно объяснить.
Шуман вмешался.
- Если вы примете его работу, как она есть, то подробности можно будет поручить математикам.
Брант согласился.
Ауб продолжал:
- 2 да 3 - пять, так что из 21 получается 51. Теперь оставим это на время и начнем заново. Перемножим 7 и 2, будет 14, потом 1 и 2, это будет 2. Сложим, как раньше, и получим 34. И вот, если написать 34 вот так под 51 и сложить их, то получится 391. Это и будет ответ.
Наступило минутное молчание, потом генерал Уэйдер сказал:
- Не верю. Он городит чепуху, складывает числа и умножает их так и этак, но я ему не верю. Это слишком сложно, чтобы могло быть разумным.
- О нет, сэр, - смятенно возразил Ауб. - Это только кажется сложным, потому что вы не привыкли. В действительности же правила довольно просты и годятся для любых чисел.
- Для любых? - переспросил генерал. - Ну, так вот. - Он достал свой счетчик (военную модель строгого стиля) и поставил его наугад. - Помножьте на бумажке - 5, 7, 3, 8. Это значит… Это значит 5738.
- Да, сэр, - сказал Ауб и взял новый листок бумаги.
- Теперь… - Генерал снова заработал счетчиком. - Пишите: 7, 2, 3,

9. Число 7239.
- Да, сэр.
- А теперь перемножьте их.
- Это займет много времени, - прошептал Ауб.
- Неважно.
- Валяйте, Ауб, - весело сказал Шуман.
Ауб принялся за дело. Он брал один листок за другим. Генерал достал часы и засек время.
- Ну что, кончили колдовать, техник? - спросил он.
- Сейчас кончу, сэр… Готово. 41537382. - Ауб показал записанный результат.
Генерал Уэйдер недоверчиво улыбнулся, передвинул контакты умножения на своем счетчике и подождал, пока цифры остановятся. А когда он взглянул, сказал с величайшим изумлением:
- Великие галактики, это верно!
Президент Всепланетной Федерации позволил подвижным чертам своего лица принять выражение глубокой меланхолии. Денебианская война, начавшаяся как широкое, популярное движение, выродилась в скучное маневрирование и контрманеврирование, с постоянно растущим на Земле недовольством. Однако оно росло и на Денебе.
А тут конгрессмен Брант, глава важного военного комитета, беспечно тратит свою получасовую аудиенцию на разговоры о чепухе.
- Расчеты без счетчика, - нетерпеливо произнес президент, - это противоречие понятий.
- Расчеты, - возразил конгрессмен, - это только система обработки данных. Их может сделать машина, может сделать и человеческий мозг. Позвольте привести пример. - И, пользуясь недавно приобретенными знаниями, он получал суммы и произведения, пока президент не заинтересовался против своей воли.
- И это всегда выходит?
- Каждый раз, сэр. Это абсолютно надежно.
- Трудно ли этому научиться?
- Мне понадобилась неделя, чтобы понять по-настоящему. Думаю, что дальше будет легче.
- Хорошо, - сказал президент, подумав, - это интересная салонная игра, но какая от нее польза?
- Какая польза от новорожденного ребенка, дорогой президент? В данный момент пользы нет, но разве вы не видите, что это указывает нам путь к освобождению от машины? Подумайте, сэр. - Конгрессмен встал, и в его звучном голосе автоматически появились интонации, к которым он прибегал в публичных дебатах. - Денебианская война - это война между счетными машинами. Денебианские счетчики создают непроницаемый заслон против нашего обстрела, наши счетчики - против их обстрела. Как только мы улучшаем работу своих счетчиков, другая сторона делает то же, и такое жалкое, бесцельное равновесие держится уже пять лет.
А теперь у нас есть способ, позволяющий обойтись без счетчика, перепрыгнуть через него, обогнать его, мы можем сочетать механику расчетов с человеческой мыслью; мы можем получить эквивалент счетчикам, миллионам их. Я не могу предсказать все последствия в точности, но они будут неисчислимыми. А если Денеб будет продолжать упрямиться, они могут стать катастрофическими.
Президент смутился.
- Чего вы от меня хотите?
- Чтобы вы поддержали в административном отношении секретный проект, касающийся людей-счетчиков. Назовем его Проект Числа, если хотите. Я могу поручиться за свой комитет, но мне нужна административная поддержка.
- Но каковы пределы возможностей для людей-счетчиков?
- Пределов нет. По словам Программиста Шумана, познакомившего меня с этим открытием…
- Я слышал о Шумане.
- Да. Так вот, доктор Шуман говорит, что теоретически счетная машина не может делать ничего такого, чего не мог бы сделать человеческий мозг. Машина попросту берет некоторое количество данных и производит с ними конечное количество операций. Человек может воспроизвести этот процесс.
Президент долго обдумывал слова Бранта, потом сказал:
- Если Шуман говорит, что это так, то я готов поверить ему - теоретически. Но практически: может ли кто-нибудь знать, как счетная машина работает?
Брант вежливо засмеялся.
- Да, господин президент, я тоже спрашивал об этом. По-видимому, было время, когда счетные машины проектировались людьми. Конечно, эти машины были очень простыми - ведь это было еще до того, как были разработаны способы использования одних счетчиков для проектирования других, более совершенных.
- Да-да, продолжайте.
- Очевидно, техник Ауб в свободное время занимался восстановлением некоторых старых устройств; в процессе работы он изучал их действия и решил, что может воспроизвести их. Умножение, проделанное мною сейчас, - это только воспроизведение работы счетной машины.
- Поразительно!
Конгрессмен слегка откашлялся.
- Разрешите мне указать еще на одну сторону вопроса. Чем больше мы будем развивать это дело, тем меньше усилий нам потребуется на производство счетных машин и их обслуживание. Их работу возьмет на себя человек, а мы сможем использовать все больше энергии на мирные цели, и средний человек будет все меньше ощущать гнет войны. А это, конечно, полезно для правящей партии.
- Вот как, - сказал президент, - теперь я вижу, к чему вы клоните. Хорошо, садитесь, сэр, садитесь. Мне нужно подумать обо всем этом… А сейчас - покажите-ка мне еще раз фокус с умножением. Посмотрим, сумею ли я разобраться в нем и повторить.
Программист Шуман не пытался торопить события. Лессер был консервативен, очень консервативен и любил работать с вычислительными машинами, как работали его отец и дед. Кроме того, он контролировал концерн по производству вычислительных машин, и если его удастся убедить примкнуть к Проекту Числа, то это откроет большие возможности.
Но Лессер упирался. Он сказал:
- Я не уверен, что мне понравится идея отказаться от вычислительных машин. Человеческий ум - капризная штука. А машина дает на одну и ту же задачу всегда один и тот же ответ. Кто поручится, что человек будет делать то же?
- Разум человека, расчетчик Лессер, только манипулирует с фактами. Делает ли это он или машина - неважно. То и другое - только орудия.
- Да-да. Я проследил за вашим остроумным доказательством того, что человек может воспроизвести работу машины, но это мне кажется несколько необоснованным. Я могу согласиться с теорией, но есть ли у нас основания думать, что теорию можно превращать в практику?
- Думаю, сэр, что есть. В конце концов, вычислительные машины существовали не всегда. У древних людей, с их каменными топорами и железными дорогами, таких машин не было.
- Должно быть, они и не вели расчетов.
- Можете не сомневаться. Даже для строительства железной дороги или пирамиды нужно уметь рассчитывать, а они это делали без тех вычислительных машин, какими пользуемся мы.
- Вы хотите сказать - они считали так, как вы мне показывали?
- Может быть, и не так. Этот способ - мы назвали его «графитикой», от древнего слова «графе» (пишу), - разработан на основе счетчиков, так что он не мог предшествовать им. Но все-таки у древних людей должен был быть какой-то способ, верно?
- Забытое искусство! Если вы говорите о забытых искусствах…
- Нет-нет. Я не сторонник этой теории, хотя и не скажу, что она невероятна. В конце концов, человек питался зернами злаков до введения гидропоники, и если первобытные народы ели зерно, то должны были выращивать злаки в почве. Как иначе они могли это делать?
- Не знаю, но поверю в выращивание из почвы, когда увижу, что кто-нибудь вырастил так что-либо. И поверю в добывание огня путем трения двух кремней друг о друга, если увижу, что кому-то это удалось.
Шуман заговорил примирительно:
- Давайте будем держаться графитики. Это только часть процесса эфемеризации. Транспорт с его громоздкими приспособлениями уступает место непосредственному телекинезу. Средства связи становятся все менее массивными и более надежными. А сравните свой карманный счетчик с неуклюжими машинами тысячелетней давности. Почему бы не сделать еще один шаг и не отказаться от счетчиков совсем? Послушайте, сэр. Проект «Число» - верное дело; прогресс налицо. Но нам нужна ваша помощь. Если вас не трогает патриотизм, то подумайте об интеллектуальной романтике!
Лессер возразил скептически:
- Какой прогресс?.. Что вы умеете делать, кроме умножения? Сумеете вы проинтегрировать трансцендентную функцию?
- Со временем сумею, сэр. Со временем. С месяц назад я научился производить деление. Я могу находить, и находить правильно, частное в целых и десятичных.
- В десятичных? До какого знака?
Программист Шуман постарался сохранить небрежный тон.
- До какого угодно.
Лицо у Лессера вытянулось.
- Без счетчика?
- Можете проверить.
- Разделите 27 на 13. С точностью до шестого знака.
Через пять минут Шуман сказал:
- 2,076923.
Лессер проверил.
- Поразительно! Умножение не мое призвание, оно относится, в сущности, к целым числам, и я думал, что это просто фокус. Но десятичные…
- И это не все. Есть еще одно достижение, пока еще сверхсекретное, о котором, строго говоря, я не должен был бы упоминать. Но все же… Возможно, что нам удастся овладеть квадратными корнями.
- Квадратными корнями?
- Там есть кое-какие занозы, которые мы еще не сумели выровнять, но техник Ауб - человек, изобретший эту науку и обладающий большой интуицией, - говорит, что почти решил эту проблему. И он только техник. А для такого человека, как вы, опытного и талантливого математика, здесь не должно быть ничего трудного.
- Квадратные корни, - пробормотал заинтересованный Лессер.
- И кубические тоже. Идете вы с нами?
Рука Лессера вдруг протянулась к нему.
- Рассчитывайте на меня!
Генерал Уэйдер расхаживал по комнате взад-вперед и обращался к своим слушателям так, как вспыльчивый учитель обращается к упрямым ученикам. Генерал не задумывался о том, что его слушателями были ученые, стоящие во главе проекта «Число». Он был их главным начальником и помнил об этом каждый момент, когда не спал.
Он говорил:
- Ну, с квадратными корнями все в порядке. Я не умею их извлекать и не понимаю метода, но это замечательно. И все-таки нельзя уводить проект в сторону, к тому, что некоторые из вас называют основной теорией. Можете забавляться с графитикой как вам угодно по окончании войны, но в данную минуту нам нужно решать специфические и весьма практические задачи.
Техник Ауб, сидевший в дальнем углу, слушал его с напряженным вниманием. Правда, он больше не был техником: его причислили к Проекту, дав ему звучный титул и хороший оклад. Но социальное различие осталось, и высокопоставленные ученые мужи никак не могли заставить себя смотреть на него как на равного. Надо отдать Аубу справедливость: он не добивался этого. Им было с ним так же неловко, как и ему с ними.
Генерал продолжал:
- Наша цель, джентльмены, проста: мы должны заменить счетную машину. Звездолет без счетчика можно построить впятеро быстрее и вдесятеро дешевле, чем со счетчиком. Если нам удастся обойтись без счетчиков, то мы сможем построить флот в пять-десять раз крупнее денебианского.
И я вижу еще кое-что в перспективе. Сейчас это может показаться фантастикой, простой мечтой, но в будущем я предвижу боевые ракеты с людьми на борту.
По аудитории пронесся шепот.
Генерал продолжал:
- В настоящий момент нас больше всего лимитирует тот факт, что боевые ракеты недостаточно «разумны». Вычислительная машина для управления ими должна быть слишком большой, и потому они очень плохо приспосабливаются к меняющемуся характеру противоракетной защиты. Лишь очень немногие из ракет достигают цели, и ракетная война заходит в тупик - для неприятеля, к счастью, так же, как и для нас.
С другой стороны, ракета с одним-двумя человеками на борту, контролируемая в полете с помощью графитики, будет легче, маневреннее, разумнее. Это даст нам такое преимущество, которое вполне может привести нас к победе. Кроме того, джентльмены, условия войны заставляют нас думать еще об одном: человеческий материал гораздо доступнее вычислительной машины. Ракеты с людьми можно будет направлять в таких количествах и в таких условиях, в каких никакой военачальник не решился бы рисковать, имей он в распоряжении только ракеты со счетчиками…
Генерал говорил еще о многом другом, но техник Ауб больше не слушал.
Потом в тишине своего жилища он долго трудился над письмом, которое хотел оставить, и в конце концов после долгих сомнений и раздумий написал следующее:
"Когда я начал работать над тем, что сейчас называется графитикой, это было только развлечением. Я не видел в этом ничего, кроме интересной забавы, умственной гимнастики.
Когда же был создан проект «Число», то я подумал, что другие окажутся умнее меня; что графитику можно будет использовать на благо человечества - быть может, для разработки практичных телекинетических приспособлений. Но теперь я вижу, что она будет использована только для смерти и уничтожения.
Я не в силах нести ответственность за то, что изобрел графитику".
Окончив писать, техник Ауб тщательно навел на себя фокус белкового деполяризатора. Его смерть была мгновенной и безболезненной.
Они стояли над могилой маленького техника, пока его открытию воздавалась должная честь.
Программист Шуман склонял голову вместе с остальными, но внутренне оставался спокойным. Ауб сделал свое, и нужды в нем больше не было. Может быть, он и изобрел графитику, но, раз появившись, она будет развиваться самостоятельно, приведет к созданию ракет с экипажем и прочим чудесам.
«7, умноженное на 9, дает 63, - подумал Шуман с глубоким удовлетворением, - и чтобы сказать это мне, вычислительной машины не нужно. Вычислительная машина - у меня в голове». От этой мысли он преисполнился чувства гордости и ощущения собственной силы.

3.Я в марспорте без Хильды

Это рассказ в стиле Джеймса Бонда, написанный до того, как я услышал о Джеймсе Бонде.
Те, кто читал мои произведения, знают, что я никогда не пользуюсь греховными мотивами в своих рассказах. Можете судить по остальным рассказам в этой книге.
Но один издатель - не буду называть его имени - однажды сказал мне, что подозревает, что я не включаю в свои рассказы любовные сцены, потому что не способен их написать. Естественно, я отверг это предположение со всем презрением, какого оно заслуживало, и сказал в сердцах, что только моя прирожденная чистота и высокая нравственность удерживают меня от этого.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

Так как на его лице отразилось явное недоверие, я сказал:
- Я вам покажу. Напишу научно-фантастический любовный рассказ, но не для публикации.
Но оказалось, что это тоже рассказ-загадка, и мне он так понравился, что я решил его опубликовать.
Он показывает, на что я способен, если захочу. Просто дело в том, что обычно я не хочу этого.
Все началось как сон. Я ничего не организовывал, ни к чему не притрагивался. Просто смотрел, как все делается само собой. Может, уже тогда мне следовало ощутить приближение катастрофы.

Началось все с моего обычного месячного перерыва между заданиями. Месяц на задании и месяц отдыха - таково обыкновение Галактической Службы. Я добрался до Марспорта, где нужно было три дня ждать короткого рейса на Землю.
Обычно Хильда - Боже благослови ее, лучшей жены не было никогда, - ждала бы меня здесь, и мы спокойно и прекрасно провели бы время. Правда, Марспорт - дьявольская дыра и не подходит для прекрасного проведения времени. Но как это объяснить Хильде?
Но на этот раз моя теща - Боже благослови ее, для разнообразия - заболела за два дня до того, как я достиг Марспорта, и в ночь перед посадкой я получил космограмму от Хильды. Она сообщала, что останется на Земле с матерью и на этот раз не встретит меня.
Я ответил выражениями любви и сожаления, а также искренним выражением тревоги по поводу ее матери, потом посадка, и вот я здесь.
Я _в _М_а_р_с_п_о_р_т_е _б_е_з _Х_и_л_ь_д_ы_!
Пока все еще ничего, понимаете? Пока только рама от картины, кости женщины. Надо нанести цвета и линии на холст, нарастить кожу и плоть на кости.
Поэтому я позвонил Флоре - (Флора - редкий эпизод из прошлого) и с этой целью использовал видеобудку. Черт возьми все расходы, вперед на полной скорости!
Я считал, что десять к одному ее на месте не окажется, она занята, ее видеофон отключен, она умерла, наконец.
Но она оказалась на месте, видеофон не отключен, и она совсем не выглядела мертвой.
Выглядела она лучше, чем когда бы то ни было. Возраст не может изменить ее бесконечного разнообразия. И одежда, которая на ней была, вернее, которой на ней почти не было, помогала этому.
Рада ли она мне? Она воскликнула:
- Макс! Сколько лет прошло!
- Знаю, Флора. Свободна ли ты? Потому что угадай. Я в Марспорте без Хильды.
Она снова воскликнула:
- Замечательно! Так иди ко мне!
Я вытаращил глаза. Это уж слишком.
- Ты хочешь сказать, что ты свободна?
Вы должны понять, что Флора не бывает свободна без предварительной договоренности. Такая уж она красотка.
Она ответила:
- Ну, у меня есть одно не очень важное свидание, Макс, но я об этом позабочусь. Приходи немедленно.
- Иду, - счастливо ответил я.
Флора - такая девушка… Вот что я вам скажу. В ее квартире марсианское тяготение, 0,4 земного. Машины, избавляющие от марсианской псевдогравитации, дорого стоят, конечно, но говорю вам, дело того заслуживает, а платить ей никогда не было трудно. Если вы когда-нибудь держали в объятиях девушку при тяготении в 0,4 земного, вам объяснения не нужны. А если не держали, мне вас жаль. Тут никакие объяснения не помогут.
А еще говорят о ходьбе по облакам…
И имейте в виду, девушка должна знать, как управляться в низкой гравитации. Флора знала. О себе я не говорю, понимаете, но Флора не стала просто бы так приглашать меня к себе, срывая другие свидания. Даже если бы была свободна. Но она никогда не бывает свободна.
Я кончил разговор. Только перспектива увидеть ее во плоти - и в какой плоти! - заставила меня стереть изображение с экрана так быстро. И вышел из будки.
И именно в этот момент, в это самое мгновение первый порыв катастрофы долетел до меня.
Первым порывом оказалась лысина отвратительного Рога Кринтона из Марсианского отделения, лысина эта возвышалась над бледно-голубыми глазами, бледно-желтым лицом и светло-каштановыми усами. Тот самый Рог Кринтон, со славянской линией предков, о котором все, кто занят полевой работой, думают, что его второе имя Сукин Сын.
Я не встал на четвереньки и не начал биться лбом о пол, потому что отпуск мой начался в ту минуту, как я сошел с корабля.
Со своей обычной вежливостью я сказал:
- Какого дьявола тебе нужно? Я спешу. У меня свидание.
Он ответил:
- У тебя свидание со мной. Есть небольшая работенка.
Я вслух рассмеялся и со всеми анатомическими подробностями указал, куда он может отправиться со своей работенкой. И даже предложил помочь деревянным молотом. Я сказал:
- Я в отпуске, приятель.
Он ответил:
- Тревога первой степени, приятель.
Что означает: никаких отпусков и все прочее. Я не верил своим ушам.
- Вздор, Рог. Имей сердце. У меня у самого тревога первой степени.
- Ничего подобного.
- Рог, - взмолился я, - неужели больше никого нет? Кого угодно?
- Ты единственный агент класса А на Марсе.
- Пошли на Землю. В штаб-квартире агенты валяются грудами.
- Нужно закончить до одиннадцати утра. А в чем дело? У тебя нет трех часов?
Я почесал в голове. Этот парень просто не знает. Я сказал:
- Мне нужно позвонить.
Подошел к будке, посмотрел на него и сказал:
- Разговор личный.
Флора снова засверкала на экране, как мираж на астероиде. Она спросила:
- Что-нибудь случилось, Макс? Не говори, что что-то случилось. Я отменила все свои встречи.
Я сказал:
- Флора, деточка, я буду. Обязательно буду. Но тут подвернулась одна вещь.
Она обиженным тоном задала естественный вопрос, и я ответил:
- Нет. Не другая девушка. Когда ты в городе, никаких других девушек быть не может. Особи женского пола, возможно. Но не девушки. Детка! Милая! Это дело. Подожди немного. Я быстро.
Она сказала: «Ну, ладно», но сказала таким тоном, будто не все ладно, и у меня появилось дурное предчувствие.
Я вышел из будки и сказал:
- Ну, хорошо, Рог Сукин Сын, что за месиво ты для меня приготовил?
Мы пошли в бар космопорта и взяли изолированную кабину. Он сказал:
- «Антаресский гигант» прибывает с Сириуса через полчаса, в восемь по местному времени.
- Прекрасно.
- Среди прочих пассажиров сойдут трое и будут ждать «Пожирателя пространства». Он приходит с Земли в одиннадцать и сразу вслед за этим отправляется к Капелле. Трое взойдут на борт «Пожирателя пространства» и окажутся вне нашей юрисдикции.
- Ну и что?
- Между восемью и одиннадцатью они будут находиться в особой комнате ожидания, и ты будешь с ними. У меня есть их объемные изображения, ты их узнаешь и будешь знать, кто есть кто. Между восемью и одиннадцатью ты должен решить, кто из них проносит контрабанду.
- Что за контрабанда?
- Худшая из возможных. Видоизмененный спейсолин.
- Видоизмененный спейсолин?
Он меня поразил. Я знал, что такое спейсолин. Если вам приходилось совершать космические перелеты, вы тоже знаете. А если вы никогда не покидали Землю, скажу, что абсолютно все нуждаются в нем в первом полете, почти все - в первых десяти полетах и очень многие - вообще в каждом полете. Без него - головокружение, связанное с невесомостью, кошмары, постоянные психозы. А с ним - ничего, вы просто ничего не замечаете. И он не вызывает привыкания, у него нет никаких побочных эффектов. Спейсолин идеален, необходим, незаменим. Если сомневаетесь, примите спейсолин.
Рог сказал:
- Совершенно верно, видоизмененный спейсолин. Его можно химически изменить, реакция простая, может быть проведена в любом подвале, и он превращается в наркотик сильнейшего действия. Вызывает привыкание после первого же приема. Наравне с самыми опасными алкалоидами.
- И мы только что это узнали?
- Нет. Служба давно это знает, и мы удерживали эти сведения от распространения, И нам всякий раз удавалось. Но на этот раз дело зашло слишком далеко.
- Каким образом?
- Один из этих троих, которые делают здесь пересадку, несет видоизмененный спейсолин на себе. Химики в системе Капеллы за пределами Федерации, они проанализируют его и найдут способ синтеза. И нам либо придется бороться с самой большой угрозой наркотиков, либо запретить сам источник.
- Ты имеешь в виду спейсолин?
- Да. А запрет спейсолина - это запрет на космические полеты.
Я решил перейти к делу.
- И у кого же из троих этот наркотик?
Рог противно улыбнулся.
- Если бы мы знали, зачем нам тогда ты? Тебе придется это узнать самому.
- Ты хочешь, чтобы я занимался грязной работой? Обыскивал их?
- Только дотронься до одного из них, и тебе срежут волосы по самую гортань. Каждый из троих большой человек на своей планете. Это Эдвард Харпонастер, Иоаким Липски и Андиамо Ферруччи. Ну?
Он прав. Обо всех троих я слышал. Вероятно, вы тоже. Влиятельные, очень влиятельные люди, и ни одного нельзя тронуть без веских доказательств. Я сказал:
- Неужели кто-нибудь из них свяжется с таким грязным делом…
- Дело идет о триллионах, - ответил Рог, - а это значит, что любой из троих может. И один из них уже связался, потому что Джек Хок успел узнать это, прежде чем его убили…
- Джек Хок убит ?
- Да, и один из этих троих организовал убийство. Тебе предстоит узнать, который именно. Покажи нам пальцем до одиннадцати, и тебя ждет повышение, увеличение платы, достойная дань памяти бедного Джека Хока и спасение Галактики. Но если укажешь не на того - осложнение межгалактической ситуации, а ты окажешься в черных списках отсюда до Антареса.
Я спросил:
- А если я ни на кого не укажу?
- Все равно что укажешь не на того, во всем, что касается Службы.
- Я должен назвать одного, причем назвать правильно, или мне вручат собственную голову, так?
- Нарезанную ломтиками. Ты начинаешь меня понимать, Макс.
Всю жизнь Рог Кринтон казался мне противным, но никогда настолько противным. Единственное мое утешение заключалось в том, что он тоже женат и жена его весь год живет в Марспорте. И он этого заслуживает! Может, я жесток к нему, но заслуживает!
Как только Рог отошел, я позвонил Флоре.
Она сказала:
- Да?
Магнитные швы на ее платье разошлись, насколько нужно, а голос звучал так же очаровательно, как она выглядела.
Я ответил:
- Детка, милая, я не могу говорить об этом, но мне придется это сделать. Разделаюсь как можно быстрее, даже если для этого мне придется проплыть по Большому каналу до самой полярной шапки в одном нижнем белье, понимаешь? Даже если придется сорвать Фобос с неба. Даже если нужно будет разрубить себя на кусочки и каждый кусочек отправить тебе почтой.
- Ну, если бы я знала, что придется ждать…
Я моргнул. Ну, она не тот тип, что отзывается на поэзию. Она действует. Но если меня ждет плавание на волнах низкого тяготения в море жасминового аромата с Флорой, я думаю, поэзия тут не обязательна.
Я настойчиво сказал:
- Подожди, Флора. Я быстро.
Я был раздражен, но пока еще не беспокоился. Не успел Рог отойти, как я уже сообразил, как отличить виновного от остальных.
Это очень легко. Следовало бы позвать Рога обратно и сказать ему, но нет закона против того, чтобы самому получать яйца в пиво и кислород в воздух. У меня это займет пять минут, и я отправлюсь к Флоре. Ну, чуть задержусь, зато с повышением по службе, с увеличенным жалованьем и слюнявыми поцелуями от Службы в каждую щеку.
Видите ли, дело вот в чем. Крупные промышленники путешествуют в космосе не часто, обычно используют трансвидео. Отправляясь на какие-нибудь сверхвысокие межзвездные конференции, как, вероятно, эти трое, они принимают спейсолин. Во-первых, у них нет достаточного опыта космических полетов, чтобы обойтись без него. А во-вторых, спейсолин очень дорог, а промышленники предпочитают пользоваться дорогими средствами. Я знаю их психологию.
Так что двое будут под действием спейсолина. А вот тот, что с контрабандой, не рискнет - даже рискуя космической болезнью. Под влиянием спейсолина он все выболтает. Он должен сохранить контроль над собой.
Все очень просто.
«Антаресский гигант» пришел вовремя. Первым ввели Липски. У него толстые красные губы, круглые щеки и начинающие седеть волосы. Он взглянул на меня и сел. Ничего. Он под воздействием спейсолина.
Я сказал:
- Добрый вечер, сэр.
Он сонным голосом ответил:
- Сер-пантиновая Панама согреет сердце на чашку кофе.
Так действует спейсолин. Мозг этого человека отпущен на свободу. Последний слог вызывает свободные ассоциации.
Следующим вошел Андиамо Ферруччи. Черные усы, длинные и навощенные, смуглая кожа, лицо в оспинах. Он сел.
Я спросил:
- Хорошо добрались?
Он ответил:
- Лис легче фантастических штук жук и стаи птиц.
Липски подхватил:
- Птиц львиц книг за миг для всех.
Я улыбнулся. Остается Харпонастер. Я сжал в одной руке игольчатый пистолет, в другой - магнитные наручники.
И тут вошел Харпонастер. Худой, с обтянутой кожей, и хоть и почти лысый, но значительно моложе, чем выглядит на своем трехмерном снимке. И накачан спейсолином по жабры.
Я сказал:
- Черт возьми
Харпонастер:
- Ми, соль, фа, а вы сказали, в последние дали.
Ферруччи:

Предыдущая страница 9 Следующая страница


Девять завтра: Истории ближайшего будущего 10

- Дали сняли спорная территория шла домой дорогой.
Липски:
- Дорогой, под дугой, горд, лорд.
Я переводил взгляд с одного на другого, а они все более короткими периодами продолжали нести чепуху, пока не смолкли.
Мне было, конечно, ясно: один из них играет. Он все продумал заранее и понял, что если не примет спейсолин, то окажется под подозрением. Может, он подкупил врача, вводившего раствор, или избежал этого каким-то другим способом.
Один из них играет. Это не так трудно. В субэфире регулярно идут комедии о спейсолине. Поразительно, как свободно при этом можно обращаться с кодексом морали. Вы и сами их слышали.
Я смотрел на них и услышал, как внутренний голос спрашивает:
- Ну, и как же ты укажешь пальцем на виновного?
Уже восемь тридцать, и на карте моя работа, моя репутация и моя голова, которая как-то неуверенно сидит на шее. Я отложил все это на потом и подумал о Флоре. Она не будет ждать меня вечно. Кстати, очень вероятно, что и полчаса не станет ждать.
Интересно. Можно ли соблюдать свободные ассоциации, если я заведу их на опасную территорию?
Я сказал:
- Ковер здесь как травка.
Липски:
- Травка из-под земли, ли-ли-ли.
Ферруччи:
- Ли ветер, ли снег неправедный, в Канзасе по колено.
Харпонастер:
- Но… солнце спасти навсегда борода.
Липски:
- До… статочно.
Ферруччи:
- Точно.
Харпонастер:
- Но.
Несколько выдохов, и они иссякли.
Я попробовал снова, не забывая об осторожности. Они запомнят все, что я скажу, и слова мои должны быть совершенно невинными. Я сказал:
- Прекрасная космическая линия.
Ферруччи:
- Линия тигров и слонов полная холмов…
Я прервал его, глядя на Харпонастера:
- Прекрасная космическая линия.
- Линия в постель петель не стоит в этот день как тень…
Я снова прервал, глядя на Липски:
- Прекрасная космическая линия.
- Линия, калиния, то же что всегда, да.
Кто-то подхватил:
- Да, больность записало.
- Сало и обед.
- Бедный человек.
- Век.
Я попробовал еще несколько раз и ничего не получил. Обманщик, должно быть, немало практиковался или же у него прирожденный талант к свободным ассоциациям. Он не напрягал мозг, позволил словам выходить свободно. И он прекрасно знал, что мне нужно. Если «травка» меня не выдала, то трижды повторенные «космические линии» выдали точно. Так что он знает.
И издевается надо мной. Все три произнесли нечто, что можно истолковать как внутреннее чувство вины: «травка из-под земли», «неправедный снег», «солнце спасти навсегда» и тому подобное. Двое говорили это случайно, сами не зная почему. Третий забавлялся.
Как же мне найти этого третьего? Меня охватил приступ ненависти к нему, пальцы задрожали. Ублюдок собирается разрушить Галактику. Хуже того, он не дает мне добраться до Флоры.
Я мог начать обыскивать их. Те двое, что под действием спейсолина, не станут меня останавливать. Сейчас они ничего не испытывают: ни страха, ни ненависти, ни беспокойства, ни страсти, ни желания защититься. И если хоть один сделает малейшую попытку сопротивления, я буду знать своего человека.
Но невинные все будут помнить.
Я вздохнул. Конечно, преступника я обнаружу, но потом буду так близок к вырезанию печени, как никто из людей. Всю службу перетрясут, вонь поднимется на всю Галактику, и в поднявшейся суматохе тайна спейсолина все равно ускользнет.
Конечно, преступник может оказаться и первым. Один шанс из трех. У меня всего один, и только у Господа все три.
Черт возьми, что-то заставило их опять, а спейсолин заразителен…
Я отчаянно посмотрел на часы: девять пятнадцать.
Куда к дьяволу уходит время?
О, Боже; о, дьявол; о, Флора!
Выбора у меня нет. Я вышел, чтобы еще раз позвонить Флоре. Быстро позвонить, понимаете, чтобы напомнить о себе, если она уже не забыла.
Я говорил себе: она не ответит.
И старался подготовиться к этому. Есть и другие девушки, есть и другие…
Дьявольщина, нет никаких других девушек!
Если бы Хильда ждала меня в космопорту, я бы не вспомнил о Флоре, и все это было бы не важно. Но я в Марспорте без Хильды, и у меня свидание с Флорой, с Флорой и ее телом, это значило: полные руки всего, что может быть мягким, ароматным и крепким; с Флорой и ее комнатами с низким тяготением, где будто плывешь в океане приправленной шампанским меренги…
Сигнал все продолжался и продолжался, и я не смел повесить трубку.
Ответ! Ответ!
Она ответила. Сказала:
- Это ты ?
- Конечно, сердечко, кто же еще?
- А множество. Из тех, что приходят .
- Всего лишь небольшое дело, милая.
- Какое дело? Пластон кому?
Я подумал, чему обязан этим упоминанием о пластоне.
Потом вспомнил. Когда-то я сказал ей, что торгую пластоном. В тот раз я привез ей в подарок пластоновую ночную сорочку. Воспоминания о ней вызвали у меня боль в таком месте, где мне не хотелось бы ощущать боль.
Я сказал:
- Послушай. Дай мне еще полчаса…
Глаза ее стали влажными.
- Я сижу тут одна…
- Я быстро. - Чтобы показать вам, в каком я был отчаянии, скажу, что раздумывал над путями, которые могли привести только к драгоценностям, хотя и ценой бреши в бюджете. А для проницательного взгляда Хильды это будет все равно что туманность Конская Голова на фоне Млечного Пути.
Она сказала:
- У меня было назначено свидание, и я его отменила.
Я возразил.
- Ты ведь сказала, что это «не очень важное свидание».
Она закричала:
- Не очень важное свидание! - Но именно так она сказала. Впрочем, если ты прав, в споре с женщиной это еще хуже. Разве я не знаю это? - Он мне обещал имение на Земле…
Она все продолжала говорить об этом имении на Земле. В Марспорте нет девушки, которая не ждала бы имения на Земле, а количество получивших такие имения можно пересчитать по шестым пальцам на руках. Но надежда вечно жива в груди человека, а у Флора для нее там много места.
Я пытался остановить ее. Бросал ей «сладких» и «деток», пока можно было подумать, что все пчелы на Земле забеременеют.
Никакого толку.
Наконец она сказала:
- И вот я сижу одна, и никого рядом, и как ты думаешь, что будет с моей репутацией?
Что ж, она права. Я чувствовал себя последним подонком в Галактике. Если станет известно, что она простаивает, начнут говорить, что она утратила хватку. А такие разговоры могут прикончить девушку.
Я вернулся в комнату ожидания. Стюард, стоявший у дверей, приветствовал меня.
Я посмотрел на троих промышленников и подумал, в каком порядке стал бы душить их до смерти, если бы получил соответствующий приказ. Первым, наверно, Харпонастера. У него тощая жилистая шея, ее легко охватить руками, а большие пальцы удобно лягут на кадык.
Это меня подбодрило, и я по привычке воскликнул:
- Здорово!
Это тут же привело их в действие. Ферруччи сказал:
- Здоровоносы пролили воду в снег.
Харпонастер, с тощей шеей, добавил:
- Неги и негры не станут опарировать котов.
Липски сказал:
- Котов, мотов, стукотов, готов.
- Готов пьяница пока.
- По как пройти в Чикаго?
- Го-ворите.
- Варите.
- Те.
Молчание.
Они смотрели на меня. Я смотрел на них. Они лишены эмоций, вернее, двое из них лишены, и ни о чем не думают. А время проходит.
Я смотрел на них и думал о Флоре. Мне пришло в голову, что я не могу потерять то, что уже потерял. Можно поговорить о ней.
Я сказал:
- Джентльмены, в этом городе есть девушка, имя которой я не стану упоминать, не желая ее скомпрометировать. Позвольте мне описать ее вам, джентльмены.
И я начал. Последние два часа настолько взвели меня, что в моем описании Флоры звучала поэзия, скрывающаяся в неведомом источнике мужской силы в глубинах моего подсознания.
Они сидели застыв, как будто слушали и даже почти не прерывали. В людях под влиянием спейсолина просыпается вежливость. Они молчат, пока говорит кто-то другой. Поэтому и говорят по очереди.
Конечно, временами я замолкал: слишком уж возбуждающая тема, и тогда кто-нибудь из них получал возможность вставить два-три слова, прежде сем я мог собраться с силами и продолжить.
- Пикник с шампанским и боли в ящике столетий.
- Круглые, как тысяча берегов.
- Высокий и перечный леопард.
Я заставлял их смолкнуть и продолжал.
- У этой молодой леди, джентльмены, - сказал я, - в квартире установка пониженного тяготения. Вы можете спросить, зачем это? Я расскажу вам, потому что если у вас не было случая провести вечер с лучшей девушкой Марспорта, вы и представить себе не можете…
Но я старался дать им такую возможность. Я говорил так, что они оказались там. Все это они запомнят, но я сомневался, что впоследствии кто-нибудь из них будет возражать. Наоборот, вероятно, спросят у меня номер телефона.
Я продолжал - с любовью, с тщательным описанием подробностей, с печалью в голосе, и тут громкоговоритель объявил о прибытии «Пожирателя пространства».
И все. Я громко сказал:
- Вставайте, джентльмены.
Они одновременно встали, посмотрели на дверь, двинулись к ней, и когда Ферруччи проходил мимо меня, я похлопал его по плечу и сказал:
- Не ты, гнусный мошенник, - и мой магнитный наручник сомкнулся вокруг его запястья, прежде чем он сумел перевести дыхание.
Ферруччи сопротивлялся, как демон. Он не был под влиянием спейсолина. Измененный спейсолин нашли в маленьких телесного цвета ампулах, прикрепленных с внутренней стороны к его бедрам, даже волосы поверх начесаны. Ничего не видно, можно только найти наощупь, да и то с помощью ножа.
Потом Рог Кринтон, улыбаясь и обезумев от облегчения, крепко ухватил меня за лацкан.
- Как ты это сделал? Что его выдало?
Я сказал, стараясь высвободиться:
- Один из них симулировал воздействие спейсолина. Я был в этом уверен. И я рассказал им… - тут я проявил осторожность. Подробности - не дело этого типа… - рассказал неприличные анекдоты, и двое из них никак не реагировали, значит, они под спейсолином. Но Ферруччи начал дышать быстрее, на лбу его появилась испарина. Я исполнял очень драматично, и он реагировал на это, значит он не под спейсолином. И когда все встали и направились к кораблю, я уже знал нашего человека и остановил его. А теперь не отпустишь ли меня?
Он выпустил меня, и я чуть не упал.
Я уже собирался уйти. Ноги мои без приказа рыли землю, но я повернулся.
- Эй, Рог, - сказал я, - можешь выписать мне чек на тысячу кредитов, так чтобы это не отразилось в записях - тех, что идут в Службу?
И только тут я понял, что он спятил от облегчения и благодарности, потому что он ответил:
- Конечно, Макс, конечно. Если хочешь, десять тысяч кредитов.
- Хочу, - сказал я. - Хочу. Хочу.
Он заполнил официальный чек Службы на десять тысяч кредитов - а это все равно что наличные в доброй половине Галактики. Он улыбался, отдавая мне чек, и можете представить себе, как я улыбался, получая его.
Как он собирался отчитываться, его дело. А для меня важно, что не нужно будет отчитываться перед Хильдой.

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

В последний раз я звоню из будки Флоре. Я не смел ждать, пока приду к ней. Дополнительные полчаса могут дать ей время уйти к кому-нибудь другому, если она еще не ушла.
Ответь. Ответь. От…
Она ответила, но одета была для выхода. Собирается уходить, и минуты через две я бы ее уже не застал.
- Я ухожу, - объявила она. - Некоторые мужчины умеют соблюдать приличия. И я не желаю больше тебя слышать. Не желаю тебя видеть. Вы мне сделаете большое одолжение, мистер Каквастам, если забудете номер моего телефона и никогда не будете осквернять…
Я ничего не сказал. Просто стоял, сдерживая дыхание, и держал чек так, чтобы она могла его увидеть. Просто держал.
При слове «осквернять» она разглядела. Не очень образованная девушка, но «десять тысяч кредитов» читает быстрее, чем любой выпускник колледжа во всей Солнечной системе.
Она сказала:
- Макс! Это мне?
- Все тебе, детка, - ответил я. - Я тебе говорил, что у меня небольшое дело. Я хотел тебя удивить.
- О, Макс, какой ты милый! Я на самом деле не сержусь. Я просто шутила. Приходи ко мне. - Она сбросила пальто, а Флора делает это очень выразительно.
- А как же твое свидание?
- Я ведь сказала, что шутила, - ответила она. Опустив пальто на пол, она взялась за брошь, которая, казалось, удерживает все ее остальную одежду.
- Иду, - слабым голосом сказал я.
- И со всеми этими кредитами, - напомнила она.
Я отсоединился, вышел из будки и наконец освободился, по-настоящему освободился.
И услышал сзади свое имя.
- Макс! Макс! - Кто-то бежал ко мне. - Рог Кринтон сказал, что я найду тебя здесь. Маме лучше, и я получила специальный доступ на «Пожирателя пространства», и что это за десять тысяч кредитов?
Я не стал поворачиваться. Сказал:
- Здравствуй, Хильда.
Стоял, как камень.
Потом повернулся и сделал самое трудное дело в своей проклятой, никчемной, космической жизни.
Улыбнулся.

4.Сердобольные стервятники

Прошло пятнадцать лет, а харриане все еще не покинули своей базы на обратной стороне Луны. Это было просто неслыханно! Невероятно! Ни один харрианин и представить себе не мог такой проволочки. Специальные отряды находились в состоянии боевой готовности уже целых пятнадцать лет! Они были готовы устремиться вниз сквозь радиоактивные облака и спасти то, что еще возможно для тех немногих, кто уцелеет… Разумеется, за приличное вознаграждение.
Но планета совершила уже пятнадцать оборотов вокруг своего Солнца, а ее спутник всякий раз делал без малого тринадцать кругов, и за все это время атомная война так и не началась!
Крупные мыслящие приматы, обитатели этой планеты, то тут, то там производили атомные взрывы. Стратосфера была до предела насыщена радиоактивными продуктами распада. А войны все нет и нет!
Деви Ен горячо надеялся, что ему пришлют замену. Он был четвертым по счету капитаном, возглавлявшим эту колонизаторскую экспедицию (если ее все еще можно было так назвать после пятнадцати лет бесплодного ожидания), и весьма приветствовал бы появление пятого. Поскольку с родины, из Харрии, должен был прибыть Главный инспектор, чтобы лично ознакомиться с положением, ждать оставалось недолго. И прекрасно!
Деви Ен стоял на Луне, облаченный в скафандр, и думал о Харрии. Его длинные тонкие руки беспокойно двигались, словно стремились, следуя зову далеких предков, ухватиться за ветви деревьев. Ростом он был не более метра. Сквозь прозрачную пластину в передней части шлема можно было видеть черное сморщенное лицо с мясистым подвижным носом. Маленькая бородка кисточкой по контрасту с лицом казалась белоснежной. Сзади, немного ниже пояса, в костюме был мешочек, в котором с удобством покоился короткий, похожий на обрубок хвост.
Деви Ен, естественно, не видел в своей наружности ничего необыкновенного, хотя прекрасно знал, что харриане отличаются от прочих мыслящих существ, населяющих Галактику. Только одни харриане так малы ростом, только у них есть хвост, только они не употребляют в пищу мяса… только они одни избежали неотвратимой атомной войны, которая приносила гибель прочим разновидностям мыслящих особей.
Он стоял на дне низины, похожей на чашу (будь она меньше, на Харрии ее назвали бы кратером); она простиралась так далеко, что обрамлявшая ее кольцом высокая гряда терялась за горизонтом. У южного края кольца, лучше всего защищенного от прямых лучей солнца, вырос город. Сначала это, понятно, был лишь временный лагерь, но позднее туда привезли женщин, и появились дети. Теперь здесь были школы, и сложные гидропонные установки, и огромные резервуары, наполненные водой, - словом, все, что полагается иметь городу на спутнике, лишенном атмосферы.
Просто смехотворно! Целый город - и только потому, что какая-то там планета не желает начинать атомную войну, хотя и владеет атомным оружием!
Главный инспектор - его ждали с минуты на минуту - несомненно, сразу же задаст вопрос, который и сам Деви Ен задавал себе несчетное множество раз.
Почему же все-таки нет атомной войны? Деви Ен обернулся и стал смотреть, как огромные неуклюжие маувы готовят посадочную площадку, разравнивая почву и покрывая ее слоем керамической массы, которая должна максимально поглотить реактивную отдачу гиператомного поля и избавить от неприятных ощущений пассажиров межзвездного корабля.
Даже скафандры не могли скрыть силы, которую словно источало все существо маувов, но это была чисто физическая сила. Рядом с ними виднелась маленькая фигурка харрианина, отдававшего приказания, и маувы послушно повиновались. А как же иначе?
Раса маувов, единственная из всех крупных мыслящих приматов, платила Харрии самую необычную дань, посылая вместо материальных ценностей определенное число обитателей своей планеты. Это была удивительно выгодная дань, во многих отношениях лучше, чем сталь, алюминий или лекарственные препараты. Радиотелефон в шлеме Деви Ена вдруг ожил.
- Корабль показался, капитан, - донеслось до него. - Он сядет меньше чем через час.
- Отлично, - сказал Деви Ен. - Пусть мне приготовят машину. Я поеду, как только начнется посадка.
Однако ему вовсе не казалось, что все идет отлично.
Главный инспектор прибыл в сопровождении свиты из пяти маувов. Они вошли вместе с ним в город, два по бокам, три следом. Помогли ему снять скафандр, затем разоблачились сами.
Их тела, на которых почти не росли волосы, крупные лица с грубыми чертами, широкие носы и плоские скулы отталкивали своим уродством, но не внушали страха. Они были в два раза выше харриан и чуть не в три раза массивнее, но глаза их смотрели безучастно, и весь их вид, когда они стояли, слегка склонив мускулистые шеи и апатично уронив тяжелые руки, выражал покорность.
Главный инспектор отпустил маувов, и они один за другим вышли из комнаты. Ему, конечно, вовсе не нужна была охрана, но его положение требовало свиты из пяти маувов, и говорить тут было не о чем.
Ни во время бесконечного приветственного ритуала, ни во время еды Главный инспектор ничего не спрашивал о делах. Лишь когда настало время, куда более подходящее для сна, потеребив пальцами бородку, он спросил: - Сколько нам еще ждать, капитан?
Он был, по-видимому, очень стар. Шерсть у него на руках почти вся поседела, а длинные пучки волос у локтей стали такими же белыми, как борода.
- Не могу сказать. Ваше главенство, - смиренно проговорил Деви Ен. - Они сошли с обычного пути.
- Это само собой очевидно. Нас интересует, почему именно они сошли с обычного пути. Совету ясно, что в своих донесениях вы пишете меньше того, что знаете. Вы разводите теории, но не даете никаких фактов. Нам, в Харрии, все это надоело. Если вам что-либо известно, сейчас настало время сообщить об этом.
- Тут, Ваше главенство, трудно говорить наверняка. Мы ведь впервые имеем возможность наблюдать за планетой в течение такого долгого периода. До самого последнего времени не обращалось должного внимания на то, что там происходит. Из года в год мы ждали, что атомная война вот-вот начнется, и, только когда командование принял я, мы стали более внимательно приглядываться к обитателям планеты. Хоть в одном длительное ожидание пошло нам на пользу - мы изучили несколько их основных языков.
- Как? Даже не спускаясь на планету?
Деви Ен объяснил:
- Наши корабли, проникавшие в атмосферу планеты для наблюдений, записывали радиосигналы. Особенно в первые годы. Я дал их для расшифровки лингвистическим вычислительным машинам и весь этот год потратил на то, что пытался разобраться в их смысле.
Главный инспектор слегка поднял брови. Этого было более чем достаточно, чтобы показать, до какой степени он изумлен.
- И то, что вы узнали, представляет какой-нибудь интерес?
- Возможно, Ваше главенство, но сведения, которые мне удалось получить, настолько странны, а материал, из которого они извлечены, так ненадежен, что я не решался писать обо всем этом в своих официальных донесениях.
Главный инспектор понял.
- Надеюсь, вы сочтете возможным изложить свои взгляды неофициально… мне? - немного натянуто произнес он.
- Буду Рад это сделать, - тут же ответил Деви Ен. - Обитатели этой планеты, как мы и предполагали, относятся к крупным приматам. Им в полной мере присущ захватнический инстинкт.
Главный инспектор облегченно вздохнул и быстро облизал языком нос.
- Я почему-то вообразил, что они лишены этого инстинкта, и поэтому… но, продолжайте, продолжайте.
- Нет, захватнический инстинкт развит у них как раз очень сильно, - заверил его Деви Ен, - куда сильнее даже, чем свойственно обычным крупным приматам.
- Почему же это не привело к должным последствиям?
- Привело, Ваше главенство, но не до конца. Как всегда, после длительного инкубационного периода у них началось развитие техники, и обычные у крупных приматов побоища превратились в поистине катастрофические войны. В конце последней войны, охватившей всю планету, у них было изобретено атомное оружие, и войны сразу же прекратились. Главный инспектор кивнул.
- А дальше?
- Вскоре после этого, - продолжал Деви Ен, - должна была вспыхнуть новая война; атомное оружие стало более смертоносным и все же было бы пущено в ход, как это водится у крупных приматов; в результате планета погибла бы, а из всего населения осталась бы горстка умирающих от голода особей.
- Совершенно верно. Но этого не произошло. Почему?
- Нужно учесть одно обстоятельство, - заметил Деви Ен. - Мне кажется, когда у этих крупных приматов начала развиваться техника, ее развитие пошло необычайно быстро.
- Ну и что же? - возразил собеседник. - Тем скорее они изобрели атомное оружие.
- Верно. Но по окончании самой последней всепланетной войны они продолжали совершенствовать атомное оружие с поразительной быстротой. В том-то и беда. Смертоносный потенциал возрос прежде, чем представился случай начать военные действия, а сейчас он достиг такого уровня, что даже эти крупные приматы не рискуют развязать войну.
Главный инспектор широко раскрыл маленькие черные глазки.
- Ерунда! Одаренность этих особей в области техники ничего не может изменить. Военная наука развивается быстро только во время войны.
- По-видимому, данные приматы - исключение из общего правила. Но дело не в том - они, судя по всему, все-таки ведут войну. Не настоянную войну, но все-таки войну.
- Не настоящую войну, но все-таки войну, - недоуменно повторил инспектор. - Что это значит?
- Я не могу сказать наверняка, - Деви Ен раздраженно повел носом. - Именно в этом пункте мои попытки извлечь смысл из отрывочных материалов, которые нам удалось собрать, оказались наименее успешными. То, что происходит на этой планете, называется «холодной войной». Какова бы ни была сущность этой странной войны, она в бешеном темпе подгоняет жителей планеты вперед, к новым изысканиям, и вместе с тем не приводит к окончательной катастрофе.
- Немыслимо! - воскликнул Главный инспектор.
- Вон она, планета, - возразил Деви Ен. - А мы все здесь. Мы ждем уже пятнадцать лет.
Главный инспектор поднял длинные руки и, скрестив их за головой, опустил себе на плечи.
- Тогда нам остается только одно. Совет предусмотрел, что планета могла застрять на мертвой точке в состоянии неустойчивого мира, от которого только один шаг до атомной войны. Нечто вроде того, о чем говорите вы, хотя никому, кроме вас, пока не удалось предложить сколько-нибудь разумного объяснения. Но мы не можем этого допустить.
- Не можем, Ваше главенство?
- Да. - Казалось, каждое слово причиняет инспектору боль. - Чем дольше данные приматы будут находиться на этой мертвой точке, тем больше вероятность того, что они раскроют тайну межзвездных полетов и со всем присущим им стремлением к захватничеству проникнут в Галактику. Ясно?
- Что из этого следует?
Главный инспектор крепко стиснул голову руками, словно боясь услышать то, что сам сейчас произнесет. Голос его звучал приглушенно.
- Поскольку равновесие, в котором они находятся, неустойчиво, мы должны их слегка подтолкнуть. Да, капитан, слегка подтолкнуть!
Желудок Деви Ена конвульсивно сжался, он вдруг снова ощутил во рту вкус съеденного обеда.
- Подтолкнуть их, Ваше главенство? - Он отказывался понимать.
Но Главный инспектор был беспощаден.
- Мы должны помочь им начать атомную войну. - Его, видимо, так же мутило от этой мысли, как и Деви Ена. Он прошептал: - Мы должны.
У Деви Ена чуть не отнялся язык. Он проговорил еле слышно:
- Но как это сделать, Ваше главенство?
- Не знаю… И не глядите на меня так. Это не мое решение. Это решение Совета. Вы сами должны понять, что грозит Галактике, если крупные мыслящие приматы проникнут в космос во всей своей силе, не укрощенные атомной войной.
Деви Ен содрогнулся. Крупные приматы на просторах Галактики! Но он продолжал допытываться:
- А как начинают атомную войну? Как это делается?
- Не знаю, говорю вам. Но какой-нибудь способ должен быть. Ну, к примеру, м-м, направим им послание или, м-м, напустим туч и вызовем ураган. Мы могли бы многого добиться, воздействуя на метеорологические условия планеты.
- Да разве из-за этого вспыхнет война? - спросил Деви Ен, которому слова Главного инспектора показались не очень убедительными.
- Возможно, что и не вспыхнет. Я привел все это в качестве примера. Но крупные приматы должны сами знать. В конце концов именно они развязывают атомные войны. Инстинкт взаимоистребления у них в крови… Учитывая все это, Совет и принял решение.
Деви Ен почувствовал, что его хвост начал медленно и почти бесшумно постукивать по стулу. Попытался взять себя в руки, но безуспешно.
- Какое же решение. Ваше главенство?
- Увезти одного крупного примата с планеты. Похитить его.
- Дикого?
- Других в настоящее время на планете не водится. Конечно, дикого.
- А что он, думаете, нам скажет?
- Это не имеет значения. Важно, чтобы он вообще о чем-нибудь говорил, безразлично о чем; психоанализаторы ответят на интересующий нас вопрос.
Деви Ен как можно глубже втянул голову в плечи. От отвращения он весь покрылся гусиной кожей. Дикий крупный примат! Он постарался представить себе, как должна выглядеть особь, которой не коснулись ошеломляющие последствия атомной войны и не затронуло цивилизующее воздействие харрианской евгеники.
Главный инспектор и не пытался скрыть, что разделяет отвращение Деви Ена, но, несмотря на это, сказал:
- Вам придется возглавить экспедицию на планету, капитан. Это делается ради блага Галактики.
Деви Ен много раз видел планету, но всегда, как только космический корабль огибал Луну и этот мир открывался его взору, Деви Ена захлестывала волна невыносимой тоски по родине.
Это была прекрасная планета, очень похожая на Харрию по размерам и природным условиям, но более дикая и величественная. Ее вид, после пустынных пейзажей Луны, разил в самое сердце.
«Сколько еще планет, подобных этой, занесено в реестры владений Харрии! - думал Деви Ен. - Сколько планет, на которых после тщательного наблюдения обнаруживали последовательную смену окраски, что могло быть объяснено лишь искусственным разведением пригодных в пищу растений! Сколько еще раз в будущем мы столкнемся с тем, что в один прекрасный день радиоактивность в атмосфере какой-нибудь из этих планет начнет повышаться и туда потребуется немедленно послать колонизационные отряды… Так же как в свое время они были посланы к этой планете».
Самонадеянность, с которой поначалу действовали харриане, была просто трогательной. Деви Ен смеялся бы, читая первые донесения, не окажись он сам в той же ловушке. Чтобы собрать географические данные и установить местонахождение населенных пунктов, корабли-разведчики харриан спускались чуть ли не на самую планету. Их, конечно, заметили, но какое это имело значение? В самом ближайшем будущем, думали харриане, произойдет окончательный взрыв.
В самом ближайшем будущем… но годы шли, а взрыва все не было, и корабли-разведчики решили, что не мешает, пожалуй, быть поосторожней. Один за другим они вернулись обратно на базу.
Корабль Деви Ена сейчас тоже соблюдал осторожность. Команда волновалась, ей не по душе было полученное задание. Как ни уверял Деви Ен, что крупному примату не причинят никакого вреда, она не успокаивалась. Во всяком случае, нельзя было торопить события. Несколько дней подряд корабль парил на высоте шестнадцати километров, нарочно выбрав уединенное, дикое холмистое место, - и команда волновалась все больше; только флегматичные маувы, как всегда, сохраняли спокойствие.
Наконец в поле зрения телескопа показался крупный примат. В руке у него была длинная палка, на верхней части задней стороны туловища - какая-то ноша.
Они спустились бесшумно, со сверхзвуковой скоростью. Деви Ен сам, хотя тело его покрылось мурашками, сидел у рычагов управления. В момент похищения крупный примат произнес две фразы, тут же зафиксированные для дальнейшего психоанализа. Первая, сказанная в тот миг, когда он увидел корабль харриан чуть ли не у себя над головой, была схвачена телемикрофоном направленного действия. Вот как она звучала: «Боже! Летающее блюдце!»
Деви Ен понял все, кроме первого слова. Так крупные приматы обычно называли корабли харриан в первые годы их пребывания на Луне, когда они легкомысленно спускались к самой планете.
Вторую фразу он произнес, когда его втаскивали в корабль, - хотя дикарь яростно сопротивлялся, он был беспомощен в железных руках невозмутимых маувов.
Когда Деви Ен, тяжело дыша, подрагивая от возбуждения мясистым носом, сделал несколько шагов ему навстречу, крупный примат (его морда, отталкивающе безволосая, лоснилась от каких-то жидких выделений) воскликнул: «Разрази меня гром, обезьяна!»
Тут Деви Ен понял только последнее слово. «Обезьяна» - так называли мелких приматов на одном из основных языков планеты. С диким приматом почти невозможно было сладить. Требовалось безграничное терпение, чтобы заставить его слушать разумные речи. Вначале он находился в совершенно невменяемом состоянии. Он сразу понял, что его увозят с Земли, и, к удивлению Деви Ена, вовсе не желал рассматривать это как увлекательное приключение. Напротив, он только и говорил, что о своем детеныше и самке. Где всего надо было довести до его сознания, что маувы, которые сторожили его и в случае необходимости сдерживали его дикие вспышки, вовсе не хотят нанести ему увечье и что вообще ему никоим образом не будет причинено зло.
(Деви Ена приводила в содрогание сама мысль о том, что одно разумное существо может учинить насилие над другим. Обсуждать этот вопрос с приматом было крайне трудно, так как, чтобы отрицать эту возможность, Деви Ен должен был на какое-то мгновение допустить ее, а обитатель планеты даже к минутному колебанию относился с величайшим недоверием. Так уж были устроены крупные приматы.)
На пятый день дикарь, возможно просто от упадка сил, довольно долго оставался спокойным. Они беседовали с Деви Еном в его личном кабинете, и вдруг он снова впал в бешенство, когда Деви Ен впервые упомянул как о чем-то само собой разумеющемся, что харриане ждут начала атомной войны.
- Ждете?! - воскликнул дикарь. - А почему вы так уверены, что она обязательно будет?
Деви Ен вовсе не был в этом уверен, но ответил:
- Атомная война происходит всегда. Наша цель - помочь вам после нее.
- Помочь нам после нее! - изо рта примата стали вылетать бессвязные звуки; он принялся дико размахивать руками, и маувам, стоящим по обеим сторонам, пришлось осторожно связать его - в который уж раз! - и вывести из комнаты.
Деви Ен вздохнул. Крупный примат наговорил уже достаточно много; возможно, психоанализаторы извлекут из этого какую-нибудь пользу. Сам Деви Ен не видел в словах дикаря никакого смысла.
А примат понемногу хирел. На теле его почти не было растительности; это не удавалось обнаружить раньше, при наблюдении с далекого расстояния, так как приматы носили искусственные шкуры, то ли для тепла, то ли из бессознательного отвращения к безволосой коже. (Интересно было бы побеседовать с ним на эту тему; психоанализаторам ведь безразлично, о чем идет разговор.)
А на лице примата, как это ни странно, стали прорастать волосы; в большем количестве даже, чем у харриан, и более темного цвета.
Но главное - с каждым днем он все больше хирел. Он исхудал, так как почти ничего не брал в рот, и дальнейшее пребывание на корабле могло пагубно отразиться на его здоровье. Деви Ену вовсе не хотелось, чтобы это лежало у него на совести.
На следующий день примат казался вполне спокойным. Чуть ли не сразу сам перевел разговор на атомную войну. («Видно, вопрос этот имеет для крупных приматов особую притягательную силу», - подумал Деви.)
- Вы упомянули, - начал дикарь, - что атомные войны неизбежны. Значит ли это, что существуют другие мыслящие существа, кроме вас, нас и… их? - Он указал на стоящих неподалеку маувов.
- Существуют тысячи разновидностей мыслящих существ, живущих на тысячах различных миров. Много тысяч, - пояснил Деви Ен.
- И у всех бывают атомные войны?
- У всех, кто достиг определенного уровня развития техники. У всех.
- Вы хотите сказать, что знаете об угрозе атомной войны и все же сидите сложа руки?

Предыдущая страница 11 Следующая страница


Девять завтра: Истории ближайшего будущего 12

- Как это сидим сложа руки? - обиделся Деви Ен. - Мы стараемся помочь. На заре нашей истории, когда только начали осваивать космос, мы еще не понимали природы крупных приматов. Они отвергали все наши попытки завязать с ними дружбу, и в конце концов мы отступились. Затем мы обнаружили миры, лежащие в радиоактивных руинах. И наконец натолкнулись на планету, где атомная война была в разгаре. Мы пришли в ужас, но ничего не могли сделать. Мало-помалу мы становились умнее, и теперь, когда находим какой-нибудь мир в стадии овладения атомной энергией, у нас все наготове - и спасательное противорадиоактивное снаряжение, и генетикоанализаторы.
- Что такое генетикоанализаторы?
При беседе с крупным приматом Деви Ен строил фразы по законам его языка. Он сказал, осторожно выбирая слова:
- Мы держим под своим контролем спаривание и производим стерилизацию, чтобы, насколько возможно, вытравить захватнический инстинкт у немногих оставшихся в живых после атомного взрыва.
Какую-то секунду Деви Ен думал, что дикарь снова взбесится. Однако тот лишь произнес сдавленным голосом:
- Вы хотите сказать, что делаете их покорными вам, вроде этих? - Он снова указал на маувов.
- Нет, нет. С этими другое дело. Мы просто хотим, чтобы уцелевшие после войны не стремились к захватам и жили в мире и согласии под нашим руководством. Без нас они сами себя уничтожали и снова дошли бы до самоуничтожения.
- А что это дает вам?
Деви Ен в сомнении посмотрел на дикаря. Неужели ему надо объяснять, в чем состоит главное наслаждение в жизни? Он спросил:
- А разве вам неприятно оказывать другим помощь?
- Бросьте. Не об этом речь. Какую выгоду из этой помощи извлекаете вы?
- Ну, понятно, Харрия получает определенную контрибуцию.
- Ха-ха!
- Разве получить плату за спасение целого биологического рода не справедливо? - запротестовал Деви Ен. - Кроме того, мы должны покрывать издержки. Контрибуция невелика и соответствует природным условиям каждого данного мира. С одной планеты, к примеру, мы ежегодно получаем запас леса, с другой - марганцевые руды. Мир этих маувов беден природными ресурсами, и они сами предложили нам поставлять определенное число своих жителей для услуг - они очень сильны физически даже для крупных приматов. Мы безболезненно вводим им определенные антицеребральные препараты, чтобы…
- Чтобы сделать из них кретинов!
Деви Ен догадался, что значит это слово, и сказал с негодованием:
- Ничего подобного. Просто для того, чтобы они не тяготились своей ролью слуг и не скучали по дому. Мы хотим, чтобы они были счастливы, - ведь они разумные существа.
- А как бы вы поступили с Землей, если бы произошла война?
- У нас было пятнадцать лет, чтобы решить это. Ваш мир богат железом, и у вас хорошо развита технология производства стали. Я думаю, вы платили бы свою контрибуцию сталью. - Он вздохнул. - Но в данном случае, мне кажется, контрибуция не покроет издержек. Мы пересидели здесь по крайней мере десять лишних лет.
- И сколько народов вы облагаете таким налогом? - спросил примат.
- Не знаю точно, но наверняка не меньше тысячи.
- Значит, вы - маленькие повелители Галактики, да? Тысячи миров доводят себя до гибели, чтобы способствовать вашему благоденствию. Но вас можно назвать и иначе…
Дикарь пронзительно закричал:
- Вы - стервятники!
- Стервятники? - переспросил Деви Ен, стараясь соотнести это слово с чем-нибудь знакомым.
- Пожиратели падали. Птицы, живущие в пустыне, которые ждут, пока какая-нибудь несчастная тварь не погибнет от жажды, а потом опускаются и пожирают ее.
От нарисованной картины Деви Ену чуть не стало худо, к горлу подступила тошнота.
- Нет, нет, мы помогаем всему живому, - едва слышно прошептал он.
- Вы, как стервятники, ждете, пока разразится война. Если хотите помочь - предотвратите войну. Не спасайте горсточку выживших. Спасите всех.
Хвост у Деви Ена задергался от внезапного волнения.
- А как предотвратить войну? Вы можете сказать мне это?
(Что такое предотвращение войны, как не противоположность развязыванию войны? Чтобы узнать одно, необходимо понять другое.)
Но дикарь медлил. Наконец неуверенно сказал:
- Высадитесь на планету. Объясните положение вещей.
Деви Ен почувствовал острое разочарование. Из этого много не извлечешь. К тому же…
- Приземлиться среди вас? - воскликнул он. - Об этом не может быть и речи.
При мысли о том, что он вдруг очутится среди миллионов неприрученных крупных приматов, по телу его пробежала дрожь.
Возможно, отвращение так ясно отразилось на физиономии Деви Ена, что, несмотря на разделявший их биологический барьер, дикарь понял это. Он попытался кинуться на харрианина, но был буквально пойман в воздухе одним из маувов, которому стоило лишь чуть-чуть напрячь мускулы, чтобы сделать дикаря недвижимым. Однако он успел крикнуть:
- Так сидите и ждите! Стервятник! Стервятник!
Прошло немало дней, прежде чем Деви Ен смог заставить себя вновь повидать дикаря.
Он чуть было не забыл проявить должную почтительность по отношению к Главному инспектору, когда тот потребовал дополнительных данных, необходимых для полного анализа психики диких крупных приматов.
- Я не сомневаюсь, - осмелился сказать Деви Ен, - что материала для ответа на наш вопрос более чем достаточно.
Нос Главного инспектора задергался; он задумчиво облизал его розовым языком.
- Для приблизительного ответа, возможно, да, но я не могу полагаться на такой ответ. Мы имеем дело с очень своеобразным видом крупных приматов. Это мы знаем. И не можем позволить себе ошибаться… Ясно одно: мы случайно напали на дикаря с высоким уровнем умственного развития. Если… если только это не норма для данной разновидности. - Мысль эта, видимо, привела Главного инспектора в расстройство.
Деви Ен заметил:
- Дикарь нарисовал мне ужасную картину… этот… эта птица… этот…
- Стервятник, - подсказал Главный инспектор.
- Если так рассуждать, вся наша миссия здесь предстает в совершенно ложном свете. С тех пор я почти ничего не ем и не сплю. Боюсь, мне придется просить отставки.
- Не раньше, чем мы окончим дело, которое на нас возложено, - твердо заявил Главный инспектор. - Полагаете, мне доставляет удовольствие думать об этом… этом пожирателе пад… Вы должны, вы обязаны получить больше данных.
Деви Ен кивнул. Он все прекрасно понимал. Главному инспектору, как и любому другому харрианину, не очень-то улыбалась мысль искусственно развязать атомную войну. Вот он и оттягивал решение, насколько возможно.
Деви Ен свыкся с мыслью, что он должен еще раз увидеть крупного примата. Свидание это оказалось совершенно невыносимым и было последним.
На щеке дикаря красовался кровоподтек, словно он снова сопротивлялся маувам. Так оно и было. Он делал это бесчисленное множество раз, и как ни старались маувы не причинять ему вреда, время от времени они случайно задевали его. Казалось бы, видя, как его оберегают, дикарь должен был утихомириться. А вместо этого уверенность в своей безопасности словно толкала его на дальнейшее сопротивление. «Эти крупные приматы злы, злы», - печально думал Деви Ен. Больше часа разговор вертелся вокруг малоинтересных предметов, и вдруг дикарь произнес воинственным тоном:
- Сколько времени, говорите, вы, макаки, пробыли здесь?
- Пятнадцать лет по вашему календарю.
- Подходит. Первые летающие блюдца были замечены сразу после второй мировой войны. Сколько еще осталось до атомной?
Деви Ен машинально сказал правду:
- Мы бы и сами хотели это знать… - и вдруг остановился.
Дикарь произнес:
- Я думал, атомная война неизбежна. В прошлый раз вы сказали, что ждете лишних десять лет. Значит, вы уже десять лет назад надеялись, что война начнется?
- Я не могу обсуждать с вами этот вопрос.
- Да? - дикарь снова кричал. - Что же вы намерены предпринять? Сколько вы еще будете дожидаться? А почему бы вам не ускорить события? Вы не ждите, стервятник, вы сами начните войну.
Деви Ен вскочил на ноги:
- Что вы сказали?
- А почему же тогда вы еще здесь, чертовы… - он проглотил совершенно непонятное Деви Ену бранное слово, затем продолжал: - Разве не так поступают стервятники, когда несчастное животное, а иногда и человек никак не могут расстаться с жизнью? Им некогда мешкать. Они кружат над своей жертвой и выклевывают у нее глаза. Они дожидаются, пока она окончательно не обессилеет, а потом помогают ей побыстрее сделать последний шаг.
Деви Ен приказал немедленно увести его, а сам удалился в свою спальню. Его мутило. Всю ночь он не спал. В ушах у него пронзительно звучало слово «стервятник», а перед глазами неотступно стояла нарисованная приматом картина.
- Ваше главенство, - твердо сказал Деви Ен, - я больше не могу иметь дело с дикарем. Если вам нужна еще информация, обратитесь к кому-нибудь другому.
Главный инспектор заметно осунулся.
- Я знаю. Вся эта история насчет стервятников… Ее трудно переварить. А ему, вы заметили, хоть бы что. Для крупных приматов все это в порядке вещей. Они бесчувственны, бессердечны. Таков, видно, склад их ума. Ужасно!
- Я больше не могу представлять вам данные.
- Успокойтесь. Я вас понимаю… Кроме того, все дополнительные данные только подкрепляют первоначальный ответ, ответ, который я считал предварительным, от всего сердца надеялся, что он лишь предварительный. - Он обхватил голову поросшими седой шерстью руками. - Мы уже выяснили, как помочь им развязать атомную войну.
- О! Что же для этого нужно?
- Все так просто, так примитивно. Мне никогда не пришло бы это в голову. И вам тоже.
- Что же это. Ваше главенство? - Деви Ена уже заранее била дрожь.
- Почему они не начинают войну? А потому что ни одна из почти равных по силе сторон не решается взять на себя ответственность за нарушение мира. Однако если бы одна сторона начала, другая - будем глядеть правде в глаза - отплатила бы ей той же монетой.
Деви Ен кивнул. Главный инспектор продолжал:
- Если одна-единственная атомная бомба упадет на территорию любой из враждующих сторон, пострадавшие предположат, что сбросила ее другая сторона. Вряд ли они станут дожидаться дальнейших атак; не пройдет и часа, как последует мощный удар. Другая сторона ответит тем же. И через несколько недель все будет кончено.
- Но как же мы заставим их бросить первую бомбу?
- Это вовсе не обязательно, капитан. В том-то и штука. Мы сами бросим эту первую бомбу.
- Что?! - у Деви Ена подкосились ноги.
- Это единственный выход. Проанализируйте склад ума крупных приматов, и вы увидите, что иного и ждать нельзя.
- Но как это осуществить?
- Мы изготовим бомбу. Это нетрудно. Затем наш корабль спустится вниз и сбросит ее над каким-нибудь населенным пунктом.
- Населенным?!!
Главный инспектор отвел глаза и виновато сказал:
- В противном случае это не даст нужного эффекта.
- Да, конечно, - пробормотал Деви Ен. Перед его глазами парили стервятники; он ничего не мог с этим поделать. Он представлял их себе в виде огромных чешуйчатых птиц (вроде маленьких безвредных летающих созданий в Харрии, но во много раз больше), с крыльями, которые обтянуты кожей, напоминающей резину, с длинными, острыми клювами. Они кругами спускались вниз и выклевывали глаза у умирающих животных. Он прикрыл руками лицо и сказал дрожащим голосом:
- Кто поведет корабль? Кто сбросит бомбу?
Голос Главного инспектора дрожал не меньше, чем у Деви Ена.
- Не знаю.
- Только не я, - прошептал Деви Ен. - Я не могу. И ни один харрианин не согласится на это. Ни за что на свете!
Главный инспектор стал раскачиваться взад и вперед. На него жалко было смотреть.
- Может быть, дать приказ маувам…
- Кто решится дать им такой приказ?
Главный инспектор тяжело вздохнул.
- Я вызову Совет. Сообщу им все данные. Пусть они что-нибудь придумают.
И вот, пробыв на Луне без малого пятнадцать лет, харриане демонтировали свою базу.
Ничего так и не было сделано. Крупные приматы Земли так и не начали атомную войну. Возможно, они ее никогда и не начнут.
И несмотря на то, что ему предстояло пережить, Деви Ен был вне себя от счастья. К чему думать о будущем, когда сейчас, в настоящем, он улетал все дальше от этого самого жуткого из всех жутких миров.
Он смотрел, как Луна остается позади и превращается в сверкающую крупинку, а затем и планета и само солнце этой системы, пока вся она не затерялась среди остальных созвездий.
И только тогда в душе его проснулись и другие чувства, помимо чувства облегчения. И только тогда в уме его шевельнулась мысль о том, что все могло быть иначе.
- А вдруг все бы еще кончилось хорошо, если бы мы проявили побольше терпения, - сказал он Главному инспектору. - Как знать, возможно, они все-таки начали бы атомную войну.
- Сомневаюсь, - ответил Главный инспектор. - Психоанализ…
Он остановился, и Деви Ен понял, что он имел в виду. Дикаря спустили на планету, постаравшись причинить ему при этом как можно меньше вреда. События последних недель были стерты из его памяти. Его оставили возле небольшого населенного пункта, неподалеку от того места, где его похитили. Его соотечественники решат, что он заблудился, и сочтут, что он исхудал и потерял память из-за лишений, которые ему пришлось испытать.
Но какой вред причинил он сам!
Если бы они только не привозили его на Луну! Выть может, они примирились бы с мыслью, что им придется начать войну. Быть может, сами додумались бы сбросить бомбу и разработали бы для этого какую-нибудь сложную систему, пригодную для дальних расстояний.
Но картина, нарисованная перед ними диким приматом, особенно одно слово, всему положили конец. Когда все сведения были отосланы домой, в Харрию, впечатление, произведенное на Совет, было настолько сильным, что приказ демонтировать базу не заставил себя ждать. Деви Ен сказал:
- Я никогда больше не буду принимать участие в колонизации.
- Боюсь, никому из нас не придется этого делать, - мрачно заметил Главный инспектор. - Дикари этой планеты выйдут в космос, а если крупные приматы, при их образе мышления, окажутся на свободе в Галактике, это будет конец… конец…
Нос Деви Еда передернула судорога. Конец всему: всем тем благодеяниям, которые Харрия уже совершила в Галактике, всем благодеяниям, которые она продолжала бы оказывать в будущем. Он произнес: «Мы должны были сбросить…» - и не кончил. Какой смысл было говорить это? Они не могли сбросить бомбу даже ради блага всей Галактики. Иначе они сами уподобились бы крупным приматам, а есть вещи похуже, чем просто конец всему. Деви Ен думал о стервятниках.

5.Все грехи мира

Главные отрасли промышленности Земли работали на Мултивак - исполинскую вычислительную машину, которая за пятьдесят лет выросла до невиданных размеров и, заполнив Вашингтон с его предместьями, протянула бесчисленные щупальца во все большие и малые города мира.
Целая армия гражданских служащих непрерывно снабжала Мултивак информацией, другая армия уточняла и интерпретировала получаемые от него данные. Корпус инженеров поддерживал порядок во внутренностях машины, а рудники и заводы выбивались из сил, стараясь, чтобы резервные фонды бесперебойно пополнялись безупречными запасными деталями.
Мултивак управлял экономикой Земли и оказывал помощь науке. И, что важнее всего, он служил справочным центром, источником любых сведений о любом жителе земного шара. Помимо всего прочего, Мултивак должен был ежедневно обрабатывать данные о четырех миллиардах людей, населяющих Землю, и экстраполировать эти данные на сутки вперед.
Каждый из многочисленных отделов контроля и управления получал от Мултивака сведения, соответствующие его профилю, а потом уже в виде суммарного отчета они поступали в Вашингтон, в Центральный совет контроля и управления.
Уже четвертую неделю Бернард Галлимен занимал пост председателя Центрального совета контроля и управления (председатель избирался на год). Он настолько свыкся с утренними отчетами, что они больше не пугали его. Как обычно, отчет предоставлял собой стопу бумаг толщиной около пятнадцати сантиметров. Галлимен уже знал, что от него и не требуется читать все подряд (ни один человек не в силах был бы это сделать). Но заглянуть в них было все-таки любопытно.
Как всегда, в отчете находился и список предугадываемых преступлений: всякого рода мошенничества, кражи, нарушения общественного порядка, непредумышленные убийства, поджоги. Галлимен поискал глазами единственный интересующий его заголовок и ужаснулся, найдя его в отчете. Затем ужаснулся еще больше, увидев против заголовка цифру два. Да, не один, а целых два, два случая убийства первой категории! За все то время, что он был председателем, ему еще не встречалось два предполагаемых убийства за один день.
Он ткнул пальцем в кнопку двухсторонней внутренней связи и стал ждать, когда на экране видеофона появится гладко выбритое лицо главного координатора.
- Али, - сказал Галлимен, - сегодня два убийства первой категории. Что это значит? Возникла какая-нибудь необычная проблема?
- Нет, сэр. - Смуглое лицо с черными проницательными глазами показалось Галлимену неспокойным. - В обоих случаях выполнение весьма маловероятно.
- Знаю, - ответил Галлимен. - Я заметил, что вероятность в обоих случаях не превышает пятнадцати процентов. Все равно, репутацию Мултивака надо поддержать. Он фактически ликвидировал преступления, а общественность судит об этом по количеству убийств первой категории, - это преступление, как известно, самое эффектное.
Али Отман кивнул.
- Да, сэр, я вполне это сознаю.
- Надеюсь, вы сознаете также, что, пока я занимаю этот пост, ни одно подобное убийство не должно иметь места. Если проскочит любое другое преступление, я готов посмотреть на это сквозь пальцы. Но если кто-нибудь совершит убийство первой категории, я с вас шкуру спущу. Поняли?
- Да, сэр. Подробные анализы потенциальных убийств уже переданы в районные учреждения по месту ожидаемых преступлений. Потенциальные преступники и жертвы находятся под наблюдением. Я еще раз подсчитал вероятность осуществления убийств - она уже понижается.
- Отлично, - произнес Галлимен и отключился.
Он вернулся к списку, но его не оставляло неприятное ощущение, что, пожалуй, он взял чересчур начальнический тон. Что делать, с этими постоянными служащими приходится проявлять строгость, чтобы они не вообразили, будто заправляют решительно всем, включая председателя. Особенно Отман, он работает с Мултиваком с того времени, когда оба они были еще совсем молодыми. У него такой вид, будто Мултивак его собственность. Есть от чего прийти в бешенство…
Для Галлимена ликвидация преступлений первой категории была вопросом его политической карьеры. До сих пор ни у одного председателя не обходилось без того, чтобы в то или иное время в каком-нибудь уголке Земли не произошло убийство. Предыдущий председатель подошел к концу срока с восемью убийствами - на три больше (больше - подумать страшно), чем при его предшественнике.
Галлимен твердо решил, что на его счету не окажется ни одного. Он будет первым председателем без единого убийства за весь срок. Если к этому добавить еще благоприятное общественное мнение, то…
Остальную часть отчета он едва пробежал. Подсчитал мимоходом, что в списке стояло по меньшей мере две тысячи предполагаемых случаев нанесения побоев женам. Несомненно, не все случаи удастся предотвратить. Возможно, процентов тридцать и будет осуществлено. Но таких случаев неизменно становилось все меньше и меньше, а выполнить задуманное удавалось все реже и реже.
Мултивак лишь пять лет назад присоединил нанесение побоев женам к числу предугадываемых преступлений, и далеко не каждый мужчина успел привыкнуть к мысли, что, если ему придет в голову поколотить свою жену, это будет известно заранее. По мере того как эта мысль станет укореняться в сознании общества, женам будет доставаться все меньше тумаков, а в конце концов они и вовсе перестанут их получать.

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

Нанесение побоев мужьям тоже фигурировало в отчете, правда в небольшом количестве.
Али Отман отключился, но продолжал сидеть, не сводя глаз с экрана, на котором уже исчезла лысая голова Галлимена и его двойной подбородок. Затем перевел взгляд на своего помощника Рейфа Лими и сказал:
- Так как же нам быть?
- Не спрашивайте. И он еще беспокоится из-за каких-то двух пустяковых убийств, когда…
- Мы отчаянно рискуем, взявшись уладить это собственными силами. Но, если мы ему скажем, его от ярости хватит удар. Этим выборным деятелям приходится все время думать о своей шкуре. Галлимен непременно вмешается и все испортит.
Лими кивнул и прикусил толстую нижнюю губу.
- Да, но что если мы дадим маху? Это, знаете, будет грозить концом света.
- Если мы дадим маху, тогда не все ли равно, что будет с нами? Нас просто втянет во всеобщую катастрофу. - И добавил уже бодрее: - Черт побери, как-никак вероятность не выше двенадцати и трех десятых процента. В любом другом случае, кроме, пожалуй, убийства, мы дали бы вероятности немного возрасти, прежде чем принимать те или иные меры. Ведь не исключено и самопроизвольное исправление.
- Вряд ли на это стоит рассчитывать, - суховато заметил Лими.
- Да я и не рассчитываю. Просто констатирую факт. Во всяком случае, при той степени вероятности, какая наблюдается сейчас, я предлагаю ограничиться простым наблюдением. Подобные преступления не задумывают в одиночку, где то должны быть сообщники.
- Но Мултивак никого не назвал.
- Знаю. Но все же… - Он не закончил фразы.
Так они сидели и изучали подробности того преступления, которое не было включено в список, врученный Галлимену. Преступления во сто крат более страшного, чем убийство первой категории. Преступления, на которое за всю историю Мултивака не отваживался ни один человек. И мучительно думали, как им поступить.
Бен Мэннерс считал себя самым счастливым из всех шестнадцатилетних подростков Балтимора. Возможно, он преувеличивал. Но зато уж наверняка он был одним из самых счастливых и самых взбудораженных.
Он входил в горстку тех, кого допустили на галереи стадиона во время торжественного приведения к присяге восемнадцатилетних. Присягу должен был давать его старший брат, и их родители заранее заказали билеты на церемонию и позволили сделать то же Бену. Но, когда Мултивак стал отбирать гостей, как ни странно, из всей семьи Мэннерсов его выбор пал именно на Бена.
Через два года Бену и самому предстояло присягать, но наблюдать, как это делает старший брат, Майкл Мэннерс, было почти так же интересно. Родители тщательно проследили за процедурой одевания Бена, чтобы представитель семьи не ударил в грязь лицом. Потом отправили, снабдив уймой наставлений для Майкла, который уехал из дому несколько дней назад, чтобы пройти предварительный врачебный и неврологический осмотр.
Стадион находился на окраине города. Бена, которого распирало от сознания своей значительности, провели на место. Ниже, ряд за рядом, сидели сотни и сотни восемнадцатилетних (мальчики направо, девочки налево) - все были из второго округа Балтимора. В разное время года подобные торжества проходили по всей Земле, но здесь был родной Балтимор, и, конечно, это самое главное торжество. Где-то там, внизу, сидел и Майкл, брат Бена.
Бен обводил взглядом затылки, надеясь высмотреть брата. Разумеется, это ему не удалось. Но тут на высокий помост, установленный перед трибунами, поднялся человек, и Бен перестал вертеть головой, приготовившись слушать.
Человек заговорил:
- Добрый день, участники торжества и гости. Я - Рэндолф Хоч. В этом году я отвечаю за балтиморские церемонии. С их участниками я уже неоднократно встречался в ходе врачебных и неврологических исследований. Большая часть задач выполнена, но главное еще впереди. Личность дающего присягу должна быть зарегистрирована Мултиваком.
Ежегодно эту процедуру приходится разъяснять молодежи, достигающей совершеннолетия. До сих пор, - он обращался теперь только к сидящим перед ним и перестал смотреть на галерею, - вы не были взрослыми людьми, не были личностями в глазах Мултивака, если только по какому то особому поводу кого-либо из вас не выделяли как личность ваши родители или правительство.
До сих пор, когда приходило время ежегодного обновления информации о населении, необходимые сведения о вас давали ваши родители. Теперь настала пора, когда вы должны взять эту обязанность на себя. Это большая честь, но и большая ответственность. Ваши родители рассказали нам, в какой школе вы учились, какими болезнями болели, каковы ваши привычки - словом, массу подробностей. Но вы поведаете нам сейчас гораздо больше: ваши сокровенные мысли, ваши тайные, никому не известные поступки.
Поначалу это нелегко, даже тягостно, но это необходимо сделать. Тогда Мултивак сможет дать исчерпывающий анализ каждого из вас. Мултиваку будут ясны не только все ваши поступки и желания но он даже сможет с достаточной точностью предугадывать многие из них.
И благодаря всему этому Мултивак станет охранять вас. Если вам будет грозить несчастье, Мултивак узнает об этом заранее. Если кто-нибудь задумает против вас недоброе, это станет известно. Если вы задумаете недоброе, он тоже будет знать, и вас вовремя остановят, так что не возникнет необходимости применять наказание.
Располагая сведениями обо всех вас, Мултивак поможет человечеству управлять экономикой и использовать законы Земли для всеобщего блага. Если вас будет мучить какой-нибудь личный вопрос, вы придете с ним к Мултиваку, и он вам поможет.
Сейчас вам придется заполнить много анкет Тщательно продумывайте ответы, чтобы они были как можно точнее. Пусть вас не останавливает стыд или осторожность. Никто, кроме Мултивака, никогда не узнает о ваших ответах, если только не придется ознакомиться с ними, для того чтобы охранять, вас. Но и тогда они станут известны только специальным уполномоченным.
Вам, может быть, захочется кое-где извратить правду. Не делайте этого. Мы все равно обнаружим обман. Все ваши ответы, взятые вместе, создадут определенную картину. Если некоторые из ответов не будут правдивы, они выпадут из общей картины, и Мултивак выявит это. Если все ответы будут неправильны, получится искаженное представление о человеке, и Мултивак без труда изобличит обман. Поэтому говорите только правду.
По вот все было закончено: заполнение анкет, последующие церемонии, речи. И тогда Бен, стоя на цыпочках, все-таки увидел Майкла: тот все еще держал в руках одежду, которая была на нем во время «парада совершеннолетних». Братья радостно кинулись друг к другу.
Поужинав, они отправились по скоростной автостраде домой, оживленные, взбудораженные событиями дня.
Они совсем не были подготовлены к тому, что ожидало их дома. Оба были ошеломлены, когда перед входной дверью их остановил бесстрастный молодой человек в форме, когда у них потребовали документы, прежде чем впустить в родной дом, когда они увидели родителей, с потерянным видом одиноко сидящих в столовой.
Джозеф Мэннерс постарел за один день, глаза у него глубоко запали. Он недоумевающе посмотрел на сыновей и сказал:
- По-видимому, я под домашним арестом.
Бернард Галлимен не стал читать отчета целиком. Он прочел только сводку, и она бесконечно обрадовала его. Для всех людей стала привычной мысль, что Мултивак способен предугадать совершение серьезных преступлений. Люди знали, что агенты Отдела контроля из управления окажутся на месте преступления раньше, чем оно будет совершено. Они усвоили, что любое преступление неизбежно повлекло бы за собой наказание. И постепенно у них выработалось убеждение, что нет никаких способов перехитрить Мултивак.
В результате редкостью стали даже преступные умыслы. По мере того как преступления замышлялись все реже, а емкость памяти Мултивака становилась все больше, к списку предугадываемых преступлений присоединились более мелкие проступки, число которых в свою очередь все уменьшалось.
И вот недавно Галлимен приказал выяснить, способен ли Мултивак заняться еще и проблемой предугадывания заболеваний, и выяснить это, естественно, должен был сам Мултивак. Тогда внимание врачей можно было бы обратить на тех пациентов, которым в следующем году грозит опасность заболеть диабетом, раком или туберкулезом.
Береженого, как известно…
Отчет был очень благоприятным.
Наконец получили список возможных преступлений на этот день - опять-таки ни одного убийства первой категории!
В приподнятом настроении Галлимен вызвал Али Отмана.
- Отман, каково среднее число преступлений в ежедневном списке за истекшую неделю, если сравнить его с первой неделей моего председательства?
Оказалось, что среднее число снизилось на восемь процентов. Галлимен почувствовал себя на седьмом небе. От него это, правда, не зависит, но ведь избиратели этого не знают. Он благословлял судьбу за то, что ему посчастливилось вступить в должность в удачную эпоху, в самый расцвет деятельности Мултивака, когда даже от болезней можно укрыться под защитой его всеобъемлющего опыта.
Галлимен сделает на этом карьеру.
Отман пожал плечами.
- Как видите, он счастлив.
- Когда же мы ему все выложим? - спросил Лими. - Мы установили наблюдение за Мэннерсом - и вероятность возросла, а домашний арест дал новый скачок.
- Что, я сам не знаю? - раздраженно ответил Отман. - Мне не известно только одно: отчего такое происходит.
- Может быть, как вы и предполагали, дело в сообщниках? Мэннерс попался, вот остальные и понимают, что нужно нанести удар сразу либо никогда.
- Как раз наоборот. Из-за того, что один у нас в руках, остальные должны разбежаться кто куда. Кстати, почему Мултивак никого не назвал?
Лими пожал плечами.
- Так что же, скажем Галлимену?
- Подождем еще немного. Вероятность пока - семнадцать и три десятых процента. Сначала попытаемся принять более решительные меры.
Элизабет Мэннерс сказала младшему сыну:
- Иди к себе, Бен.
- Но что случилось, ма? - прерывающимся голосом спросил Бен, убитый тем, что этот чудесный день завершился такими невероятными событиями.
- Прошу тебя!
Он неохотно вышел из комнаты, топая ногами, поднялся по лестнице, потом бесшумно спустился обратно.
А Майкл Мэннерс, старший сын, новоиспеченный взрослый мужчина и надежда семьи, повторил точно таким же тоном, что и брат:
- Что случилось?
Джо Мэннерс ответил ему:
- Бог свидетель, сын мой, не знаю. Я не сделал ничего дурного.
- Ясно, не сделал. - Майкл в недоумении взглянул на своего тщедушного кроткого отца. - Они, наверно, явились сюда из-за того, что ты что-то задумал.
- Ничего я не задумывал.
Тут вмешалась возмущенная миссис Мэннерс:
- О чем ему надо было думать, чтобы заварилось такое? - Она повела рукой, указывая на цепь охранников вокруг дома. - Когда я была маленькой, помню, отец моей подруги служил в банке. Однажды ему позвонили и велели не трогать денег. Он так и сделал. Денег было пятьдесят тысяч долларов. Он вовсе не брал их. Только подумывал, не взять ли. В то времена все делалось не так тихо, как теперь. История вышла наружу, и я тоже услышала о ней.
- Но я хочу сказать вот что, - продолжала она, заламывая руки, - тогда речь шла о пятидесяти тысячах. Пятьдесят тысяч долларов… И тем не менее они всего-навсего позвонили тому человеку. Один телефонный звонок - и все. Что же такое мог задумать ваш отец, ради чего стоило бы присылать больше десятка охранников и изолировать наш дом от всего мира?
В глазах Джо Мэннерса застыла боль. Он произнес:
- Клянусь вам, у меня и в мыслях не было никакого преступления, даже самого незначительного.
Майкл, исполненный сознания своей новоприобретенной мудрости совершеннолетнего, сказал:
- Может тут что-нибудь подсознательное, па? Наверно, ты затаил злобу против своего начальника.
- И потому хочу его убить? Нет!
- И они не говорят в чем дело, па?
- Нет, не говорят, - опять вмешалась мать. - Мы спрашивали. Я сказала, что одним своим присутствием они губят нас в глазах общества. Они по крайней мере могли бы сказать, в чем дело, чтобы мы сумели защищаться, объяснить.
- А они не говорят?
- Не говорят.
Майкл стоял, широко расставив ноги, засунув руки глубоко в карманы. Он обеспокоенно произнес:
- Слушай, ма, Мултивак никогда не ошибается.
Отец беспомощно уронил руку на подлокотник дивана.
- Говорю тебе, я не думаю ни о каком преступлении.
Дверь без стука открылась, и в комнату энергичным, уверенным шагом вошел человек в форме. Лицо его было холодно и официально.
- Вы Джозеф Мэннерс?
Джо Мэннерс поднялся.
- Да. Что вы еще от меня хотите?
- Джозеф Мэннерс, по распоряжению правительства вы арестованы. - И он показал удостоверение офицера Отдела контроля и управления. - Я вынужден просить вас отправиться со мной.
- Но почему? Что я сделал?
- Я не уполномочен обсуждать этот вопрос.
- Допустим даже, что я задумал преступление, нельзя арестовать за одну только мысль о нем. Для этого я должен действительно совершить преступление. Иначе арестовать нельзя. Это противоречит закону.
Но агент оставался глух ко всем доводам.
- Вам придется отправиться со мной.
Миссис Мэннерс вскрикнула и, упав на диван, истерически зарыдала.
У Джозефа Мэннерса не хватило смелости оказать прямое сопротивление агенту - это значило бы нарушить законы, к которым его приучали всю жизнь. Но все же он стал упираться, и офицеру пришлось, прибегнув к силе, тащить его за собой. Голос Мэннерса был слышен даже за дверью.
- Скажите мне, в чем дело? Только скажите. Если бы я знал… Это убийство? Скажите, предполагают, что я замышляю убийство?
Дверь захлопнулась. Побледневший Майкл Мэннерс совсем по-детски, растерянно поглядел сперва на дверь, а потом на плачущую мать.
Стоявший за дверью Бен Мэннерс внезапно почувствовал себя главой семьи и решительно сжал губы, твердо зная, как ему поступить.
Если Мултивак отнимал, то он мог и давать. Только сегодня Бен присутствовал на торжестве. Он слышал, как тот человек, Рэндолф Хоч, рассказывал про Мултивак и про то, что он может делать. Он отдает приказания правительству и в то же время не игнорирует простых людей и выручает их, когда они обращаются к нему за помощью. Любой может просить помощи у Мултивака, а любой - это значит и Бен. Ни матери, ни Майклу не удержать его. У него есть немного денег из тех, что были ему даны на сегодняшний праздник. Если позднее они хватятся его и будут волноваться, - что ж, ничего не поделаешь. Сейчас для него на первом месте отец.
Он вышел с черного хода. Караульный в дверях проверил документы и пропустил его.
Гарольд Куимби заведовал сектором жалоб на балтиморской подстанции Мултивака. Этот отдел гражданской службы Куимби считал самым важным. Отчасти он был, пожалуй, прав; во всяком случае, когда Куимби рассуждал на эту тему, почти никто не мог остаться равнодушным.
Во-первых, как сказал бы Куимби, Мултивак, по сути дела, вторгается в частную жизнь людей. Приходится признать, что последние пятьдесят лет мысли и побуждения человека больше не принадлежат ему одному, в душе у него нет таких тайников, которые можно было бы скрыть. Но человечеству требуется что-то взамен утраченного. Конечно, мы живем в условиях материального благополучия, покоя и безопасности, но все таки эти блага - нечто обезличенное. Каждый мужчина, каждая женщина нуждаются в каком-то личном вознаграждении за то, что они доверили Мултиваку свои тайны. И все получают это вознаграждение. Ведь каждый имеет доступ к Мултиваку, которому можно свободно доверить все личные проблемы и вопросы, без всякого контроля и помех, и буквально через несколько минут получить ответ.
В любой нужный момент в эту систему вопросов-ответов вовлекались пять миллионов цепей из квадрильона цепей Мултивака. Может быть, ответы и не всегда бывали абсолютно верны, но они были лучшими из возможных, и каждый спрашивающий знал, что это лучший из возможных ответов, и целиком на него полагался. А это было главное.
Отстояв в медленно двигавшейся очереди (на лице каждого мужчины и каждой женщины отражались надежд, смешанная со страхом, или с волнением, или даже с болью, но всегда по мере приближения к Мултиваку надежда одерживала верх), Бен наконец подошел к Куимби.
Не поднимая глаз, Куимби взял протянутый ему заполненный бланк и сказал:
- Кабина 5-Б.
Тогда Бен спросил:
- А как задавать вопросы, сэр?
Куимби с некоторым удивлением поднял голову.
Подростки, как правило, не пользовались службой Мултивака. Он добродушно сказал:
- Приходилось когда-нибудь это делать, сынок?
- Нет, сэр.
Куимби показал модель, стоявшую него на столе.
- Там будет такая штука. Видишь, как она работает? В точности, как пишущая машинка. Ничего не пиши от руки, пользуйся клавишами. А теперь иди в кабину 5-Б. Если понадобится помощь, просто нажми красную кнопку - кто-нибудь придет. Направо, сынок, по этому проходу.
Он следил за мальчиком, пока тот не скрылся, потом улыбнулся. Еще не было случая, чтобы кого-нибудь не допустили к Мултиваку. Конечно, всегда находятся людишки, которые задают нескромные вопросы о жизни своих соседей или о разных известных лицах. Юнцы из колледжей пытаются перехитрить преподавателей или считают весьма остроумным огорошить Мултивак, поставив перед ним парадокс Рассела о множестве всех множеств, не содержащих самих себя в качестве своего элемента.
Но Мултивак может справиться со всем этим сам. Помощь ему не требуется. Кроме того, все вопросы и ответы регистрируются и добавляются к совокупности сведений о каждом отдельном индивидууме. Любой, даже самый пошлый или самый дерзкий вопрос, поскольку он отражает индивидуальность спрашивающего, идет на пользу, помогая Мултиваку познавать человечество.
Подошла очередь пожилой женщины, изможденной, костлявой, с испуганным выражением в глазах, и Куимби занялся ею.
Али Отман мерил шагами свой кабинет, с каким-то отчаянием вдавливая каблуки в ковер.
- Вероятность все еще растет. Уже двадцать два и четыре десятых процента! Проклятье! Джозеф Мэннерс арестован и изолирован, а вероятность все поднимается!
Он обливался потом.
Лими отвернулся от видеофона.
- Признание до сих пор не получено. Сейчас Мэннерс проходит психические испытания, но никаких признаков преступления нет. Похоже, что он говорит правду.
- Выходит Мултивак сошел с ума? - возмутился Отман.
Зазвонил другой аппарат. Отман обрадовался передышке. На экране возникло лицо агента Отдела контроля и управления.
- Сэр, будут ли какие-нибудь новые распоряжения относительно Мэннерсов? Или им можно по-прежнему приходить и уходить?
- Что значит «по-прежнему»?
- В первоначальных инструкциях речь шла только о домашнем аресте Джозефа Мэннерса. Остальные члены семьи не упоминались, сэр.
- Ну так распространите приказ на остальных до получения других инструкций.
- Тут есть некоторое осложнение, сэр. Мать и старший сын требуют сведений о младшем сыне. Он исчез, и они утверждают, что его арестовали. Они хотят идти в Главное управление наводить справки.
Отман нахмурился и произнес почти шепотом:
- Младший сын? Сколько ему?
- Шестнадцать, сэр.
- Шестнадцать, и он исчез. Где он, не известно?
- Ему разрешили покинуть дом, сэр, так как не было приказа задержать его.
- Ждите у аппарата.

Предыдущая страница 13 Следующая страница


Девять завтра: Истории ближайшего будущего 14

Отман, не разъединяя связи, выключил экран. Вдруг он обеими руками схватился за голову и застонал: - Идиот! Какой идиот!
Лими оторопел. - Что за черт?
- У арестованного есть шестнадцатилетний сын, - выдавил из себя Отман. - А это значит, что сын как несовершенно летний еще не зарегистрирован Мултиваком отдельно, а только вместе с отцом, в отцовских документах. - Он с яростью взглянул на Лими. - Каждому человеку известно, что до восемнадцати лет подростки сами не заполняют анкеты для Мултивака, это делают за них отцы. Разве я об этом не знаю? Разве вы не знаете?
- Вы хотите сказать, что Мултивак имел в виду не Джо Мэннерса?
- Мултивак имел в виду младшего сына, а теперь мальчишка исчез. Вокруг дома стена из наших агентов, а он преспокойно выходит из дому и отправляется сами знаете по какому делу.
Он резко повернулся к видеофону, к которому все еще был подключен агент Отдела контроля и управления. Минутная передышка позволила Отману взять себя в руки и принять уверенный, невозмутимый вид. Не к чему было закатывать истерику на глазах у агента, хотя Отману, может, и полезно было бы дать выход бушевавшей внутри буре. Он сказал:
- Установите, где находится младший сын. Пошлите всех ваших людей. Если понадобится, привлеките всех жителей округа. Я дам соответствующие приказания. Вы обязаны во что бы то ни стало найти мальчика.
- Слушаю, сэр.
Отключившись, Отман приказал:
- А теперь проверьте вероятность, Лими.
Через несколько минут Лими произнес.
- Упала до девятнадцати и шести десятых. Упала.
Отман вздохнул с облегчением.
- Наконец-то мы на правильном пути.
Бен Мэннерс сидел в кабине 5-Б и медленно выстукивал: «Меня зовут Бэнджамен Мэннерс, мой номер МБ71833412. Мой отец, Джозеф Мэннерс, арестован, но мы не знаем, какое преступление он замышляет. Как нам помочь ему?»
Он кончил и принялся ждать. В свои шестнадцать лет он уже понимал, что где то там внутри его слова циркулируют по цепям сложнейшей из систем, когда-либо созданных человеком, понимал, что триллион данных сольются в единое целое, из него Мултивак извлечет наилучший ответ и тем самым поможет Бену.
Машина щелкнула, из нее выпала карточка - длинный-предлинный ответ. Начинался он так: «Немедленно отправляйся скоростным транспортом в Вашингтон. Сойди у Коннектикут-авеню. Там увидишь здание, найди особый вход с надписью „Мултивак", где стоит часовой. Скажи часовому, что ты нарочный, к доктору Трамбулу, он пропустит тебя. Оказавшись в коридоре, иди по нему, пока не очутишься у небольшой двери с табличкой „Внутренние помещения". Войди и скажи людям, которые там окажутся: „Донесение доктору Трамбулу". Тебя пропустят. Иди прямо…»
И так далее и так далее. Бен пока не понимал, какое это имеет отношение к его вопросу, но он безгранично верил в Мултивак. И он бегом бросился к вашингтонской автостраде.
Поиски Бена Мэннерса привели агентов Одела контроля и управления на балтиморскую станцию Мултивака через час после того, как Бен ее покинул. Гарольд Куимби оробел, оказавшись в центре внимания такого количества важных особ, и все из-за шестнадцатилетнего мальчишки.
- Да, мальчик здесь был, - подтвердил он, - но куда он девался, не известно. Не мог же я знать, что его разыскивают. Мы принимаем всех, кто приходит. Да, конечно, получить запись вопроса и ответа можно.
Едва взглянув на запись, они, не теряя времени, передали ее по телевидению в Центральное управление.
Отман прочел ее, закатил глаза и лишился чувств, его быстро привели в себя, и он сказал слабым голосом:
Мальчика нужно перехватить. Сделайте для меня копию ответа Мултивака. Больше тянуть нельзя, я должен немедленно связаться с Галлименом.
Бернард Галлимен никогда не видел Али Отмана таким взволнованным. И теперь, взглянув в безумные глаза координатора, почувствовал, как по его спине пробежал холодок.
Он пробормотал, заикаясь:
- Что вы хотите сказать? Что может быть хуже убийства?
- Много хуже, чем простое убийство.
Галлимен побледнел.
- Вы имеете в виду убийство одного из важных государственных деятелей? («А что, если это я сам…» - пронеслось у него в голове)
Отман кивнул.
- Не просто одного из деятелей, а самого главного.
- Неужели генерального секретаря? - прошептал в ужасе Галлимен.
- Хуже. Неизмеримо хуже. Речь идет об уничтожении Мултивака.
- Что?!
- Впервые в истории Мултивак доложил о том, что ему самому грозит опасность.
- Почему же меня сразу не поставили в известность?
Отман вышел из положения, отделавшись полуправдой.
- Случай беспрецедентный, сэр, мы решили расследовать дело, прежде чем поместить в отчет.
- Но теперь разумеется Мултивак спасен? Ведь он спасен?
- Вероятность опасности упала ниже четырех процентов. Сейчас я жду нового сообщения.
- Донесение доктору Трамбулу, - сказал Бен Мэннерс человеку на высоком табурете, который увлеченно работал сидя перед громадой, напоминавшей во много раз увеличенный пульт управления стратокрейсера.
- Валяй, Джим, - ответил человек. - Двигай.
Бен взглянул на инструкцию и поспешил дальше. В конце концов, в ту минуту, когда в одном из индикаторов загорится красный свет, Бен найдет незаметный рычажок и передвинет его в положение «вниз».
Он услышал за своей спиной взволнованный голос, затем еще один, и вдруг его схватили под мышки и за ноги, подняли, и мужской голос сказал:
- Поехали, сынок.
Лицо Али Отмана нисколько не прояснилось при известии, что мальчик пойман, но Галлимен с облегчением заметил:
- Раз мальчик в наших руках, Мултивак в безопасности.
- До поры до времени.
Галлимен приложил ко лбу трясущуюся руку.
- Какие полчаса я пережил! Вы представляете себе, что произошло бы, если бы хоть на короткое время Мултивак вышел из строя? Крах правительства, упадок экономики! Это была бы катастрофа пострашнее, чем… - Он дернул головой. - Почему вы сказали «до поры до времени»?
- Этот мальчик, Бен Мэннерс, не собирался причинить вред Мултиваку. Он и его семья должны быть освобождены, и придется выдать им компенсацию за ошибочный арест. Мальчик следовал указаниям Мултивака только потому, что хотел помочь отцу, и он этого добился. Его отец уже освобожден.
- Неужели вы хотите сказать, что Мултивак сознательно вынуждал мальчика дернуть рычаг? И при этом неминуемо должно было сгореть столько цепей, что на починку ушел бы целый месяц? То есть Мултивак готов был уничтожить себя ради освобождения одного человека?
- Хуже, сэр. Мултивак не только дал такие инструкции, но он выбрал именно семью Мэннерсов, потому что Бен Мэннерс как две капли воды походит на посыльного доктора Трамбула и мог беспрепятственно проникнуть к Мултиваку.
- Что значит "выбрал именно эту семью?
- А то, что мальчик никогда бы сам не пошел со своим вопросом к Мултиваку, если бы его отца не арестовали. Отца не арестовали бы, если бы Мултивак не обвинил его в преступных замыслах относительно самого Мултивака. Собственные действия Мултивака дали толчок событиям, которые чуть не привели к его гибели.
- Но в этом нет никакого смысла, - умоляющим голосом произнес Галлимен. Он чувствовал себя маленьким и беспомощным, он как бы стоял на коленях перед Отманом, умоляя этого человека, который почти всю жизнь провел с Мултиваком, успокоить его, Галлимена.
Но Отман не стал этого делать. Он сказал:
- Насколько я знаю, со стороны Мултивака это первая попытка подобного рода. До известной степени он все продумал неплохо. Удачно выбрал семью. Намеренно не сделал различия между отцом и сыном, чтобы сбить нас с толку. Однако в этой игре он еще новичок. Он не сумел обойти им же самим установленные правила и поэтому сообщал о том, что вероятность его гибели растет с каждым шагом, сделанным нами по неправильному пути. Он не сумел утаить ответ, который дал мальчику. В дальнейшем он, вероятно, научится обманывать. Научится скрывать одни факты, не станет регистрировать другие. Начиная с этого дня каждая из его инструкций может содержать в себе семена его гибели. Нам об этом не узнать. Как бы мы ни были настороже, в конце концов Мултивак добьется своего. Мне думается, мистер Галлимен, вы будете последним председателем этой организации.
Галлимен в бешенстве стукнул кулаком по столу.
- По почему, почему, черт вас побери? С ним что-нибудь неладно? Разве нельзя исправить его?
- Вряд ли, - ответил Отман с какой-то безнадежностью в голосе. - Я никогда раньше об этом не задумывался, просто не предоставлялось случая. Но теперь мне кажется, что мы подошли к концу, так как Мултивак слишком совершенен Он стал таким сложным, что способен мыслить и чувствовать, подобно человеку.
- Вы с ума сошли. Но даже если и так, что из этого?
- Уже более пятидесяти лет мы взваливаем на Мултивак все человеческие горести. Мы заставляем его заботиться о нас, обо всех вместе и о каждом в отдельности. Навязываем ему свои тайны. Без конца упрашиваем отвести таящееся в нас самих зло. Все мы идем к нему со своими неприятностями, с каждым разом увеличивая его бремя. А теперь мы еще задумали взвалить на него бремя людских болезней.
Отман замолчал на минуту, потом взорвался:
- Мистер Галлимен, Мултивак несет на своих плечах все грехи мира - он устал!
- Бред, настоящий бред, - пробормотал Галлимен.
- Хотите я вам кое-что покажу. Давайте я проверю свою догадку. Разрешите мне воспользоваться линией связи с Мултиваком прямо у вас в кабинете.
- Зачем?
- Я задам ему вопрос, который никто до меня не задавал.
- А это ему не повредит? - Галлимен был в панике.
- Нет, просто он скажет нам, что мы хотим знать.
Председатель колебался. Потом сказал:
- Давайте.
Отман подошел к аппарату, стоявшему на столе у Галлимена. Пальцы его уверенно выстукали вопрос:
«Мултивак, что хочется тебе самому больше всего на свете?»
Пауза между вопросом и ответом тянулась мучительно долго. Отман и Галлимен затаили дыхание.
И вот послышалось щелканье, выпала карточка.
Маленькая карточка, на которой четкими буквами было написано:
«Я хочу умереть».

6.Последний вопрос

Впервые последний вопрос был задан наполовину в шутку 21 мая 2061 года, когда человечество вступило в Новую Эру, полностью овладев энергией своего светила. Вопрос возник в результате пятидолларового пари, заключенного между коктейлями. Дело обстояло так.
Александр Аделл и Бертран Лупов входили в свиту Мультивака и были его верными и преданными слугами. Они знали (насколько может знать человек), что скрывается за холодным, мерцающим ликом этого гигантского компьютера, ликом, протянувшимся целые мили. Они имели по крайней мере туманное представление об общем плане всех этих целей и реле, образующих сооружение настолько сложное, что даже уже минули времена, когда один человек мог держать в голове его целостный образ.
Мультивак был машиной самоорганизующейся и самообучающейся. Так и должно быть, ибо не существует человека, который смог бы обучать и организовывать его с надлежащей точностью и быстротой. Так что к мыслительным процессам Мультивака Лупов и Аделл имели отношение весьма косвенное. Но то, что им поручено было делать, они выполняли со рвением. Они скармливали Мультиваку информацию, приспосабливали данные и вопросы к его внутреннему языку и расшифровывали выдаваемые ответы. Определенно, они (как и многие другие их коллеги) имели полное право на отблеск сияющего ореола славы Мультивака.
Десятилетиями Мультивак помогал людям конструировать ракеты и рассчитывать траектории, по которым человечество смогло достичь Луны, Марса и Венеры. Но затем Земля истощила свои ресурсы и не могла уже позволить себе роскошь космических перелетов. Для длительных перелетов нужно было много энергии, и хотя Земля научилась тратить свой уголь и свой уран с большой эффективностью, запасы и того и другого были ограничены и весьма скромны. Совершенствуясь в процессе самообучения, Мультивак смог наконец найти решение этой задачи и удовлетворить фундаментальную потребность человечества в энергии. 21 мая 2061 года то, что считалось до этого теорией, стало свершившимся фактом.
Земля научилась запасать, транспортировать и использовать прямую солнечную энергию во всепланетном масштабе. Она отказалась от ядерных и тепловых электростанций и подключилась к кольцу маленьких, не более мили в диаметре, гелиостанций, вращающихся вокруг Земли на половинном расстоянии до Луны. Неделя - срок недостаточный для того, чтобы улеглись страсти и всеобщее ликование вокруг столь знаменательного события, и Аделл с Луповым были вынуждены просто-напросто сбежать со своего поста, утомленные вниманием общественности, чтобы встретиться в укромном уголке. Там, где на них никто не стал бы пялиться - в пустой подземной камере, за стенами которой тянулись мили проводов, заменяющих телу Мультивака нервы. Мультивак за свое изобретение также заслужил отпуск, и его служители полностью разделяли это мнение. Естественно, у них и в помине не было намерения его тревожить.
Они прихватили с собой бутылку виски, и единственным желанием обоих было расслабиться в ленивой, неспешной беседе.
- Если вдуматься, то это действительно поражает, - сказал Аделл.
На его широком лице лежала печать усталости, и он тянул свою дозу через соломинку, задумчиво скосив глаза на кружащиеся в бокале кубики льда.
- Вся энергия вокруг нас теперь наша. Ее достаточно, чтобы в мгновение ока превратить Землю в расплавленный шар, и все равно ее останется еще столько, что убыль никто и не заметит. Вся энергия, какую мы может только использовать, - наша! Отныне и присно и во веки веков!
Лупов покачал головой. Он имел обыкновение так поступать, когда хотел возразить, а сейчас он именно и собирался возражать, хотя бы по той причине, что была его очередь идти за порцией льда.
- Отнюдь не во веки веков, - возразил он.
- Нет, именно на целую вечность. Пока Солнце не погаснет.
- Это не вечность. Это вполне определенный конечный срок.
- Ну, хорошо. Миллиарды и миллиарды лет. Возможно, 20 миллиардов. Это тебя устраивает?
Лупов запустил пятерню в шевелюру, как бы удостоверяясь, что он все все реально существует, сидит и тянет свой коктейль.
- 20 миллиардов лет это еще не вечность.
- Да, но на наш век хватит, не так ли?
- На наш век хватило бы и угля с ураном.
- Ну, хорошо. Зато теперь мы можем построить индивидуальный корабль для путешествий по солнечной системе и миллионы раз сгонять на нем до Луны и обратно, и не заботиться о заправке горючим. Этого на угле и уране не добьешься. Спроси у Мультивака, если мне не веришь.
- Зачем мне у нет спрашивать, я и сам знаю.
- Тогда прекрати ставить под сомнение достижение Мультивака, - уже заводясь сказал Аделл, - он сделал великое дело!
- А кто это отрицает? Я только хочу сказать, что Солнце - не вечно. И ничего, кроме этого. Нам гарантировано, скажем, 20 миллионов лет, а дальше что?
Лупов ткнул в собеседника не вполне уверенным жестом.
- И не рассказывай мне сказки о том, что мы переберемся к другому солнцу.
Пару минут они молчали. Аделл неспешно прикладывался к бокалу. Лупов сидел с закрытыми глазами. Они расслаблялись.
Затем Лупов резко открыл глаза.
- Ты, наверное, думаешь, что мы полетим к другому солнцу, когда с нашим будет покончено?
- Я ни о чем не думаю.
- Думаешь. Вся беда у тебя в том, что ты не силен в логике. Ты похож на парня, не помню из какого рассказа. Он попал под проливной дождь и спрятался от него в роще. Встал под дерево и стоял, ни о чем не заботясь, поскольку считал, что как только крона намокнет и начнет протекать, то он сможет перейти под другое дерево…
- Я уже все понял, - ответил Аделл. - Не ори. Когда солнце погаснет, других звезд уже тоже не будет.
- Вот именно, - пробормотал Лупов. - Все звезды родились в одном космическом взрыве, каков он там ни был, и кончить свой путь они должны практически одновременно. То есть, по космическим масштабам. Конечно, одни погаснут раньше, другие позже. Я полагаю, красные гиганты не протянут и сотни миллионов лет. Солнце, допустим, просуществует 20 миллиардов лет, а карлики, на радость нам, возможно, продержатся еще сотню миллиардов. Но возьмем биллион лет и что увидим - Мрак, максимальный уровень энтропии, тепловая смерть.
- Я знаю все про энтропию, - горько сказал Аделл.
- Верю, черт тебя подери!
- Я знаю не меньше тебя!
- Тогда ты должен знать, что в один прекрасный день все сгинет!
- А кто спорит, что нет?
- Ты споришь, доходяга несчастный. Ты сказал, что теперь у нас энергии столько, что хватит на веки-вечные. Ты так и сказал - «во веки веков».
Теперь настал черед Аделла не соглашаться.
- А мы со временем что-нибудь придумаем, чтобы все восстановить.
- Никогда.
- Почему? Когда-нибудь.
- Никогда!
- Спроси Мультивака.
- Ты спроси. Предлагаю пари на пять долларов, что это невозможно.
Аделл был пьян уже настолько, что принял пари. В то же время он был еще достаточно трезв для того, чтобы составить необходимую последовательность символов и операторов, которая в переводе на человеческий язык была бы эквивалентна вопросу: «Сможет ли человечество снова заставить Солнце сиять, когда оно начнет умирать от старости?» Или, формулируя короче: «Как уменьшить энтропию в объеме всей Вселенной?»
Мультивак скушал вопрос и стал глух и нем. Огоньки на пультах и панелях перестали мигать, затихло привычное щелканье реле. Мультивак погрузился в глубокое раздумье. Затем, когда изрядно струхнувшие служители уже не могли дальше сдерживать дыхание, пульт ожил и на экране дисплея высветилась фраза:
ДАННЫХ НЕДОСТАТОЧНО ДЛЯ ОСМЫСЛЕННОГО ОТВЕТА.
- Пари не состоялось, - прошептал Лупов.
Они быстро допили остатки виски и убрались восвояси. Назавтра оба маялись от головной боли и общего недомогания и про эпизод с участием Мультивака не вспоминали.
Джеррод, Джерродина и Джерродетты 1-я и 2-я наблюдали звездную картину на видеоэкране. Переход через гиперпространство в своей вневременной фазе подходил к концу. Наконец однообразное мерцание, заменявшее звезды, уступило место одинокому яркому призрачному диску, доминирующему в центре экрана.

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

- Это Х-23, - сказал Джеррод не вполне твердо. Кисти его тонких рук были сцеплены за спиной, а пальцы побелели.
Обе девочки, маленькие Джерродетты, впервые в жизни совершили путешествие через гиперпространство и впервые ощутили характерное, странное чувство выворачиваемого наизнанку сознания. Они разразились бессмысленным хихиканьем и принялись гоняться друг за дружкой вокруг своей матери.
- Мы достигли Х-23, мы достигли Х-23…
- Тише, дети, - строго сказала Джерродина. - Ты уверен, Джеррод?
- А какие тут могут быть сомнения? - спросил Джеррод, непроизвольно взглянув на бесформенный металлический наплыв под самым потолком. Он проходил по потолку на всю длину отсека и шел дальше сквозь переборку и через другие отсеки по всему кораблю.
Джеррод мало что знал про эту металлическую штуковину, кроме того, что она называется Микровак; что ей можно задавать любые вопросы, которые только придут в голову; что она ведет корабль к заранее намеченной цели, контролирует поступление энергии из Субгалактических Силовых станций и рассчитывает прыжки через гиперпространство.
На долю самого Джеррода и его семьи оставалось только пассивное наблюдение да ожидание прибытия к цели. В комфортабельных каютах корабля этот процесс был не в тягость.
Кто-то когда-то говорил Джерроду, что «ак» в конце слова Микровак на древнеанглийском языке означает сокращение слов «аналоговый компьютер», но и эта информация, в сущности, была ему не нужна.
Глаза Джерродины увлажнились.
- Ничего не могу с собой поделать. Так странно покидать нашу Землю.
- Боже мой, но отчего? - воскликнул Джеррод. - Там у нас ничего не осталось. А на Х-23 у нас будет все. Мы будем там не одиноки и нам не нужно даже будет разыгрывать из себя пионеров. На планете уже живет миллион человек. И я думаю, что уже наши праправнуки тоже отправятся подыскивать себе новый мир, потому что этот к тому времени переполнится.
Помолчав, он добавил:
- Все-таки здорово придумано! Компьютеры рассчитывают новые маршруты по мере возрастания человечества.
- Я знаю, знаю, - сказала Джерродина несчастным тоном. - Наш Микровак - самый лучший Микровак; лучший в мире Микровак!
- Я тоже так думаю, - сказал Джеррод и потрепал ее за волосы.
Это действительно было так, и Джеррод был рад иметь собственный Микровак и рад, что он родился именно в это благословенное время и ни в какое другое. Во времена его предков единственными компьютерами были гигантские электронные машины, занимающие площадь в добрую сотню квадратных миль. На каждой планете имелся один такой. Их называли Планетными АКами. Они постоянно увеличивались в размерах, на протяжении тысячелетий, а затем, наконец, настало время усовершенствования, развития вглубь. Сначала вместо транзисторов появились интегральные схемы, затем - молекулярные пленки, после - кристаллы, даже самый большой планетный АК мог теперь уместиться в трюме космического корабля.
Джеррод почувствовал гордость, которую всегда испытывал при мысли, что его личный Микровак гораздо сложнее, надежнее и совершеннее, чем даже древний Мультивак, который по преданиям приручил Солнце и разрешил проблему передвижения в гиперпространстве, открыв тем самым путь к звездам.
- Так много звезд, так много планет, - вздохнула Джерродина, занятая своими мыслями. - И, наверное, люди вечно будут переселяться с планеты на планету, как и сейчас.
- Не вечно, - сказал Джеррод с улыбкой. - Все это, хотя и не скоро, но кончится. Через много миллиардов лет. Даже звезды умирают, ты ведь знаешь - энтропия возрастает.
- Папочка, что такое энтропия? - заинтересовалась Джерродетта 2-я.
- Энтропия, крошка, это слово, чтобы обозначать, сколько распада во Вселенной. Все в мире разрушается и разламывается, как твой любимый ходячий говорящий робот. Помнишь его?
- А если вставить в него новый силовой блок - ты ведь тогда оживил его так?
- Звезды и есть силовые блоки. Если они исчезнут, другой энергии у нас уже не будет.
Джерродетта 1-я внезапно заревела.
- Не хочу-у-у… Не позволяй звездам умирать!
- Смотри, до чего ты довел ребенка своими дурацкими разговорами, - раздраженно произнесла мать.
- Почем я мог знать, что это их так испугает, - прошептал Джеррод. (Джерродетта 2-я тоже присоединилась к хныканью сестры).
- Спроси и Микровака, - канючила Джерродетта 1-я, - спроси у него, как снова включить звезды!
- Лучше спроси, - сказала Джерродина. - Это их успокоит.
Джеррод пожал плечами.
- Сейчас, сейчас, малышки. Папочка спросит Микровака. Не бойтесь, он на все знает ответ.
Он задал Микроваку вопрос, добавив быстрым шепотом:
- Ответ напечатать, вслух не произносить!
- Ну, что я вам говорил! Микровак отвечает, что когда настанет время, он обо всем позаботится! Так что нечего заранее беспокоиться.
Джерродина сказала:
- А теперь, дети, пора спать. Скоро приедем в свой новый дом.
Джеррод, прежде чем выбросить целлопластовую карточку в утилизатор, еще раз пробежал глазами напечатанную на ней фразу:
ДАННЫХ ДЛЯ ОСМЫСЛЕННОГО ОТВЕТА НЕДОСТАТОЧНО.
Он пожал плечами и взглянул на видеоэкран. До Х-23 было уже рукой подать.
ВЙ-23Х из Ламета посмотрел в глубину трехмерной мелкомасштабной сферокарты Галактики и сказал:
- А тебе не кажется, что мы преувеличиваем значение вопроса? Над нами будут смеяться…
МК-17Й из Никрона покачал головой.
- Не думаю. Всем известно, что Галактика переполнится в ближайшие пять лет, если наша экспансия будет продолжаться такими темпами.
Оба выглядели на двадцать лет, оба были высоки и великолепно сложены.
- Все же, - сказал ВЙ-23Х, - я не решусь представить пессимистический рапорт на рассмотрение Галактического Совета.
- А я не соглашусь ни на какой другой рапорт. Расшевелим их малость. Как надо их расшевелить!
ВЙ-23Х вздохнул:
- Пространство бесконечно. Существуют сотни миллиардов галактик, пригодных для населения. А, может, и больше.
- Сотни миллиардов - это не бесконечное множество, и это количество все время сокращается. Смотри! 20000 лет назад человечество впервые разрешило проблему использования энергии и спустя пару веков стали возможны межзвездные путешествия. Чтобы заселить один маленький мир, человеку понадобился миллион лет, а чтобы заселить остальную часть Галактики - всего лишь 15000 лет. Сейчас население удваивается каждые 10 лет…
ВЙ-23Х перебил.
- За это мы должны благодарить подаренное нам бессмертие.
- Прекрасно. Бессмертие - это реальность, и мы должны с ним считаться. Я согласен, что самое бессмысленное имеет, как оказалось, и теневые стороны. Галактический АК решил для нас множество проблем, но, решив проблему старения и смерти, он зачеркнул тем самым все свои прежние достижения.
- Тем не менее, мне почему-то кажется, что, например, ты от своего бессмертия не откажешься.
- И не подумаю, - отрезал МК-17Й, но тут же смягчил голос: - По крайней мере, пока. Хотя я уже достаточно пожил. Тебе сколько лет?
- 223. А тебе?
- Мне нет еще и двухсот. Но вернемся к делу. Каждые десять лет население удваивается. Заполнив свою галактику, мы заполним следующую уже за десять лет. В следующее десятилетие мы заполним еще две. В следующие десять лет - еще четыре. За сто лет мы займем уже тысячу галактик. За тысячу лет - миллион. За десять тысяч - всю известную часть Вселенной. Что дальше?
ВЙ-2ЗХ сказал:
- Добавь сюда еще и проблему транспортировки. Сколько это понадобится энергии, чтобы переместить такое количество людей из одной галактики в другую?
- Хороший вопрос! Уже сейчас человечество за год потребляет энергию двух звезд.
- И по большей части тратит ее впустую. А с другой стороны, в одной только нашей Галактике ежегодно теряется на излучение энергия тысячи солнц. А мы используем только два.
Звук, донесшийся из терминала, заставил их замолчать. Из маленькой, лежащей на столе коробочки прозвучала фраза, произнесенная прелестным высоким голосом. Галактическая АК сказала:
ДЛЯ ОСМЫСЛЕННОГО ОТВЕТА НЕДОСТАТОЧНО ДАННЫХ.
- Ясно? - сказал ВЙ-23Х.
После чего оба продолжили обсуждение отчета, который им надлежало представлять в Галактический Совет.
Зи Прим со слабым интересом оценивал новую галактику, прослеживая взглядом бессчетные звездные рукава и прикидывая, сколько энергии содержат ее звезды. Эту галактику он видел впервые. Увидит ли он когда-нибудь все их? Галактик ведь так много и каждая несет в себе часть человечества. Правда, теперь этот человеческий груз был почти что мертвым грузом. Там, на мириадах планет, вращающихся вокруг мириад звезд, принадлежащих мириадам галактик, находятся только тела. Истинную сущность человека ныне чаще всего можно встретить здесь, в пространстве.
Конечно же, имеется в виду только разум! Бессмертные тела остаются на своих планетах в летаргии, длящейся целые эпохи. Временами они пробуждаются для активной деятельности в материальном мире, но это случается все реже и реже. Новые индивидуальности уже не появляются, но для чудовищно, невообразимо разросшегося человечества это не имеет никакого значения. Да и места во Вселенной для новых индивидов осталось уже совсем немного.
Зи Прима отвлекли от его размышлений тонкие ментальные щупальца другого разума, соприкоснувшегося с его собственным.
- Я - Зи Прим, - сказал Зи Прим, - а ты?
- Я - Ди Суб Ван. Из какой ты галактики?
- Мы зовем ее просто Галактика. А вы свою?
- Мы тоже. Все зовут свою галактику просто Галактикой и больше никак. Почему бы и нет?
- Верно. Тем более, что все они одинаковы.
- Не все. Одна отличается от других. Именно в ней зародилось человечество, чтобы потом рассеяться по другим галактикам.
Зи Прим спросил:
- И что же это за галактика?
- Не скажу. Метагалактический АК должен знать.
- Спроси! Что-то меня это заинтересовало.
Зи Прим расширил свое восприятие, так что все галактики съежились и превратились в искорки, разбросанные на более обширном фоне. Сотни миллиардов искорок - сотни миллиардов галактик. И каждая со своим грузом бессмертных существ, со своим грузом разумов. Все это медленно проплывало в пространстве. Одна из них в туманном и далеком прошлом была единственной галактикой, заселенной людьми.
Зи Прим сгорал от любопытства ее увидеть, и он сделал вызов:
- Вопрос Метагалактическому АКу - из какой галактики произошло человечество.
Метагалактический АК принял запрос, ибо на каждой планете и во всех пространствах его рецепторы были наготове и каждый рецептор вел через гиперпространство к некой неизвестной точке, где отстраненно от всего обитал Метагалактический АК.
Зи Прим знал только одного человека, который смог ментальным усилием нащупать мыслительный образ Метагалактического АКа, и этот человек рассказывал только про сияющую сферу примерно двух футов в диаметре. Отыскать ее среди звезд и галактик было задачей, перед которой бледнела пресловутая иголка в стоге сена.
Зи Прим тогда еще переспросил недоверчиво:
- И это Метагалактический АК? Таких размеров?
- А большая его часть, - последовал ответ, - находится в гиперпространстве. И какую форму он там принимает и какие размеры имеет, этого никто вообразить не может.
Этого действительно никто не мог вообразить, поскольку давно уже миновали дни, когда в создании любой, наугад взятой, части Метагалактического АКа принимали участие люди. Сейчас каждый очередной Метагалактический АК сам конструировал и создавал своего преемника. Каждый из них, за время своего миллионолетнего существования, накапливал необходимые данные, чтобы построить лучшего, более сложного и мощного, более тонко организованного наследника, в которого он вкладывал, в частности, всю свою память и свою индивидуальность.
Метагалактический АК прервал рассеянные мысли Зи Прима, но не словами, а действием. Зи Прим ментально был препровожден в туманное море галактик, и одна из них приблизилась и рассыпалась на скопище звезд.
Из бесконечного удаления пришла бесконечно ясная мысль:
ЭТО РОДНАЯ ГАЛАКТИКА ЧЕЛОВЕЧЕСТВА.
Но она была точно такая же, как и все остальные, и Зи Прим подавил разочарование.
Ди Суб Ван, разум которого сопровождал Зи Прима, внезапно спросил:
- И одна из этих звезд - родная звезда человека?
Метагалактический АК ответил: - РОДНАЯ ЗВЕЗДА ЧЕЛОВЕЧЕСТВА ПРЕВРАТИЛАСЬ В НОВУЮ. ПОСЛЕ ВСПЫШКИ СТАЛА БЕЛЫМ КАРЛИКОМ.
- И что же - люди, обитающие на этой звезде, погибли? - спросил Зи Прим, не подумав.
Метагалактический АК сказал:
- КАК ВСЕГДА В АНАЛОГИЧНЫХ СЛУЧАЯХ, ДЛЯ ФИЗИЧЕСКИХ ТЕЛ ЛЮДЕЙ БЫЛ ВОВРЕМЯ СКОНСТРУИРОВАН И ПОСТРОЕН НОВЫЙ МИР.
- Да, конечно, - подумал Зи Прим, но чувство потери не покидало его. Он перестал концентрировать свой разум на родной галактике человечества и позволил ей затеряться среди сверкания других галактик. Он вернулся назад. Ему больше не хотелось видеть эту галактику.
Ди Суб Ван спросил:
- Что случилось?
- Звезды умирают. Наша родная звезда уже умерла.
- Они все должны умереть. Почему бы и нет?
- Но когда иссякнут все запасы энергии, наши тела в конце концов тоже умрут, а с ними и ты, и я, и все остальные.
- Это случится еще через миллиарды лет.
- А я не хочу, чтобы это вообще случилось, даже через миллиарды лет. Метагалактический АК! Как предотвратить гибель звезд?
Ди Суб Ван воскликнул в изумлении:
- Ты спрашиваешь, как обратить энтропийные процессы?
А Метагалактический АК ответил:
ДЛЯ ОСМЫСЛЕННОГО ОТВЕТА НЕДОСТАТОЧНО ДАННЫХ.
Разум Зи Прима вернулся в собственную галактику. Он больше не вспоминал Ди Суб Вана, чье тело, возможно, находилось за биллионы световых лет от его собственного, а возможно, обитало на соседней планете. Все это не имело никакого значения.
Удрученный Зи Прим начал собирать межзвездный водород, из которого решил смастерить свою собственную небольшую звезду. Конечно, и она когда-нибудь умрет, но, по крайней мере, она будет сделана им самим.
ЧЕЛОВЕК советовался сам с собой, поскольку ментально он существовал в единственном числе. Он состоял из неисчислимого количества тел, разбросанных по мириадам планет в мириадах галактик, и тела эти пребывали в вечной летаргии. О них заботились бессмертные и неуязвимые автоматы, а разумы, когда-то связанные с этими телами, давно уже добровольно слились в единое целое, и теперь ничто уже не могло их разъединить.
ЧЕЛОВЕК сказал:
- Вселенная умирает.
ЧЕЛОВЕК окинул взором затянутые дымкой, еле светящиеся галактики. Гигантские звезды, моты и транжиры, сгинули давным-давно, в самом туманном тумане далекого прошлого. Почти все оставшиеся звезды были белыми карликами, но и они приближались к своему концу.
Из межзвездного газа и пыли, правда, возникали новые звезды. Некоторые естественным путем, некоторые были созданы человеком. Но и они тоже давно погибли. Можно было, конечно, сталкивать между собой белые карлики и с помощью высвободившейся таким образом энергии создавать новые звезды. Но на одну порядочную звезду нужно потратить около тысячи карликов и сами они, в конце концов, тоже были обречены на гибель. Да и карликов тоже не бесчисленное число.
ЧЕЛОВЕК сказал:
- Как подсчитал Вселенский АК, энергии, если аккуратно ее расходовать, хватит еще на миллиарды лет.
- Но даже так, - сказал ЧЕЛОВЕК, - рано или поздно все равно все кончится. Экономь не экономь, а однажды энергия сойдет на нет. Энтропия достигнет максимума, и это сохранится вечно.
ЧЕЛОВЕК предположил:
- А нельзя ли обратить процесс возрастания энтропии? Ну-ка, спроси у Вселенского АКа.
Вселенский АК окружал его со всех сторон, но не в пространстве. В пространстве не было ни единой его части. Он находился в гиперпространстве и был сделан из чего-то, что не было ни материей, ни энергией. Вопрос о его размерах и природе давным-давно стал бессмысленным в любой терминологии, какую только мог вообразить себе ЧЕЛОВЕК.
- Вселенский АК, - сказал ЧЕЛОВЕК, - каким образом можно обратить стрелу энтропии?
Вселенский АК ответил:
ДЛЯ ОСМЫСЛЕННОГО ОТВЕТА ВСЕ ЕЩЕ НЕ ХВАТАЕТ ДАННЫХ.
ЧЕЛОВЕК сказал:
- Собери дополнительную информацию.
Вселенский АК ответил:
Я БУДУ ЭТО ДЕЛАТЬ, КАК УЖЕ ДЕЛАЛ СОТНИ МИЛЛИАРДОВ ЛЕТ. МНЕ И МОИМ ПРЕДШЕСТВЕННИКАМ ЭТОТ ВОПРОС ЗАДАВАЛИ НЕОДНОКРАТНО. ВСЕ ОТОБРАННЫЕ МНОЮ ДАННЫЕ НЕДОСТАТОЧНЫ.
- Настанет ли время, - спросил ЧЕЛОВЕК, - когда данных будет достаточно, или же эта проблема не имеет решения ни при каких условиях?
- ПРОБЛЕМ, НЕ РАЗРЕШИМЫХ НИ ПРИ КАКИХ МЫСЛЕННЫХ УСЛОВИЯХ, НЕ СУЩЕСТВУЕТ.

Предыдущая страница 15 Следующая страница


Девять завтра: Истории ближайшего будущего 16

- Когда же у тебя будет достаточно информации, чтобы ответить на мой вопрос?
- ДЛЯ ОСМЫСЛЕННОГО ОТВЕТА НА ЭТОТ ВОПРОС ТОЖЕ НЕ ХВАТАЕТ ДАННЫХ.
- Ты будешь продолжать работу? - спросил ЧЕЛОВЕК.
- ДА, - ответил Вселенский АК.
ЧЕЛОВЕК сказал:
- Мы подождем.
Звезды и галактики умирали одна за другой, и черное пространство было заполнено их выгоревшими трупами. Угасание длилось десять биллионов лет.
ЧЕЛОВЕК, один за другим, растворился в АКе, слился с ним. Каждое его физическое тело, умирая, теряло свою духовную индивидуальность, так что это был выигрыш, а не потеря.
Последний разум ЧЕЛОВЕКА немного задержался перед слиянием, оглядывая пространство вокруг себя, пространство, не содержащее ничего, кроме останков последней темной звезды и массы невероятно истонченной, распыленной материи, временами возбуждаемой еще не перешедшей в тепло энергией. Это была уже агония, частота таких вспышек энергии асимптотически стремилась к абсолютному нулю.
ЧЕЛОВЕК спросил:
- АК, что это - конец? Нельзя ли этот хаос снова превратить во Вселенную? Можно ли это сделать?
АК ответил:
ДЛЯ ОСМЫСЛЕННОГО ОТВЕТА ВСЕ ТАК ЖЕ НЕ ХВАТАЕТ ДАННЫХ.
Разум последнего ЧЕЛОВЕКА слился с АКом, и теперь существовал только он один, да и то в гиперпространстве.
Материя и энергия исчезли, а вместе с ними пространство и время. Даже АК существовал только лишь благодаря одному последнему вопросу, на который он так и не смог ответить. Так же, как и никто в течение десяти биллионов лет не смог ответить на этот проклятый вопрос, впервые заданный полупьяным техником компьютеру, отстоявшему в своем развитии от Вселенского АКа, как человек отстоял от ЧЕЛОВЕКА.
Все остальные вопросы были давным-давно разрешены, но пока не будет получен ответ на этот последний, АК не мог, не имел права облегченно вздохнуть и уйти в небытие.
Все необходимые данные были уже собраны. Больше просто нечего было уже собирать.
Но эту собранную информацию надо было еще рассортировать, проанализировать и привести в систему.
На это ушел некоторый безвременной интервал.
И наконец АК узнал, как обратить направление стрелы энтропии.
Но уже не оставалось ни одного человека, которому АК мог бы выдать полученный ответ. Впрочем, неважно. Ответ был настолько всеобъемлющим, что во время его наглядной демонстрации это затруднение тоже будет разрешено.
В течение еще одного безвременного интервала АК размышлял, как лучше всего организовать дело. Потом аккуратно составил программу.
Сознание АКа охватило все, что некогда было вселенной, и сосредоточилось на том, что сейчас было хаосом. Шаг за шагом все будет сделано.
И АК сказал:
- ДА БУДЕТ СВЕТ!
И был свет…

7.Уродливый мальчуган

Как всегда, прежде чем открыть тщательно запертую дверь, Эдит Феллоуз сперва оправила свою униформу и только потом переступила ту невидимую черту, что отделяла реальный мир от несуществующего. При ней были ее записная книжка и авторучка, хотя с некоторых пор она больше не вела дневник и делала записи лишь от случая к случаю, когда без этого нельзя было обойтись.
На этот раз она несла с собой чемодан.
- Это игры для мальчиков, - улыбнувшись, сказала она охраннику, который давным-давно уже перестал задавать ей какие бы то ни было вопросы и только махнул рукой, пропуская ее.
И как всегда, уродливый мальчуган сразу же почувствовал ее присутствие и с плачем бросился ей навстречу.
- Мисс Феллоуз, мисс Феллоуз, - бормотал он, произнося слова мягко и не очень внятно - он единственный обладал такой дикцией.
- Что случилось, Тимми? - спросила она, проводя рукой по его бесформенной головке, поросшей густыми коричневыми волосами.
- Джерри будет приходить играть со мной? Мне ужасно совестно, что так получилось.
- Забудь об этом, Тимми. Вот почему ты плачешь, да?
Он отвернулся.
- Не совсем, мисс Феллоуз. Понимаете, я снова видел сон.
- Тот самый? - Мисс Феллоуз стиснула зубы.
Ну разумеется, сегодняшняя история с Джерри не могла не вызвать у мальчика то старое сновидение.
Он кивнул, пытаясь улыбнуться, и его широко растянувшиеся, выпяченные вперед губы обнажили слишком большие зубы.
- Мисс Феллоуз, когда же я наконец достаточно подрасту, чтобы выйти отсюда?
- Скоро, - ласково ответила она, чувствуя, как спелось ее сердце, - скоро.
Мисс Феллоуз позволила Тимми взять себя за руку и с радостью ощутила теплое прикосновение грубой сухой кожи его ладони. Он повел ее через комнаты, из которых состояла Первая Секция «Стасиса». Комнаты, бесспорно, вполне комфортабельные, но тем не менее они были для семилетнего (семилетнего ли?) уродца местом вечного заточения.
Он подвел ее к одному из окон, выходившему на заросшую кустарником опушку леса, скрытую сейчас ночной мглой. Прикрепленные к забору таблички запрещали кому бы то ни было приближаться к домику без особого на то разрешения.
Он прижался носом к оконному стеклу.
- Ты увидишь места гораздо лучше, красивее, чем это, - преодолевая грусть, сказала она, глядя на скорбное лицо маленького узника.
На его низкий скошенный лоб свисали спутанные пряди волос. Затылочная часть черепа выступом торчала над шеей, голова ребенка казалась непомерно тяжелой и, наклоняясь вперед, заставляла его сутулиться. Уже начали разрастаться, растягивая кожу, надбровные дуги. Его массивные челюсти гораздо больше выдавались вперед, чем широкий приплюснутый нос, а подбородка не было и в помине, только челюстная кость, плавно сходившая на нет. Он был слишком мал для своего возраста, неуклюж и кривоног.
Это был невероятно уродливый мальчик, и Эдит Феллоуз очень любила его.
Губы ее задрожали - она могла позволить себе сейчас такую роскошь: ее собственное лицо находилось вне поля зрения ребенка.
Нет, они не убьют его. Она пойдет на все, чтобы воспрепятствовать этому. На все. Она открыла чемодан и начала вынимать из него одежду для мальчика.
Эдит Феллоуз впервые переступила порог акционерного общества «Стасис инкорпорейтид» немногим более трех лет назад. Тогда у нее не было ни малейшего представления о том, что крылось за этим названием. Впрочем, этого в то время не знал никто, за исключением тех, кто там работал. И действительно, ошеломляющее известие потрясло мир только на следующий день после ее зачисления в штат. А незадолго до этого они дали в газете краткое объявление, в котором приглашали на работу женщину, обладающую знаниями в области физиологии, фармакологии и любящую детей. Эдит Феллоуз работала медсестрой в родильном отделении и посему пришла к выводу, что отвечает всем этим требованиям.
Джеральд Хоскинс, доктор физических наук, о чем свидетельствовала укрепленная на его письменном столе пластинка с соответствующей надписью, потер щеку большим пальцем и принялся внимательно ее разглядывать.
Инстинктивно сжавшись, мисс Феллоуз почувствовала, что у нее стало подергиваться лицо.
«Сам-то он отнюдь не красавец, - с обидой подумала она, - лысеет, начинает полнеть, да вдобавок выражение губ у него какое-то угрюмое, замкнутое…» Но так как сумма, предложенная за работу, оказалась значительно выше той, на которую она рассчитывала, мисс Феллоуз решила не торопиться с выводами.
- А вы действительно любите детей? - спросил Хоскинс.
- В противном случае я не стала бы притворяться.
- А может, вы любите только хорошеньких детей? Этаких прелестных сюсюкающих херувимчиков с крошечными носиками?
- Дети всегда остаются детьми, доктор Хоскинс, - ответила мисс Феллоуз, - и случается, что именно некрасивые дети больше других нуждаются в ласке.
- Предположим, что мы возьмем вас…
- Так вы согласны нанять меня?
На его широком лице мелькнула улыбка, придав ему на какой-то миг странную привлекательность.
- Я быстро принимаю решения, - сказал он. - Пока я еще ничего не предлагаю вам и вполне могу отпустить вас ни с чем. А сами-то вы готовы принять мое предложение?
Стиснув руками сумочку, мисс Феллоуз со всей доступной ей быстротой стала подсчитывать в уме выгоды, которые сулила ей новая работа, но, повинуясь внезапному импульсу, сразу оставила все расчеты.
- Да.
- Прекрасно. Сегодня вечером мы собираемся пустить «Стасис» в ход, и я думаю, что вам следует присутствовать при этом, чтобы сразу же приступить к своим обязанностям. Это произойдет в восемь часов вечера, и я надеюсь увидеть вас здесь в семь тридцать.
- Но, что…
- Ладно, ладно. Пока все.
По сигналу вошла улыбающаяся секретарша и выпроводила ее из кабинета.
Выйдя, мисс Феллоуз какое-то время молча смотрела на дверь, за которой остался мистер Хоскинс. Что такое «Стасис»? Какое отношение к детям имеет это огромное, напоминающее сарай здание, служащие с прикрепленными к одежде непонятными значками, длинные коридоры и та характерная атмосфера технического производства, которую ни с чем не спутаешь?
Она спрашивала себя, стоит ли ей возвращаться сюда вечером или же лучше не приходить совсем, проучив тем самым этого человека за его высокомерную снисходительность. И в то же время не сомневалась, что вернется, хотя бы только из любопытства. Она должна выяснить, при чем же здесь все-таки дети.
Когда ровно в половине восьмого она снова пришла туда, она сразу обратила внимание на то, что ей не понадобилось ничего о себе сообщать. Все, кто попадались ей на пути, как мужчины, так и женщины, казалось, отлично знали не только, кто она, но и характер ее будущей работы. Ее немедленно провели внутрь здания.
Она увидела доктора Хоскинса, но он, рассеянно взглянув на нее и буркнув ее имя, даже не предложил ей сесть. Она сама спокойно пододвинула стул к перилам и села.
Они находились на балконе, с которого открывался вид на обширную шахту, заполненную какими-то приборами, представляющими собой на первый взгляд нечто среднее между пультом управления космического корабля и контрольной панелью ЭВМ.
В другой части шахты были перегородки, служившие стенами для лишенной потолка квартиры. Это походило на гигантский кукольный домик, внутреннее убранство которого просматривалось как на ладони с того места, где сидела мисс Феллоуз.
Ей были ясно видны стоявшие в одной из комнат электронная плита и холодильная установка и расположенное в другом помещении оборудование ванной. А предмет, который ей удалось рассмотреть в третьей комнате, мог быть только кроватью, маленькой кроватью…
Хоскинс разговаривал с каким-то мужчиной. Вместе с мисс Феллоуз на балконе их было трое. Хоскинс не представил ей незнакомца, и мисс Феллоуз оставалось лишь исподтишка разглядывать его. Это был худой мужчина средних лет, довольно приятной наружности. У него были маленькие усики и живые глаза, казалось ничего не упускающие из виду.
- Я отнюдь не собираюсь, доктор Хоскинс, делать вид, что мне все это понятно, - говорил он. - Я хочу сказать, что понимаю кое-что лишь в тех пределах, которые доступны достаточно эрудированному неспециалисту. Ко, учитывая ограниченность моих познаний, хочу заметить, что одна сторона проблемы мне менее ясна, чем другая. Я имею в виду выборочность. Вы в состоянии проникнуть очень далеко; допустим, это можно понять. Чем дальше вы продвигаетесь, тем туманнее, расплывчатое становятся объекты, а это требует большой затраты энергии. Но в то же время вы не можете достичь более близкого объекта. Вот что для меня загадка.
- Если вы позволите мне воспользоваться аналогией, Девени, я постараюсь объяснить вам это так, чтобы суть изобретения казалась менее парадоксальной.
Проскользнувшее в разговоре имя незнакомца, помимо ее воли, произвело на мисс Феллоуз большое впечатление, и ей тут же стало ясно, кто он. Это, видимо, был тот самый Кэндид Девени, писавший для телевизионных программ сценарии научных передач, тот Кэндид Девени, личным присутствием которого были отмечены все крупнейшие события в научном мире. Теперь его лицо показалось ей знакомым. Конечно же, именно его видела она на экране, когда объявили о посадке космического корабля на Марс. А если это действительно тот самый Девени, значит, доктор Хоскинс собирается сейчас продемонстрировать нечто очень важное.
- Если вы считаете, что это поможет, почему бы вам и не воспользоваться аналогией? - спросил Девени.
- Ну хорошо. Итак, вам, конечно, известно, что вы не в состоянии читать книгу со шрифтом обычного формата, если эта книга находится от вас на расстоянии шести футов, но это сразу же становится возможным, как только расстояние между вашими глазами и книгой сократится до одного фута. Как видите, в данном случае пока действует правило - чем ближе, тем лучше. Но если вы приблизите книгу настолько, что между нею и вашими глазами останется всего лишь один дюйм, вы снова потеряете способность читать ее. Таким образом, вам должно быть ясно, что слишком большая близость - это тоже препятствие.
- Хм, - произнес Девени.
- А вот вам другой пример. Расстояние от вашего правого плеча до кончика указательного пальца правой руки составляет примерно тридцать дюймов, и вы можете свободно коснуться этим пальцем правого плеча. Расстояние же от вашего правого локтя до кончика указательного пальца той же руки вдвое меньше, и если руководствоваться простейшей логикой, то получается, что коснуться правым указательным пальцем правого локтя легче, чем правого плеча, однако же вы этого сделать не можете. И опять-таки этому мешает слишком большая близость.
- Вы разрешите использовать эти аналогии в Моем очерке? - спросил Девени.
- Пожалуйста. Я только буду рад. Я ведь достаточно долго ждал того времени, когда кто-нибудь вроде вас напишет о нашей работе. Я дам все необходимые вам сведения. Наконец-то мы можем разрешить всему миру заглянуть через наше плечо. И мир кое-что увидит.
(Мисс Феллоуз поймала себя на том, что невольно восхищается его спокойствием и уверенностью. В нем угадывалась огромная сила духа.)
- Каков предел ваших возможностей? - спросил Девени.
- Сорок тысяч лет.
У мисс Феллоуз перехватило дыхание.
- Лет?!
Казалось, сам воздух застыл в напряжении. Люди у приборов управления почти не двигались. Кто-то монотонно бросал в микрофон короткие фразы, смысл которых мисс Феллоуз не могла уловить.
Перегнувшись через перила балкона, Девени внимательно всматривался в то, что происходит на дне шахты.
- Мы увидим что-нибудь, доктор Хоскинс? - спросил он.
- Что вы сказали? Нет, мы ничего не увидим до тех пор, пока все не свершится. Мы обнаруживаем объект косвенно, как бы по принципу радарной установки, с той разницей, что вместо электромагнитных волн используем мезоны. При наличии соответствующих условий мезоны возвращаются, причем некоторая часть их отражается от каких-либо объектов, и наша задача состоит в исследовании этих отражений.
- Должно быть, это задача не из легких.
На лице Хоскинса промелькнула его обычная улыбка.
- Перед вами результат пятидесяти лет упорных исканий. Лично я занялся этой проблемой десять лет назад. Да, это действительно трудновато.
Человек у микрофона поднял руку.
- Уже несколько недель мы фиксируем один объект из отдаленного прошлого. Предварительно рассчитав наши собственные перемещения во времени, мы то прекращаем опыт, то воссоздаем его заново, еще и еще раз проверяя нашу способность с достаточной точностью ориентироваться во времени. Теперь это должно сработать безотказно.
Но лоб его блестел от пота.
Эдит Феллоуз вдруг заметила, что машинально встала со стула и тоже стоит у перил, но смотреть пока было не на что.
- Готово, - спокойно произнес человек у микрофона.
Наступила тишина, продолжавшаяся ровно столько, сколько требуется времени на один вздох, и из кукольного домика раздался пронзительный вопль смертельно испуганного ребенка.
Ужас! Непередаваемый ужас!
Мисс Феллоуз резко повернула голову в направлении крика. Она забыла, что во всем этом замешан ребенок.
А Хоскинс, стукнув кулаком по перилам, голосом, изменившимся и дрожащим от торжества, произнес:
- Сработало.
Подталкиваемая в спину твердой рукой Хоскинса, который не соизволил даже заговорить с ней, мисс Феллоуз спустилась по короткой винтовой лестнице в шахту.
Те, кто до этого момента находился у приборов, собрались теперь здесь. Они курили и, улыбаясь, наблюдали за появившейся в главном помещении троицей. Со стороны кукольного домика доносилось слабое жужжание.
- Вхождение в «Стасис» не представляет ни малейшей опасности, - обратился Хоскинс к Девени. - Я сам проделывал это множество раз. На какой-то миг у вас возникнет странное ощущение, которое никак не влияет на человеческий организм.
И словно желая продемонстрировать правильность своих слов, он вошел в открытую дверь. Напряженно улыбаясь и почему-то сделав глубокий вдох, за ним последовал Девени.
- Идите сюда, мисс Феллоуз! - нетерпеливо воскликнул Хоскинс, поманив ее пальцем.
Мисс Феллоуз кивнула и неловко переступила порог. Ей показалось, что по телу ее пробежала дрожь, но как только она очутилась внутри дома, это ощущение полностью исчезло. В доме пахло свежей древесиной и влажной почвой.
Теперь здесь было тихо, во всяком случае больше не слышно было голоса ребенка, но зато откуда-то доносилось шарканье ног и шорох, будто кто-то проводил рукой по дереву. Потом послышался стон.
- Где же он? - в отчаянии воскликнула мисс Феллоуз. - Неужели этим недоумкам безразлично, что там происходит?
Мальчик находился в спальне или, вернее, в комнате, где стояла кровать.
Он был наг, и его забрызганная грязью грудь нервно вздымалась. Охапка смешанной с землей жесткой травы лежала на полу у его босых коричневых ног. От этой кучи исходил запах земли с примесью какого-то зловония.
Хоскинс прочел откровенный ужас в ее устремленных на ребенка глазах и с раздражением произнес:
- Не было никакой возможности, мисс Феллоуз, вытащить мальчишку чистым из такой глубины веков. Мы вынуждены были захватить для безопасности кое-что из того, что его окружало. Может, вы предпочли бы, чтоб он явился сюда без ноги или части черепа?
- Прошу вас, не надо! - воскликнула мисс Феллоуз, изнемогая от желания прекратить этот разговор. - Почему мы бездействуем? Бедный ребенок испуган. И он грязный .
Она была права. Мальчик был покрыт кусками засохшей грязи и какого-то жира, а его бедро пересекала воспаленная царапина.
Когда Хоскинс приблизился к нему, ребенок, которому на вид можно было дать года три, низко пригнулся и быстро отскочил назад. Его верхняя губа оттопырилась, и он издал какой-то странный звук, нечто среднее между ворчанием и кошачьим шипением.
Хоскинс резким движением схватил его за руки и оторвал отчаянно кричащего и извивающегося ребенка от пола.
- Держите его так, - сказала мисс Феллоуз. - Прежде всего ему требуется теплая ванна. Его нужно как следует отмыть. У вас есть здесь все необходимое? Если есть, то попросите принести вещи сюда и хотя бы вначале помогите мне с ним управиться. Кроме того, ради всех святых, распорядитесь, чтобы отсюда убрали весь этот мусор.
Теперь настал ее черед отдавать приказания, и чувствовала она себя в новой роли прекрасно. И поскольку растерянная наблюдательница уступила место опытной медицинской сестре, она взглянула на ребенка уже другими глазами, с профессиональной точки зрения, и на какой-то миг в замешательстве замерла. Грязь, которой он был покрыт, его вопли, извивающееся в тщетной борьбе тело - все куда-то отступило. Она рассмотрела самого ребенка.
Это был самый уродливый мальчуган из всех, которых ей приходилось когда-либо видеть. Он был невероятно безобразен - от макушки бесформенной головы до изогнутых колесом ног.
С помощью трех мужчин ей удалось выкупать мальчика. Остальные в это время пытались очистить помещение от мусора. Она работала молча, с чувством оскорбленного достоинства, раздраженная ни на минуту не прекращающимися криками и сопротивлением маленького урода.
Доктор Хоскинс намекнул ей, что ребенок будет некрасив, но кто мог предположить, что он окажется столь безобразным. И ни мыло, ни вода не в состоянии были до конца уничтожить исходивший от него отвратительный запах, который лишь постепенно становился слабее.
Ей вдруг страстно захотелось швырнуть намыленного мальчишку Хоскинсу на руки и уйти, но ее удержала от этого профессиональная гордость. В конце концов ведь она сама согласилась на эту работу… А кроме того, она представила, какими глазами посмотрит на нее доктор Хоскинс, его холодный взгляд, в котором она прочтет неизбежный вопрос: «Так, значит, вы все-таки любите только красивых детей, мисс Феллоуз?»
Он стоял в некотором отдалении, с холодной улыбкой наблюдая за ними. Когда она встретилась с ним взглядом, ей показалось, что кипевшее в ее душе чувство оскорбленного достоинства забавляет его.

Предыдущая страница 16 Следующая страница


17 Айзек Азимов

Она тут же решила, что немного повременит с уходом. Сейчас это только унизило бы ее.
Когда кожа ребенка приняла наконец вполне сносный розовый оттенок и запахла душистым мылом, она, несмотря на все переживания, почувствовала себя лучше. Кричать мальчик уже был не в состоянии, он лишь устало скулил, а его испуганный, настороженный взгляд быстро перебегал с одного лица на другое, не упуская из виду никого, кто находился в комнате. То, что он был теперь чист, только подчеркивало худобу его обнаженного, дрожащего от холода после ванны тела.
- Дайте же наконец ночную рубашку для ребенка! - резко сказала мисс Феллоуз.
В тот же миг откуда-то появилась ночная рубашка. Казалось, все было подготовлено заранее, однако никто не трогался с места до ее приказа, как будто умышленно оставляя за ней право распоряжаться и тем самым испытывая ее профессиональные качества.
- Я подержу его, мисс, - подойдя к ней, сказал Девени. - Одна вы не справитесь.
- Благодарю.
Прежде чем удалось надеть на ребенка рубашку, им пришлось выдержать настоящую битву, а когда мальчик попытался сорвать ее, мисс Феллоуз сильно ударила его по руке.
Ребенок покраснел, но не заплакал. Он во все глаза уставился на нее, ощупывая неловкими пальцами фланель рубашки, как бы исследуя этот неведомый ему предмет.
«А теперь что?» - в отчаянии подумала мисс Феллоуз.
Все они, даже уродливый мальчуган, замерли, как бы ожидая, что она будет делать дальше.
- Вы позаботились о пище, о молоке? - решительно спросила мисс Феллоуз.
Они предусмотрели и это. В комнату вкатили специальный передвижной агрегат, состоявший из холодильного отделения, в котором стояло три кварты молока, и нагревательного устройства; в нем была и аптечка с большим количеством укрепляющих средств. Она заметила витаминизированные капли, медно-кобальтово-железистый сироп и много других препаратов, рассмотреть которые не успела. Кроме того, там находился набор самосогревающегося детского питания.
Для начала она взяла одно только молоко. Электронная установка за каких-нибудь десять секунд согрела его до нужной температуры и автоматически выключилась. Она налила немного молока в блюдце, не сомневаясь, что уровень развития ребенка очень низок и он не умеет обращаться с чашкой.
Мисс Феллоуз кивнула мальчику и, обращаясь к нему, произнесла:
- Пей, ну пей же. - Она жестом показала ему, как поднести блюдце ко рту.
Глаза ребенка следили за ее движениями, но он не шевельнулся.
Внезапно она решилась. Схватив мальчика за руку повыше локтя, она опустила свою свободную руку в молоко и провела ею по его губам, так что капли жидкости потекли по его щекам и подбородку.
Он отчаянно завопил, но, вдруг умолкнув, начал облизывать свои влажные губы. Мисс Феллоуз отступила назад.
Мальчик приблизился к блюдцу, наклонился к нему и затем, быстро оглянувшись по сторонам, как бы высматривая притаившегося врага, снова нагнулся к молоку и начал его жадно лакать, как кошка, издавая при этом какой-то неопределенный звук. Он даже не попытался приподнять блюдце руками.
Мисс Феллоуз была не в силах до конца скрыть охватившее ее при виде этого чувство, и, вероятно, кое-что отразилось на ее лице, потому что Девени, взглянув на нее, спросил:
- Доктор Хоскинс, а сестра в курсе того, что происходит?
- В курсе чего? - поинтересовалась мисс Феллоуз.
Девени заколебался, но Хоскинс, по выражению лица которого снова можно было заключить, что все это втайне его забавляет, произнес:
- Что ж, можете ей сказать.
- Вы, по всей вероятности, даже не подозреваете, - обратился Девени к мисс Феллоуз, - что волею случая вы - первая в истории цивилизованная женщина, которой пришлось ухаживать за ребенком-неандертальцем.
Сдержав гнев, мисс Феллоуз повернулась к Хоскинсу.
- Вы могли бы предупредить меня заранее, доктор.
- А зачем? Какая вам разница?
- Речь шла о ребенке.
- А разве это не ребенок? У вас когда-нибудь был щенок или кошка, мисс Феллоуз? Неужели в них больше человеческого? А если бы это оказался детеныш шимпанзе, вы бы почувствовали к нему отвращение? Вы медицинская сестра, мисс Феллоуз. Судя по вашим документам, вы работали три года в родильном отделении. Вы когда-нибудь отказывались ухаживать за ребенком-уродом?
- Вы все-таки могли бы сказать мне это раньше, - уже менее решительно произнесла она.
- Для того чтобы вы отказались от этой работы? Не следует ли из этого, что вы собираетесь это сделать сейчас?
Он холодно посмотрел ей прямо в глаза. С другого конца комнаты за ними наблюдал Девени, а маленький неандерталец, - покончив с молоком и вылизав начисто блюдце, поднял к ней мокрое лицо с широко раскрытыми, о чем-то молящими глазами.
Мальчик жестом указал на блюдце, и вдруг из его рта посыпались отрывистые гортанные звуки вперемежку с искусным прищелкиванием языка.
- А ведь он говорит! - удивленно воскликнула мисс Феллоуз.
- Конечно, - сказал Хоскинс. - Homo neanderthalensis в действительности является не отдельным видом, а скорее разновидностью Homo sapiens. Так почему бы ему не уметь говорить? Возможно, он просит еще молока.
Мисс Феллоуз машинально потянулась за бутылкой, но Хоскинс схватил ее за руку.
- А теперь, мисс Феллоуз, прежде чем вы сделаете еще хоть одно движение, вы должны сказать, остаетесь вы или нет.
Мисс Феллоуз раздраженно высвободила руку.
- А если я уйду, вы что, не собираетесь кормить его? Я побуду с ним… некоторое время.
Она налила ребенку молока.
- Мы намерены оставить вас здесь с мальчиком, мисс Феллоуз, - сказал Хоскинс. - Это единственный вход в Первую Секцию «Стасиса». Дверь тщательно запирается и охраняется снаружи. Я хотел бы, чтобы вы изучили систему замка, который будет, конечно, настроен на отпечатки ваших пальцев, так же как он настроен на отпечатки моих. Пространство наверху (он поднял взгляд к несуществующему потолку кукольного домика) охраняется тоже, и мы будем предупреждены, если здесь произойдет что-либо необычное.
- Вы хотите сказать, что я все время буду находиться под наблюдением? - возмущенно воскликнула мисс Феллоуз, вдруг вспомнив, как она сама рассматривала с балкона внутреннюю часть помещения.
- О нет, - серьезно заверил ее Хоскинс, - мы гарантируем, что ни один человек не будет свидетелем вашей частной жизни. Все объекты в виде электронных символов передаются вычислительной машине, и только она будет иметь с ними дело. Вы проведете с мальчиком эту ночь, мисс Феллоуз, а также и все последующие впредь до особого распоряжения. Мы предоставим вам несколько свободных часов в дневное время, и вы сами составите их расписание, исходя из ваших потребностей.
Мисс Феллоуз в недоумении окинула взглядом внутренность кукольного домика.
- А для чего столько предосторожностей, доктор Хоскинс? Разве мальчик представляет собой какую-нибудь опасность?
- Видите ли, мисс Феллоуз, все дело в энергии. Он никогда не должен покидать это помещение. Никогда. Ни на секунду. Ни по какой причине, даже если от этого зависит его жизнь. Даже для того, чтобы спасти вашу жизнь, мисс Феллоуз. Вы поняли меня?
Мисс Феллоуз гордо вскинула голову.
- Я знаю, что такое приказ, доктор Хоскинс. Медицинская сестра привыкает к тому, чтобы во имя долга жертвовать собственной безопасностью.
- Отлично. Вы всегда можете просигнализировать, если вам что-нибудь понадобится.
И двое мужчин покинули «Стасис».
Обернувшись, мисс Феллоуз увидела, что мальчик, не притрагиваясь к молоку, по-прежнему не спускает с нее настороженного взгляда. Она попыталась жестами показать ему, как поднять блюдце ко рту. Он не последовал ее примеру, однако на этот раз, когда она прикоснулась к нему, он не закричал.
Его испуганные глаза ни на секунду не переставали следить за ней, словно подстерегая ее малейшее неверное движение. Она вдруг заметила, что инстинктивно пытается успокоить его, медленно приближая руку к его волосам, стараясь, однако, чтобы ее рука была все время в поле его зрения. Тем самым она давала ему понять, что в этом жесте не кроется никакой для него опасности.
И ей удалось погладить его по голове.
- Я хочу показать тебе, как пользоваться туалетом, - произнесла она. - Как, по-твоему, ты сможешь этому научиться?
Она говорила очень мягко и осторожно, отлично сознавая, что он не поймет ни одного слова, надеясь на то, что сам звук ее голоса повлияет на него успокаивающе.
Мальчик снова защелкал языком.
- Можно взять тебя за руку? - спросила она. Она протянула ему обе руки и замерла в ожидании. Рука ребенка медленно двинулась навстречу ее руке.
- Правильно, - кивнула она.
Но когда рука мальчика была уже в каком-нибудь дюйме от ее собственной, он отдернул ее.
- Ну что ж, - спокойно сказала мисс Феллоуз, - позже мы попробуем еще раз. Не хочется ли тебе посидеть? - Она похлопала рукой по кровати.
Медленно текло время, еще медленнее продвигалось воспитание ребенка. Ей не удалось приучить его ни к туалету, ни к кровати. Когда мальчику явно захотелось спать, он опустился на ничем не покрытый пол и быстрым движением юркнул под кровать.
Она нагнулась, чтобы взглянуть на него, и из темноты на нее уставились два горящих глаза, и она услышала уже знакомое прищелкивание.
- Ладно, - сказала она, - если ты чувствуешь себя там в большей безопасности, можешь спать под кроватью.
Она прикрыла дверь спальни и удалилась в самую большую из трех комнат, где для нее была приготовлена койка, над которой по ее требованию натянули временный тент.
«Если эти дураки хотят, чтобы я здесь ночевала, - подумала она, - они должны повесить в этой комнате зеркало, заменить шкаф более вместительным и оборудовать отдельный туалет».
Она никак не могла заснуть, невольно напрягая слух, чтобы не упустить ни одного звука, который мог раздаться в соседней комнате. Она убеждала себя в том, что ребенок не в состоянии выбраться из дома, но, несмотря на это, ее грызли сомнения. Совершенно гладкие стены были, безусловно, очень высоки, ну а вдруг мальчишка лазает как обезьяна? Впрочем, Хоскинс заверил ее, что за всем происходящим внизу следят специальные наблюдательные устройства.
Неожиданно ей пришла в голову новая мысли: а что, если мальчик все-таки опасен? Опасен в самом прямом смысле этого слова? Нет, Хоскинс не скрыл бы это от нее, не оставил бы; ее с ним одну, если б…
Она попыталась разубедить себя, смеясь про себя над своими страхами. Ведь это был всего лишь трех - или четырехлетний ребенок. Однако ей, несмотря на все усилия, не удалось обрезать ему ногти. А что если, когда она заснет, он вздумает напасть на нее, пустив в ход зубы и ногти…
У нее участилось дыхание. Как странно, и все же… Она мучительно напрягла слух, и на этот раз ей удалось уловить какой-то звук.
Мальчик плакал.
Не кричал от страха или злобы, не выл и не визжал, а именно тихо плакал, как убитый горем, глубоко несчастный одинокий ребенок.
«Бедняжка», - подумала мисс Феллоуз, и впервые со встречи с ним сердце ее пронзила острая жалость.
Ведь это настоящий ребенок, так какое же, в сущности, значение имеет форма его головы? И это не просто ребенок, а ребенок осиротевший, как ни одно дитя за всю историю человечества. Тысячи лет назад не только умерли его родители, но безвозвратно исчезло все, что его когда-то окружало. Грубо выхваченный из давно ушедшего времени, он был теперь единственным во всем мире существом такого рода. Последним и единственным.
Она почувствовала, как ее все больше охватывает глубокое сострадание и стыд за свое бессердечие. Тщательно оправив ночную сорочку, чтобы она по возможности лучше прикрывала ей ноги (и ловя себя на совершенно неуместной сейчас мысли, что завтра же необходимо принести сюда халат), она встала с постели и направилась в соседнюю комнату.
- Мальчик, а мальчик! - шепотом позвала она.
Она совсем уж было собралась просунуть под кровать руку, но, сообразив, что он может укусить ее, решила не делать этого. Она зажгла ночник и отодвинула кровать.
Несчастный ребенок, прижав колени к подбородку, комочком свернулся в углу, глядя на нее заплаканными, полными страха глазами.
В полумраке его внешность показалась ей не такой отталкивающей.
- Ах ты, бедняга, бедняга, - произнесла она, осторожно гладя его по голове, чувствуя, как мгновенно напряглось, а потом постепенно расслабилось его тело. - Бедный мальчуган. Можно мне побыть с тобой?
Она села рядом с ним на пол и начала медленно и ритмично гладить его волосы, щеку, руку, тихо напевая какую-то ласковую песенку.
Когда она запела, ребенок поднял голову, пытаясь разглядеть при слабом свете ночника ее губы, словно его заинтересовал этот непривычный для него звук.
Воспользовавшись этим, она притянула его к себе, и ласковым, но решительным движением ей удалось постепенно приблизить его голову к своему плечу. Она просунула руку под его ноги и не спеша, плавно подняла его к себе на колени. Снова и снова повторяя все тот же несложный куплет и не выпуская из рук ребенка, она медленно качалась вперед и назад, баюкая его. Он постепенно успокоился, и вскоре по его ровному дыханию она поняла, что мальчик заснул.
Очень осторожно, стараясь не шуметь, она пододвинула на место кровать и положила на нее ребенка. Укрыв спящего, она внимательно посмотрела на него. Во сне его лицо казалось таким мирным, таким ребячьим, что, право же, его безобразие как-то меньше бросалось в глаза.
Она уже направилась на цыпочках к двери, как вдруг подумала: «А что, если он вдруг проснется?» И повернула назад.
Преодолев внутреннее сопротивление и справившись с охватившими ее разноречивыми чувствами, она вздохнула и медленно опустилась на кровать рядом с ребенком.
Кровать была для нее слишком мала, и ей пришлось скорчиться, чтобы как-то улечься на ней. Кроме того, она не могла избавиться от чувства неловкости, причиной которого было отсутствие над кроватью тента. Но рука ребенка робко скользнула в ее ладонь, и вскоре она задремала.
Она проснулась, как от внезапного толчка, и едва не вскрикнула от ужаса. Мальчик смотрел на нее в упор широко раскрытыми глазами, и ей понадобилось довольно много времени, чтобы вспомнить, как она очутилась на его кровати. Медленно, не отрывая от него взгляда, она спустила на пол сначала одну, лотом другую ногу.
Бросив быстрый испуганный взгляд в сторону отсутствующего потолка, она напрягла мускулы для последнего решительного движения, чтобы побыстрей встать с кровати.
Но в этот миг мальчик, вытянув руку, коснулся ее губ своими похожими на обрубки пальцами и что-то произнес.
Это прикосновение заставило ее невольно отпрянуть. При дневном свете он был непередаваемо безобразен.
Мальчик опять повторил какую-то фразу, а затем, широко разинув рот, движением руки попытался показать, будто из него что-то вытекает.
Мисс Феллоуз задумалась, пытаясь отгадать, что означает этот жест, и вдруг взволнованно воскликнула:
- Ты хочешь, чтобы я тебе что-нибудь спела?
Мальчик молча смотрел на ее губы.
Несколько фальшивя от напряжения, мисс Феллоуз запела ту самую песенку, что накануне ночью, и маленький урод улыбнулся, неуклюже раскачиваясь в такт мотива и издавая при этом какой-то булькающий звук, похожий на смех.
Мисс Феллоуз незаметно вздохнула. Да, правильно говорят, что музыка усмиряет дикаря. Она может помочь…
- Подожди немного, - сказала она, - дай мне привести себя в порядок - это займет не больше минуты. А потом я приготовлю тебе завтрак.
Ни на секунду не забывая об отсутствии потолка, она быстро покончила со своими делами. Мальчик лежал в постели, внимательно наблюдая за ней, когда она появлялась в поле его зрения. И каждый раз она улыбалась и махала ему рукой. В конце концов он тоже помахал ей в ответ, и она нашла этот жест очаровательным.
- Ты хочешь молочную овсяную кашу? - спросила она.
На приготовление каши ушло несколько секунд, и когда еда была на столе, она поманила его рукой.
Неизвестно, понял ли он значение ее жеста или его привлек запах пищи, но мальчик тут же вылез из кровати.
Она попыталась научить его пользоваться ложкой, но он в страхе отпрянул. («Ничего, у нас впереди еще много времени», - подумала она.) Однако она настояла на том, чтобы он руками поднял миску ко рту. Он повиновался, но действовал так неловко, что весь перепачкался, хотя большую часть каши он все-таки проглотил.
На этот раз она дала ему молоко в стакане, и мальчуган, обнаружив, что отверстие сосуда слишком мало, чтобы просунуть а него голову, жалобно захныкал. Она взяла его руку и, прижав его пальцы к стакану, заставила его поднести стакан ко рту.
Снова все было облито и испачкано, но, как и в первый раз, большая часть молока все-таки попала ему в рот, а что касается беспорядка, то она привыкла и не к такому.
К ее удивлению, освоить туалет оказалось задачей попроще, что принесло ей немалое облегчение. Он довольно быстро понял, чего она ждет от него. Она поймала себя на том, что гладит его по голове, приговаривая:
- Вот это хороший мальчик, вот это умница!
И ребенок улыбнулся, доставив ей неожиданное удовольствие.
«Когда он улыбается, он, право же, вполне сносен», - подумала она.
В этот же день после полудня прибыли представители прессы. Пока они устанавливали в дверях свою аппаратуру, она взяла мальчика на руки, и он крепко прижался к ней. Суета испугала его, и он громко заплакал, но несмотря на это, прошло не менее десяти минут, пока ей разрешили унести ребенка в соседнюю комнату.
Она вскоре вернулась, покраснев от возмущения, и в первый раз за восемнадцать часов вышла из домика, плотно закрыв за собой дверь.
- Я думаю, что с вас на сегодня хватит. Теперь мне понадобится бог знает сколько времени, чтобы успокоить его. Уходите.
- Ладно, ладно, - произнес репортер из «Таймс геральд». - А это действительно неандерталец или какое-нибудь жульничество?
- Уверяю вас, что это не мистификация, - раздался откуда-то сзади голос Хоскинса. - Ребенок - настоящий Homo neanderthalensis.
- Это мальчик или девочка?
- Это мальчик-обезьяна, - вмешался репортер из «Ньюс». - Нам сейчас показали детеныша обезьяны. Как он себя ведет, сестра?
- Он ведет себя точно так же, как любой другой маленький мальчик, - отрезала мисс Феллоуз. Раздражение заставило ее стать на защиту ребенка, - и он вовсе не детеныш обезьяны. Его зовут… Тимоти, Тимми.
Имя Тимоти было выбрано ею совершенно случайно - просто оно первым пришло ей в голову.
- Тимми - мальчик-обезьяна, - изрек репортер из «Ньюс», и сложилось так, что именно под этой кличкой ребенок впервые стал известен всему миру.
- Скажите, док, что вы собираетесь делать с этой обезьяной? - спросил, обращаясь к Хоскинсу, репортер из «Глоба».
Хоскинс пожал плечами.
- Видите ли, моя первоначальная задача заключалась в том, чтобы доказать возможность перенесения его в наше время. Однако я полагаю, что он заинтересует антропологов и физиологов. Ведь перед нами существо, по своему развитию стоящее на грани между животным и человеком. Теперь у нас есть возможность узнать многое о нас самих и о наших предках.
- И долго вы намерены держать его здесь?
- Столько, сколько нам понадобится на его изучение плюс еще какой-то период после завершения исследований. Не исключено, что на это потребуется довольно много времени.
- Не могли бы вы вывести его из дома? Тогда мы установили бы телевизионную аппаратуру и состряпали потрясающий сюжет.
- Очень сожалею, но ребенок не может выйти за пределы «Стасиса».
- А что такое «Стасис»?
- Боюсь, джентльмены, что объяснять это придется слишком долго. - Хоскинс позволил себе улыбнуться. - А вкратце суть дела в том, что время, каким мы его себе представляем, в «Стасисе» не существует. Эти комнаты как бы покрыты невидимой оболочкой и не являются в полном смысле слова частью нашего мира. Именно поэтому и удалось извлечь, так сказать, ребенка из прошлого.
- Постойте-ка, - перебил репортер из «Ньюс», которого явно не удовлетворило объяснение Хоскинса, - что это вы несете? Ведь сестра свободно входит в помещение и выходит из него.
- Это может сделать любой из вас, - небрежно ответил Хоскинс. - Вы будете двигаться параллельно временным силовым линиям, и это не повлечет за собой сколько-нибудь значительной потери или притока энергии. Ребенок же был доставлен сюда из далекого прошлого. Его движение происходило поперек силовых линий, и он получил временной потенциал. Для того чтобы переместить его в наш мир, в наше время, потребуется израсходовать всю энергию, накопленную нашим акционерным обществом, а также, возможно, и весь запас энергии города Вашингтона. Мы были вынуждены сохранить доставленный сюда вместе с мальчиком мусор, и нам придется выносить его отсюда постепенно, по крупицам.

Предыдущая страница 17 Следующая страница


Девять завтра: Истории ближайшего будущего 18

Пока Хоскинс давал объяснения, корреспонденты что-то деловито строчили в своих блокнотах. Из всего сказанного они ровным счетом ничего не поняли и были убеждены в том, что их читателей постигнет та же участь: однако все звучало мудрено, научно, а именно это и требовалось.
- Вы сможете дать сегодня вечером интервью? - спросил представитель «Таймс геральда». - Оно будет передаваться по всем каналам.
- Пожалуй, смогу, - быстро ответил Хоскинс, и репортеры удалились.
Мисс Феллоуз молча смотрела им вслед. Все, что было сказано о «Стасисе» и о временных силовых линиях, она поняла не лучше, чем журналисты. Но одно усвоила твердо. Тимми (она поймала себя на том, что уже думает о мальчике, как о «Тимми») приговорен к вечному заключению в стенах «Стасиса», причем это не было простым капризом Хоскинса. Видимо, и вправду невозможно выпустить его отсюда. Никогда.
Бедный ребенок. Бедный ребенок.
Внезапно до ее сознания дошло, что он все еще плачет, и она поспешила в дом, чтобы успокоить его.
Мисс Феллоуз не удалось увидеть выступление Хоскинса по телевидению; хотя его интервью передавалось не только в самых отдаленных уголках Земли, но даже на станции на Луне, оно не проникло в маленькую квартирку, где жили теперь мисс Феллоуз и уродливый мальчуган.
На следующее утро Хоскинс спустился к ним, сияя от торжества.
- Интервью прошло удачно? - спросила мисс Феллоуз.
- Исключительно удачно. А как поживает… Тимми?
Услышав, что он назвал мальчика по имени, мисс Феллоуз была приятно удивлена.
- Все в порядке. Иди сюда, Тимми, это добрый дядя, он тебя не обидит.
Но Тимми не пожелал выйти из другой комнаты, из-за полуприкрытой двери виднелся только клок его спутанных волос да время от времени робко показывался один блестящий глаз.
- Мальчик удивительно быстро привыкает к обстановке, право же, он весьма сообразителен.
- Вас это удивляет?
- Да. Боюсь, что вначале я приняла его за детеныша обезьяны, - секунду поколебавшись, ответила она.
- Кем бы он ни был, он очень много для нас сделал. Ведь он прославил «Стасис инкорпорейтид». Мы теперь на коне, да, мы на коне.
Видимо, ему не терпелось поделиться с кем-нибудь своим торжеством, пусть даже с ней, с мисс Феллоуз.
- Каким же образом ему это удалось? - спросила она, давая Хоскинсу возможность высказаться.
Засунув руки в карманы, Хоскинс продолжал:
- Десять лет мы работали, имея в своем распоряжении крайне ограниченный капитал, собирая буквально по пенсу. Мы просто обязаны были создать сразу нечто очень эффектное, пусть для этого пришлось бы поставить на карту все наши средства. Уверяю вас, это был каторжный труд. На попытку извлечь из прошлого этого неандертальца ушли все деньги, которые нам удалось собрать, то одалживая, а то и воруя, да-да, именно воруя. На осуществление этого эксперимента пошли средства, ассигнованные на другие цели. Их мы использовали без разрешения. Если б опыт не удался, моя песенка была бы спета.
- Поэтому-то у домика нет потолка? - прервала его мисс Феллоуз.
- Что вы сказали? - переспросил Хоскинс.
- Вам не хватило денег на потолок?
- Видите ли, это не единственная причина. Честно говоря, мы не в состоянии были угадать точный возраст неандертальца. Наши возможности точно определить характеристику объекта, столь удаленного во времени, пока ограниченны, и он вполне мог оказаться существом огромного роста и дикого нрава, и нам пришлось бы общаться с ним на расстоянии, как с посаженным в клетку животным.
- Но поскольку ваши опасения не оправдались, мне думается, вы могли бы теперь достроить потолок.
- Теперь, да. Денег у нас теперь много. Все обернулось блестяще, мисс Феллоуз. - Улыбка не сходила с его широкого лица, и когда он повернулся, чтобы уйти, казалось, даже спина его излучала улыбку.
«Он довольно приятный человек, когда забывается и сбрасывает маску ученого, отрешенного от всего земного», - подумала мисс Феллоуз.
Ей вдруг захотелось узнать, женат ли он, но, спохватившись, она постаралась отогнать эту мысль.
- Тимми, - позвала она, - иди сюда, Тимми!
За протекшие с того дня месяцы мисс Феллоуз все больше и больше начинала чувствовать себя неотъемлемой частью Компании «Стасис инкорпорейтид». Ей предоставили отдельный маленький кабинет, на двери которого красовалась табличка с ее именем, неподалеку от кукольного домика (как она продолжала называть служившую для Тимми жильем камору «Стасиса»). Ей теперь платили намного больше, чем вначале, а у кукольного домика был наконец достроен потолок и улучшено внутреннее оборудование: появилась вторая туалетная комната, и мало того - у нее теперь была собственная квартира на территории «Стасиса», и иногда ей даже удавалось там ночевать. Между кукольным домиком и этой ее новой квартирой провели телефон, и Тимми научился им пользоваться.
Мисс Феллоуз привыкла к Тимми настолько, что меньше стала замечать его уродство. Однажды на улице она поймала себя на том, что какой-то обыкновенный мальчик показался ей крайне непривлекательным - у него был высокий выпуклый лоб и выступающий вперед резко очерченный подбородок. Ей пришлось сделать над собой усилие, чтобы избавиться от этого наваждения.
И еще приятнее было привыкать к случайным посещениям Хоскинса. Совершенно очевидно, что он с удовольствием расставался на время со своей становившейся все более утомительной ролью главы акционерного общества «Стасис инкорпорейтид» и что к ребенку, с появлением которого было связано нынешнее процветание Компании, он питал особые чувства, граничащие с сентиментальностью. Но мисс Феллоуз казалось, что ему было приятно беседовать и с ней. (За это время ей удалось узнать, что Хоскинс разработал метод анализа отражения мезонного луча, проникающего в прошлое; его изобретением был и сам «Стасис». Холодность его была чисто внешней - ею он пытался замаскировать природную доброту, и, о да, он был женат.)
К чему мисс Феллоуз никак не могла привыкнуть, так это к мысли, что она участвует в научном эксперименте. Несмотря на все свои усилия, она все больше чувствовала себя органической частью происходящего, и дело порой доходило до прямых стычек с физиологами.
Однажды, спустившись к ним, Хоскинс нашел ее в таком гневе, что, казалось, она способна была в этот момент совершить убийство. "Они не имеют права, они не имеют права… Даже если Тимми - неандерталец, все равно он человек, а не животное".
Она следила за ними через открытую дверь. Почти ослепнув от ярости, она прислушивалась к всхлипываниям Тимми. Вдруг она заметила стоящего рядом Хоскинса. Не исключено, что он появился здесь уже давно.
- Можно войти? - спросил он.
Коротко кивнув, она поспешила к Тимми, который тесно прижался к ней, обвив ее своими маленькими кривыми и все еще такими худыми ножками.
- Вы ведь знаете, что они не имеют права проделывать подобные опыты _над человеком_, - сказал Хоскинс.
- А я решительно заявляю, доктор Хоскинс, что они не имеют права проделывать это и над Тимми. Вы когда-то сказали мне, что своим процветанием «Стасис» обязан Тимми. Если вы чувствуете хоть каплю благодарности, избавьте беднягу от этих людей, по крайней мере до той поры, пока он не подрастет и станет разумнее. После их манипуляций он не может спать, его душат кошмары. Я предупреждаю вас (ярость ее достигла кульминации), что я их больше сюда не впущу! (До ее сознания дошло, что она перешла на крик, но она уже не владела собой.) Я знаю, что он неандерталец, - несколько успокоившись, продолжала она, - но мы их во многом недооцениваем. Я читала о неандертальцах. У них была своя культура, и некоторые из величайших человеческих открытий, такие, как, например, одомашнивание животных, изобретение колеса и различных типов каменных жерновов, были сделаны именно в их эпоху. У них, несомненно, были и духовные потребности. Это видно из того, что при погребении они клали вместе с умершим его личные вещи, следовательно, они верили в загробную жизнь и, может быть, у них уже была какая-то религия. Неужели все это не дает Тимми права на человеческое отношение?
Она ласково похлопала мальчика по спине и отослала его играть в другую комнату. Когда открылась дверь, Хоскинс увидел целую гору самых разнообразных игрушек.
Он улыбнулся.
- Несчастный ребенок заслужил эти игрушки, - поспешно заняв оборонительную позицию, сказала мисс Феллоуз. - Это все, что у него есть, и он заработал их своими страданиями.
- Поверьте, я ничего против этого не имею. Я только подумал, как изменились вы сами с того первого дня. Вы тогда были возмущены, что я подсунул вам неандертальца.
- Мне кажется, что я не была так уж возмущена этим, - тихо возразила мисс Феллоуз, но тут же умолкла.
- Как вы считаете, мисс Феллоуз, сколько ему может быть лет? - переменил тему Хоскинс.
- Не берусь вам сказать точно, ведь мы не знаем, как физически развивались неандертальцы, - ответила мисс Феллоуз. - Если исходить из его роста, то ему не более трех лет, но неандертальцы были низкорослыми, а если учесть характер проделываемых над ним опытов, то он, быть может, и вовсе перестал расти. А судя по тому, как он усваивает английский язык, можно заключить, что ему больше четырех.
- Это правда? Я что-то не заметил в ваших докладах ни слова о том, что он учится говорить.
- Он не станет говорить ни с кем, кроме меня, во всяком случае, пока. Он всех ужасно боится, и это не удивительно. Он может, например, попросить какую-нибудь определенную пищу. Более того, он теперь в состоянии высказать свое любое желание и понимает почти все, что я говорю ему. Впрочем, вполне возможно, что его развитие приостановится. - Произнося последнюю фразу, мисс Феллоуз напряженно следила за выражением лица Хоскинса, стараясь определить, вовремя ли коснулась она этого вопроса.
- Почему?
- Для развития каждому ребенку нужна стимуляция, а Тимми живет здесь как в одиночном заключении. Я делаю для него все, что в моих силах, но ведь я не всегда нахожусь подле него, а кроме того, я не в состоянии дать ему все, в чем он нуждается. Я хочу сказать, доктор Хоскинс, что ему необходимо общаться с каким-нибудь другим мальчиком.
Хоскинс медленно наклонил голову.
- К сожалению, у нас имеется всего лишь один такой ребенок. Бедное дитя!
Услышав это, мисс Феллоуз сразу смягчилась.
- Ведь вы любите Тимми, не правда ли? - Было так приятно сознавать, что еще кто-то испытывает к ребенку теплые чувства.
- О да, - ответил Хоскинс, на секунду теряя самоконтроль, и в этот краткий миг она заметила в его глазах усталость.
Мисс Феллоуз тут же оставила намерение довести свой план до конца.
- Вы выглядите очень утомленным, доктор Хоскинс, - с искренним участием произнесла она.
- Вы так думаете? Придется сделать над собой усилие, чтобы выглядеть пободрее.
- Мне кажется, что «Стасис инкорпорейтид» не дает вам ни минуты покоя.
Хоскинс пожал плечами.
- Вы правы. В этом еще повинны находящиеся у нас в настоящее время животное, растения и минералы. Кстати, мисс Феллоуз, вы, наверное, еще не видели наши экспонаты.
- Честно говоря, нет… Но вовсе не потому, что это меня не интересует. Я ведь была очень занята.
- Ну теперь-то у вас больше свободного времени, - повинуясь какому-то внезапно принятому решению, сказал Хоскинс. - Я зайду за вами завтра утром в одиннадцать и сам все покажу вам. Вас это устраивает?
- Вполне, доктор Хоскинс, я буду очень рада, - улыбнувшись, ответила она.
В свою очередь улыбнувшись, он кивнул ей и ушел.
Весь остаток дня мисс Феллоуз в свободное от работы время что-то про себя напевала. И в самом деле, хотя, безусловно, даже сама мысль об этом показалась ей невероятной, но ведь это было похоже… почти похоже на то, что он назначил ей свидание.
Обаятельный и улыбающийся, он явился на следующий день точно в назначенное время. Вместо привычной униформы она надела на этот раз платье. Увы, весьма старомодного покроя, но тем не менее уже много лет она не чувствовала себя столь женственной.
Он сделал ей несколько сдержанных комплиментов, и она приняла его похвалы в столь же сдержанной манере, подумав, что это прекрасное начало. Однако в тот же миг ей пришла в голову другая мысль: «А собственно говоря, начало чего?»
Чтобы отогнать от себя эти мысли, она поспешила попрощаться с Тимми, пообещав, что скоро вернется.
Хоскинс повел ее в новое крыло здания, где она до сих пор ни разу не была. Здесь еще сохранился запах, свойственный только что выстроенным помещениям. Доносившиеся откуда-то приглушенные звуки свидетельствовали о том, что строительные работы еще не закончены.
- Животное, растения и минералы, - снова, как накануне, произнес Хоскинс. - Животное находится здесь - это наиболее живописный из наших экспонатов.
Вся внутренняя часть здания была разделена на несколько помещений, каждое из которых представляло собой отдельную камеру «Стасиса». Хоскинс подвел ее к смотровому окну одной из них, и она заглянула внутрь. Существо, представившееся ее взору, показалось ей вначале чем-то вроде покрытой чешуей хвостатой курицы. Покачиваясь на двух тощих лапках, оно бегало по камере, быстро поворачивая из стороны в сторону изящную птичью голову с костным наростом, напоминающим петушиный гребень. Пальцеобразные отростки коротких передних конечностей непрерывно сжимались и разжимались.
- Это наш динозавр, - сказал Хоскинс. - Он находится здесь несколько месяцев. Уж не знаю, когда мы сможем с ним расстаться.
- Динозавр?
- А вы ожидали увидеть гиганта?
Она улыбнулась, и на ее щеках появились ямочки.
- Мне кажется, что некоторые их так себе и представляют. Я-то знаю, что существовали динозавры небольшого размера.
- А мы старались извлечь из прошлого именно маленького динозавра. Его все время обследуют, но сейчас, видно, его ненадолго оставили в покое. Эти обследования дали интереснейшие результаты. Так, например, он не является в полном смысле слова холоднокровным животным. Он способен поддерживать температуру тела несколько выше температуры окружающей среды. К сожалению, это самец. С тех пор как он появился здесь, мы пытаемся зафиксировать другого динозавра, который может оказаться самкой, но пока безуспешно.
- А для чего нужна самка?
В его глазах промелькнула откровенная насмешка.
- В этом случае мы, возможно, получили бы оплодотворенные яйца, а следовательно, и детенышей динозавра.
- Ах, да.
Он повел ее к отделению трилобитов.
- Это профессор Дуэйн из Вашингтонского университета, - сказал Хоскинс. - Специалист по ядерной химии. Если мне не изменяет память, он занимается определением изотопного состава кислорода воды.
- С какой целью?
- Это доисторическая вода; во всяком случае возраст ее исчисляется по крайней мере полумиллиардом лет. Изотопный состав позволяет определить температуру океана в ту эпоху. Самого Дуэйна трилобиты не интересуют, их анатомированием занимаются другие ученые. Им повезло: ведь им нужны только скальпели и микроскопы, тогда как Дуэйну приходится для каждого опыта устанавливать сложный масс-спектрограф.
- Но почему? Разве он не может?..
- Нет, не может. Ему нельзя ничего выносить из этого помещения, пока существует хоть какая-то возможность избежать этого.
Здесь были также собраны образцы первобытной растительности и обломки скал - это и были растения и минералы, о которых упомянул Хоскинс. У каждого экспоната имелся свой исследователь. Все это напоминало музей, оживший музей, ставший центром активной научной деятельности.
- И всем этим руководите вы один?
- О нет, мисс Феллоуз, слава богу, в моем распоряжении большой штат сотрудников. Меня интересует только теоретическая сторона вопроса: время как таковое, техника мезонного обнаружения удаленных во времени объектов и тому подобное. Все это я охотно променял бы на метод обнаружения объектов, удаленных во времени менее чем на десять тысяч лет. Если бы нам удалось проникнуть в историческую эпоху…
Его прервал какой-то шум у одной из отдаленных камер, откуда донесся до них чей-то высокий раздраженный голос. Хоскинс нахмурился и, извинившись, поспешил в ту сторону.
Мисс Феллоуз почти бегом бросилась за ним.
- Неужели вы не можете понять, что мне необходимо закончить очень важную часть моих исследований? - крикливо вопрошал пожилой мужчина с красным, обрамленным жидкой бородкой лицом.
Служащий, на лабораторном халате которого были вышиты буквы «СИ» («Стасис инкорпорейтид»), сказал, обращаясь к Хоскинсу:
- Профессора Адемевского с самого начала предупреждали, что этот экспонат будет находиться здесь только две недели.
- Я тогда еще не знал, сколько времени займут мои исследования, я не пророк! - возбужденно выкрикнул Адемевский.
- Вы же понимаете, профессор, что мы располагаем весьма ограниченным пространством, - сказал Хоскинс. - Поэтому мы вынуждены время от времени менять наши экспонаты. Этот обломок халкопирита должен вернуться туда, откуда он к нам прибыл, Ученые ждут, когда поступят новые экспонаты.
- Почему же я не могу получить его в личное пользование? Разрешите мне унести его отсюда.
- Вы знаете, что это невозможно.
- Вам жаль отдать мне кусок халкопирита, этот несчастный пятикилограммовый обломок? Но почему?
- Нам не по карману связанная с этим утечка энергии! - раздраженно воскликнул Хоскинс. - И вам это отлично известно.
- Дело в том, доктор Хоскинс, - прервал его служащий, - что вопреки правилам профессор пытался унести минерал с собой и чуть было не прорвал «Стасис».
На мгновение все умолкли. Повернувшись к ученому, Хоскинс холодно спросил:
- Это правда, профессор?
Адемевский смущенно кашлянул.
- Видите ли, я не думал, что это нанесет ущерб…
Хоскинс протянул руку и дернул за шнур, свободно висевший на наружной стене камеры, перед которой они сейчас стояли.
У мисс Феллоуз, которая в тот миг разглядывала этот ничем не примечательный, но вызвавший столь горячий спор кусок камня, перехватило дыхание - на ее глазах камень мгновенно исчез. Камера была пуста.
- Я очень сожалею, профессор, - сказал Хоскинс, - но выданное вам разрешение на исследование объектов, находящихся в «Стасисе», аннулируется навсегда.
- Но погодите…
- Я еще раз очень сожалею. Вы нарушили одно из наших самых важных правил.
- Я подам жалобу в Международную Ассоциацию…
- Жалуйтесь кому угодно. Вы только убедитесь, что в случаях, подобных этому, никто не заставит меня отступить.
Он демонстративно отвернулся от продолжавшего протестовать профессора и, все еще бледный от гнева, сказал, обращаясь к мисс Феллоуз:
- Вы не откажетесь позавтракать со мной?
Он провел ее в ту часть кафетерия, которая была отведена для членов администрации. Он поздоровался с сидевшими за столиками знакомыми и спокойно представил им мисс Феллоуз, испытавшую мучительную неловкость. «Что они подумают?» - эта мысль не давала ей покоя, и она изо всех сил старалась принять по возможности деловой вид.
- Доктор Хоскинс, у вас часто случаются подобные неприятности? - спросила она, взяв вилку и принимаясь за еду. - Я имею в виду это происшествие с профессором.
- Нет, - с усилием ответил Хоскинс, - такое произошло впервые. Мне, правда, частенько приходится спорить с желающими вынести из «Стасиса» тот или иной экспонат, но до сегодняшнего дня никто еще не пытался сделать это.
- Мне помнится, вы однажды сказали, что с этим связан большой расход энергии.
- Совершенно верно. Мы, конечно, постарались учесть такую возможность, так как подобные случаи будут повторяться, и у нас имеется теперь специальный запас энергии, рассчитанный на покрытие утечки при непредусмотренном выносе из «Стасиса» какого-нибудь предмета. Но это не означает, что нам доставит удовольствие за полсекунды потерять годовой запас энергии. Ведь ущерб, нанесенный нашему капиталу потерей такого количества энергии, заставил бы нас на долгие годы отложить дальнейшее претворение в жизнь планов проникновения в глубины времени… Кроме того, вы можете себе представить, что случилось бы, находись профессор в камере в тот миг, когда «Стасис» был прорван!
- А что бы с ним произошло?
- Видите ли, мы экспериментировали на неодушевленных предметах и на мышах - они бесследно исчезают. Мы полагаем, что они отправляются назад, в прошлое, вместе с тем объектом, который мгновенно переносится в то время, из которого его извлекли. Поэтому нам приходится как бы ставить на якорь те предметы, исчезновение которых из «Стасиса» нам нежелательно. Что касается профессора, то он отправился бы прямо в плиоцен вместе с исчезнувшим куском камня и очутился бы там в то самое время, из которого этот камень извлекли, плюс те две недели, что он находился у нас.
- Это было бы ужасно!
- Уверяю вас, что судьба самого профессора меня мало беспокоит: если он был настолько глуп, чтобы совершить подобный поступок, то туда ему и дорога, это послужило бы ему хорошим уроком. Но представьте себе, какое это произвело бы впечатление на публику, если бы факт его исчезновения стал широко известен. Достаточно только людям узнать, что наши опыты столь опасны, как нас тут же лишат средств на их продолжение.
Хоскинс выразительно щелкнул пальцами и принялся мрачно ковырять вилкой стоявшую перед ним еду.
- А вы не могли бы вернуть его назад? - спросила мисс Феллоуз. - Тем же способом, каким вы раздобыли этот камень?
- Нет. Потому что, как только предмет отправлен обратно, он уже больше не фиксируется, если только связь с ним не предусматривается заранее, а в данном случае у нас не было для этого никаких оснований. Да и вообще мы никогда к этому не прибегаем. Для того, чтобы найти профессора, нужно было бы восстановить первоначальное направление поиска, а это все равно что забросить удочку в океан с целью поймать одну определенную рыбу. О господи, когда я думаю о всех мерах предосторожности, принимаемых нами, чтобы избежать несчастных случаев, мне начинает казаться, что я схожу с ума. Каждая камера «Стасиса» имеет свое прорывающее устройство - без этого нельзя, так как все они фиксируют различные предметы и должны функционировать независимо друг от друга. Кроме того, ни одно прорывающее устройство не вводится в действие до последней минуты, причем мы тщательно разработали единственно возможный способ прорыва потенциального поля «Стасиса» - для этого необходимо дернуть за шнур, выведенный за пределы камеры. А чтобы это устройство сработало, нужно приложить значительную физическую силу - для этого недостаточно случайного прикосновения к шнуру.
- Скажите, а… не влияет ли на ход истории подобное перемещение объектов из прошлого в настоящее время и обратно? - спросила мисс Феллоуз.

Предыдущая страница 18 Следующая страница


19 Айзек Азимов

Хоскинс пожал плечами.
- Если подходить к этому с точки зрения теории, на ваш вопрос можно ответить утвердительно, но на самом-то деле, если исключить из ряда вон выходящие случаи, это не сказывается на ходе истории. Мы все время что-то удаляем из «Стасиса» - молекулы воздуха, бактерии, пыль. Около десяти процентов потребляемой энергии тратится на возмещение связанной с этим утечки. Но даже перемещение во времени сравнительно больших объектов вызывает изменения, которые быстро сходят на нет. Возьмите хотя бы этот халкопирит из плиоцена. За его двухнедельное отсутствие какое-нибудь насекомое могло остаться без крова и погибнуть, что, в свою очередь, могло повлечь за собой целую серию изменений. По нашим математическим расчетам - это изменения самозатухающие.
- Вы хотите сказать, что природа сама восполняет нанесенный ей ущерб?
- До известной степени. Если вы перенесете человека из другой эпохи в настоящее время или, наоборот, отправите его назад в прошлое, то в последнем случае вы нанесете более существенный ущерб. Если вы проделаете это с обычным рядовым человеком, то рана может залечиться сама. Мы ежедневно получаем множество писем с просьбой перенести а нынешнее время Авраама Линкольна, или Магомета, или Ленина. Это, конечно, исключено. Даже если бы нам удалось их обнаружить, перемещение во времени одного из творцов истории человечества нанесло бы невосполнимый ущерб. Есть методы, с помощью которых мы рассчитываем, какие могут произойти изменения при перемещении того или иного объекта во времени, и мы делаем все, чтобы избежать необратимых последствий.
- Значит, Тимми… - начала было мисс Феллоуз.
- Нет, с ним все обстоит благополучно. Это абсолютно безопасно. Но… - Он как-то странно взглянул на нее. - Нет, ничего. Вчера вы сказали мне, что Тимми необходимо общаться с детьми.
- Да. - Мисс Феллоуз радостно улыбнулась. - Я не думала, что вы запомнили мою просьбу.
- Но почему же? Я питаю к ребенку самые теплые чувства и ценю ваше к нему отношение. Мне это не безразлично, и я не намерен обойти этот вопрос, не объяснив вам, как обстоит дело. Вы видели, чем мы занимаемся, до некоторой степени вам теперь известны трудности, которые нам приходится преодолевать, и вы должны понять, почему при всем желании мы не можем допустить, чтобы Тимми общался со своими сверстниками.
- Не можете? - растерянно воскликнула мисс Феллоуз.
- Но ведь я только что вам все объяснил. Нет ни малейшего шанса найти другого неандертальца его возраста - на такую удачу и рассчитывать не приходится. А даже если б нам повезло, то совершенно неразумно было бы пойти не риск и поселить в «Стасисе» еще одно человеческое существо.
- Но вы меня неправильно поняли, доктор Хоскинс, - отложив в сторону ложку, решительно сказала мисс Феллоуз. - Я вовсе не хочу, чтобы вы перенесли в настоящее время еще одного неандертальца. Я знаю, что это невозможно. Но ведь можно привести в «Стасис» другого ребенка, чтобы он играл с Тимми.
- Ребенка человека? - Хоскинс был потрясен.
- Другого ребенка, - отрезала мисс Феллоуз, чувствуя, как мгновенно ее расположение к Хоскинсу сменилось враждебностью. - Тимми - человек!
- Мне это и в голову не пришло.
- Но почему? Что в этом дурного? Вы вырвали ребенка из его эпохи, обрекли его на вечное заточение. Неужели вы не чувствуете себя в долгу перед ним? Доктор Хоскинс, если есть в этом мире человек, который по всем показателям, кроме биологического, может считаться отцом этого ребенка, так это вы. Почему же вам не хочется сделать для него такую малость?
- Я - _его отец_? - спросил Хоскинс, как-то неловко поднявшись из-за стола. - Если вы не возражаете, мисс Феллоуз, я провожу вас обратно в «Стасис».
Они молча возвратились в кукольный домик. Никто из них больше не произнес ни слова.
Если не считать случайных, мимоходом брошенных взглядов, прошло много времени, пока она снова встретилась с Хоскинсом. Иногда она жалела об этом, но когда Тимми впадал в тоску или молча стоял часами у окна, за которым почти ничего не было видно, она с возмущением думала: «Какой же он недалекий человек, этот доктор Хоскинс!»
Тимми говорил с каждым днем все более бегло и правильно. Правда, он так и не смог до конца избавиться от некоторой невнятности в произношении, в которой мисс Феллоуз находила даже своеобразную привлекательность. В минуты волнения он иногда, как вначале, прищелкивал языком, но это случалось все реже. Должно быть, он постепенно забывал те далекие дни, что предшествовали его появлению в нынешнем времени…
По мере того как Тимми подрастал, интерес к нему физиологов шел на убыль, но зато теперь им занялись психологи. Мисс Феллоуз так и не могла решить, кто из них вызывал в ней большую неприязнь. Со шприцами было покончено - уколы и выкачивания из организма жидкостей прекратились; его перестали кормить по специально составленной диете. Но зато теперь Тимми, чтобы получить пищу и воду, приходилось преодолевать препятствия. Он должен был поднимать половицы, отодвигать какие-то нарочно установленные решетки, дергать за шнуры. Удары слабого электрического тока доводили его до истерики, и от этого мисс Феллоуз приходила в отчаяние.
Она не желала больше обращаться к Хоскинсу - каждый раз, когда она думала о нем, перед ней всплывало его лицо, каким оно было в то утро за завтраком. Глаза ее наполнялись слезами, и она снова и снова думала: «Какой недалекий человек!»
И вот однажды возле кукольного домика совершенно неожиданно раздался его голос - он звал ее.
Поправляя на ходу свой форменный халат, она, не спеша, вышла из дома и, внезапно смутившись, остановилась, увидев перед собой стройную женщину среднего роста. Благодаря светлым волосам и бледному цвету лица незнакомка казалась очень хрупкой. За ее спиной, крепко уцепившись за ее юбку, стоял круглолицый большеглазый мальчуган лет четырех.
- Дорогая, это мисс Феллоуз, сестра, наблюдающая за мальчиком. Мисс Феллоуз, познакомьтесь с моей женой.
(Неужели это его жена? Мисс Феллоуз представляла ее совсем другой. Хотя почему бы и нет? Такой человек, как Хоскинс, вполне мог для контраста выбрать себе в жены слабое существо. Возможно, это именно то, что ему нужно…)
Она заставила себя непринужденно поздороваться.
- Добрый день, миссис Хоскинс. Это ваш… ваш малыш?
(Это было для нее полной неожиданностью. Она могла представить себе Хоскинса в роли мужа, но не отца, за исключением, конечно, того…) Она вдруг поймала на себе мрачный взгляд Хоскинса и покраснела.
- Да, это мой сын Джерри, - сказал Хоскинс. - Джерри, поздоровайся с мисс Феллоуз.
(Не сделал ли он ударение на слове «это»? Не хотел ли он дать ей понять, что это его сын, а не…)
Джерри немного подался вперед, не расставаясь, однако, с материнской юбкой, и пробормотал приветствие. Миссис Хоскинс явно пыталась заглянуть через плечо мисс Феллоуз в комнату, как бы стремясь увидеть там нечто весьма ее интересовавшее.
- Ну что ж, зайдем в «Стасис», - сказал Хоскинс. - Входи, милочка. На пороге тебя ждет несколько неприятное ощущение, но это быстро пройдет.
- Вы хотите, чтобы Джерри тоже вошел туда? - спросила мисс Феллоуз.
- Конечно. Он будет играть с Тимми. Вы ведь говорили, что Тимми нужен товарищ для игр. Может, вы уже забыли об этом?
- Но… - В ее взгляде, брошенном на него, отразилось глубочайшее удивление. - Ваш мальчик?
- А чей же еще? - раздраженно сказал он. - Разве не этого вы добивались? Идем, дорогая. Входи же.
С явным усилием подняв Джерри на руки, миссис Хоскинс переступила через порог. Джерри захныкал - видимо, ему не понравилось испытываемое при входе в «Стасис» ощущение.
- Где же это существо? - тонким голоском спросила миссис Хоскинс. - Я не вижу его.
- Иди сюда, Тимми! - позвала мисс Феллоуз.
Тимми выглянул из-за двери, во все глаза уставившись на пожаловавшего к нему в гости мальчика. Мускулы на руках миссис Хоскинс заметно напряглись.
Обернувшись к мужу, она спросила:
- Ты уверен, Джеральд, что он не опасен?
- Если вы имеете в виду Тимми, то он не представляет никакой опасности, - тут же вмешалась мисс Феллоуз. - Он спокойный и послушный мальчик.
- Но ведь он ди… дикарь.
(Вот оно что! Результат все тех же газетных историй о мальчике-обезьяне.)
- Он вовсе не дикарь, - резко произнесла мисс Феллоуз. - Он спокоен и рассудителен, как любой другой пятилетний ребенок. Вы поступили очень великодушно, миссис Хоскинс, разрешив вашему мальчику играть с Тимми, и я убедительно прошу вас не беспокоиться за него.
- Я не уверена, что соглашусь на это, - раздраженно проговорила миссис Хоскинс.
- Мы ведь уже обсудили этот вопрос, дорогая, - сказал Хоскинс, - и я думаю, что не стоит перемалывать все заново. Спусти Джерри на пол.
Миссис Хоскинс повиновалась. Мальчик прижался к ней спиной и уставился на находившегося я соседней комнате ребенка, который, в свою очередь, не спускал с него глаз.
- Тимми, иди сюда, - сказала мисс Феллоуз, - иди, не бойся.
Тимми медленно вошел в комнату. Хоскинс наклонился, чтобы отцепить пальцы Джерри от материнской юбки.
- Отойди немного назад, дорогая, пусть дети познакомятся.
Мальчики очутились лицом к лицу. Несмотря на то что Джерри был младше, он был выше Тимми на целый дюйм, и на фоне его стройной фигурки и красиво посаженной пропорциональной головы гротескность облика Тимми вдруг бросилась в глаза почти как в первые дни.
У мисс Феллоуз задрожали губы.
Первым заговорил маленький неандерталец.
- Как тебя зовут? - дискантом спросил он, быстро приблизив к Джерри свое лицо, как бы желая получше рассмотреть его.
Вздрогнув от неожиданности, Джерри вместо ответа дал Тимми тумака, и Тимми, отлетев назад, не удержался на ногах и упал на пол. Оба громко заревели, а миссис Хоскинс поспешно схватила Джерри на руки, в то время как мисс Феллоуз, покраснев от сдерживаемого гнева, подняла Тимми, стараясь успокоить его.
- Они инстинктивно невзлюбили друг друга, - заявила миссис Хоскинс.
- Они инстинктивно относятся друг к другу точно так же, как любые другие дети, будь они на их месте, - устало сказал Хоскинс. - А теперь спусти Джерри с рук и дай ему привыкнуть к обстановке. По правде говоря, нам лучше сейчас уйти. Мисс Феллоуз может через часок привести Джерри ко мне в кабинет, и я позабочусь, чтобы его доставили домой.
В последовавший за этим час дети ни на минуту не спускали друг с друга глаз. Джерри плакал и звал мать, боясь отойти от мисс Феллоуз, и только спустя какое-то время позволил наконец утешить себя леденцом. Тимми тоже получил леденец, и через час мисс Феллоуз удалось добиться того, что оба они сели играть в кубики, правда в разных концах комнаты.
Когда мисс Феллоуз в этот день повела Джерри к отцу, она до такой степени была исполнена благодарности и Хоскинсу, что с трудом сдерживала слезы.
Мисс Феллоуз искала слова, чтобы выразить свей чувства, но подчеркнутая сдержанность Хоскинса помешала ей высказаться. Может быть, он до сих пор не простил ей того, что она заставила его прочувствовать жестокость его отношения к Тимми. А может, он привел собственного сына, чтобы доказать ей, как хорошо он относится к Тимми, и одновременно дать понять, что он вовсе не его отец. Да, именно это он и имел в виду!
Так что она ограничилась лишь скупой фразой:
- Спасибо, большое спасибо, доктор Хоскинс.
На что ему оставалось лишь ответить:
- Не за что, мисс Феллоуз. Все нормально.
Постепенно это вошло в обычай. Два раза в неделю Джерри приводили на час поиграть с Тимми, потом этот срок был продлен до двух часов. Дети познакомились, постепенно изучили привычки друг друга и стали играть вместе.
И теперь, когда схлынула первая волна благодарности, мисс Феллоуз поняла, что Джерри ей не нравится. Телом он был значительно крупнее Тимми, да и вообще превосходил его во всех отношениях: он властвовал над Тимми, отводя ему в играх второстепенную роль. С создавшимся положением ее примиряло только то, что как бы там ни было, а Тимми со все большим нетерпением ждал очередного прихода своего товарища по играм.
- Это все, что у него есть в жизни, - с грустью говорила она себе.
И однажды, наблюдая за ними, она вдруг подумала; «Эти два мальчика - оба дети Хоскинса, один от жены, другой - от „Стасиса". В то время как я сама…»
«О господи, - сжав кулаками виски, со стыдом подумала она, - ведь я ревную!»
- Мисс Феллоуз, - спросил однажды Тимми (она не разрешала ему иначе называть себя), - когда я пойду в школу?
Она взглянула в его карие глаза, умоляюще смотревшие на нее в ожидании ответа, и мягко провела рукой по его густым волосам. Это была самая неаккуратная часть его внешности: она стригла его сама, и мальчик юлой вертелся под ножницами и мешал ей. Она никогда не просила прислать для этой цели парикмахера, ибо ее неумелая стрижка удачно маскировала низкий покатый лоб ребенка и чрезмерно выпуклый затылок.
- Откуда ты узнал о школе? - спросила она.
- Джерри ходит в школу. В детский сад, - старательно выговаривая слоги, ответил он. - Джерри бывает во многих местах там, на воле. Когда же я выйду отсюда на волю, мисс Феллоуз?
У мисс Феллоуз мучительно сжалось сердце. Она, конечно, понимала: ничто не сможет помешать Тимми узнавать все больше и больше о внешнем мире, о том мире, который для него закрыт навсегда.
Постаравшись придать своему голосу побольше бодрости, она спросила:
- А что бы ты стал делать в детском саду, Тимми?
- Джерри говорит, что они играют там в разные игры, что им показывают ленты с движущимися картинками. Он говорит, что там много-много детей. Он рассказывает… - Тимми на мгновение задумался, потом торжествующе развел в стороны обе руки с растопыренными пальцами и только тогда кончил фразу: - Вот как много он рассказывает!
- Тебе хотелось бы посмотреть движущиеся картинки? - спросила мисс Феллоуз. - Я принесу тебе эти ленты и ленты с записью музыки.
Так удалось на какое-то время успокоить его.
В отсутствие Джерри он жадно просматривал детские киноленты, а мисс Феллоуз часами читала ему вслух книжки.
В самом простом рассказике содержалось столько для него непонятного, что приходилось объяснять сущность самых обычных вещей, находившихся за пределами трех комнат «Стасиса». Теперь, когда в его мысли вторгся внешний мир, он все чаще стал видеть сны.
Ему снилось всегда одно и то же - тот неведомый мир, что находился за пределами его домика. Он неумело пытался рассказать мисс Феллоуз содержание этих сновидений, в которых он всегда переносился в огромное пустое пространство, где кроме него были еще дети и какие-то странные, непонятные предметы, созданные его воображением на основе далеко не до конца понятых им книжных образов. Иногда ему снились картины из его полузабытого далекого прошлого, когда он жил еще среди неандертальцев.
Снившиеся ему дети не замечали его, и хотя он чувствовал, что находится вместе с ними за пределами «Стасиса», он в то же время понимал, что не принадлежит внешнему миру, и оставался всегда в страшном одиночестве, как будто и не покидал своей комнаты. Он всегда просыпался в слезах.
Пытаясь успокоить Тимми, мисс Феллоуз старалась обратить его рассказы в шутку, смеялась над ними, но сколько ночей она сама проплакала в своей квартире!
Однажды, когда мисс Феллоуз читала вслух, Тимми протянул руку к ее подбородку и, осторожно приподняв ее лицо от книги, заставил ее взглянуть себе в глаза.
- Мисс Феллоуз, откуда вы узнаете то, что рассказываете мне? - спросил он.
- Ты видишь эти значки? Они-то и говорят мне о том, что я потом уже рассказываю тебе. Из этих значков составляются слова.
Взяв из ее рук книгу, Тимми долго с любопытством рассматривал буквы.
- Некоторые из значков совсем одинаковые, - произнес он наконец.
Она рассмеялась от радости, которую ей доставила его сообразительность.
- Правильно. Хочешь, я покажу тебе, как писать эти значки?
- Хорошо, покажите. Это будет интересная игра.
Ей тогда даже в голову не пришло, что он может научиться читать. До того самого дня, когда он прочел ей вслух книжку, она отказывалась верить в это. Через несколько недель она внезапно осознала огромную важность этого события и была ошеломлена. Сидя у нее на коленях, Тимми читал ей вслух детскую книжку, не пропуская ни одного слова. Он читал!
Потрясенная, она поднялась со стула и сказала:
- Я скоро вернусь, Тимми, Мне необходимо повидать доктора Хоскинса.
Ее охватило граничащее с безумием возбуждение. Ей показалось, что теперь ей удастся наконец найти средство сделать Тимми в какой-то степени счастливым. Если Тимми нельзя войти в современную жизнь, то эта жизнь сама должна прийти к нему в его трехкомнатную тюрьму, запечатленная в книгах, кинофильмах и звуках.
Ему необходимо дать образование, использовав все его природные способности. Этим человечество могло бы как-то возместить то зло, которое оно ему причинило.
Она нашла Хоскинса в настроении, странно сходном с ее собственным - все его существо излучало неприкрытую радость и торжество. В правлении царило необычное оживление, и мисс Феллоуз, когда она растерянно остановилась в приемной, даже подумала, что ей не удастся сегодня поговорить с Хоскинсом.
Но он заметил ее, и его широкое лицо расплылось в улыбке.
- Идите сюда, мисс Феллоуз, - позвал он.
Он быстро сказал что-то по интеркому и выключил его.
- Вы уже слышали?.. Ну конечно, нет, вы еще ничего не можете знать. Мы ведь добились своего! Мы уже можем фиксировать объекты из недалекого прошлого.
- Вы хотите сказать, что теперь вам удастся перенести в настоящее время человека, жившего уже в историческую эпоху? - спросила мисс Феллоуз.
- Вы меня поняли абсолютно правильно. Только что мы зафиксировали одного индивидуума, жившего в четырнадцатом веке. Вы только представьте себе всю важность этого события! Как же я буду счастлив избавиться наконец от концентрации всех сил на мезозойской эре: казалось, этому не будет конца; какое я получу удовольствие от замены палеонтологов историками… Вы, кажется, что-то хотели сообщить мне? Ну давайте, выкладывайте, что там у вас. Говорите же. Вы застали меня в хорошем настроении и можете получить все, что пожелаете.
- Я очень рада, - улыбнулась мисс Феллоуз. - Меня как раз интересует один вопрос: не могли бы мы разработать систему образования для Тимми?
- Образования? Какого еще образования?
- Ну, общего образования. Я имею в виду школу. Надо дать ему возможность учиться.
- Но может ли он учиться?
- Конечно, ведь он уже учится. Он умеет читать, этому я научила его сама.
Ей показалось, что настроение Хоскинса вдруг резко ухудшилось.
- Я, право, не знаю, что вам на это сказать, мисс Феллоуз, - произнес он.
- Но ведь вы только что пообещали, что исполните любую мою просьбу…
- Я это помню. К сожалению, в данном случае я поступил опрометчиво. Видите ли, мисс Феллоуз, я думаю, вы прекрасно понимаете, что мы не можем продолжать эксперимент с Тимми до бесконечности.
Охваченная внезапным ужасом, она в упор взглянула на него, еще до конца не осознав весь смысл сказанных только что слов. Что он подразумевал под этим «не можем продолжать»? Ее сознание вдруг озарила яркая вспышка - она вспомнила о профессоре Адемевском и минерале, отправленном назад после двухнедельного пребывания в «Стасисе».
- Но ведь сейчас речь идет о мальчике, а не о куске камня…
Хоскинс явно чувствовал себя не в своей тарелке.
- В случаях, подобных этому, даже ребенку нельзя придавать слишком большое значение. Теперь, когда мы надеемся заполучить сюда людей, живших в историческую эпоху, нам понадобятся все помещения «Стасиса».
Она все еще ничего не понимала.
- Но вы не сделаете этого. Тимми… Тимми…
- Ну-ну, не принимайте все так близко к сердцу, мисс Феллоуз. Быть может, Тимми пробудет здесь еще несколько месяцев, и за это время мы постараемся сделать для него все, что в наших силах.
Она продолжала молча смотреть на него.
- Не хотите ли вы выпить чего-нибудь, мисс Феллоуз?
- Нет, - прошептала она. - Мне ничего не нужно.
Едва сознавая, что делает, она с трудом поднялась на ноги и, словно во власти кошмара, вышла из комнаты.
«Ты не умрешь, Тимми, - подумала она. - Ты не умрешь!»
С той поры ее неотступно преследовала мысль о необходимости как-то предотвратить гибель Тимми. Но одно дело думать, а другое - осуществить задуманное. Первое время мисс Феллоуз упорно цеплялась за надежду на то, что попытка перенести кого-либо из XIV века в настоящее время потерпит полную неудачу. Хоскинс мог допустить ошибку с точки зрения теории эксперимента, могли также обнаружиться недостатки в методе его осуществления. И тогда все останется по-старому.
Остальная часть человечества, конечно, надеялась на противоположный исход, и мисс Феллоуз вопреки рассудку возненавидела за это весь мир. Ажиотаж, поднявшийся вокруг "Проекта «Средневековье», достиг предельного накала. Печать и общественность изголодались по чему-либо из ряда вон выходящему. Акционерное общество «Стасис инкорпорейтид» давно уже не производило подобной сенсации. Какой-нибудь новый камень или ископаемая рыба уже никого не волновали. А это было как раз то, что требовалось.
Человек, живший уже в историческую эпоху, взрослый индивид, говорящий на понятном и теперь языке, тот, кто поможет ученым воссоздать неведомую поныне страницу истории.

Предыдущая страница 19 Следующая страница


Девять завтра: Истории ближайшего будущего 20

Решительный час приближался, и на сей раз уже не только трое на балконе должны были стать свидетелями столь важного события. Теперь весь мир превращался в гигантскую аудиторию, а техническому персоналу «Стасиса» предстояло играть свою роль на глазах у всего человечества.
Среди чувств, кипевших в душе мисс Феллоуз, отсутствовало лишь одно: она отнюдь не была в захлебе от радостного ожидания.
Когда Джерри пришел, как обычно, играть с Тимми, она едва узнала его. Секретарша, которая привела его, небрежно кивнув мисс Феллоуз, поспешила удалиться. Она торопилась занять хорошее место, откуда ей удастся без помех следить за воплощением в жизнь "Проекта «Средневековье». Мисс Феллоуз с горечью подумала, что если б наконец пришла эта глупая девчонка, она тоже смогла бы уйти, причем у нее была более веская, чем простое любопытство, причина присутствовать при эксперименте.
- Мисс Феллоуз, - смущенно произнес Джерри, неуверенно, бочком приближаясь к ней и доставая из кармана какой-то обрывок газеты.
- Да! Что это там у тебя, Джерри?
- Это фотография Тимми.
Мисс Феллоуз внимательно посмотрела на ребенка и затем быстро выхватила из его рук клочок газеты. Всеобщее возбуждение, вызванное "Проектом «Средневековье», возродило в печати некоторый интерес к Тимми.
Джерри внимательно следил за выражением ее лица.
- Тут говорится, что Тимми - мальчик-обезьяна. Что это значит, мисс Феллоуз?
Мисс Феллоуз схватила мальчишку за руку, с трудом подавив желание как следует встряхнуть его.
- Никогда не говори этого, Джерри. Никогда, понимаешь? Это гадкое слово, и ты не должен употреблять его.
Перепуганный Джерри отчаянно старался освободиться от ее руки.
Мисс Феллоуз с яростью разорвала бумагу.
- А теперь иди в дом и играй с Тимми. Он покажет тебе свою новую книжку.
Наконец появилась та девушка. Мисс Феллоуз никогда раньше не видела ее. Дело в том, что никто из постоянных служащих «Стасиса», иногда замещавших ее, когда ей необходимо было отлучаться по делам, сейчас, в связи с приближением осуществления "Проекта «Средневековье», не мог помочь. Однако секретарша Хоскинса обещала найти какую-нибудь девушку, которая побудет с детьми.
- Вы и есть та девушка, которую прикрепили к Первой Секции «Стасиса»? - стараясь сдержать дрожь в голосе, спросила мисс Феллоуз.
- Да. Меня зовут Мэнди Террис. А вы - мисс Феллоуз, правильно?
- Совершенно верно.
- Простите, что я немного опоздала. Везде такая суматоха.
- Я знаю. Итак, я хочу, чтобы вы…
- Вы ведь будете смотреть, правда? - перебила ее Мэнди. На хорошеньком, тонком, но каком-то пустом личике отразилась жгучая зависть.
- Это не имеет значения. Я хочу, чтобы вы вошли в дом и познакомились с Тимми и Джерри. Они будут играть часа два и не причинят вам никакого беспокойства. Им оставлено молоко, у них много игрушек. Будет даже лучше, если вы по возможности предоставите их самим себе. А теперь я покажу вам, где что находится и…
- Это Тимми - мальчик-обез…?
- Тимми - ребенок, который живет в «Стасисе», - резко перебила ее мисс Феллоуз.
- Я хотела сказать, что Тимми - это тот, кому нельзя выходить из дома, не так ли?
- Да. А теперь зайдите в помещение, у нас мало времени.
И когда ей наконец удалось уйти, за ее спиной раздался пронзительный голос Мэнди Террис:
- Надеюсь, вам достанется хорошее местечко. Ей богу, мне так хочется, чтобы опыт удался.
Не уверенная в том, что, если она попытается ответить Мэнди, ей удастся сохранить самообладание, мисс Феллоуз, даже не оглянувшись, поспешила поскорее уйти.
Но из-за того, что она задержалась, ей не удалось занять хорошее место. Она с трудом протолкалась только до экрана в Зале Собраний. Если бы ей повезло очутиться поблизости от места, где проводился эксперимент, если б только она могла подойти к какому-нибудь чувствительному прибору, если б ей удалось сорвать опыт…
Она нашла в себе силы совладать с охватившим ее безумием. Ведь разрушение какого-нибудь прибора ни к чему бы не привело. Они бы все равно исправили его и поставили бы эксперимент заново… А ей никогда бы не разрешили вернуться к Тимми.
Ничто не могло ей помочь. Ничто, за исключением естественного и притом непоправимого провала эксперимента.
И в те мгновения, когда отсчитывались последние секунды, ей оставалось только ждать, напряженно следя за каждым движением на огромном экране, внимательно всматриваясь в лица занятых в опыте сотрудников, когда то один, то другой из них попадал в кадр; она старалась уловить в их взглядах выражение беспокойства и неуверенности - намек на возникновение неожиданных затруднений в осуществлении опыта; она ни на секунду не отрывала взгляд от экрана…
Но ее надежды не оправдались. Была отсчитана последняя секунда, и очень спокойно, без лишнего шума опыт был благополучно завершен!
В недавно отстроенном новом помещении «Стасиса» стоял бородатый сутулый крестьянин неопределенного возраста, в рваной, грязной одежде и деревянных башмаках; он с тупым ужасом озирался по сторонам: его сознание не в состоянии было воспринять внезапную и совершенно невероятную перемену обстановки.
И в тот момент, когда весь мир обезумел от восторга, мисс Феллоуз, застывшая от горя, одна стояла неподвижно в поднявшейся сутолоке. Ее пинали, швыряли из стороны в сторону, только что не топтали ногами; она стояла в гуще ликующем толпы, вся сжавшись под бременем рухнувших надежд.
И когда скрипучий голос громкоговорителя назвал ее имя, это дошло до ее сознания только после троекратного повторения.
- Мисс Феллоуз, мисс Феллоуз, вас требуют в Первую Секцию «Стасиса». Мисс Феллоуз, мисс Феллоуз…
- Пропустите меня! - задыхаясь, крикнула ом, я громкоговоритель, ни на секунду не останавливаясь, продолжал повторять все ту же фразу. Собрав все силы, она стала отчаянно пробиваться через толпу, расталкивая окружающих ее людей. Не останавливаясь ни перед чем, пустив в ход даже кулаки, раздавая направо и налево удары и поминутно застревая в людском водовороте, она медленно, как в кошмаре, но все же продвигалась к выходу.
Мэнди Террис рыдала.
- Я просто не могу себе представить, как это произошло. Я отлучилась всего лишь на минутку, чтобы взглянуть на тот маленький экран, который они установили в коридоре. Только на минуту. И вдруг, прежде чем я успела что-либо сделать… Вы сами сказали мне, что они не причинят никакого беспокойства, вы сами посоветовали оставить их одних! - выкрикнула вдруг Мэнди, переходя в наступление.
- Где Тимми? - глядя на нее непонимающими глазами, спросила мисс Феллоуз. Она не заметила, что ее сотрясает нервная дрожь.
Одна сестра протирала плачущему Джерри руку дезинфицирующим средством, другая готовила шприц с противостолбнячной сывороткой.
- Он укусил меня, мисс Феллоуз! - задыхаясь от злости, крикнул Джерри. - Он укусил меня!
Но мисс Феллоуз не обратила на него внимания.
- Что вы сделали с Тимми? - крикнула она.
- Я заперла его в ванной комнате, - ответила Мэнди. - Я просто-напросто швырнула туда это маленькое чудовище и заперла его там.
Мисс Феллоуз бегом помчалась в кукольный домик. Она задержалась у дверей ванной - казалось, прошла целая вечность, пока ей удалось наконец открыть дверь и отыскать забившегося в угол уродливого мальчугана.
- Не бейте меня, мисс Феллоуз, - прошептал он. Глаза его покраснели, губы дрожали. - Я это сделал не нарочно.
- О Тимми, откуда ты взял, что я буду тебя бить?
Подхватив ребенка на руки, она крепко прижала его к себе.
- Она сказала, что вы выпорете меня длинной веревкой. Она сказала, что вы будете меня бить, бить, бить… - взволнованно ответил Тимми.
- Никто тебя не будет бить. С ее стороны очень дурно сказать такое. Но что случилось? Что случилось?
- Он назвал меня мальчиком-обезьяной. Он сказал, что я не настоящий мальчик, что я животное.
Из глаз Тимми хлынули слезы.
- Он сказал, что не хочет больше играть с обезьяной. А я сказал, что я не обезьяна. Я не обезьяна! Потом он сказал, что я очень смешно выгляжу, что я ужасно безобразен. Он повторил это много-много раз, и я укусил его.
Теперь они плакали оба.
- Но ты же знаешь, Тимми, что это неправда, - всхлипывая, сказала мисс Феллоуз, - ты настоящий мальчик. Ты самый настоящий и самый хороший мальчик на свете. И никто, никто никогда тебя у меня не отнимет.
Теперь ей легко было решиться - она наконец знала, что делать. Но действовать нужно было быстро. Хоскинс не станет больше ждать, ведь пострадал его собственный ребенок…
Нет, это должно произойти ночью, сегодня ночью, когда почти все служащие «Стасиса» будут либо спать, либо праздновать успешное претворение в жизнь "Проекта «Средневековье».
Она вернется в «Стасис» в необычное время, но это случалось и раньше. Охранник хорошо знал ее, и ему даже в голову не придет требовать от нее каких бы то ни было объяснений. Он и внимания не обратит на то, что у нее в руке будет чемодан. Она несколько раз прорепетировала эту простую фразу: «Игры для мальчиков» - и последующую за ней спокойную улыбку. И он поверит.
Когда она снова появилась в кукольном домике, Тимми еще не спал, и она изо всех сил старалась вести себя как обычно, чтобы не испугать его. Она поговорила с ним о его снах и выслушала его вопросы о Джерри.
Потом ее увидят немногие, и никому не будет никакого дела до узла, который она будет нести. Тимми поведет себя очень спокойно, а затем все уже станет fait accompli [свершившимся фактом (фр.)]. Задуманное будет выполнено, и что толку пытаться исправить то, что уже произошло. Ей дадут возможность существовать. Им будет дарована жизнь.
Она открыла чемодан и вытащила из него пальто, шерстяную шапку с наушниками и еще кое-что из одежды.
- Мисс Феллоуз, почему вы надеваете на меня все эти вещи? - встревожившись, спросил Тимми.
- Я хочу вывести тебя отсюда, Тимми. Мы отправимся в страну твоих снов, - ответила мисс Феллоуз.
- Моих снов? - его лицо загорелось радостью, но он еще не полностью избавился от страха.
- Не бойся, ты будешь со мной. Ты не должен бояться, когда ты со мной, не так ли, Тимми?
- Конечно, мисс Феллоуз. - Он прижался к ней своей бесформенной головкой, и, обняв его, она ощутила под рукой биение его маленького сердца.
Наступила полночь. Мисс Феллоуз взяла ребенка на руки, выключила сигнализацию и осторожно открыла дверь.
И тут из ее груди вырвался крик ужаса - она оказалась лицом к лицу со стоявшим на пороге Хоскинсом!
С ним были еще двое, и, увидев ее, он был поражен не меньше, чем она сама.
Мисс Феллоуз пришла в себя на какую-то долю секунды раньше и попыталась быстро проскочить мимо него, но, несмотря на этот выигрыш во времени, Хоскинс все же опередил ее. Он грубо схватил ее и оттолкнул назад в глубину комнаты по направлению к шкафу. Он знаком приказал остальным войти в помещение и сам стал у выхода, загородив дверь.
- Этого я не ожидал. Вы что, окончательно сошли с ума?
Когда Хоскинс толкнул ее, она успела повернуться так, что ударилась о шкаф плечом и Тимми почти не ушибся.
- Что случится, если я возьму его с собой, доктор Хоскинс? - умоляюще произнесла она. - Неужели потеря энергии для вас важнее, чем человеческая жизнь?
Хоскинс решительно вырвал из ее рук Тимми.
- Потеря энергии в таком размере привела бы к утечке многих миллионов долларов из карманов вкладчиков. Это катастрофически затормозило бы работы, ведущиеся акционерным обществом «Стасис инкорпорейтид». Это означало бы то, что всем и каждому стала бы известна история чувствительной медсестры, которая нанесла колоссальный ущерб обществу во имя спасения мальчика-обезьяны.
- Мальчика-обезьяны! - в бессильной ярости воскликнула мисс Феллоуз.
- Под такой кличкой он фигурировал бы в описаниях этого события.
Между тем один из пришедших с Хоскинсом мужчин начал протягивать через отверстия в верхней части стены нейлоновый шнур. Мисс Феллоуз вспомнила шнур, висевший на стене камеры, где находился обломок камня профессора Адемевского, тот шнур, за который дернул в свое время Хоскинс.
- Нет! - вскричала она.
Но Хоскинс опустил Тимми на пол и, осторожно сняв с него пальто, сказал:
- Оставайся здесь, Тимми, с тобой ничего не случится. Мы только выйдем на минутку из комнаты. Хорошо?
Побледневший и лишившийся дара речи Тимми, однако, нашел в себе силы утвердительно кивнуть головой. Хоскинс вывел мисс Феллоуз из кукольного домика, держась на всякий случай позади нее. На какой-то миг мисс Феллоуз утратила способность к сопротивлению. Она тупо следила за тем, как укрепляли снаружи конец шнура.
- Мне очень жаль, мисс Феллоуз, - сказал Хоскинс, - я охотно избавил бы вас от этого зрелища. Я намеревался сделать это ночью, чтобы вы узнали обо всем уже после.
- И все из-за того, что пострадал ваш сын, который замучил этого ребенка до такой степени, что он уже не мог совладать с собой и поранил его?
- Поверьте мне, что дело не в этом. Мне понятна причина того, что здесь сегодня произошло, и я знаю, что во всем виноват Джерри. Но эта история уже получила огласку, да иначе и не могло быть при том количестве корреспондентов, которые собрались здесь в такой день. Я не могу пойти на риск и допустить, чтобы появившиеся в печати ложные слухи о нашей небрежности и о так называемых «диких неандертальцах» умалили успех "Проекта «Средневековье». Так или иначе Тимми все равно должен скоро исчезнуть, так почему бы ему не исчезнуть сейчас, умерив тем самым пыл любителей сенсаций и сократив количество грязи, которое они постараются на нас вылить.
- Но ведь это не то же самое, что отправить назад, в прошлое, осколок камня. Вы убьете человеческое существо.
- Это не убийство. Он ничего не почувствует, он просто опять станет мальчиком-неандертальцем и попадет в свою привычную среду. Он не будет больше чужаком, обреченным на вечное заключение. Ему представится возможность жить на свободе.
- Какая такая возможность? Ему всего лишь семь лет, и он привык, чтоб в нем заботились, чтобы его кормили, одевали, оберегали. Он будет одинок, ведь за эти четыре года его племя могло уйти из тех мест, где он его покинул. А если даже племя еще там, ребенка никто не узнает, он должен будет сам о себе заботиться, а ведь ему негде было научиться этому.
Хоскинс беспомощно покачал головой.
- О господи, неужели вы считаете, мисс Феллоуз, что мы не думали об этом? Разве вы не понимаете, что мы вызвали из прошлого ребенка только потому, что это было первое человеческое или, вернее, получеловеческое существо, которое нам удалось зафиксировать, и мы боялись отказаться от этого, так как не были уверены, что нам так повезет еще раз? Неужели мы держали бы здесь Тимми столь долго, если б нас не смущала необходимость отослать его обратно в прошлое! Мы делаем это сейчас потому, - в его голосе зазвучала решимость отчаяния, - что мы не в состоянии больше ждать. Тимми может послужить причиной компрометирующей нас шумихи. Мы находимся сейчас на пороге великих открытий, и мне очень жаль, мисс Феллоуз, но мы не можем допустить, чтобы Тимми помешал нам. Не можем. Я очень сожалею, мисс Феллоуз, но это так.
- Ну что ж, - грустно произнесла мисс Феллоуз. - Разрешите мне хоть попрощаться с ним. Дайте мне пять минут, я не прошу ничего больше.
- Идите, - после некоторого колебания сказал Хоскинс.
Тимми бросился ей навстречу. В последний раз он подбежал к ней, и она в последний раз прижала его к себе.
Какое-то мгновение она молча сжимала его в своих объятиях, Потом она ногой пододвинула к стене стул и села.
- Не бойся, Тимми.
- Я ничего не боюсь, когда вы со мной, мисс Феллоуз. Этот человек очень сердит на меня? Тот, что остался за дверью?
- Нет. Он просто нас с тобой не понимает… Тимми, ты знаешь, что такое мать?
- Это как мама Джерри?
- Он рассказывал тебе о своей матери?
- Немного. Мне кажется, что мать - это женщина, которая о тебе заботится, которая очень добра к тебе и делает для тебя много хорошего.
- Правильно. А тебе когда-нибудь хотелось иметь мать, Тимми?
Тимми откинул голову, чтобы увидеть ее лицо. Он медленно протянул руку и стал гладить ее по щеке и волосам, как давным-давно, в первый день его появления в «Стасисе», она сама гладила его.
- А разве вы не моя мать? - спросил он.
- О Тимми!
- Вы сердитесь, что я так спросил?
- Нет, что ты! Конечно, нет.
- Я знаю, что вас зовут мисс Феллоуз, но… иногда я про себя называю вас «мама». В этом нет ничего дурного?
- Нет, нет. Я никогда не покину тебя, и с тобой ничего не случится. Я всегда буду с тобой, всегда буду заботиться о тебе. Скажи мне «мама», но так, чтобы я слышала.
- Мама, - удовлетворенно произнес Тимми, прижавшись щекой к ее лицу.
Она поднялась и, не выпуская его из рук, взобралась на стул. Она уже не слышала внезапно поднявшегося за дверью шума и криков. Свободной рукой она ухватилась за протянутый между двумя отверстиями в стене шнур и всей своей тяжестью повисла на нем.
«Стасис» был прорван, и комната опустела.

Предыдущая страница 20


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1.Профессия (Страница 1)
  • 2.Чуство силы (Страница 7)
  • 3.Я в марспорте без Хильды (Страница 8)
  • 4.Сердобольные стервятники (Страница 11)
  • 5.Все грехи мира (Страница 12)
  • 6.Последний вопрос (Страница 14)
  • 7.Уродливый мальчуган (Страница 16)


Айзек Азимов

Девять завтра: Истории ближайшего будущего

 Читать книгу

Аннотация

Сборник рассказов и повестей:

1.Профессия
2.Чуство силы
3.Я в марспорте без Хильды
4.Сердобольные стервятники
5.Все грехи мира
6.Последний вопрос
7.Уродливый мальчуган

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel