Аарон Оллстон - Пилоты Адумара

1 Аарон Оллстон

1

Она была прекрасна и обворожительна, и он не уставал говорить ей, что любит ее. Но сегодня он пришел сюда, чтоб сказать ей совсем другие слова: Ее звали Кви Ксукс. Она не была человеком - ее голубая кожа, лишь на тон светлее ее глубоких глаз, мягкие и легкие, как пух, каштановые волосы выдавали в ней уроженку планеты Омват. Сегодня она надела белое вечернее платье, подчеркивающее изящную фигуру, и он вновь не мог отвести от нее взгляд.
Они сидели на балконе кафе в трех километрах над поверхностью Корусканта - города, заполнившего собой всю планету.
Прямо за перилами балкона открывался вид на бесконечные небоскребы, простирающиеся до самого горизонта. Оранжевое небо хмурилось перед грозой. Солнце едва проглядывало из-за тяжелых туч. Ветер пах дождем.
Время ужина еще не подошло, и они с Кви оказались единственными посетителями кафе. Видит джедай, как он был ей за это благодарен.
Девушка подняла взгляд от тарелки, ее улыбка растаяла.
- Ведж, я должна тебе кое-что сказать.
Ведж Антиллес, генерал Новой Республики, легендарный пилот Повстанческого Альянса, с трудом подавил вздох облегчения. Каждое произнесенное Кви слово на несколько мгновений отдаляло момент, когда ему придется взять себя в руки и оглушить ее плохими новостями.
- Что такое?
Она задержала на нем свой пристальный взгляд и вздохнула так глубоко, что ему показалось даже, что ее кожа посинела еще сильнее. Он уже научился распознавать ее эмоции - она боялась сделать ему больно. Сердце сжалось от нахлынувшей нежности.
- Что ты хочешь мне сказать, Кви? - повторил он очень мягко.
- Ведж, - сказала она торопливо, словно боясь растерять накопленную решимость. - Я думаю, нам пришло время расстаться.
- Что?..
- Не знаю, как сказать, чтоб не оказаться грубой: Мне кажется, настало время каждому из нас идти своей дорогой.
Антиллес молчал, пытаясь переварить услышанное. Он был поражен. Нет, не сказанными словами. Но это были его слова! Те самые слова, которые он никак не решался произнести. "Сбит собственной торпедой, - подумал Ведж. - Вот вам и ас-истребитель". Хотя на этом поле он асом никогда не был.
Думая о предстоящем разговоре, он пытался представить себе возможные реакции Кви на свои слова, но из себя умудрился выдавить лишь глупейшее: - Почему?
- Потому что у нас нет будущего, - она шарила взглядом по его лицу, будто боялась, что слова оставили на нем настоящие раны. - Нам с тобой хорошо вместе. Ты подарил мне немного счастья, и я, надеюсь, сделала то же для тебя. Но когда я смотрю вдаль, я не вижу семьи, не вижу дома, детишек, семейных обедов и вместе проведенных выходных. Ничего. Только две карьеры, которые случайно пересеклись. Знаешь, я много думала о том, что мы чувствуем друг к другу, и каждый раз находила слово "привязанность", а не "любовь".
:Это было именно то, что он весь день пытался сказать, и даже больше: - Но если не любовь, Кви, что эти отношения значили для нас?
Он вновь тянул время, всеми силами отодвигая момент, когда будут сказаны последние слова и принято окончательное решение. Отважный пилот Альянса отчаянно боялся.
Чувствовалось, что и она много думала об этом разговоре. И явно успешнее, чем он сам.
- Для меня они были необходимы. Когда я покинула фабрики Мау, где проектировала оружие для Империи, когда я осознала, что я делала, от меня ничего не осталось. А после того, как Кип Дюррон стер мне память, чтоб я не построила еще одной Звезды Смерти, от меня осталось еще меньше: Мне нужна была опора, проводник, который помог бы мне вернуться к себе и к нормальной жизни. И этим проводником стал ты. - Она помолчала немного, затем подняла на него глаза и слегка улыбнулась. - А для тебя: Для тебя я была тренажером чувств.
- Чего?
- Ведж, пожалуйста, выслушай меня, - Кви смотрела на далекий ураган, собираясь с мыслями. - Когда мы встретились, мне казалось, что твое сердце говорит тебе, что пришла пора любить. И ты полюбил. Меня. Но теперь я знаю, что человеческие детеныши испытывают любовь, еще не понимая, что это значит. Так вы получаете опыт. - Ведж молча проглотил "детенышей". Никому другому он бы этого так не оставил. Ей - простил. - Но твоя жизнь была слишком стремительна. Прямо из детства тебя бросило в жестокий мир истребителей, лазеров и смерти, и твоя любовь не могла угнаться за тобой. Ты не успел получить этот опыт. Но он был необходим. Ведж, - ее голос упал до шепота, - твоя увлеченность, твои серьезные намеренья - все это было тренировкой для других времен, для другой женщины. Той, с которой ты сможешь разделить будущее.
Она повернулась к нему, в ее глазах блестели слезы.
- Как бы я хотела быть ей: И я: - Я: - продолжала она. - Как это тяжело говорить!...
- Продолжай, Кви, - попросил он. - И не бойся меня обидеть. Я вообще-то довольно толстокожий.
Она коротко улыбнулась.
- Не думаю.
Но продолжала.
- Ведж, когда мы встретились, я была другой женщиной. Не той, что сейчас. Потом я потеряла память и отчаянно нуждалась в поддержке и защите. И ты был: смелым и сильным, и восхищенным, моим защитником от непонятной Вселенной: и когда я осознала это, я никак не могла заставить себя сказать тебе: - Так скажи, - он осторожно взял ее за руку.
- Ведж, я как будто унаследовала тебя. От той Кви, которой больше нет. Ты был ее выбором. И я не знаю, мог ли быть этот выбор моим. У меня не было возможности понять это!
Ведж долго смотрел на нее. Потом рассмеялся.
- Классная получилась пара! Ты для меня что-то вроде удобного тренажера, а я - наследство, которое плохо смотрится с твоим платьем.
На мгновение она замерла, пораженная, потом засмеялась и легонько стукнула его по руке.
- Кви, одна из немногих вещей, которыми я искренне восхищаюсь, - это мужество. Нужно иметь огромное мужество, чтоб сказать мне все это. И я был бы последним подонком, если б не ответил на откровенность, - он глубоко вздохнул, как перед прыжком в воду. - Я тоже сегодня пришел, чтоб расстаться с тобой.
Десять секунд, полет нормальный.
Она даже не удивилась. В глазах запрыгали озорные искры.
- Почему?
- Я не так красноречив, как ты, да и не все могу сформулировать: Но одна причина та же, что у тебя. Будущее. Я смотрю туда и не вижу там нас вместе. Да что там! Иногда я вообще нас не вижу.
Кви кивнула.
- Знаешь, я немного побаивалась, что не права. Но теперь понимаю, что не ошиблась. Спасибо, что сказал мне. Для тебя было бы проще промолчать.
- Неправда.
- Ну.. наверное. Для Веджа Антиллеса. Но для большинства мужчин - проще, - Кви улыбнулась и Антиллес почувствовал в улыбке гордость за него. - Чем ты собираешься заняться теперь?
- Знаешь, я много думал об этом. Рассматривал обе стороны моей жизни: деловую и личную. Если не считать того, что я не могу летать так часто, как хочется, на карьеру мне грех жаловаться.
Это не было всей правдой, он до сих пор не убежден, что стоило принимать повышение и цеплять генеральские погоны, но ему не хотелось загружать ее своими проблемами.
- Я делаю важную работу и знаю это, - повторил он упрямо. - А что касается личной жизни: - Ведж склонил голову, прощаясь с уходящим. - Ты была последним кусочком моей личной жизни, Кви. Теперь там вакуум, глубже, чем в космосе. В общем, я собираюсь уйти в небольшой отпуск. Немного попутешествую, попробую пробраться на Кореллию. Забуду ненадолго о деле. Попробую узнать, есть ли для меня что-нибудь, кроме работы.
- Есть.
- Поверю, когда увижу собственными глазами.
- Тогда держи свои визуальные сенсоры открытыми.
Он засмеялся.
- А что будешь делать ты?
- У меня есть друзья. У меня есть работа. Я ищу себе какое-нибудь хобби. Помни, новой Кви меньше двух лет от роду. Я еще совсем маленькая девочка, - она чуть виновато улыбнулась. - Так что я буду учиться и работать, и смотреть, что же из меня выйдет.
- Надеюсь, из тебя выйдет мой друг.
- Обязательно, - кивнула она.
- Тогда ты можешь мне звонить. Шли мне сообщения. Шли мне каждый день открытки.
- Жадина, - засмеялась Кви.
- Спасибо тебе, Кви: - И тебе, Ведж.
Он упаковывал вещи так, будто все еще был действующим пилотом. Все влезло в одну бесформенную сумку, идеально подходящую для грузового отсека крестокрыла. У него было немного вещей - кое-какая одежда, туалетные принадлежности, голопроектор. Более ценные предметы - документы, кредиткарты, комлинк, бластер - он хранил при себе, так что неожиданная разлука с багажом обернется скорее неудобством, чем трагедией.
Ведж застегнул сумку и остановился, разглядывая свою квартиру. Все как и подобает генералу Новой Республики - просторная, роскошная, расположенная в престижном месте среди небоскребов Корусканта. Достаточно одного слова, чтоб компьютер изменил поляризацию стен - и можно любоваться видом на грозное небо, бесконечные небоскребы, непрерывные потоки вечно спешащих транспортов. Квартира была чистой и пустой. Она: Она не была домом.
Как не были домом меньшие размерами, но еще более роскошные апартаменты, которыми он "наслаждался" на Лусанкии, когда по воле случая и начальства возглавил объединенную операцию флота и летных сил. Здесь, как и там, расставлены мелкие сувениры с разных планет, несколько голоснимков родителей и друзей - жалкая попытка скрыть безличность жилища. Безуспешная попытка. Если во время отсутствия он получит новое назначение, ему не придется даже возвращаться сюда. Достаточно короткого сообщения - и дроид или мелкий служащий упакует все вещи, и точно также их распакуют и расставят по квартире на другой планете или станции, которая станет местом, где он будет жить.
Но не домом. Его дом погиб полжизни назад, погиб вместе с родителями, когда взорвалась их заправочная станция. С тех пор у него не было дома.
Ведж вскинул сумку на плечо. Возможно он сумеет прочитать в глазах или услышать в разговорах людей, которых собирался навестить, как получилось, что их жилище стало их домом. Возможно: В дверь позвонили. Ведж сбросил сумку на пол.
- Войдите.
Дверь скользнула в сторону. На пороге стоял высокий крепко сложенный человек в форме Новой Республики. У него были седеющие виски и умные, цепкие глаза.
- Генерал Кракен! - Ведж изобразил на лице радость от встречи и даже протянул вошедшему руку для пожатия. - Вы пришли меня проводить? Вообще-то, я не ждал военного эскорта. А может, вы пришли меня арестовать?
Айрен Кракен, глава разведывательного управления Новой Республики, пожал протянутую руку. По его лицу было видно, что он не разделяет антиллесовского оптимизма. Казалось, он жалел о том, что пришел. Или о том, зачем пришел?
- Генерал Антиллес. Да, я пришел вас проводить.
Голос был тих и спокоен, но что-то в нем насторожило Веджа.
- Я должен забеспокоиться? - спросил он напрямик. Что-то похожее на улыбку мелькнуло на физиономии Кракена.
- Возможно. У меня есть для вас задание.
- Но я уезжаю. Можно сказать, я уже уехал.
Кракен отрицательно помотал головой.
- Генерал, - начал Антиллес, медленно закипая. - Вы не являетесь моим начальством и не имеете права отдавать мне приказы. Вы можете только сказать, что хотите, чтоб я добровольно вызвался выполнять ваше задание.
- Хорошо. Я хочу, чтоб вы добровольно вызвались выполнять это задание.
- Зато я не хочу: Кракен его, похоже, не услышал.
- Вся дальнейшая информация предназначена только для ваших ушей. Вы не имеете права обсуждать ее ни с кем, пока не появитесь в точке рандеву.
- Тогда понятно, - перебил его Ведж.
- Что понятно? - удивился генерал.
- Я собирал вещи. И все было чуточку другим. Как будто все предметы приподняли и положили на место. Почти на место. Ваши люди потеряли квалификацию, генерал? И что, много нашлось желающих нас подслушивать?
Кракен тему менять не хотел. Он пер вперед, как Звездный Разрушитель Суперкласса, не замечая обнаглевший истребитель. Разные весовые категории, с сожалением подумал Антиллес.
- Система Адумара расположена на краю Неизученных Территорий. Мир был колонизирован десять тысяч лет назад группой мятежников, восставших против Старой Республики. Они потерпели поражение, но были помилованы: с условием, что не дадут больше ни малейшего повода для беспокойства.
Ведж мысленно присвистнул. Хорошо жилось повстанцам в Старой Республике. Если б они проиграли Империи, их стерли бы в порошок, без суда и следствия: - Согласно полученным данным, страсть к сопротивлению не угасла, и между собой они тоже толком не поладили. Междоусобицы, революции: бедность, падение рождаемости: они впадали в варварство по меньшей мере дважды. Хотя очевидно, что их обучающие записи пережили эти тысячелетия - их язык представляет собой диалект общегалактического: Антиллес пристально пялился в стену. Может, если продемонстрировать полнейшее безразличие, Кракен обидится и уйдет? Ситх вам, обидится такой, как же: - Старая Республика полностью забыла о них. Соответственно и в архивах Империи об Адумаре не было никакой информации. Наши сотрудники наткнулись на них случайно, возвращаясь из исследовательской миссии по Неизученным Территориям.
- Если вы продолжите изучать Неизученные Территории, вам придется придумать им другое название, - пробурчал Ведж.
Кракен поглядел на него, кажется, размышляя, расценивать это как шутку или совсем наоборот.
- На Адумаре хорошо развита тяжелая индустрия, большая часть промышленности направлена на военный сектор. Из оружия лучше всего развито производство мощной взрывчатки, и наши аналитики посчитали, что нетрудно будет перепрофилировать часть промышленности на производство протонных торпед. Вам ведь хочется, чтоб крестокрылы Новой Республики никогда не испытывали недостатка в протонных торпедах, а, генерал?
Ехидству Кракена не было предела. Еще б ему не хотеть! Лазеры, это, конечно, неплохо, когда в противниках такие же истребители, но для охоты на крупного зверя нужно оружие помощнее. Например, торпеды. Ведж с трудом подавил желание кровожадно облизнуться. Уймись, Антиллес: - Вы долго пытались убедить правительство увеличить выпуск торпед. К вам, конечно, прислушиваются, но у Новой Республики столько потребностей, что попытка развивать оружие истребителей в ущерб другим нуждам приведет к кризису. А на Адумаре необходимо только перепрофилировать производство: - Так пошлите дипломатическую миссию и добейтесь этого. Я-то тут при чем?
- Есть небольшая проблема, - Кракен потер ладони. - Адумарцы не уважают профессиональных политиков. И правильно делают, на мой взгляд. Хотя если вы кому-нибудь скажете: - генерал смотрел угрожающе. - А знаете, кого он уважают?
- Нет, - и знать не хочу.
- Пилотов-истребителей. В Старой Республике были джедаи, на Адумаре - пилоты. Там сложился почти что культ героев, пронизывающий всю культуру. Социальное положение, богатство, уважение - все зависит от успешной карьеры в летных силах. И они согласились принять дипломата. Но только в том случае, если он будет пилотом. Нашим лучшим.
Ведж покраснел.
- Я не дипломат.
- Мы дадим вам советника. Профессиональный дипломат, знаком с обстановкой, зовут Дарпен. В течение всего срока, на который адумарцы согласятся принять дипломатическую миссию, вас будут сопровождать три пилота на ваше усмотрение, команда помощников, включая советника, и корабль - вам будет передана "Преданность" - Звездный Разрушитель класса "Империал": - Я помню его. Битва на Селлагисе.
- Да-да, - Кракен достал из кармана инфочип. - Приказы для вас. Вы и ваши пилоты встретитесь с "Преданностью" в точке, указанной здесь. Учтите, они ничего не должны знать до соединения с кораблем.
Ведж инфочип не взял.
- Я хочу в отпуск, генерал. Мне нужно в отпуск. Найдите себе кого-нибудь другого.
- Вам нужно? Антиллес, Новой Республике нужно! Вы никогда не отворачивались от Новой Республики, когда она в вас нуждалась.
Ведж чувствовал, как в нем закипает гнев. Либо сейчас паром снесет крышу, либо: - На что это похоже, генерал?
- Похоже что? Адумар?
- Нет. На что это похоже - иметь в своем распоряжении столько ресурсов? Вы можете сказать штабу: "Мне нужно то-то и то-то для этого задания. Найдите мне кнопку, на которую надо нажать, чтоб он сделал все, что я скажу, и не важно, чего это будет ему стоить". На что это похоже, генерал?
Кровь прилила к лицу Кракена.

1 Следующая страница


Пилоты Адумара 2

- Осторожнее, Антиллес. Вы слишком близко подходите к неподчинению.
- Нет, генерал, - Ведж все-таки взял из рук Кракена инфочип. - Я вам не подчиняюсь. И слишком близко я подхожу к насильственным действиям. Вам лучше уйти, генерал. Побыстрее.
Кракен постоял еще мгновение, собираясь сказать еще что-то, потом развернулся. Дверь открылась перед ним. Уже выйдя из комнаты, он обернулся: - Не забудьте ваш парадный мундир, генерал.
И наконец-то ушел.
Светящийся туннель рассыпался на отдельные звезды и четыре крестокрыла вывалились в реальное пространство. Знакомых звезд не было, планет - тоже, зато было такое, что заставило сердце подскочить, как испуганного эвока, а руки - раскрыть плоскости в боевой режим.
В нескольких кликах левее и ниже по курсу вольготно раскинулся белый треугольник Звездного Разрушителя класса "Империал" - полуторакилометровой машины смерти.
Астродроид успокаивающе зачирикал. Разрушитель был опознан как "Преданность", который давно и надежно служил Новой Республике и должен был взять их на борт. Ведж покраснел и поспешно сложил плоскости в подобающее моменту положение. В своей жизни он встречал столько ЗРов, что условный рефлекс оказался сильнее разума. А сколько друзей он потерял в таких вот встречах: Нет уж, лучше перебдеть, чем недобдеть.
Вновь бибикнул дроид, и по экрану побежали слова: сообщение от "Преданности", что они опознаны, разрешение на посадку и схематичный план маленького дока, куда, по мнению командования, они должны прибыть. Ага, уже бегу: Ведж активировал комлинк: - Красное звено, заходим на посадку. Главный док. Следуйте за мной.
Он выслушал подтверждения от пилотов и заложил длинную, медленную петлю, обходя ЗР снизу. Комлинк немедленно затрещал.
- Звено крестокрылов, говорит "Преданность". Вам передан вектор на посадочный док альфа-два.
- "Преданность", это Красный-лидер. Мы садимся в главном ангаре. Приказ экспедиционного командования.
Он ухмыльнулся, представив, как забегали офицеры связи. Они не в курсе, что он, Антиллес, экспедиционное командование.
Возникла пауза. Ведж прикинул, что связистам как раз хватит времени вызвать капитана корабля, обменяться парой коротких фраз и: Вот и они.
- Красный-лидер, это "Преданность". Приказ подтверждаю. Отбой.
Крестокрылы влетели в гостеприимно распахнутый створ ангара. Ведж активировал репульсоры, но опускать машину не спешил, парил над палубой. Он осматривался.
Ангар был забит истребителями. А-крылы, В-крылы, крестокрылы, У-крылы, даже ДИСы. Большинство машин находилось в боевой готовности, около остальных копошились механики.
Палуба и переборки корабля тускло блестели, выдавая возраст и изношенность, но и безупречную чистоту, демонстрируя отношения капитана к кораблю. Хороший знак: Маленький док, отведенный им первоначально, предназначался для приема правительственных транспортов. Главный ангар гораздо лучше отражал положение дел на корабле.
Ведж наконец соизволил внять приказам работников дока и посадил свой истребитель радом с эскадрильей корабельных "Инкомов". Эмблема на их плоскостях изображала крестокрыл, парящий над горным пиком. Астродроид опознал их как Высокую летную эскадрилью. Это было, конечно, не самое лучшее подразделение летных сил, но опытное и надежное.
Едва Красное звено завершило посадку, как двери ангара раскрылись и толпа людей мгновенно окружила прибывших.
Ведж заметил худощавого мужчину в форме капитана флота, обычный набор младших офицеров и охранников и: чуть не свалился с трапа, увидев в толпе двухголовую женщину. Спокойно, Антиллес..
Он повернулся к делегации, чувствуя, что его пилоты дисциплинированно выстроились позади него.
- Капитан Салабан, - протянул он руку офицеру. - Рад видеть вас живым и здоровым.
Капитан, смуглый бородатый мужчина, секунду размышлял, нужно ли отдавать начальству честь, если само начальство это сделать явно забыло, потом пожал протянутую руку.
- Взаимно, сэр. Добро пожаловать на борт. И позвольте представить вам моих офицеров: Эта процедура была прекрасно знакома Веджу. Он мысленно повторял каждое названное имя и всматривался в лицо, надеясь сохранить их в памяти хотя бы до конца миссии. Надо сказать, обычно это ему удавалось.
Наконец, капитан указал на двухголовую женщину: - Наш документалист, Халлис Сапер.
Наконец-то Ведж мог разглядывать ее, не боясь показаться невежливым. Она была довольно высока для женщины - выше него на несколько сантиметров, у нее было добродушное открытое лицо и длинные каштановые волосы, забранные в косу. В целом она выглядела так, будто только что прилетела из далекого аграрного мира. Ведж не смог разглядеть ее глаз, скрытых за темными защитными очками. А на ее правом плече устроилась серебристая голова 3ПО протокольного дроида.
- Я счастлива познакомиться с самым знаменитым пилотом Новой Республики, - сказала девушка. Ее голос был даже приятным, но чересчур громким, несдержанным.
- Спасибо, - ответил Ведж. Подумал и добавил как можно более светским тоном. - Я вижу, у вас две головы.
Она засмеялась.
- Это Белогрив, мой прибор для голозаписи. Я соединила вместе протокольного дроида и голокамеру. Ну, добавила кое-каких программ. Он видит все, что вижу я - в очки встроены сенсоры, отслеживающие движение моих зрачков - и записывает.
- Понятно, - сказал Ведж. Разговор почему-то не клеился. - А зачем?
- Я записываю много разговоров с детьми. Исследования полагают, что дети считают 3ПО не несущим угрозы.
- И как успехи? - он был на двести процентов уверен, что знает ответ.
- Пока не очень. Но я ищу ошибки в системе.
"Может, стоит начать с того, что у тебя две головы, а твоих глаз дети не видят?" - подумал Ведж, но решил оставить мнение при себе.
- А теперь вы променяли детей на пилотов. Неравноценная замена.
Девушка помотала головой. Голова дроида осталась неподвижна.
- Что вы, это тоже интересно. Я вам благодарна.
- Приятно познакомиться. Но должен сказать, что Белогрива придется слегка перепрограммировать. У меня должна быть возможность отдать голосовую команду для его выключения. Иногда обстоятельства требуют конфиденциальности.
Халлис занервничала.
- Но это не входило в договор! Я вынуждена отказаться.
- Отлично. Надеюсь, ваша каюта достаточно просторна, чтоб хорошо провести время до конца миссии.
- Если так, я лучше соглашусь. Я даже сама перепрограммирую Белогрива.
- Конечно. Только потом покажите его ледорубам "Преданности". Ну, для оптимизации кода.
Ее улыбка на секунду погасла, и Ведж понял, что угадал правильно. Она явно собиралась устроить все таким образом, чтоб ее команды имели высший приоритет перед командами самого Веджа.
- Договорились, - кивнула девушка, но Ведж почувствовал по голосу, что она не смирилась. Придется держать ухо востро.
Он вновь повернулся к Салабану: - Разрешите представить моих спутников. Полковник Тикхо Селчу, командир Разбойной эскадрильи.
Тикхо отдал капитану безупречный салют.
- Сэр.
Селчу был высоким светловолосым человеком, с тонкими, красивыми чертами лица и аристократическим изяществом движений. Когда-то его совершенство выглядело строгим, даже жестоким, но жизнь не щадила его: гибель семьи и родной планеты Алдераан от Звезды Смерти, плен и попытка промывания мозгов в Имперской разведке, а потом - глубокое недоверие со стороны Новой Республики, отстранение от полетов, издевательский суд: Пережитое оставило глубокие шрамы в его душе. Он по-прежнему выглядел высокомерным аристократом: но в глазах читалась человечность и следы пережитой боли.
- А это майор Уэс Янсон. Если вы до сих пор не в курсе всех его подвигов, он вам с удовольствием про них расскажет.
А также покажет: Янсон бросил на Веджа ледяной взгляд и пожал капитану руку: - Приятно оказаться здесь.
Затем обратился к девушке: - Халлис, я знаю вид даже более захватывающий, чем мои потрясающие летные таланты. Не забудьте - это моя лучшая сторона, - и он повернулся к обалдевшему документалисту левым профилем.
Ведж с трудом удержался от смеха. Кривляния Янсона происходили скорее от желания создать дружескую атмосферу, чем от серьезного самолюбования, но он действительно смотрелся неплохо.
Как и Ведж, и вообще большинство пилотов истребителей, Янсон был немного ниже среднего роста, зато он имел широкие плечи и рельефные мускулы, причем без всяких усилий со своей стороны. Его жизнерадостная физиономия была не то что бы красива, но очень обаятельна. А еще он выглядел просто непростительно молодо - редко кто давал ему больше двадцати, хотя ему было уже тридцать. Очень несправедливое сочетание, считал Антиллес.
- И майор Дерек Кливиан, - закончил Ведж.
Четвертый пилот наклонился, чтоб пожать капитану руку. Он был высокий и худой, а на лице носил выражение не то печальное, не то недовольное.
- Все зовут меня Хобби, - поведал он документалисту. - И я беру назад свою фамилию. Ее обычно неправильно пишут.
Ведж изо всех сил старался не смотреть в глаза записывающего устройства. Он понимал, что вторая голова будет отвлекать его внимание во время работы и что необходимо научиться не обращать на нее внимание: но не мог избавиться от мысли, что все происходящее записывается и останется в архивах Новой Республики. Даже то, как ты сейчас с глупым видом чешешь затылок. Ведж поспешно опустил руку и попытался сделать умное лицо. Не вышло. Теперь его терзал другой вопрос - как он смотрится рядом со своими более колоритными товарищами. Ведж редко задумывался о своей внешности, обычно хватало более важных и насущных дел, разве что его тыкали носом в эти мысли, как вот сейчас. Невысокий и тощий, Антиллес считал, что выглядит более чем заурядно. Правда, Кви утверждала, что его глаза обладают завораживающей глубиной, а волосы так и тянет погладить: Он мысленно пожал плечами. В общем-то, он не слишком переживал, как смотрится в сравнении с атлетом Янсоном или красавчиком Тикхо. Просто ему хотелось видеть в зеркале что-нибудь более значительное, чем вечно растрепанного подростка. В конце концов, он генерал и ему почти тридцать лет:
- Я был бы признателен, если б наших птичек кто-нибудь перекрасил, - обратился Ведж к Салабану. - Красный Один, Два, Три, Четыре, - он показал по очереди на себя, Селчу, Янсона и Кливиана. Белое основание и красные полосы - как в Разбойной эскадрилье, только без эмблем подразделения.
- Будет сделано, - отозвался капитан. - Это не проблема.
- Итак, - Ведж оглядел присутствующих. - Что у нас повестке дня? Расселение по каютам или инструктаж?
Салабан скривился, вопрос его явно не радовал.
- Боюсь что заселение, сэр. Инструктажа не будет, пока вы не высадитесь на планете. Разведка решила не обеспечивать связь в это время.
Ведж взглянул на документалиста и проглотил рвущиеся с языка комментарии. Вряд ли их стоило заносить в архив.
- Слепой гиперпрыжок, а, капитан?
Капитан Салабан кивнул. Ведж вымучено улыбнулся в голокамеру.
- Прекрасно. Тогда пошли смотреть наши каюты.

2

Когда днем позже "Преданность" вынырнула из гиперпространства, Ведж готов был взорваться от сдерживаемого бешенства.
Существует такая неприятная вещь, как чрезмерное планирование. Если иметь в распоряжении много времени и еще больше желания вникать в каждую деталь предстоящей миссии, есть вероятность закопаться в информации и из-за звезд не увидеть галактику, пропустить эффективную тактику или важную перспективу. Но сейчас ситуация была прямо противоположная. Антиллес не знал об Адумаре ничего, кроме того, что было сказано в инфочипе Кракена. А сказано там было немного. Ведж не был желторотым птенцом и понимал необходимость соблюдения разумных мер безопасности и разумного ограничения распространения информации. Разумного! Прыжок с завязанными глазами в яму, которая может оказаться пастью сарлака, равно как и миссия на планете, о которой он знал столько, сколько можно прочитать в энциклопедии, разумным, по его мнению, не являлось.
Всю дорогу "Преданность" пробиралась - да здравствует безопасность - странным, неудобным маршрутом, собрав все необитаемые миры вокруг Адумара. И сейчас Ведж сидел в своем крестокрыле, заканчивая предполетную подготовку, и злился на жизнь, разведку и самого себя.
- Красное звено, это "Преданность". Через минуту выходим на орбиту.
Ведж глянул на приборы. Его астродроид, Р5 по прозвищу Гейт, видимо, подслушивал, потому что на панели замелькали цифры обратного отсчета.
- Говорит Красный Лидер, вас понял. Взлетаем через пять секунд после выхода. Красное звено, готовы?
- Второй готов, - Тикхо, как всегда, экономит слова и движения.
- Красный третий, четыре зеленых огня, - неподражаемый янсоновский энтузиазм слышно даже сквозь помехи комлинка.
- Четвертый, ничего плохого пока не случилось, - Хобби, как обычно, не видит причин для радости.
Все в сборе. Все в порядке.
Ведж почувствовал, как "Преданность" наклоняется на правый борт, и увидел "ноль" на панели обратного отсчета.
- Красное звено, вперед! - и первым поднял крестокрыл над палубой.
Истребители вылетели из ангара. Свобода!
Далеко внизу расстилалась ночная сторона Адумара - темная, украшенная редкими брызгами огней поверхность. Ведж толкнул от себя ручку управления, нацеливая нос истребителя на планету, и увеличил скорость. Сенсоры показали, а визуальная проверка подтвердила, что товарищи не отстали и пристроились рядом и позади его крестокрыла. Антиллес направил истребитель вдоль вращения планеты, орбита "Преданности" осталась над экватором.
- Босс, не спи, - услышал он в наушниках напряженный голос Селчу. - У нас гости.
Ведж вновь взглянул на приборы - две красные точки шли параллельным курсом, в десяти кликах над ними - а потом заметил еще две, как будто в зеркале, под ними.
- Кто это? - спросил он своего астромеха. Тот ответил недоуменным бибиканьем. Неизвестный тип.
Ведж попытался воспользоваться "визуальным сканированием", но смог разглядеть только черный, странно расщепленный сзади фюзеляж. Расстояние, плохое освещение и вибрация крестокрыла не позволяли приглядеться получше.
- Наверное, это наш эскорт, - сообщил он группе. - Не дергаемся. Дипломатия прежде всего.
- Третий - лидеру. Дипломатия - это сказать что-нибудь приятное, прежде чем нажать на гашетку?
- Закрой рот, Третий: Они выровняли высоту над поверхностью планеты, и солнце Адумара вставало теперь прямо перед ними. Оно медленно поднималось навстречу из-за планеты, как бы приветствуя их, а перед ним по поверхности бежала граница света и тьмы, дня и ночи: Это было так неожиданно красиво, что Ведж засмотрелся, позабыв обо всем. В том числе о защитных очках. Колпак кабины начал автоматическую поляризацию, но перед глазами уже поплыли темные пятна. Ведж поморгал, пытаясь вернуть себе зрение, и сосредоточился на приборах. Через мгновение истребители пересекли терминатор и вырвались на дневную сторону планеты. Теперь при желании можно было рассмотреть поверхность. Они летели над огромным архипелагом, над гористыми островами, а затем внезапно оказались над гигантским, занимающим почти четверть планеты континентом. Они слегка отклонились к северу и теперь пролетали над тем, что выглядело как умеренный климатический пояс. Сквозь разрывы облаков Ведж видел небрежно разбросанные пятна городов, квадраты обрабатываемых полей, темные полосы зелени: Сенсоры показывали, что корабли эскорта все еще сохраняют десятикилометровую дистанцию.
Крестокрылы продолжали облет планеты. Вот уже солнце оказалось над головами, вот уже осталось позади: Они уже приближались к дальней границе дня и ночи, когда астродроид сообщил о следующей коррекции курса. Им было предложено снизить скорость и войти в атмосферу.
- Лидер, это Красный Три. Зачем мы летели кружным путем?
- Третий, не я придумал этот курс. Но подозреваю, нам давали возможность посмотреть на планету.
- В следующий раз пусть пришлют голоснимок: Ведж улыбнулся и начал снижение. Он поднял щиты и не стал сбрасывать скорость. Трение о щиты раскаляло воздух, и с поверхности планеты крестокрылы выглядели теперь как яркие метеоры, прошивающие воздух. Пусть зрителям будет на что посмотреть. А заодно можно узнать немного больше об их сопровождении: Летящие ниже истребители вошли в атмосферу первыми и сделали это очень медленно и аккуратно. Ведж кивнул сам себе. Это подтверждало, хоть и не на сто процентов, догадку об отсутствии у незнакомых кораблей щитов. Вскоре и верхние истребители подошли к атмосферному барьеру и сбросили скорость. Красное звено далеко опередило сопровождение.
Они снижались к поверхности и уже без труда могли разглядеть небоскребы городов, ухоженные поля, необозримые леса, горы и реки: Как хорошо оказаться вдали от Корусканта: Гейт встревожено зачирикал. Сенсоры показывали множество кораблей, взлетающих вдоль их курса в интервале от пяти до ста километров.
- Похоже на прогон сквозь строй, - пробормотал Четвертый.
- Если они откроют огонь, то - да, - ответил Ведж. - А пока они больше напоминают маркеры трассы.
- Они могут изучать наш след своими сенсорами, - влез Третий. - Чтоб найти, если мы изменим курс. И все-таки интересно, что они делают? Показывают, какие они сильные?
Ведж покачал головой. Если б это была демонстрация силы, в воздух были бы подняты более крупные корабли, и их было бы больше, и двигались бы они плотным строем. Но, действительно, что? Ответа у него не было.
- Поменьше болтовни, Красное звено.

Предыдущая страница 2 Следующая страница


3 Аарон Оллстон

Астромех предупреждающе бибикнул. Радар обозначил между кораблями-"маркерами" точку, которая быстро двигалась навстречу крестокрылам. Через секунду сенсоры опознали точку как четыре истребителя, летящих тесным строем прямо на них.
- Просыпаемся, Красное звено. Возможны проблемы: Затрещал комлинк, принимая передачу. Посыпались бессвязные, сильно исковерканные фразы: - Красноае звеаноа, к вам приаблиажаюатся аэроалеазвие: Бьян ке Шиа выазыавает Веаджа Антиаллеаса!.. Оатвеачайте!.. Красная груаппа, защиащайтеась!.. Дьянс ке Васан выазыавает Уэаса Янсоана!.. Оатвеачайте!..
- Красные, шифруем частоту, - приказал Ведж, активируя шифровальное устройство. Теперь никто, решивший послушать их переговоры, не разобрал бы ничего, кроме треска генерируемых помех. - Плоскости в боевой режим. Второй, ты со мной, Третий и четвертый - вместе.
Сенсоры показали, что "отмечавшие трассу" корабли сломали строй и, петляя, двинулись в сторону крестокрылов.
- Третий - лидеру. Мы ведь можем от них удрать.
- Нет, третий. Если здесь действительно уважают пилотов так, как нам говорили, надо лететь красиво. Набивать себе цену. Это может быть проверкой нервов.
- Четвертый - лидеру. Мои нервы уже проверяли. Можно я пойду домой?
- Тихо, четвертый: Ведж не отрывал глаз от дальномера. В двух километрах от цели можно будет зафиксировать прицел: истребители быстро приближаются, пальцы дрожат на гашетках: Астродроид прогудел, что противник не дремлет и тоже не дурак зафиксировать на ком-нибудь прицел: Три клика до цели: - Разбиться на пары!..
Враг выстрелил. Восемь вспышек, восемь ракет рвануло к крестокрылам. Ведж уронил машину на правое крыло и тут же начал возвращать ее на линию противника. Маневр вырвал его с вектора подхода: ускорение ракет было столь велико и выпущены они были так близко, что выполненное "скольжение на крыло" заставило их перелететь цель. Он увидел две вспышки позади и, насвистывая сквозь зубы, выровнял истребитель. Мгновением позже рамка его собственного прицела мигнула, становясь зеленой. Ведж нажал на гашетку и от души угостил врага огнем из всех четырех лазерных пушек. Он увидел промелькнувший мимо черный истребитель, а затем сенсоры зарегистрировали взрыв позади и три оставшиеся цели, которые отходили, чтоб перестроиться для новой атаки.
Антиллес развернулся через левый борт, отметив, что Селчу держится, где и положено ведомому, - справа-сзади.
- Лидер - группе. Статус?
- Второй - лидеру. Один сбит, двоих повредили, но все еще держатся. Я цел.
- Третий, невредим.
- Четвертый, повреждений нет.
Ведж не озаботился отдать приказы. Его пилоты и так знали, что делать. Он и Тикхо сжимали петлю, стараясь зайти в тыл уцелевшей паре, Хобби и Янсон, наоборот, разделились. Ведж усмехнулся. Если оставшийся в одиночестве вражеский истребитель решит поиграть с кем-нибудь из них в догонялки, то получит от другого по полной.
Приближаясь к истребителю, Ведж получил, наконец, возможность рассмотреть его. Он оказался довольно велик для одноместного - раза в полтора длиннее крестокрыла. Его нос заканчивался острой точкой, а фюзеляж позади кокпита раскалывался в странный двойной хвост, соединяясь затем в горизонтальную полосу. Крылья, пересекающие фюзеляж позади кабины были широкими у основания и сужались, подобно вибролезвию в точку на конце. Корпус машины был черный, блестящий.
Ведж вышел на открытую частоту: - Красное звено - нападающим. Сдавайтесь. Прекратите атаку и спускайтесь к поверхности планеты.
- Ниа за чтоа! - голос вражеского пилота срывался от волнения. - Яа достануа Веаджа Антиаллеаса иали уамруа!..
Считай, достал: Истребители противника попытались уйти от преследования через правую бочку, Ведж и Тикхо последовали за ними, подходя на оптимальную для стрельбы дистанцию - 250 метров.
- Вы у нас на прицеле, - сообщил он для особо недогадливых. - Это ваш последний шанс: Истребитель резко сбросил скорость, видимо, надеясь, что крестокрылы пролетят мимо. Не случилось. Выстрел Антиллеса пришелся позади кокпита, истребитель кувыркнулся в воздухе и рухнул вниз уже в виде отдельных обломков.
Тикхо предпочел не мусорить. Его выстрел с хирургической точностью отделил колпак кабины от фюзеляжа. Истребитель, все еще целый, лениво перевернулся через левый борт: и сорвался в неуправляемый штопор. Ведж проводил его долгим взглядом, затем сверился с приборами. Янсон и Хобби уже шли на соединение с ними. Дальние корабли, двинувшиеся было в сторону драки, возвращались на прежний курс, выстраивая для Красного звена километровый коридор.
Антиллес развернул истребитель в прежнем направлении и успел увидеть, как исчезла среди деревьев жертва Тикхо. Над местом крушения взметнулся огненный шар и принялся пожирать ни в чем не повинный лес. Секунду он смотрел на буйство огненной стихии, потом активировал комлинк.
- Красное звено - Центральному Контролю Адумара. Что у вас тут, ситх побери, происходит?!
- Красное звено, это Аэродром Клинков Картанна. Поздравляем с победой. Извините за причиненные неудобства. Продолжайте следовать заданному курсу.
Ведж вновь перешел на шифрованную частоту.
- У кого есть идеи по этому поводу?
- Третий. Командир, они говорят на общегалактическом, но как! Я боюсь даже представить, какие они при этом корчат рожи. В общем-то было не похоже, что это - часть запланированного праздника.
- Думаю, ты прав, третий. Продолжаем следовать заданному курсу, но держим глаза открытыми и сенсоры активными.
Город, ранее только угадывавшийся на горизонте, стремительно вырастал перед ними. Астродроид сообщил, что курс лежит именно туда.
Город не поражал высотой зданий - после Корусканта вообще сложно удивить кого-нибудь высотой - зато поражал своим разноцветьем. Багровый, алый, коричневый, рыжий, пурпурный - рядом не было двух зданий одинаковой расцветки. Да что там! Даже крыши, окна и двери были разных цветов.
И везде были балконы. Они были популярны на многих планетах - служили верандами, смотровыми площадками и прогулочными зонами, но здесь это было что-то невообразимое. Балконы, словно ветви гигантских деревьев, протягивались через улицы, сплетались и разделялись, как будто жили собственной жизнью. Сходство с каменными джунглями завершали канаты, протянувшиеся, как лианы, от здания к зданию, с балкона на балкон.
Следуя заданному курсу, Красное звено летело вдоль широких улиц, почти над самыми крышами. Ведж снизил скорость, чтоб не потерять способность маневрировать вблизи зданий. Они летели так низко, что хорошо видели людей на улицах и, особенно, на балконах. Все что-то кричали и махали вслед пролетающим крестокрылам. По земле и над землей двигались транспорты - длинные, широкие, лишенные посадочных мест. Еще Ведж разглядел нескольких пресмыкающихся - крупных, почти десяти метров в длину, покрытых коричнево-зеленой броней. Судя по притороченным к ним тюкам и седлам, они использовались для перевозки грузов и пассажиров.
Пилоты все глубже погружались в "джунгли" - и вот окунулись с головой. Ведж коротко ругнулся, представив, что будет, если кто-нибудь заденет крылом один из бесчисленных канатов. Добро еще, если это линии коммуникации или диковинные украшения, а ну как силовой кабель?.. Боялся он напрасно. Мешанина канатов казалась беспорядочной лишь на первый взгляд - при ближайшем рассмотрении они оставляли "тропу", достаточно широкую для маневрирования.
Гейт бибикнул. Ведж скосил взгляд на сенсорную панель - яркие точки явно и недвусмысленно преследовали Красное звено. Повертев головой, Антиллес разглядел их, так сказать, в "натуре" - уже знакомые истребители тесным строем пробирались сквозь "джунгли" уровнем ниже.
- А неплохо смотрятся, - раздался в наушниках голос Янсона. - Как раз для атмосферы.
"Джунгли" внезапно закончились, и истребители вывалились на открытую местность - площадь, достаточно просторную для полетов на малой скорости.
Площадь шевелилась. Ведж даже сначала не понял, решил, что это очередная достопримечательность Адумара, потом дошло, что она просто затоплена людьми.
По краям площади были расставлены большие плоские панели, транслирующие двухмерные изображения.
Когда Антиллес разглядел, что они изображали, то чуть не врезался в одну из них; вовремя вспомнил, что он вроде как ас, ему не положено. Пришлось делать вид, что так и было задумано. Он повел звено в облет площади, не отрывая изумленного взгляда от панелей. Звезда смерти: Битва возле Священной луны Эндора: Крепости сси-рууков в системе Бакуры: Все крупные сражения, в которых он участвовал в своей жизни.
Новая Республика постаралась, обеспечила Адумар всеми необходимыми записями. Хотя две панели показывали события, не имеющие отношения к Новой Республике - недавнее сражение Красного звена с адумарскими истребителями. Изображение было смазанным и нечетким - запись велась из кабины истребителя и явно издалека.
- Третий - лидеру. Признайся, босс, ты сам это здесь устанавливал?
- Второй - третьему. Закрой варежку, - но по голосу Селчу Ведж чувствовал, что тот и сам с трудом удерживается, чтоб не подколоть командира.
Антиллес пожал плечами и пошел на посадку. Гейт услужливо отметил на радаре место приземления, но и без того ошибиться было сложно. Единственное место, не занятое ни людьми, ни на скорую руку возведенной сценой, ни фонтаном, изображающим взмывающий в небо истребитель, наверняка предназначалось для посадки. Если, конечно, местные жители не предпочитали общение с порхающими над головами крестокрылами. К тому же в зоне приземления уже стоял челнок с "Преданности". В общем, Антиллес не ошибся.
Ведж открыл колпак кабины, впуская внутрь тяжелый, влажный воздух Адумара и приветственный рев толпы. Он снял шлем и был награжден новым оглушающим ревом, когда толпа увидела его лицо.
- Гейт, - шепнул он астродроиду, хотя мог бы и не шептать - толпа своими воплями заглушала все. - Закрой крестокрыл, вырубай системы: Ну, сам знаешь, не маленький. И сразу вызывай меня, если к тебе кто-нибудь сунется.
Р5 ободряюще чирикнул: все будет путем, командир!
Ведж подавил раздражение. Он предпочел бы получить несколько минут, чтоб провести нормальную послеполетную проверку: но явно не мог позволить себе подобной роскоши.
Не дождавшись техника с лестницей, Антиллес привычным движением выбрался из кабины, завис на секунду на руках и спрыгнул вниз. Он боялся, что отобьет себе ноги - площадь выглядела мощеной крупным камнем, но поверхность слегка спружинила, оказавшись убедительно замаскированным под камень листом какого-то гибкого материала.
Через секунду Тикхо, Янсон и Хобби стояли возле него и наблюдали за человеком, направлявшимся к ним от сцены. Он был выше Антиллеса (еще бы!), носил темные волосы и коротко подстриженную черную бороду. Его одежда напоминала форму Новой Республики, но ни нашивок, ни знаков различая на ней не наблюдалось. Он протянул Веджу руку: - Сэр. Счастлив познакомиться с вами. Я:
- Катапульта Дарпен! - заорал Янсон. В его голосе слышалось изумление, а на лице проступало непередаваемое выражение, которое обычно появлялось, когда он задумывал очередную каверзу.
Вновь прибывший взглянул на Янсона и опечалено покачал головой: - Уэс Янсон. Я должен был догадаться: Моя жизнь вновь приобретает черты персонального ада.
Он обернулся в Веджу: - Томер Дарпен. Дипломатический корпус Новой Республики. Я передан в ваше распоряжение для связи с людьми Адумара.
- Отлично, - откликнулся Антиллес. - Это полковник Тикхо Селчу, это - майор Дерек Кливиан. Да, да, Хобби, я знаю, что многие пишут твое имя неправильно, но я знаю, как оно пишется. С Янсоном, как я понял, вы уже имели несчастье иметь дело. Томер, что вы можете сказать о нападении на нас? Это было покушение на убийство.
- Вряд ли, - покачал головой Томер. - Скорее всего, это были молодые, недисциплинированные пилоты, желающие заработать немного чести, убив вас в красивом бою. Не думаю, что тут было что-то личное.
- Вы не думаете, - Ведж подарил ему тяжелый взгляд. - А я принимаю это очень лично. Нас атаковали на дружеской территории. Это может повториться?
- Вряд ли, - вновь мотнул головой Дарпен. - Мы ужесточили меры безопасности.
Ведж колебался, неудовлетворенный ответом дипломата. Было очевидно, что тот многое не договаривает.
- Ладно, замнем для ясности: Чего от нас здесь хотят?
- Не слишком много, - Томер показал на толпу. - Короткая речь для встречающих. - Он выудил из кармана круглый серебристый предмет сантиметров трех в диаметре. На задней части его имелся зажим, которым Дарпен, не отвлекаясь на объяснения или разрешения, и прицепил устройство Веджу на воротник. - Адумарский комлинк, - пояснил дипломат. - Управляет громкоговорителями, установленными на столбах рядом с флат-камерами .
- Флат-камеры? - поднял брови Антиллес. - Здесь не пользуются голозаписями?
- Нет, хотя мы, конечно, установили несколько голокамер, чтоб сделать собственные записи и не дать нашему документалисту сойти с ума. Кстати, постарайтесь не использовать в речи сложных конструкций. Произношение здесь довольно хитрое, вас могут не понять. После речи мы отвезем вас в вашу квартиру, где вы сможете привести себя в порядок перед приемом, и введем вас в курс дел. Вот там от вас, действительно, много понадобится - сплошные политики, без представления не обойтись.
Ведж теребил адумарский комлинк.
- Мы не должны встретиться здесь с президентом планеты или еще с какой-нибудь шишкой?
Томер покачал головой: - Нет-нет. Ператор Картанна оказывает вам большую честь, не появившись здесь.
- Ператор - это кто? Президент планеты? - поинтересовался Ведж.
- Что-то вроде: Этот титул наследуется, а не избирается. Но ператор должен получить поддержку народа, демонстрируя в юности лидерские качества. То, что его здесь нет, означает, что он не хочет отнимать у вас ни капли внимания толпы.
"Вообще-то, нам не жалко, - подумал Антиллес. - Можем поделиться".
Томер махнул в направлении сцены.
- После вас. После всех вас. Хорошие манеры требуют. Даже бывшие пилоты не могут идти рядом с действующими без приглашения.
Янсон улыбнулся: - Мне нравится это место!
Он пристроился позади Веджа.
- Эй, босс, а ты готовил речь?
- Нет.
- И что, ты собираешься выглядеть полным идиотом?
Ведж послал ему улыбку, в которой было больше злости, чем жизнерадостности.
- В другой раз. Как генералу мне часто приходится выступать, так что я разработал "Речь Антиллеса на любой случай за четыре шага".
Янсон с сомнением посмотрел на него.
- Поверю, когда услышу.
Ведж вышел на середину сцены и театральным жестом поднял руку. Он научился этому маневру во время дипломатических поездок по планетам Новой Республики после смерти Императора. Антиллеса до сих пор начинало поташнивать при воспоминании тех поездок.
Толпа взревела, приветствуя Веджа, но он опустил руку, и шум поутих. Он щелкнул переключателем комлинка.
Шаг первый: напомнить, кто есть кто, если вдруг кто-то это позабыл.
- Люди Адумара, я - Ведж Антиллес, генерал Новой Республики, и я счастлив наконец увидеть вас!
Просто всю жизнь мечтал: Его голос, усиленный громкоговорителями, прогремел над площадью. Толпа взревела снова, но шум быстро перешел в скандирование: "Кар-танн!.. Кар-танн!.." Ведж задался вопросом, что бы это могло значить, но быстро выкинул из головы. Ответ мог и подождать.
Шаг второй: напомнить, зачем ты сюда пришел.
- И как представитель Новой Республики я рад, что присутствую на этой исторической встрече.
Приветствия распространялись, скандирование медленно затихало.
Шаг третий: сказать что-нибудь личное, чтоб все знали, на что ты обратил внимание.
Ведж обвел взглядом экраны: - Должен признать, я нахожу встречу сердечной и теплой. Это - лучший прием, который я когда-нибудь встречал. Я выясню, можно ли транслировать эти изображения на стены моей квартиры: Джедай сохрани! Просыпаться и видеть на стене Звезды смерти: Брр: Однако толпе понравилось. Смех смешался с одобрительными выкриками.
Шаг четыре: закругляйся и сматывайся, пока, не успел на самом деле выставить себя идиотом.
- Я надеюсь, мы еще встретимся, а пока спасибо всем за теплый прием!
Он помахал рукой и отступил назад. Приветствия толпы не смолкали.
Пилоты встали рядом с ним и тоже замахали толпе.
- Неплохо сработано, - услышал Ведж позади голос Томера. - Помашите им еще немного, это удовлетворит все ожидания, и мы сможем отвести вас на квартиру.
- Ладно, - вздохнул Ведж. Появилась возможность рассмотреть толпу.
Толпа была пестрой. В прямом смысле. Ветер шевелил волосы всех вообразимых оттенков - хотя, заподозрил Ведж, многие цвета были даны им отнюдь не при рождении.
Разобрать, кто мужчина, а кто женщина, оказалось не сложно - первые носили длинные, тщательно ухоженные усы. Вторые, к счастью, нет. Зато одевались все одинаково - ярко и, на взгляд Веджа, не слишком удобно. Вполне стандартные длинные рубахи и свободные платья имели длинные, широкие рукава. Хотя, может, это праздничная одежда, решил Антиллес. Почти у половины людей на голове были надеты маленькие, плотно облегающие шапочки, в основном в цвет одежды. К некоторым крепилось нечто вроде визора - изогнутая полоса похожего на поляризованный транспаристил материала, которую опускали на глазах или убирали на лоб. И все носили ремни. Узкие цветные полосы, без видимых пряжек или застежек, опоясывали талии. Некоторые модники надели три-четыре разноцветных ремня, другие охватывали ими бедро и противоположное плечо. Кто-то даже умудрился нацепить ремень и на талию, и через плечо.
И у всех было оружие. К ремням крепились ножны длинных и коротких клинков, кобуры пистолетов разных видов. Ведж нашел всего несколько невооруженных людей, даже дети таскали у пояса ножи.
Запоздало пришло в голову, что он не видел ничего, напоминающего службу безопасности. Ведж оглянулся на Селчу, алдераанец напряженно кивнул - он тоже заметил недостаток.
- Томер, меня это, конечно, не касается, но мне все же интересно, - начал Антиллес светским тоном. - Кто здесь обеспечивает безопасность?
По голосу Дарпена было понятно, что он ждал этого вопроса и сейчас откровенно забавлялся.

Предыдущая страница 3 Следующая страница


Пилоты Адумара 4

- Как кто? Толпа.
- Да: И что она сделает, если возникнут проблемы?
- Остановит их, - заявил Томер, как будто это само собой разумелось. - Скажем, кто-нибудь сейчас прыгнет на сцену, чтоб убить вас. Он, конечно, сообщит вам об этом и предложит выбрать оружие.
- Конечно, - повторил Ведж.
- У вас будет возможность решить, хотите ли вы с ним сражаться или нет. Если вы откажете, он должен будет уйти. Хотя, теоретически: если он совсем глуп, он может попробовать настаивать.
- Тогда безопасность и станет проблемой, - пробормотал Ведж.
- Если он будет настаивать, это будет серьезнейшим нарушением этикета: - Ведж услышал фырканье Янсона. - И тогда любой из толпы может убить его, чтоб доставить вам удовольствие.
Ведж заглянул в глаза дипломату.
- Только ради этого?
- Только ради этого.
- Брось беспокоиться, Ведж! - Янсон заразительно улыбался. - Они же обожают тебя! Восхищаются. Если они узнают, что ты ходишь в сортир, они будут восхищаться и этим. Они назовут это "очищение Веджа". Они будут справлять нужду и думать о тебе: О! Они будут есть разноцветную пищу, чтоб результат выглядел красивее: - Тик, - жалобно попросил Антиллес. - Может, у тебя получится сделать то, чего мне никак не удается: Заставь Янсона повзрослеть хотя бы до подросткового возраста. Я устал от детского сада.
Селчу удрученно покачал головой: - Во Вселенной нет силы, способной на это. Даже Дарту Вейдеру это бы не удалось: Янсон увлеченно махал толпе: - Кажется, они соревнуются, кто громче крикнет и ближе встанет: - Уэс, закрой рот хоть на минутку: Томер, как случилось, что вы знаете этого негодяя?
Томер пожал плечами.
- Когда-то я был пилотом. Недолго. Тиерфонские Желтые Асы. Но мои таланты лежат в другой области. Поэтому сейчас я занимаюсь другим делом: - Да уж, точно, в другой области, - добродушно закивал Янсон. - Не в области посадки. За свои потрясающие приземления Томер заслужил пару лет непрерывного расстрела.
Томер тяжело вздохнул, но промолчал.
- Его "костыль" был подбит, репульсоры сдохли, - продолжал Янсон. - Но если б он разбился, то навсегда остался бы без обеда, так что он попытался приземлиться. К счастью, мы базировались тогда на луне с низкой гравитацией. Посадочной зоной была длинная, широкая полоса дюракрита. Мы убрали все машины, и он стал заходить на посадку, медленно снижаясь, как атмосферный истребитель, - Янсон взмахнул рукой, показывая как. - Он уже почти сел, когда его начало заносить. В результате он столкнулся с дюракритом, подпрыгнул: и принялся скакать вдоль полосы как блоха. Вообще-то, ему везло, он не перевернулся, хотя под конец потерял управление: В общем, он сел на брюхо. Все хорошо, он в безопасности, только рискует хорошенько получить по шее от механиков. И тут: - Янсон расплылся в улыбке, вспоминая ситуацию. - Катапульту замкнуло, и его выбросило в космос! Гравитация была невелика и не удержала его на орбите. Пришлось отправлять за ним челнок, иначе Томер повидал бы галактику в виде холодного трупа: - Я сохранил астромеха, - возмутился Томер. - И "костыль" можно было починить!
- Конечно, - заржал Янсон. - Ты молодец, Томер! Как ты заходил на посадку: А потом - бабах! - и ты отправился покорять звезды!..
Томер посмотрел на Веджа.
- Как видите, я обеспечил развлечение на многие годы.
- Великая вещь, - отозвался Хобби. - А когда мы будем обедать?

3

Транспортный корабль - большая наземная платформа, наклоненная против движения, с возвышением впереди для водителя - везла делегацию Новой Республики и Томера через площадь. Движение трудно было назвать быстрым, собственно, это вообще было трудно назвать движением - люди вовсе не хотели отпускать пилотов, зато хотели прыгать, махать руками, кричать и всеми доступными способами привлекать их внимание.
Впрочем, уставший от избытка внимания, Ведж быстро нашел выход - подойдя к краю платформы, он пожал несколько протянутых рук, и толпа моментально сообразила, что интереснее находиться рядом с платформой, а не перед ней. Пилоты идею поддержали, и за минуту транспорт пробрался сквозь толпу и, возглавив ее, выкатился на улицы города.
Ведж продолжал осматриваться. Снизу и на малой скорости балконы меньше походили на гигантские ветви и больше - на балконы. Ощущение, что он попал на каменный Кашийик, постепенно исчезало: Стены домов были украшены небольшими плоскими панелями - младшими братьями гигантов на площади. Томер назвал их флат-экранами. Некоторые здания были просто опоясаны ими. Сейчас экраны транслировали изображения процессии.
- Я рад, что на этой планете любят махать и пожимать руки, - задумчиво произнес Янсон. Ведж с любопытством посмотрел на него.
- Почему?
- Ну, было бы гораздо хуже, если б они забрасывали гостей чем-нибудь дурнопахнущим.
- Логично: Транспорт остановился около одного из самых высоких и богато украшенных зданий, которые они видели, и через минуту Томер распахнул перед пилотами дверь в предназначенные им апартаменты на верхнем этаже. Сопровождающую команду поселили отдельно, на нижних этажах.
- Здесь живут пилоты-холостяки, потерявшие половину эскадрильи в боях, - пояснил Томер. - Уцелевшие охотно предоставили вам свое жилье.
Ведж огляделся. Пол и здесь выглядел как камень, на этот раз - зеленый мрамор с серебристыми прожилками, но, как и на площади, слегка пружинил под ногами. Они вошли в главную комнату, большую и просторную, с мягкими креслами вдоль стен. Несколько сводчатых дверей, выполненных в серебристых тонах, вели в другие комнаты. Стены были завешаны светлыми голубыми драпировками, световые панели из-под занавесов заливали комнату мягким светом.
Томер поочередно указал на четыре двери: - Здесь ваши спальни.
Два мальчишки-носильщика, с лиц которых не сходила восхищенная улыбка, втащили в комнаты сумки пилотов. Томер махнул на драпировку, скрывающую стену напротив входа: - Там балкон. Пилотский балкон.
- Пилотский? Он чем-то отличается? - удивился Ведж.
- Очень широкий, специально усиленный и никаких кабелей на два уровня выше, чтоб можно было сажать сюда истребители. Так что вы можете перегнать свои машины сюда, когда появится свободное время, или я могу найти людей для этого.
- Конечно, мы займемся этим, - рассеяно отозвался Ведж. - Кстати, что такое эти кабели?
- Личные коммуникации, - усмехнулся Томер. - от здания к зданию. Неформальные линии связи. Скажем, я - молодая леди, а вы - мой молодой человек из соседнего дома, и вы: - Использую кабели, - засмеялся Ведж, живо представив себе Томера в роли своей возлюбленной.
- Этих кабелей сотни тысяч, даже миллионы, - покачал головой Тикхо.
- В вашей квартире их нет, - сообщил Дарпен. - Мы все убрали. Хотя, конечно, можем вернуть, если захотите. - Он вновь замахал руками. - Кухня здесь, хотя я подозреваю, случая питаться одним вам не представится. Да, если у вас все-таки появится возможность поесть в вашей квартире, а готовить вы не захотите, комлинк по зданию позади этой драпировки, - он указал на центр одной из длинных стен комнаты. - Служащие выполнят любые ваши пожелания.
- Любые? - навострил уши Янсон.
- Нет, - отрезал Хобби. - Твои желания слишком отличаются от нормальных человеческих.
- Любые, - пояснил Томер с плохо скрываемым раздражением в голосе, - это значит, касающиеся еды, одежды, курьерских поручений и некоторых других стандартных ситуаций. Стандартных! - повторил он специально для Янсона. - Так что, если захотите ночью перекусить, нажмите на кнопку и закажите еду. Так, что еще? Да, - Дарпен показал еще на одну дверь. - Это освежитель. У него необычная конструкция, вам может показаться отсталой. Так что мне придется продемонстрировать вам, как им пользоваться.
Янсон скорчил страдальческую рожу: - Ты убиваешь меня.
- А это что? - кивнул Ведж на оставшиеся двери.
- Спальни. По сути, это общежитие для шести неженатых пилотов.
- Отлично, - отозвался Ведж. - Одну мы используем для тренировок, вторая будет нашим оперативным центром. Кстати, квартиру проверяли на предмет прослушивающих устройств?
- О, да, - улыбнулся Томер. - Мы их убрали. Они были такими примитивными:
- А потом поставили новые, не столь примитивные, - проворчал Антиллес. - Ладно. Что у нас дальше на повестке дня?
- Приводите себя в порядок и переодевайтесь в парадные мундиры. Обед с ператором в его дворце через два часа.
- Тьфу, - сплюнул Янсон. Хобби сделал несчастное лицо.
- Это они не про встречу с ператором, - быстро пояснил Тикхо. - Они про форму.
- Понимаю, - кивнул Томер сочувственно. - Мне повезло, я ушел из пилотов, когда формы не было даже в проекте. Ммм: Если подумать: Я уверен, ператор сочтет знаком уважения, если оденете местное платье вместо формы.
- Да, - сказал Хобби.
- Да-да-да! - обрадовался Янсон.
Ведж спрятал улыбку. Форма пилотов была не так уж плоха, но разрабатывалась она в глубинах Департамента по связям с общественностью, который даже не подумал поинтересоваться мнением тех, кто непосредственно должен был ее носить. Поэтому форму пилоты не жаловали.
- Это мысль. Томер, если вы достанете что-нибудь для нас: - Один щелчок пальцев, - усмехнулся Дарпен. - И вам устроят настоящий показ мод. Пожалуй, я прослежу за этим, - он жестом подозвал застывших у входа носильщиков и вышел вместе с ними.
Ведж обернулся к Янсону: - Ты его хорошо знаешь? Ты ему доверяешь?
Янсон задумался.
- Могу только сказать, что он нашел себе место чище, чем я ожидал.
- Нет, ты можешь сказать не только это. Куда, ситх побери, делась твоя болтливость?
Янсон поднял глаза к потолку, словно пытаясь увидеть там прошлое.
- Ну: В Желтых Асах он всегда что-нибудь затевал. Саббак, продажа новейших голодрамм и комедий, ликер, который у него никогда не кончался, сколько бы он его ни продал: Он не производил впечатления торговца черного рынка, хотя, наверное, был всего в двух шагах от этого. Однажды он просто взял и исчез, но кто-нибудь время от времени получал от него известия, и мы считали, что он подался в контрабандисты. - Янсон пожал плечами. - Дипломатический корпус - идеальное для него место. Он умеет убеждать, и уговаривать, и жульничать, и подтасовывать факты, но при этом остается патриотом.
На мрачном лице Хобби появилась улыбка.
- Неплохая характеристика для ранних дней Альянса.
Тикхо с негодованием взглянул на него: - Циник!
Через час, освежившись и переодевшись, они направлялись к Внешнему двору Королевской резиденции Картанна. Томер не соврал, действительно, устроил настоящий показ мод, и пилоты выбрали одежду по своему вкусу.
Вопреки опасениям, широкие рукава рубах не доставляли неудобств. Ведж выбрал себе бежевую тунику с зеленой отделкой и зеленые же сапоги и ремень. От головного убора он категорически отказался. На боку висел верный бластер - Томер подтвердил, что открытое ношение оружия здесь вполне приветствуется, но предупредил, что во дворце его придется-таки сдать. Кроме того, Дарпен всучил Веджу устройство, которое назвалось комфаном. Состояло оно из небольшой полусферы, усеянной с плоской стороны маленькими дырочками, и рукояти с выключателем и отверстием побольше. Будучи активированным, оно втягивало воздух через ручку, охлаждало и выпускало сквозь маленькие отверстия. Предназначалось оно для обеспечения личного комфорта, хотя Ведж сомневался, что решился бы воспользоваться им на людях. Томер пояснил, что при дворе Картанна существует целый язык комфанов - каждое движение имеет свой смысл - но, естественно, что посторонние не могли разбираться в таких тонкостях, и Антиллесу вручили комфан только потому, что он выбрал себе довольно теплую одежду.
Туника Тикхо мерцала и меняла свой цвет от небесно-голубого до благородного синего в зависимости от освещения и угла зрения. Остальные предметы одежды, включая щегольской плащ, были черного цвета, на голову он надел шапочку из той же ткани, что и туника. У шапочки имелся козырек, напоминающий Веджу клюв хищной птицы, и полупрозрачный визор, скрывающий глаза и придающий алдераанцу загадочный вид.
Хобби был бесчинством углов и линий. Его сапоги и ремень были синими, а туника ужасающе красной, в добавок вся одежда была украшена вышивкой резкого желтого цвета. Один взгляд на Кливиана вызывал головокружение.
- Есть три вида одежды, - объяснил Хобби изумленным товарищам. - Который оскорбляет владельца, который оскорбляет зрителя и который оскорбляет обоих. Я выбираю последнее. Достаточно справедливо.
Янсон поразил всех несвойственным ему минимализмом. Его сапоги, его одежда, все его снаряжение было матово-черным, хотя туника испускала слабое сияние. Но плащ, который он затем набросил на плечи, полностью компенсировал недостаток экспрессии. Длинный, почти доходящий до пола, он представлял собой завесу красно-фиолетовых сполохов с прозрачными звездами, которые мерцали и даже, кажется, светились. Янсон оставил при себе бластер и не удержался от нового оружия. Слева на пояс он подвесил ножны с адумарским бласт-мечом - "оружием, чтоб улаживать личные разногласия", как назвал его Томер. Оружие было похоже на вибролезвие длиной с руку мужчины, эфес защищала изогнутая металлическая гарда. Янсон в восхищении рассматривал новую игрушку. Лезвие бласт-меча заострялось в нескольких сантиметрах над гардой, оно не сходилось в острую точку, а напоминало, скорее, маленькое сопло. Когда оружие было активировано, достаточно было нажать кнопку в основании рукояти, чтоб выбросить язык пламени подобно бластеру.
- Чтоб оно работало, как бластер, нужно нажать вот сюда, - объяснил Янсон с сияющим видом. - Я возьму его себе.
Тикхо покачал головой, став на мгновение похожим на Хобби угрюмым выражением лица: - Ведж, заклинаю тебя, не давай ему оружие! Это то же самое, что доверить световой меч двухлетнему ребенку!
Но Ведж разрешил, и теперь Янсон гордо расхаживал, покачивая широкими ножнами бласт-меча, делая сомнительным удовольствие идти рядом с ним.
В назначенное время они подошли к Парадному залу Внешнего Двора Картанна и остановились перед сводчатым входом. Дорогу им преграждали два дюжих охранника, синхронно положивших руки на оружие у пояса. Томер выдвинулся вперед, чтоб пообщаться с охраной. Ведж изучал обстановку. То есть вертел головой во все стороны, как перепуганный астродроид. Вокруг было очень красиво и довольно интересно. На оружие охраны, напоминающее двуручный вариант бласт-меча, Ведж глазеть не стал - не фанат, пусть Янсон пялится. Зато преграждающая вход завеса его заинтересовала. Серебристая сетка позволяла видеть происходящее внутри, но нечетко и размыто, как сквозь грязный транспаристил. Наверняка защитное поле "натянуто" на металлический каркас, решил Ведж. А что, неплохая идея. Преграда непроницаема ни для выстрелов, ни для людей: Ведж как раз обдумывал перспективы применения "композита" в народном хозяйстве, когда вернулся Томер. Вид у советника был растерянный.
- Странно, - проговорил он. - Очень странно: - Нас не пустят? - почему-то обрадовался Янсон.
- Пустят, конечно, - отмахнулся Дарпен. - Сегодня - ваша ночь. Но вас не собираются объявлять.
- Вы имеете в виду, - переспросил Хобби, - что никто не собирается выкрикнуть наши имена, чтоб все уставились на нас, а мы бы не знали, что сказать, и выглядели полными идиотами. Это и есть объявление?
- Да, - ответил Томер. Он был встревожен. - Не смотрите на меня так. Это общепринято. И я не понимаю, почему сегодня традиция будет нарушена: Ладно, - спохватился он. - Сколько можно здесь стоять? Сдайте оружие охране, - и остановил Янсона, принявшегося отстегивать бласт-меч с видом обиженного ребенка. - Не нужно. Сдайте только бластер. Бласт-мечи вполне годятся для приличного общества: Полупрозрачная завеса отодвинулась к стене, и сдерживаемые ей звуки и запахи хлынули волной. Ведж сморщил нос - видимо, чрезмерное употребление парфюмерии было еще одной адумарской традицией.
Они вошли в Парадный зал - высокое, в два этажа, помещение, задрапированное серебристыми гобеленами. Позади драпировок мерцали огни, придавая зале волшебный, праздничный вид. На балконах второго этажа толпились зрители. Очевидно, чтоб улучшить им обзор, на одной из стен висел огромный флат-экран, транслирующий все, что происходило перед ним. "Неужели здесь может происходить что-то интересное?" - поразился Антиллес числу зрителей. Он посетил много светских и политических приемов, и ни на одном из них ему не было весело.
Томер указал пилотам на большую группу людей где-то в центре залы, и они двинулись туда. Ведж заметил в толпе Халлис и помахал ей, девушка не отреагировала. Антиллес поискал, к чему было приковано внимание документалиста, и быстро нашел. В середине круга, к которому их подвел Томер, стоял необычайно высокий мужчина, с белой, коротко подстриженной бородой и живыми, тревожными глазами. Он был одет в легкие одежды золотого и алого цветов, при любом движении они взлетали, как языки пламени.
Заметив Томера, мужчина повернулся к нему: - С чем ты пришел ко мне, о глас далеких правителей? - спросил он скрипучим, но сильным, хорошо поставленным голосом.
Он говорил с тем же акцентом, что и пилоты, напавшие на Красное звено - в каждой гласной звучала короткая "а", но Ведж уже попривык и понимал почти без усилий.
Томер улыбнулся довольно искусственной, по мнению Веджа, улыбкой.
- Пекаэлик ке Телдан, ператор Картанна, победитель Тетано, героя с Ламерилских Гор, мастер Золотого Штурвала, позвольте мне представить вам этих четырех пилотов: майор Дерек Кливиан, майор Уэс Янсон, полковник Тикхо Селчу и генерал Ведж Антиллес, летные войска Новой Республики.
В ответ на каждое имя толпа вокруг выразительно охала, особый громкий вздох вырвался при имени Антиллеса. Ператор медленно и величественно кивнул каждому и протянул Веджу руку. Антиллес пожал ее в стандартном приветствии Новой Республики, отчаянно надеясь, что это и было ожидаемой реакцией, и он не оскорбил ператора, не преклонив перед ним колени или не сделав еще чего-нибудь, предусмотренное местным этикетом. Но ператор улыбнулся.
- Добро пожаловать в Картанн. У меня еще будет время выслушать ваши рассказы и посмотреть записи вашего летного мастерства. Но сначала у меня есть подарок для вас, - он махнул кому-то в толпе.
На открытое пространство возле ператора выступила молодая девушка. Она была в белой одежде, увешанной гирляндами лент и нашивок, чем-то напоминающих награды воинской службы. На поясе висел бласт-меч, кинжал, комфан и пистолет. Она была не высока ростом, на две ладони ниже даже Веджа, но шла походкой человека, уверенного в том, что выше остальных на целую голову. Это было тем более удивительно, что она, по-видимому, всего год или два назад вступила во взрослую жизнь. На ее симпатичном веснушчатом лице читалось безрассудство юности, торопящейся жить. Черные волосы девушки струились по плечам, а глаза, поражающие своей глубиной, казались фиолетовыми в таинственном свете залы.
- Эта молодая леди, - сказал ператор, - недавно выиграла Чемпионат Земли Картанна. Вместе с победой она получила и некоторые обязательства. Пилоты, я рад представить вам Черисс ке Ханади. Я знаю, что Томер Дарпен достаточно информирован, чтоб ввести вас в курс дел Картанна, но Черисс будет вашим местным проводником и охранником.
Ведж отдал ператору легкий поклон.
- Спасибо, сэр, - он подозрительно глянул на Томера, но профессиональный дипломат не казался ни удивленным, ни обескураженным, очевидно, все это не нарушало местных традиций.
- Большая честь для меня, - сказала Черисс и принялась беззастенчиво разглядывать Веджа. Тот ощущал ее безграничное любопытство и чувствовал себя неведомой зверушкой. - Если генерал Антиллес желает насладиться зрелищем сегодня вечером, я устрою его для вас.
Ператор посмотрел на Веджа.
- Сегодняшняя ночь, - сообщил он, - неофициальная ночь. Встреча героев и знаменитостей, которых мы пригласили. Завтра наступит достаточно скоро, тогда и начнем утомительные обсуждения и переговоры.
Он вновь улыбнулся, потом повернулся к пилотам спиной и удалился. Толпа придворных двинулась за ним, как щиты двигаются за крестокрылом. Халлис разрывалась на части, пытаясь держать в поле зрения и ператора, и Веджа, потом сдалась и осталась с пилотами. Томер глядел, приоткрыв рот, в спину уходящему ператору. На лице читалось глубокое непонимание.
- После всех расспросов о наших пилотах, после такого интереса - и у него нет к вами ни одного вопроса! Я поражен. - Он пристально посмотрел на девушку.
- Черисс, вы знаете, почему он так себя ведет?
Она отвлеклась на мгновение от Веджа.
- О, конечно.
- Так почему?!
Черисс улыбнулась.

Предыдущая страница 4 Следующая страница


5 Аарон Оллстон

- Я не могу сказать вам. Не сейчас. Мне запрещено.
Томер помрачнел.
- Ненавижу тайны, - заявил он.
- Белогрив, усни, - скомандовал Ведж.
Голова 3ПО, возвышающаяся на плече Халлис, ответила суетливым, характерным для дроидов этой серии голосом: - Конечно, сэр, - и его фоторецепторы потухли. У Халлис вырвался вздох раздражения, она с неприязнью поглядела на Веджа, тот решил не обращать внимания.
- Томер, есть несколько вопросов. Если он, - кивок в толпу, - правитель всего Адумара, то почему представляется как ператор Картанна?
- Он - наследник трона Картанна, - пожал плечами советник. - Картанн - его нация. Понятие мирового правительства ново для Адумара и не вызывает столько гордости, как трон нации.
- Ага, - Ведж шагнул поближе, чтоб только Томер мог его слышать. - Он предложил нам услуги охранника. Сказал, что это подарок. Мы тоже должны были сделать ему подарок?
Томер улыбнулся и зашептал в ответ: - Не волнуйтесь. Самого вашего присутствия для него вполне достаточно.
Ведж вздохнул, продолжая терзаться сомнениями.
- Белогрив, проснись, - фоторецепторы дроид вновь засветились.
Антиллес повернулся к Черисс, вновь наткнулся на ее прожигающий взгляд.
- Посоветуйте, как нам лучше всего провести время на этом мероприятии.
Девушка улыбнулась.
- Вдоль стен стоят столы с угощением. Вы можете подходить и брать, что захочется. А люди - пилоты и знать - будут счастливы, если вы станете ходить здесь, здороваться с ними, рассказывать о ваших подвигах. Встреча и беседа с вами надолго станут темой для разговоров, - она задумалась. - Вы же не знаете. Когда ператор покидает зал или опускает на глаза визор, это значит, что все ограничения сняты. Вы можете ослабить ремень: действовать с меньшим опасением вызвать проблемы. Даже если вы решите уйти.
- Когда он опускает визор? - нахмурился Томер. - И это то же самое, что его отъезд?
Черисс энергично закивала.
- И то, и другое - знаки расстояния. Когда он опускает визор, он не видит глазами короля, понимаете? Он хочет остаться и насладиться праздником, но так, чтоб двор не следил за каждым его шагом.
Томер выглядел несчастным.
- Как же я мог пропустить такую деталь? А есть ли аналоги: - Обсудите подробности попозже, - встрял Янсон. - Пилотов надо кормить!
Дарпен выдавил подобие улыбки: - Да. Конечно. Я и забыл о роли желудка в межпланетных отношениях:.
Чтобы преодолеть тридцать метров до столов, потребовалось почти тридцать минут. Поклонники передавали их, как эстафетную палочку, от группы к группе. Стоило кивнуть одному, как их окружал десяток. Большинство присутствующих составляли пилоты - пилоты-мужчины и пилоты-женщины, пилоты-подростки и пилоты возраста, в котором были бы родители Веджа, если б остались живы. Ведж пожимал руку за рукой, улыбался человеку за человеком, выслушивал имена, которые, несмотря на все усилия, тут же вылетали из головы. Чем ближе пилоты подбирались к столам, тем слышнее среди ароматов местной парфюмерии становились запахи вкусной еды. Янсон принюхался и облизнулся. Антиллес исподтишка показал ему кулак. Уэс сделал вид, что к нему это не относится, он, вообще, мимо проходил. В животе заурчало. Ведж мог бы поклясться, что по мере приближения вожделенные столы отодвигались все дальше, как мираж в пустыне Татуина. Он уже собирался впасть в отчаянье, когда очередной гость отошел в сторону, и взгляду пилотов предстали красиво накрытые столы. Пилоты набросились на еду с аппетитом неделю не кормленного ранкора. Еда была незнакомой, но очень вкусной - маленькие шарики мяса или овощей в остром, пряном соусе. Веджу больше всего понравились шарики из мяса домашней птицы. Впрочем, скоро выяснилось, что вкус его подвел - "птица" вовсе даже оказалась рептилией - той самой, на которую он обратил внимание на подлете к Картанну. Черисс назвала ее фаруммом и прочитала небольшую лекцию об их использовании в народном хозяйстве.
Наконец, пилоты утолили голод и продолжали жевать уже по инерции.
- Черисс, - попросил Ведж девушку. - Расскажите нам об истребителях, с которыми мы познакомились на подлете.
- О пилотах или машинах?
Интересный вопрос. Она что, знакома с теми наглецами?
- Ну, я вообще-то думал о машинах.
Выражение лица стало отстраненным.
- Клинок-32, - сказала она. - Выдающийся атмосферный истребитель, лучший из всех. Модификация 32-альфа приспособлен для полетов в космосе, а модификация 32-бета оборудован тем, что вы называете гипердрайвом, - голос звучал монотонно, как будто она читала спецификацию. - Клинок-32 - одноместный истребитель, имеет три главные системы вооружения: Кто-то налетел на Веджа сзади. Он обернулся - другой обедающий, неловко шагнув назад, столкнулся с ним.
- Приношу свои извинения, - сказал тот.
- Ничего страшного, - отозвался Ведж, вновь повернулся к Черисс: и застыл. Уже привыкшее к адумарскому "аканью" ухо не сразу отразило отсутствие у обедающего акцента. Произношение было точным, правильным: имперским.
Ведж резко развернулся. Человек, тоже отвернувшийся было, медленно поворачивался к нему. На лице читалось безграничное удивление. Как и Антиллес, он был одет по последней адумарской моде - и, как и Антиллес, не был адумарцем. Он был невысок и строен, его короткие волосы рассыпались в живописном беспорядке, в темных глазах светился ум. Его лицо было бы даже красивым, если б не уродливый мертвенно-белый шрам, рассекавший левую щеку. "Гордится он им, что ли, - пронеслось в голове Веджа. - почему не пройдет бакта-терапию?". Это лицо было выжжено в памяти бесчисленными брифингами Разбойной эскадрильи.
- Генерал Турр Феннир, - проговорил Ведж. Известнейший пилот нынешней Империи, человек, принявший командование 181-ой летной после того, как барон Фел перешел на сторону Альянса, с негодованием смотрел на него.
- Ведж Антиллес, - протянул он.
Его рука скользнула к кобуре, нащупывая бластер. Бластера не было. Он лежал на посту охраны где-то очень далеко отсюда. Феннир напрягся. Интересно, сколько стоит моя голова сейчас, подумал Антиллес и услышал позади тихое сопение и скрежет металла по коже. Янсон потащил из ножен вибролезвие. Выражение лица Феннира не изменилось. Либо он в совершенстве владел собой, либо просто не знал, что Янсон вооружен. Скорее последнее, решил Ведж. Он стоял как раз между Уэсом и Фенниром. Если б генерал решил напасть, ему достаточно было бы шагнуть в сторону, открывая дорогу Янсону. Ведж улыбнулся, перехватил ложку поудобнее и начал что-то жевать, давая понять Янсону, чтоб перестал дергаться. Сегодня никто не побежит получать награду за его голову.
Антиллес мог поспорить, что знает, о чем думает Феннир. Явно о том же, о чем и сам Ведж. Самый известный пилот Новой Республики, самый известный имперский пилот. В одном месте, в одно время. Адумарцы могут сравнивать. Выбирать, как на базаре, пока не решат, какой вариант их больше устроит.
Феннир пришел, видимо, к тому же выводу. Он снял руку с кобуры и протянул ее Веджу: - Судя по всему, мы с вами здесь с одной целью.
Антиллес избавился, наконец, от своей ложки и пожал руку.
- Я тоже так подумал.
- Как вы понимаете, я не желаю вам удачи.
- Аналогично, - фыркнул Антиллес.
Феннир вскинул руку в прощальном жесте и отправился прочь. Три человека последовали за ним.
Ведж обернулся к своим пилотам. Янсон пытался незаметно вернуть на место свое вибролезвие. Его плащ был достаточно просторен, чтоб скрывать движения, так что, можно сказать, ему это удалось. Ведж покачал головой. Янсон насупился.
- Халлис, вы видели? - спросил Антиллес. Документалист кивнула.
- Тогда оставьте нас на пару минут. Передайте эту запись на "Преданность".
- Хорошо, генерал, - ради разнообразия она не стала возражать.
Ведж повернулся к охраннику.
- Черисс, вы знали, что этот человек здесь? Знали, кто он?
Она кивнула: - Знала. Но мой ператор проинструктировал меня ничего не говорить, пока вы не встретитесь сами. Их встречали, как и вас, в то же время, на другом конце Картанна.
Ведж помрачнел.
- Черисс, будьте добры, отойдите от нас на несколько шагов.
Девушка с укоризной посмотрела на него, но просьбу выполнила.
- Вы знаете его? - поинтересовался Томер. - Мне показалось, что да.
Ведж покачал головой.
- Лично не встречались ни разу. Но мы летали против него на Брентаале несколько лет назад. Тикхо Селчу сражался с ним один на один. Так что это делает тебя, Тик, экспертом в данном вопросе.
Алдераанец пожал плечами.
- Он был хорош. Почти равен мне на тот момент. Но он не был ни бароном Фелом, ни Дартом Вейдером.
- У него было время для совершенствования.
- У нас тоже, - улыбнулся Селчу.
- Да, - Ведж вспоминал его разговор с бароном Фелом, когда имперский ас был принят в Разбойную эскадрилью. - Фел говорил, что Феннир честолюбив и не слишком лоялен к Сате Пестаж, который занял трон после смерти Императора. Что он хотел, чтобы барон нанес удар и достиг власти, а сам возвысился, как его помощник.
- Который не слишком много значит для нас, - сказал Тикхо. - Если не видит возможности для личной выгоды - достаточной выгоды, чтоб предать Империю, - улыбка сползла с его лица. - Адумарцы стравливают нас.
- Вот именно, - кивнул Ведж. - Они хотят заставить нас играть против имперцев, чтоб решить, с кем выгоднее иметь дело.
Лицо Томера было белым.
- Они гораздо подлее, чем я о них думал. Они умудрились провернуть все так, что наши разведчики ничего не знали!
Янсон фыркнул: - Как ты можешь быть в этом уверен? Может, разведка все знала, просто тебе забыла сообщить. Они все время так делают.
Томер с несчастным видом пожал плечами.
- Все возможно. Я отправлю им запрос на дальнейшие действия.
- Обязательно, - подтвердил Ведж. - Но пока мы не получили никаких распоряжений, делаем то, для чего сюда прилетели - улыбаемся и машем, производим впечатление на публику.
- И держим глаза широко открытыми во всех направлениях, - добавил Янсон.
Хобби печально вздохнул.
- До сих пор я думал, что это действительно будет легким заданием.
- Министр Картанна по Уведомлениям, Улафф ке Унтос, - в сороковой или восьмидесятый раз за ночь Ведж отвесил легкий поклон, ответил на рукопожатие и постарался, чтоб на лице не отражалась тревога, которая не покидала его с тех пор, как он встретил Турра Феннира. А еще попытался не морщить нос - духи министра были очень сильными и сладкими, как сад, полный гниющих плодов.
- И какова роль департамента уведомлений?
Белобородый мужчина восхищенно улыбнулся.
- Мы уведомляем семьи. Когда пилот погибает в бою, на тренировке, в поединке, департамент уведомляет все заинтересованные стороны. Конечно, сам я не пишу письма, я устанавливаю политику. Будет ли сегодня в письмах больше сожаления или гордости? Если несколько пилотов погибло в один день, получат ли семьи общее уведомление или отдельные? Вопросов много, и все они такие важные: Ведж улыбался и кивал, на его лице был написан живейший интерес к разговору, но внимание уплывало. Он разрывался, пытаясь не потерять нить беседы и при этом не выпускать из виду Турра Феннира. И тогда, через плечо министра, он увидел в толпе возле столов ее.
Она была одета по последней моде Картанна. Ее узкое темно-синее платье подчеркивало стройную фигуру. Ножны бласт-меча, висевшего на поясе, покрывали брызги драгоценных камней, сияющих, как звезды на фоне космоса. Ее волосы были уложены высоко на голове, кроме нескольких непокорных прядей, выбившихся их прически - или, заподозрил Ведж, создавали впечатление выбившихся. Она не носила шапочки, популярной при дворе Картанна, ее головной убор напоминал инверсионный след реактивных двигателей, изгибающийся вокруг ее головы. В руке она держала комфан. Точные, завершенные движения позволяли понять, что она в совершенстве владеет искусством общения с помощью него.
Она была очень красива, но не ее красота заставила Веджа задохнуться, будто получив удар в живот.
Он знал ее. Знал ее имя. Знал планету, на которой она родилась - та же, где и он - Кореллия. Но когда он поймал ее взгляд, то не нашел в нем даже намека на узнавание.
Ведж заставил себя смотреть на министра.
- Нам хотелось бы сотрудничать с вами, - вещал тот. - Люди с вашим опытом и знаниями были бы нам полезны. Я уверен, мы могли бы многое узнать о ваших методах уведомления.
- Извините меня, - попросил Ведж. - Я должен поговорить об этом со своими пилотами.
Министр кивнул, улыбнувшись хорошо отрепетированной улыбкой, и повернулся к своей свите, что-то говоря о любезности и внимательности пилотов Новой Республики.
Отойдя на несколько шагов, Ведж махнул своим пилотам. Они подошли. Вместе с Томером и Черисс.
- Брысь, - сказал Ведж.
- Я думал, вам понадобился совет, - возразил дипломат.
- Я здесь, чтоб подсказать вам, если вы чего-то не понимаете, - вторила девушка.
- Значит так, - решил Антиллес. - Во избежание дальнейших недоразумений. Если я махаю двумя руками, я зову вас всех. Если одной - только пилотов. Все вс" поняли?
Народ кивнул. Ведж махнул одной рукой.
Томер и Черисс неохотно отступили в толпу и поглядывали на него, просто таки излучая недовольство.
- Что случилось? - спросил Тикхо.
- Я собираюсь позволить Черисс устроить представление, о котором она говорила. И постараюсь привлечь к нему побольше внимания.
- Зачем это? - нахмурился Селчу.
- Сейчас внимание толпы сосредоточено на нас. Представление даст вам немного свободы: Уэс, девяносто градусов право, метрах в двенадцати от нас около стола стоит женщина.
- Вижу: О, хорошенькая!
- Уэс, слушай меня! Когда толпа отвлечется на меня и Черисс, ты должен подойти к ней. Тик, Хобби, вы следите, чтоб на него никто не обращал внимания. Если что-то идет не так, предупреждаете его двойным щелчком комлинка. Уэс, тут же сматываешься.
Янсон расплылся в улыбке.
- Спасибо, босс, что заботишься обо мне! Ты самый чуткий и заботливый командир, не то что этот злодей Тикхо: Началось: - Уэс, это Йелла Вессири.
Кажется, Янсона проняло, потому что рот у него на мгновение закрылся.
Йелла Вессири была когда-то партнером по КорБезу (Кореллианским Силам Безопасности) одного из пилотов Разбойной эскадрильи - Коррана Хорна. Она очень помогла Пронырам во время взятия Корусканта. Во время тех событий погиб ее муж, Дирик Вессири, став невольным предателем из-за промывания мозгов, устроенного ему Империей. Ведж помогал девушке пережить потерю, в конце концов, между ними возникла симпатия, которая могла бы превратиться в нечто большее, если б не обстоятельства. Если б не его карьера. Не ее. Не его отношения с Кви, в конечном итоге. После того, как они стали встречаться, Ведж почти не видел Йеллу: Он помотал головой, возвращаясь к реальности.
- Если это действительно она, - продолжал он, - то она здесь по заданию разведки. Так что не сделай чего-нибудь, что повредило бы ее прикрытию. Просто действуй в своей обычной несносной манере и позволь ей самой обратить на тебя внимание.

Предыдущая страница 5 Следующая страница


Пилоты Адумара 6

- Бьюсь об заклад, что обратит. Любая женщина обратила бы: - Передай ей, что твой командир находит ее интересной и хочет встретиться с ней. Я хочу знать, для чего она здесь. Может ли она помогать нам. Можем ли мы помочь ей. В таком духе.
Янсон покивал.
- А если это не Йелла?
- Тогда на твое усмотрение.
Улыбка Янсона стала еще шире.
Ведж поговорил с Черисс, она поговорила с каким-то чиновником, и мгновение спустя мужчина выхватил бласт-меч и взмахнул им, описывая над головой окружность. Лезвие рассекло воздух, оставляя за собой пылающую линию, и еще секунду над ним горел огненный круг.
Разговоры смолкли, толпа смотрела на него.
- У нас есть вызов без титула, - объявил он. - Лорд-пилот Депирд ке Фанакс вызывает чемпиона Земли Картанна Черисс ке Ханади, дабы отомстить за пораженного ее рукой Джипирда ке Фанакс в последнем чемпионате.
Толпа зааплодировала. Люди быстро отступили к стенам и в центре зала образовалось свободное пространство.
- Стоп-стоп-стоп, - Ведж схватил Томера за широкий рукав. - Я думал, Черисс собирается устроить какое-то представление.
Лицо Томера стало серьезным.
- Собирается. Чтобы развлечь вас, она согласилась принять боевой вызов. Как действующему чемпиону ей делают много вызовов - и за титул, и без. Вы предложили ей действовать:.
- Я не знал, что она это имела в виду! Я не допущу, - Ведж сделал попытку шагнуть вперед, но рука Томера крепко сжала его плечо.
- Не делайте этого, - почти умоляюще попросил дипломат. - Слишком поздно. Вызов был принят. Все, что вы можете - смутить Черисс и выставить себя идиотом. Это будет демонстрация слабости.
Ведж вспыхнул, но все же взял себя в руки.
- Вы могли бы меня предупредить! - буркнул он.
- Вы говорили так убедительно. Я думал, вы понимаете.
Вот так. Он не знал, Томер думал, а в результате девчонку сейчас убьют.
Очнись, Антиллес. Она - чемпион.
Черисс вступила в круг и гордо вскинула голову. Толпа обрадовано заурчала, предвкушая увлекательное зрелище. Девушка расстегнула пояс, вручила его диктору и вытащила бласт-меч и кинжал. Последний она держала обратным хватом, лезвием вдоль предплечья. Несколько разминочных взмахов - выключенное лезвие не оставляло в воздухе росчерков. Улыбка девушки уже не была милой - больше всего она напоминала оскал хищника, почуявшего добычу.
В круг шагнул молодой мужчина, всего на пару лет старше Черисс. Он был строен и изящен, его лицо украшали щегольские усы, одет он был в черное и желтое. В отличие он девушки, кинжал он держал обычным образом.
- Я собираюсь исправить случившееся недоразумение, - его голос звучал легко и беззаботно. - И еще раз подтвердить всем известную истину - в чем землянцы хороши, летуны - превосходны.
Гром аплодисментов откликнулся на его слова. Он активировал бласт-меч и закрутил перед собой, оставляя в воздухе пылающую восьмерку.
Ведж видел, как Халлис старается пробраться сквозь толпу, чтоб не пропустить ничего из действа. Около другого края толпы он увидел ператора в окружении свиты.
- К ператору, - объявил диктор.
Черисс и претендент Депирд поклонились правителю, их лезвия очертили идентичные фигуры - круг, пересеченный крестом. Лезвие Черисс было уже активировано, ее знак мгновение пылал синим.
- Честь или смерть! - провозгласил диктор и отступил назад, освобождая место противникам.
Депирд не медлил. Он быстро двинулся вперед, но не со страстью дикого зверя, а со спокойствием опытного охотника. Оказавшись в зоне досягаемости длинного клинка Черисс, он вскинул бласт-меч в верхнюю защиту, взмахнул над головой, целясь в голову девушки. Когда пилот начал движение, Черисс выставила вперед руку с кинжалом, а меч отвела назад и продолжала грозно улыбаться, оставаясь на месте. Депирд шагнул - и замахнулся кинжалом, ожидая контрудара бласт-мечом, но Черисс сбила атаку, ударив по тыльной стороне руки рукой с кинжалом. Мужчина ответил выпадом меча, который она приняла на изогнутую гарду. Раздался треск, как при выстреле из бластера, и лезвие клинка оставило на поверхности металла дымящееся темное пятно. Взмахнув рукой, Черисс высвободила оружие: и ударила гардой Депирда в челюсть. Тот отшатнулся - на лице было оскорбленное выражение, а на скуле вздувался волдырь - след металла, раскаленного его собственным клинком.
Реакция толпы была неоднозначна - кто-то приветствовал хороший удар, но большинство неодобрительно перешептывались.
- Это не запрещено правилами, но и не слишком одобряется, - прокомментировал Томер. - Стиль Черисс считается довольно вульгарным по канонам поединка на бласт-мечах.
Депирд потряс головой, приходя в себя, и начал обходить Черисс. Она ждала четверть круга, затем ударила и шагнула, завершая движение. Депирд парировал и в свою очередь атаковал, девушка блокировала выпад гардой кинжала и ответила полновесным ударом, заставившим пилота отпрыгнуть почти к самой толпе. Каждое движение мечей сопровождалось яркими росчерками, каждое столкновение мечей вызывало треск выстрелов.
- Это - очень красивое соревнование, - сказал Томер. Ведж с удивлением воззрился на него, внимание дипломата было приковано к борьбе.
- Вы хотите сказать, что это - красивый способ убийства. Вы удивительно равнодушны.
Томер пожал плечами.
- Это - их мир Ведж. Их образ жизни. Их традиция. Нужно принять это и не пытаться изменить.
Ведж несогласно помотал головой.
Черисс, отпрянув от особо яростной атаки, поймала лезвие Депирда сантиметром ниже острия кинжала. Сбив бласт-меч с линии атаки, она ударила единым текучим движением. Депирд попытался остановить собственное движение, но не смог - его тело неотвратимо приближалось к острию меча. Раздался треск выстрела, громкий вопль - и пилот повалился на пол зала. Он корчился от боли, посреди груди на тунике чернело прожженное пятно, пахло дымом и горелой плотью.
Черисс опустила оружие. С улыбкой обернулась к Веджу и протянула ему руку ладонью вверх, через мгновение повернула ладонь вниз.
- Вы должны выбрать, - зашептал Томер - Ладонь вверх означает, что она должна пощадить его. Ладонь вниз - она его убьет. Но, пожалев его, вы подпортите собственную репутацию: милосердие - не то, что хотят видеть адумарцы в летчике-истребителе.
Ведж уставился на него.
- Вы хотите, чтоб я позволил ему умереть?
Томер пожал плечами.
- Я ничего не хочу. Только анализирую действия и последствия.
Ведж сделал самое строгое лицо, на которое был способен - лицо оскорбленного офицера, и вышел в круг. Он подошел к Депирду, который корчился на полу в явных мучениях. Претендент был не в состоянии сохранить спокойствие, с каждым его вздохом вырывался стон.
Антиллес критически разглядывал его несколько секунд, затем поднял взгляд на Черисс.
- Этот мальчик, - сказал он достаточно громко, чтоб слышали все, - должен научиться терпеть боль. Чтобы, когда он погибнет, семья его не стыдилась.
Он протянул руку ладонью вверх.
Черисс кивнула и выключила бласт-меч. В толпе зашуршали робкие, неуверенные хлопки, но ператор одобрительно кивнул - и его свита дружно зааплодировала. Через секунду зал взорвался овацией.
Ведж пробрался сквозь ликующую толпу к своему месту.
- Неплохое решение, - сказал Томер. Его голос был едва слышен сквозь шум толпы. - Возможно: - Мы еще поговорим с вами об этом, - отрезал Ведж. - И, уверяю вас, разговор вам не понравится.
Он оглянулся, отыскивая пилотов, и нашел их стоящими вместе в дальнем конце зала. Янсон, как всегда, ухмылялся, невозможно было понять, преуспел он или нет.
Толпа вновь потеряла единство, раскололась на группы, и Ведж видел, как группа, окружающая ператора, двинулась к боковому выходу. Двое мужчин, одетых в невзрачные коричневые ливреи охраны, бесцеремонно подхватили раненого Депирда и потащили его к главному выходу. Ведж вздрогнул и рванулся к ним, но Томер вцепился в его плечо железной хваткой. Антиллес обернулся, собираясь высказать дипломату все, что он думает и о нем лично, и об этой ситховой планете: и наткнулся на невинную улыбку подошедшей Черисс.
- Вам понравилось?
- О, конечно, ему понравилось, - ответил за него Томер. - Это было очень внушительно, очень профессионально: - И красиво, - сказал Ведж. Правду сказал.
- Черисс, я правильно понял, что он мстил за брата, убитого на турнире?
Она кивнула.
- В финале последнего Чемпионата Земли Картанна. Его брат, в отличие от Депирда, был одним из немногих пилотов, которые действительно умеют держать бласт-меч в руках. Даже досадно, что он погиб.
- Досадно: Черисс, скажите, есть ли у Чемпионата Земли цель, кроме как определить чемпиона?
- Мне кажется, нет, - улыбнулась она.
- Развлечение, - подсказал Томер. - И продолжение традиции, дорогой сердцу людей Картанна.
- Есть новости, босс, - заявил Янсон, протолкавшись к ним.

4

Они шли пешком по улицам Картанна. Встречные равнодушно смотрели на них, не удостаивая второго взгляда, редко в чьих глазах мелькало узнавание. Хорошо, что мы догадались одеться в местное платье, думал Ведж. Будь они в форме Новой Республики, их еще долго не оставили бы в покое.
Черисс шла впереди, показывая дорогу. Разговор не предназначался для ее ушей.
- Не смейте говорить за меня, - холодно сказал Ведж. - Никогда.
Голова раскалывалась от бушующих мыслей и эмоций. Хотелось спрятаться куда-нибудь, успокоиться и подумать. По крайней мере успокоиться: Томер не обращал внимания на состояние Веджа.
- Я понимаю, - пожал он плечами. - Но и вы должны понять, что я не могу позволить вам сказать первую попавшуюся вещь, которая пришла в вашу горячую голову. Пока вы не знаете больше о сути вещей в Картанне, вы можете устроить межпланетный кризис какой-нибудь выходкой.
- Томер, вы произнесли слово "позволить". Вы не можете позволять или не позволять мне чего-либо. Ясно?
- Мне-то ясно, - пожал плечами дипломат. - Вам - нет. Сегодня вы открыли рот, не подумав, и устроили поединок, который тут же захотели остановить. Я должен постоять в сторонке и позволить вам сотворить еще что-нибудь? Что-нибудь похуже?
- Нет, - буркнул Ведж. Эмоции все еще бурлили, но голова уже начала соображать. - Мы должны найти способ работать в команде. Но я не собираюсь слепо вам подчиняться!
- Для всех было бы лучше, если б собирались, - начал Томер, но наткнулся на взгляд Веджа и поспешил сменить тему. - А что за новости, о которых говорил Янсон?
- Новости, - протянул Антиллес. - Результаты пари внутри Красного звена. И в качестве компромисса меня с дипкорпусом, сообщая только, что я много проиграл, прошу вас идти вперед. Мы придем в нашу квартиру несколько позже.
Томер нахмурился, очевидно, пытался продраться через формулировку, потом опять пожал плечами.
- Вызовите меня по комлинку, если я понадоблюсь, - он ускорил шаг, бросил несколько слов Черисс и исчез среди пешеходов.
- Ты как всегда прав, босс, - сообщил Янсон. - Это Йелла. Она хочет видеть тебя. Как я понял, это не слишком срочно. Она была рада видеть меня, - похвастался он. - Она даже спросила про Хобби.
- Она спросила? - оживился Кливиан.
- Да: Она спросила - как Покусанный?
Плечи Хобби поникли. Когда он впервые встретился с Йеллой во время тайной операции на Кореллии, его покусали местные насекомые. Корран Хорн, партнер Йеллы, дал тогда ему меткое, но обидное прозвище.
- Она не могла!
Улыбка Янсона стала еще шире, он отвернулся к Веджу.
- Она действительно хочет тебя видеть. Встреча на площади, где мы приземлялись, под ближайшим к нашей квартире экраном, завтра в полночь. Ты должен удостовериться, что чист. Нельзя ставить под угрозу ее прикрытие.
- А какое у нее прикрытие?
- Она - какая-то разновидность ледоруба. Ее недавно наняли для подготовки программ, чтоб совместить компьютеры Картанна, Новой Республики и Империи.
- Недавно - это когда? - уточнил Ведж.
- Не знаю, - пожал плечами Янсон. - Я не уверен. Не меньше нескольких недель, возможно, несколько месяцев.
Ведж смотрел мимо пилотов.
- Во всем этом есть что-то очень странное. По рассказу Кракена я понял, что картографическая экспедиция недавно по чистой случайности обнаружила эту планету - отрезанную от цивилизации тысячи лет. Сразу же была отправлена дипломатическая миссия, которая выяснила, что тут предпочитают иметь дело с пилотами, и нас тут же послали сюда. Все очень-очень быстро. А теперь я узнаю, что адумарцы знают гипердрайв и даже оборудуют им истребители. Они приглашают специалистов, чтоб совместить компьютеры с нашими. Они умудрились пригласить импов одновременно с нами, да так, что мы не знали друг о друге, пока не столкнулись нос к носу! Готов спорить, нас позвали вовсе не потому, что здесь так любят пилотов. Мы здесь для поединка с соперниками.
- На самом деле, все еще хуже, - сказал Хобби.
Все посмотрели на него.
- Знаете, - сказал Янсон. - Когда при мне упоминают имя Дерек "Хобби" Кливиан, в моих ушах звучат слова "все еще хуже". Иногда я слышу их даже во сне: Хобби игнорировал его.
- Ведж, пока Янсон расспрашивал Йеллу о ее личной жизни: - Я не спрашивал!
- : я разговаривал с людьми. Задавал вопросы, вместо того, чтоб отвечать на них. Я узнал, что на Адумаре нет мирового правительства, ператор Картанна не представляет планету.
- Конечно, это все объясняет, - протянул Ведж. - В смысле, то, что они больше гордятся принадлежностью к нации, а не планете: Вот почему толпа скандировала "Картанн", когда я называл их адумарцами: Ты молодец, Хобби. Нет правительства, вот ведь ситх: А что у них тут есть?
- Ну, надо делать поправку на то, что все, что я узнал, шло от картаннцев. Но если читать между строк, получается, что Картанн - одна из многих наций, просто самая большая, кроме того, управляет еще несколькими. По традиции и по праву силы. В общем, в подчинении Картанна примерно половина планеты. Достаточно для завязывания торговых отношений, но вступать в Новую Республику они не имеют права.
- Да, - вздохнул Ведж. - Это хуже, чем я думал.
- О, - усмехнулся неугомонный Янсон. - На самом деле все еще хуже.
- Так. С меня хватит. Следующего, у кого плохие новости, мы пристрелим. Говори, Уэс.
- Черисс влюблена в тебя.
У Антиллеса опустились руки.
- Скажи, что ты шутишь, - потребовал он.

Предыдущая страница 6 Следующая страница


7 Аарон Оллстон

- Извини, босс. Ты видел, как она на тебя смотрит? И она доверила тебе решать, убивать ей противника или нет. Говорят, здесь это много значит. Как цветы или конфеты: - Уэс, она же в два раза меня младше!
- Действительно, - остановился Янсон. - Я помогу тебе, Ведж. Я пойду и сообщу ей об этом, утешу ее в печали. Я: Ведж поднял руку.
- Забудьте, что я говорил. Давайте пристрелим Уэса.
- Я - "за", - быстро согласился Хобби.
- Как мы собираемся действовать? - спросил Тикхо.
Кливиан бросил на него удивленный взгляд.
- Я думал, мы вытащим оружие и выстрелим. Но я могу начать обратный отсчет, и, когда дойду до нуля, мы вытащим оружие и выстрелим: - Тихо ты, - Селчу смотрел на него притворно сердито. - Ведж, как мы собираемся действовать во всей этой змеиной политике?
- Изображаем простаков, - решил Антиллес. - Позволяем Томеру, правительству Картанна, нашей разведке - в общем, всем желающим вешать нам лапшу на уши и верить, что мы ее с удовольствием едим. Позволяем Томеру планировать наше время, надо только пожестче ему напомнить, что мы все-таки летчики-истребители. И выясняем все, что сможем выяснить своими силами. Завтра я поговорю с Йеллой: Хобби, Дарпен сказал, что наша квартира чиста от адумарских "жучков", но никто не утверждал, что там нет подарочков от нашей разведки. Ты должен проверить, не слушают ли нас собственные люди. Тикхо, Уэс, я хочу, чтоб вы навестили "Преданность" сегодня ночью. Держу пари на последнюю кредитку, где-то на орбите Адумара болтается имперский боевой корабль. Нужно предупредить "Преданность".
- А можно попозже? - капризно спросил Янсон. - Я договорился: ммм: о встрече сегодня ночью.
Ведж холодно взглянул на него.
- Понял, не дурак, - быстро сказал Уэс. - Тикхо, тебе никто никогда не говорил, что когда спрашиваешь у Веджа, что будем делать, он тут же дает тебе работу?..
На следующее утро Ведж вел Красное звено к верхушкам деревьев, осторожно ориентируясь по незнакомым приборам. Кабина Клинка-32 была непривычной, и он не мог допустить, чтоб он и его пилоты разбились, потому что он не поладил с управлением.
Например, были проблемы со скоростью. Единицы измерения Адумара не соответствовали стандартным - вместо клика в час по Адумару, скорость измерялась в кипах или тысячах паков (рост какого-то длинного и мертвого ператора Картанна) в адумарский час, который составлял примерно четыре пятых от стандартного. Веджу все время приходилось держать в голове кучу цифр.
Когда лес внизу начал превращаться в отдельные деревья, замелькали наездники на фаруммах, на пульте управления что-то зазвенело. Ведж знал, что компьютер предупреждает о возможности столкновения, но, оказалось, сигнал включается на дальних дистанциях. Только через несколько секунд, когда звон стал почти невыносимым, Ведж потянул на себя штурвал, заставляя Клинок-32 вынырнуть.
Выравнивая истребитель над лесом, он почувствовал головокружение, когда кровь отлила от головы, но через мгновение оно почти прекратилось. Ведж поморщился. Клинок-32 был оборудован инерционным компенсатором, как и истребители Новой Республики, но точность его работы оставляла желать лучшего и не могла уберечь пилота от перегрузок во время серьезных маневров.
Но он вновь летел, разрывая небо, и гравитация и технические недостатки машины были его единственными противниками.
Когда новые обязанности приковали Антиллеса к письменному столу, он честно пытался убедить себя, что без полетов тоже можно жить. И, видимо, убедил, раз не спорол до сих пор генеральские погоны, не угнал крестокрыл и не улетел, куда глаза глядят. Хотя иногда до смерти хотелось поступить именно так. И сейчас, сидя в кабине истребителя и в кои-то веки ощущая себя полноценным человеком, он ненавидел бюрократов и чиновников, не дающих ему летать, хуже импов. Он должен летать, он не может не летать! Антиллес чувствовал себя так, как будто год дышал затхлым воздухом, а теперь вдруг ощутил порыв свежего ветра.
Как же он скучал по своему прошлому! По послушной машине, разбойному посвисту в эфире, позывным "проныра-лидер": Но: Возможно, он все-таки получит назначение, позволяющее командовать отрядом истребителей, как генералу Креспину или Сальму. Эта мысль не давала Антиллесу опустить руки в тяжелое для него время, заставляла стиснуть зубы и терпеть. Рано или поздно, это произойдет. Лучше бы, конечно, рано. Пока терпение не лопнуло. Что он может сотворить, когда у него лопнет терпение, Антиллес боялся даже представить: Ведж взглянул на сенсорную - или, как ее называли адумарцы, световую панель - экран, расчерченный зеленой сеткой, и увидел, что Тикхо, Янсон и Хобби все еще держатся рядом. На некотором расстоянии за ними двигался эскорт из четырех истребителей Картанна.
Визуальный осмотр показал, что Янсон летит вверх ногами.
- Уэс, перевернись, - сказал он. - Ты летишь пузом к небу.
- Неправда командир, - услышал он уверенный ответ. - Я лечу правильно, это вы все перевернулись после этого головокружительного маневра.
Ведж проверил. Выше него было только небо и солнце.
- Уэс, - начал он.
- Поверил! - заржал Янсон и выровнял машину.
Сенсорная панель зазвенела. К ним направлялось полдюжины лезвий - четыре впереди, два в арьергарде. Комлинк захрипел: - Приветствую, генерал Антиллес! Аэролезвие "Повелители тревоги" вызывает вас.
Ведж вздохнул. Он уже знал, что аэролезвие - адумарский эквивалент эскадрильи. В шестой раз с момента взлета он вышел на открытую частоту.
- Говорит Антиллес. Ответ отрицательный.
- Тогда в любое другое время. Замешательства вашим врагам! Прощайте.
Истребители начали неторопливый разворот, уходя туда, откуда пришли. В смысле, прилетели.
- Как они тебя любят, Ведж! - послышался голос Янсона.
- На этой планете все, кто меня любит, хотят меня убить, - раздраженно отозвался Антиллес. - Ладно, переживем. Ваше мнение, ребята? О машинах.
- Они немного напоминают "костыли", - заявил Янсон. - Такие же основательные, солидные и медленные.
- Мне нравится оружие, - добавил Хобби. - Два лазера впереди, два позади. Две торпедные установки, как у крестокрыла: только торпед не шесть, а шестнадцать. Здорово! Особенно против крупных кораблей. А если мы заменим взрывчатку в торпедах на менее мощную, вообще все будет замечательно.
- Я смотрел технические отчеты и статистику повреждений, - сообщил Селчу. Янсон засмеялся.
- Неужели в то время, когда мы маневрировали?
- Нужно же было чем-то заняться, чтоб вы от меня не отстали, - огрызнулся Тикхо. - Я еще сочинил симфонию и придумал план, как принести мир в галактику. Короче, без щитов машины уязвимы для торпеды. Но по числу выдерживаемых лазерных попаданий они крепче крестокрылов. Хотелось бы посмотреть, сколько маневренности они потеряют после установки щитов, гипердрайва, возможно - места стрелка. Если не слишком много, мы имеем вполне жизнеспособный истребитель-бомбардировщик, очень эффективный против флота крупных кораблей.
- Неплохой анализ, - отозвался Ведж. Выполнил бочку с набором высоты, выровнял истребитель, подумал и ушел еще в одну. Решительно, атмосфера ему не нравится. Даже разреженная. - Ладно, ребята, пора по домам. Поворачиваем к ангару. Ведж Антиллес, отбой.
Использование полного имени было условным сигналом. Он развернул машину по направлению к Авиабазе Гилтелл, одной из двух, ближайших к Картанну, затем выключил микрофон системы коммуникации истребителя и вытащил наушник из кармана летного комбинезона. Тикхо привез их с "Преданности" прошлой ночью, в комлинк был встроен шифратор, кодирующий переговоры.
Хобби доложил, что одежда и личные вещи пилотов чисты от прослушивающих устройств, но обнаружил два "жучка" в их квартире.
- Я не проходил обучения, - развел руками он, - и не могу гарантировать, что нашел все.
Таким образом, квартира была не слишком подходящим местом для секретных разговоров. А если учесть, что большинство времени они проводили в компании Томера или Черисс, случаев для приватной беседы выпадало немного. Приходилось дорожить каждой минутой.
Ведж уменьшил мощность передатчика, теперь сигнал будет трудно перехватить с расстояния, большего нескольких сотен метров. А уж так близко они никого не подпустят: Антиллес стянул с головы шлем, убрал его в небольшой грузовой отсек за спинкой кресла, надел наушники.
- Первый - звену. Отвечать по номерам. Готовность?
- Второй готов, - прозвучал ответ.
- Третий счастлив почесать языком.
- Четвертый, есть готовность.
- Отлично. Ну что, господа, какие у нас новости?
- Четвертый - первому. Я продолжаю наблюдать на радаре маневры истребителей в 150 адумарских кликах к юго-западу.
- Это - кипы.
- Спасибо, третий, я учту. В общем, наблюдая за сигналами, можно сказать, что они занимаются тем же, чем и мы. Ставлю на то, что это Турр Феннир и его пилоты знакомятся с Клинком-32.
- Неплохо, четвертый.
- Лидер, это третий. Есть кое-что, чего я не понимаю.
- Разве это новость?
- Тихо, четвертый, - улыбнулся Ведж. - Третий, давай.
- Почему ператор уверен, что Империя будет играть по его правилам в этом соревновании и спокойно пойдет домой, если проиграет?
Ведж уже думал об этом.
- Третий, у меня есть предположение. Ты думаешь об Империи как о гиганте, с которым мы сражались, когда присоединились к Альянсу. Сегодняшняя Империя - огрызок той, и теперь они знают, что такое экономия. Чтоб завоевать этот мир, им придется затратить много ресурсов, возможно даже разрушить промышленность этой планеты, которую они так хотят получить. Они бы, конечно, победили, но потеряли бы больше, чем приобрели. Нерентабельное решение.
- Понял, первый. Просто никак не могу думать об Империи по-другому, чем о монстре с безграничными ресурсами: - Возвращаемся к нормальной связи, - приказал Ведж. - Авиабаза приближается.
- Это мы приближаемся, - услышал он в наушниках чье-то ворчание. - Авиабаза стоит на месте.
Впереди мелькнули знакомые цвета авиабазы Картанна. Несколькими кругами вокруг центрального здания диспетчерской расположились ангары. Как всегда, с балконами. Интересно, зачем ангарам балконы?..
Минутой позже Красное звено совершило посадку, поблагодарило аэролезвие, одолжившее им машины, отклонило еще один вызов и встретилось с Черисс возле ангара.
- Вы получили удовольствие? - спросила девушка, глядя на Веджа.
- Да, конечно, - ответил он, направляясь к транспорту, который отвез бы их в город. - Очень тяжелый истребитель. - Выражение лица Черисс заставило предположить, что она ждет подробностей и восхищений Клинком-32. Пришлось продолжить. - Это корабль - завоеватель.
Она счастливо кивнула.
- Лучше него не бывает. А вы настоящие мастера, раз изучили их так быстро.
- Ну: Мы сумели не разбиться, - Ведж поспешил исправиться. - То есть я бы не сказал, что мы хорошо их изучили.
- О, вы летали так, как будто потратили на учебу много лет, - сказала девушка. - А имперские пилоты приняли сегодня брошенный вызов и сбили четырех пилотов аэролезвия "Кровь на цветах".
- Сбили? - нахмурился Ведж. - Сколько выжило?
- Один, - улыбнулась она. - Успел катапультироваться, был ранен. У него останутся шрамы для гордости, - ее голос стал как будто застенчивым. - А когда вы примете вызовы? Может быть, завтра?
Краем глаза Ведж увидел, как Янсон исподтишка смеется над ним. Он сбил шаг и, прежде чем пилоты успели отреагировать, от души наступил Янсону на ногу. Насладившись воплем, Ведж вновь обратился к Черисс.
- Скажите мне, бой всегда проходит вживую или вы все-таки используете симуляторы?
На лице девушки отразилось замешательство.
- Симуляторы? - переспросила она. - Что это такое?
- Это устройства, которые моделируют все, что вы видите и чувствуете, когда находитесь в кабине истребителя. В нем используются компьютеры, голограммы и инерционные компенсаторы, чтоб создать чувство полета. Так что можно пройти обучение, не рискуя ни ценными машинами, ни еще более ценными жизнями пилотов. У вас нет ничего подобного?
- Ну: В других странах пилоты иногда устраивают поединки с ослабленными лазерами, лазерными приемниками и ракетами с краской: чтоб не убить друг друга.
- В других странах: А в Картанне все по-настоящему?
Черисс кивнула.
- Да. О, не все так смертельно. Пилот может катапультироваться, а победитель может решить не стрелять в него на пути к земле. Как было сегодня в случае с имперцами. Тогда оба будут жить. Если, конечно, толпа на земле не убьет проигравшего за его поражение.
- Как же у вас тут до сих пор кто-то живой еще остался, - пробурчал себе под нос Антиллес. - При такой-то системе.
Девушка услышала.
- Именно поэтому правительство ввело Протоколы. Пилоты, желающие поединка, должны доказать, что оба могут извлечь из него выгоду.
- Как это?
- Смотрите. Пусть новичок хочет поединка со старым, опытным пилотом. В случае выигрыша молодой пилот получит большую честь, а ветеран - всего лишь еще одну, не слишком ценную победу. Поэтому командующий не одобрит подобный поединок. Но молодой пилот может придумать новый маневр или усовершенствовать истребитель, чтоб старший мог тоже получить честь при победе. Если командующий будет доволен успехами новичка, он разрешит поединок.
- То есть желторотики убивают желторотиков, а ветераны - ветеранов: Такое вот разделение труда: Черисс, по вашим словам моделирование оружия возможно: по крайней мере, технически. Есть ли в этом потеря чести?
- В Картанне есть. В других странах: думаю, нет. Они теряют честь уже за принадлежность к меньшей нации.
Ведж не понял, но решил не забивать этим голову. Сейчас важно другое.
- А если я соглашусь на поединок, но с тренировочным оружием?
Девушка задумалась, по лицу было видно, что она не привыкла размышлять над подобными вещами.
- Я не уверена, - наконец сказала она. - Вы можете потерять честь, но можете и получить: От всех этих сложений - вычитаний чести Веджа уже мутило.
- А если я буду принимать такие вызовы и все время побеждать?
- Возможно: Я думаю: Может быть, тогда симуляторы получат уважение?..
- Ммм.. Тогда завтра я попрошу, чтоб нам приготовили ослабленные лазеры и ракеты с краской:
Когда они вернулись к себе в квартиру, у Томера не нашлось для них никаких новостей. Ни приглашения от ператора и его министров обсудить возможность вступления Адумара в Новую Республику. Ни приказов от разведывательного управления.
На обед пилоты отправились к Министру торговли Картанна, приняв одно из приглашений, полученных Веджем прошлой ночью на празднике. Министр, худощавый человек, хромавший на искусственной ноге - результат неудачной катапультации из Клинка-28, когда его задело осколком собственного истребителя - не имел никакого желания говорить о делах торговли, больше всего он хотел слушать о приключениях Веджа.
Они обедали за длинным столом на балконе министра - Ведж подозревал, специально, чтоб соседи могли видеть гостей и завидовать хозяину. Пилоты говорили по очереди, подхватывая рассказ, чтоб остальные могли поесть. Черисс с широко открытыми глазами слушала рассказы о битвах на Эндоре, Борлейас и Корусканте.
Простившись с хозяином, на адумарском лифте - медленном, грохочущем, открытом со всех сторон устройстве - они спустились на третий наземный этаж. Первые три этажа здания были соединены огромным вестибюлем, очевидно, чтоб впечатлять посетителей - и лифт не опускался до земли - нужно было пройти по широкой лестнице и только за дверью получить назад свои бластеры.
Янсон быстро сбежал на пол-лестницы.
- Я надеюсь, мы скоро приступим к твоим дипломатическим обязанностям, Ведж. Просто не могу дождаться.
- Ты предпочтешь их обедам с восхищенными слушателями? - усмехнулся Ведж.
- Не узнаю старину Уэса.

Предыдущая страница 7 Следующая страница


Пилоты Адумара 8

- Сам такой, - огрызнулся Янсон. - Ты же знаешь, я терпеть не могу лесть.
Он завернул за поворот. Шестеро мужчин поднимались навстречу с недвусмысленно обнаженными бласт-мечами. Двое, шедшие впереди, бросились на него.
Время замедлилось для Веджа. Он видел, как Янсон взмахнул своим нелепым плащом, запутывая в нем оружие противников. Коснувшись мечей, плащ вспыхнул в двух местах.
Остальные четверо мужчин обошли Янсона с двух сторон около стен лестницы. Ведж вспрыгнул на перила из полированной древесины - и съехал по ним, будто сидя в дамском седле ездового животного. Обогнав Янсона, он поднял левую ногу и с силой ударил одного из противников Уэса. Маневр чуть не бросил самого Веджа через перила, но ему повезло, чего нельзя было сказать о противнике. Удар, пришедшийся в лицо, отбросил того назад, и он покатился по лестнице почти с той же скоростью, с какой Антиллес скользил. Восстановив равновесие, Ведж спрыгнул с перил около лежавшего навзничь человека, подхватил его бласт-меч и побежал вверх по лестнице.
Один из мужчин, обходивших Янсона, развернулся, спускаясь к Веджу.
Янсон схватил своего врага в объятья вампы и изогнул его назад через перила, по лицу мужчины было видно, что его позвоночник вовсе не привык выгибаться в этом направлении. Бласт-меч все еще не покинул ножны Янсона, его плащ догорал в нескольких шагах.
Черисс выхватила свой бласт-меч и ловко отбивалась сразу от двух противников. Еще один, проскользнув мимо нее, двинулся к Тикхо и Хобби. Ведж видел - пилоты действовали очень слажено. Кливиан нырнул вперед - и тут же отскочил, делая бесполезным выпад бласт-меча и давая возможность алдераанцу неожиданно прыгнуть на противника, нанося сокрушительный удар. Враг, оглушенный, покатился по ступеням, выронив бласт-меч, который был немедленно подобран Хобби.
Ведж отпрянул от наступающего на него человека, стиснув в руке незнакомое оружие. Рука против руки, бластер против бластера, он мог быть уверен, что сможет использовать оружие против нападающего, но такое экзотическое оружие, как бласт-меч: можно экзотически и использовать.
Антиллес приставил конец бласт-меча к ковру под ногами. Ковер начал плавиться, испуская противный запах и красновато-коричневый дым. Ведж повел меч вдоль ступени, разрезая ковер и увеличивая завесу дыма. Он увидел, как его противник, уже предвкушая победу, улыбнулся и покачал головой, будто укоряя ученика за ошибку.
- Вы тратите энергию, чтоб произвести побольше дыма? - улыбнулся он. - Вы совершили свою последнюю ошибку, Ведж Антиллес.
- Я совершу их еще много, - огрызнулся Ведж.
Схватившись за верхний край отрезанного ковра, он дернул его изо всех сил. Пластырь, призванный удерживать ковер по форме лестницы, разорвался, ковер выпрямился. Земля ушла из под ног убийцы. Он замахал руками, пытаясь сохранить равновесие, упал и скатился под ноги Веджу.
Антиллес поднял бласт-меч и коснулся им руки человека. Запахло паленой кожей, тот заорал и разжал пальцы, державшие оружие.
Ведж поискал взглядом своих. Все "свои" были на ногах, часть "чужих" лежала под ногами, стараясь не подавать признаков жизни, остальная часть готовилась к ним присоединиться.
Вот Черисс провела успешную атаку, разоружив своего противника, вот Хобби нанес ему такой удар, что он согнулся пополам и рухнул на своего бывшего товарища. Горло товарища представляло собой весьма неаппетитную массу - результат умелого применения бласт-меча против недоброжелательно настроенных субъектов. Янсон тоже ударил своего врага - ударил вроде бы даже не сильно, но тот, как сломанная игрушка, перевалился через перила и рухнул на нижний этаж. Тикхо задумчиво разглядывал своего противника, видимо, раздумывая, не надо ли добавить.
Сверху раздались аплодисменты. Ведж задрал голову - мужчины и женщины в ярких ливреях работников здания приветствовали их победу. Вот и хорошо, решил он. Будет кому здесь прибрать: - Черисс, - позвал Ведж. - Скажите, кто тут главный?
- Вы, генерал Антиллес. - она смотрела честными глазами.
- Черисс, я имел в виду - их главный, - терпеливо пояснил он.
Девушка ткнула мечом в сторону первого противника Веджа. Он не двигался, но ресницы его дрожали. Антиллес удивился, как тот умудрился не сломать себе шею после такого падения.
- Хобби, проверь безопасность здания, попытайся вернуть наши бластеры назад, - распорядился Ведж. - Уэс, Тикхо, соберите бласт-мечи и можете прикончить любого, кто попробует причинить неприятности. Черисс, пойдемте, поможете мне пообщаться с главарем.
Он двинулся вверх по лестнице, довольно медленно - то, что он сотворил с ковром, делало передвижение довольно хитрым.
Ведж поднес конец бласт-меча к горлу лежащего человека и выразительно пошевелил оружием.
- Что это было?!
Некоторое время человек следил глазами за движениями меча.
- Что? - заговорил он. - Честь. Возможность убить знаменитого генерала из другого мира. Завтра я пошел бы убивать имперского пилота.
Черисс презрительно усмехнулась.
- Если ты думаешь, что мы поверим тебе, ты глупее фарумма. Он лжет, генерал. Он - наемный убийца.
Человек сморщился и замотал головой в немом протесте.
- Черисс, с чего вы это взяли?
Девушка кивнула в сторону человека.
- Для начала взгляните на его одежду.
Ведж взглянул. На первый взгляд, мужчина был одет даже элегантно, но при ближайшем рассмотрении становилось ясно, что туника порядком изношена, а ботинки блестели скорее от старости, чем от усердия в чистке. Бласт-меч, отобранный Антиллесом, выглядел не лучше хозяина - гарда была погнута в нескольких местах и явно давно не полировалась.
- Ну и? - доложил Ведж об окончании осмотра. - Я понял - у него мало денег, чтоб одеваться прилично. И что дальше?
- Секунду, - ответила Черисс. - Вот.
Она примерилась и довольно сильно пнула мужчину в бок. Тот открыл рот, явно для проклятий и угроз, но вспомнил о мече Веджа в нескольких сантиметрах от его лица. Он промолчал. Антиллес хмуро посмотрел на девушку.
- Черисс, так нельзя. Пытки - не наш метод.
Она подняла на него невинные глаза.
- Пытки? Никогда. Вы слушайте, генерал, - она снова пнула человека.
Теперь Ведж услышал отчетливый звон из-под одежды. Он осторожно поднял край туники. Под ней, на тонком поясе видел прозрачный мешочек, набитый золотыми дисками.
- Адумарские кредиты? - спросил он.
- Ператы, - отозвалась Черисс. - Видите изображение Пекаэлика на них? Их у него не меньше двух десятков. Не богатство, конечно, но довольно-таки много.
Ведж кивнул Тикхо, чтоб обыскал остальных. У каждого нападавшего нашлись мешочки с десятком ператов.
- Вы хотели сказать, что любой обладатель такой суммы потратил бы часть ее на приличную одежду? - понял Ведж. Черисс кивнула.
- Кто заплатил вам? - спросил Антиллес пленника.
- Это деньги человека, которого я убил, - отозвался тот.
- Тогда ты убил министра или богатого торговца, - вмешалась Черисс. - И его семья достаточно богата, чтоб любой суд признал тебя виновным. Я сообщу охране Картанна, в чем ты признался. Кто бы ни был последним убитым важным чиновником, ты примешь вину за это.
Пленник открыл рот, собираясь опровергнуть ее слова, но тут же упрямо закрыл его обратно. Черисс поймала взгляд Веджа и покачала головой. Он не заговорит, понял Ведж. То ли слишком честен, то ли боится нанимателя больше качающегося перед лицом бласт-меча.
Хобби сбежал по лестнице, ведя за собой нескольких человек в форме служащих здания. У всех на поясах висели бласт-мечи, в руках было еще какое-то оружие.
- Нам не отдадут бластеры, - вздохнул Хобби, - пока мы не покинем здания.
- Правила есть правила, - отозвался один из мужчин. - Но вам больше не причинят здесь неудобств. Мы будем свидетелями, убьете ли вы их или решите передать Охране Картанна.
Ведж нахмурился, глядя на молодого, не старше двадцати лет, мужчину, очень красивого, очень эмоционального.
- Вы хотите сказать, что убить их законно?
- Конечно. Вы победили их справедливо. Нестандартно, но справедливо. И пока вы их не убьете, не передадите охране Картанна или не отпустите, поединок не завершится.
- Это был не поединок. Это была попытка убийства, - Ведж, наконец, вспомнил, что неплохо бы выключить бласт-меч. - Им заплатили, чтоб убить нас. Я оставлю их вам для Охраны Картанна. Возможно, они этим заинтересуются.
- Конечно, - ответил молодой человек. - Мы займемся этим, если вы желаете удалиться.
- Спасибо, - еще как желаем.
- Желаете забрать трофеи?
Ведж взглянул на Черисс.
- Все, что у них есть, теперь ваше, - пояснила она. - В смысле, все, что есть при себе. Вы не можете забрать их дома или деньги на счетах.
- Ясно, - всю жизнь мечтал о домике на адумарских курортах: - Красное звено, оружие ваше. Бласт-мечи и кинжалы. Если нападение повторится, не желаю вновь полагаться на одни кулаки.
- Вы очень хорошо обращаетесь с кулаками, - улыбнулась Черисс. - Вы бойцы. Мне нравится это. Фехтовальщики Картанна слабее.
- Спасибо, Черисс, - как только он, Тикхо и Хобби прицепили к поясам новое оружие, Ведж вышел, наконец, на улицу.
Стемнело, стало гораздо прохладнее, чем во время их обеда. Улицы теперь были заполнены темными фигурами и редкими колесными транспортами. Еще более редкие транспорты, оборудованные репульсорами, проплывали над улицей, пассажиры праздно разглядывали прохожих. Ведж опустил голову, чтоб узнать его было сложнее.
- Черисс, вы узнали про монеты во время борьбы, по звуку?
Она кивнула.
- И вы вывели из строя двух человек. Хорошая работа.
- Спасибо, генерал.
- Ваши таланты: И вы так уважаете пилотов: Почему вы не пилот? - видя колебания девушки, Антиллес поспешно добавил. - Если не хотите говорить, просто скажите, что это не мое дело. Я не обижусь.
- Да нет, - слабо улыбнулась она. - Это неприятно, но я давно перестала переживать по этому поводу. - Несчастный вид девушки явно говорил о том, что она врет. - Я не могу научиться летать. Когда я лечу, даже когда я поднимаюсь на высокий балкон, у меня кружится голова. Я не могу думать.
- Кружится голова, - повторил Ведж. - И вы занялись бласт-мечами.
Девушка снова кивнула.
- Это умирающее искусство. О, большинство знати носит бласт-меч, да и многие простые люди вроде меня. Но их искусство стилизовано. Они тренируются на бласт-мечах, настроенных, чтоб ударять, а не зажигать. У них полно правил, запрещающих те или иные приемы. Я изучала искусство столетий в обращении с бласт-мечом. Я узнала об альтернативном оружии и использовании окружающей среды против противника, - она взглянула на Веджа. - Вы не владеете бласт-мечами: но вы умеете сражаться. Ваш маневр с перилами, навык полковник Селчу в обращении с кулаками, использование плаща майора Янсона - мне бы хотелось научиться сражаться, как вы.
- Давайте меняться, - предложил Ведж. - Научите нас, насколько сможете, обращению с бласт-мечами, и я позволю моей шайке бандитов обучить вас их сомнительным манерам.
Он обернулся выяснить, нет ли у кого возражений. Янсон был мрачен.
- Что такое, Уэс?
- Мой плащ погиб, - горестно вздохнул тот. - Он мне так нравился.
- Мы подарим тебе что-нибудь еще более ужасное, - пообещал Ведж. - А теперь, Черисс, простите меня, я буду не слишком вежлив с вами.
- Вы хотите просить меня идти вперед? - полуутвердительно спросила она.
Ведж кивнул. Девушка понимающе улыбнулась и ускорила шаг.
- Господа, я вас покидаю, - сообщил Антиллес пилотам. Он смотрел на свой хронометр, показывающий и корабельное и местное время. Судя по последнему, до полуночи оставалось меньше получаса.
- Тебе не стоит идти к ней сейчас, - мрачно сообщил Хобби.
- С какой стати?
- Ты весь потный после драки.
- Он прав, - вмешался Янсон, - ты воняешь от пота, от дыма, от вина, которым министр облил тебя: - Он промахнулся.
- Не думаю. Но в любом случае, ты не пригоден сегодня для свидания, - Янсон скорчил благородную страдающую физиономию. - Я пойду вместо тебя. Я готов принять это назначение, сэр! - он шутовски отсалютовал.
- Это не свида: - Ведж оборвал себя на полуслове и повернулся к Тикхо. - Если Уэс станет продолжать, проследи, чтоб следующие три дня Хобби выбирал ему одежду.
- Отлично, - потер руки Хобби. Янсон скис.
Тикхо улыбнулся.
- Будь настороже, Ведж. Мы знаем, что импы не пошлют убийц: но никто не может быть уверен, что нет дуэлянтов, которые мечтают убить тебя честно.
Ведж дождался, пока Черисс не свернет за угол, быстро вывернул свой плащ наизнанку, темной стороной вверх и, преображенный, смешался с другими пешеходами.
Было уже довольно поздно, и площадь, где он впервые ступил на землю Адумара, была почти пуста. Огни не горели, но света двух лун было вполне достаточно. Сцены, с которой Ведж произносил свою речь, уже не было, хотя столбы с громкоговорителями остались. Место приземления крестокрылов было пусто - пилоты перебазировали их на свой балкон еще утром.
Но площадь вовсе не была безлюдна. Возле бывшей сцены группа людей наблюдала за поединком на бласт-мечах, даже на таком расстоянии Ведж мог видеть зеленые и фиолетовые сполохи, слышать треск выстрелов, когда оружие натыкалось на препятствие. Борьба продолжалась, но мгновение спустя раздался еще один выстрел и короткий вопль. Потом еще один удар и аплодисменты.
Еще одна жизнь: Убить человека просто так, без пользы, без смысла - это было дико для Антиллеса.
Ведж увидел впереди стройный силуэт, стоящий в тени одного из безмолвных экранов. Подойдя на десяток метров, он остановился, не зная, как приветствовать девушку, но понимая, что настоящим именем ее называть точно не стоит. Наконец он решился.
- Можно мне подойти?
- Можно, - судя по голосу, Йелла улыбалась.
Антиллес приблизился, и она откинула капюшон. Лунный свет осветил лицо. Она протянула руку. Ведж осторожно пожал ее и замер, не зная, с чего начать.
- Ты был гораздо красноречивее вчера, - засмеялась Йелла.
- Там у меня больше опыта, - он улыбнулся в ответ, но тут же насторожился, заметив еще один силуэт, скрывающийся в тени ближайшего здания. Заметив, как он напрягся, девушка тронула его руку и покачала головой.
- Это твой друг? - спросил Ведж.

Предыдущая страница 8 Следующая страница


9 Аарон Оллстон

- Телохранитель. Здесь почти любой может позволить себе телохранителя. У тебя он есть?
- Не здесь. Она уже убила для меня человека сегодня, - Ведж помотал головой, пытаясь отвлечься от событий сегодняшней ночи.
- Убила: На тебя напали?
- На нас. На Тика, Уэса и Хобби тоже. Мы невредимы. Нападавших сдали Охране Картанна: Не о чем говорить.
Йелла, кажется, побледнела.
- Йелла? Что с тобой? - Ведж наклонился ближе.
- Ничего. Все в порядке. Ведж, ты должен быть осторожен! Эти люди так любят убивать друг друга ради чести, они могут убить тебя.
Ведж не обратил внимания на предостережения. Конечно, могут, из штанов выпрыгнут, чтоб убить. Только мы тоже не вчера родились: - Как у тебя дела?
Ее лицо приняло унылое выражение.
- Неплохо. Я упорно работаю. Полевые исследования и анализ - мне не бывает скучно.
- Звучит не слишком убедительно: Судя по всему, это не то, чему ты хочешь посвятить свою жизнь: Йелла пожала плечами, и Ведж почувствовал, как она отдалилась.
- Думаю, моя жизнь не похожа на твою. Слушай, Ведж, я не могу оставаться здесь до бесконечности. Что ты хотел?
Он вздохнул.
- Ладно, к делу. Я должен знать, что происходит на Адумаре. Я фактически посол здесь. Так что трепещи перед моим титулом и отвечай правду и только правду: Когда Новая Республика узнала об Адумаре на самом деле?
- Ты не знаешь?
- Нет. Мне казалось, это вопрос нескольких недель или даже дней. Но твое присутствие, твое прикрытие заставляют предположить, что дольше.
- Пять или шесть месяцев, - сказала она. - Разведка выяснила, что кто-то искал ледорубов, чтоб совместить компьютерные программы новых протоколов со стандартами Новой Республики и Империи. Они заинтересовались и отправили меня в один из миров, где производился наем в качестве ледоруба с Кореллии. Мы называем такие миссии слепым прыжком. Может, повезет, а может, вытянешь пустышку: Оказавшись здесь, я готовилась к приему команды.
- Кстати, как тебя здесь зовут?
- Файана Новарр, - улыбнулась она.
- Приятно познакомиться, Файана. Я Ведж Антиллес: Странно, что нанятого ледоруба приглашают на приемы с ператором и другими важными особами.
- Я пришла вместе с министром. Это не важно, Ведж.
- Надеюсь, что нет. А что о том картографическом судне, которое якобы обнаружило Адумар? Очередная лапша производства генерала Кракена?
- Да нет, не лапша. Это правда, только не полная. Несколько недель я провела здесь практически в заключении, я не могла связываться с внешним миром, пока не установлены официальные связи. Но так или иначе, я выяснила, что адумарские корабли-разведчики обнаружили населенные миры. Они выяснили, что есть две силы в Галактике - Империя и Новая Республика, и хотели изучить все досконально, прежде чем решить, чью сторону принимать и принимать ли вообще. Но произошел случай с картографическим судном, и это ускорило их планы.
- И они пригласили меня и Турра Феннира.
Она кивнула.
- А как они помешали тебе узнать об импах?
- Адумарцы довольно трусливые люди, - ответила Йелла. - Замысловатая политика и бесконечные тайны - их образ жизни.
- Так, еще один важный вопрос. Что я должен делать, раз тут нет единого правительства? Все, что я могу, - попытаться убедить их начать открытые дипломатические отношения да показать, что Империя плоха: - И это все, что от тебя требуется, - заверила Йелла. - Другие силы действуют на ператора Картанна, чтоб убедить его создать мировое правительство.
- То есть обо всем уже позаботились: А я должен пожимать руки, позировать и улыбаться голокамерам: - Вот именно, - она улыбнулась ему.
- Йе: Файана, мне не нравится это место. Здесь не ценят человеческую жизнь.
- Ты прав, - она развела руками. - Но в других нациях дела обстоят по-другому. Там не преклоняются перед пилотами и поединки там - не пустая блажь. Вот тебе еще одна причина, чтоб заставить Картанн вступить в мировое правительство. Может, они станут более цивилизованными.
- Йелла, - Ведж не поправился, и девушка поняла, что он обращается именно к Йелле. - Кто твой начальник?
- Я не могу сказать, Ведж. Нет необходимости знать.
- Я говорю о необходимости бить. Твое начальство на пару с генералом Кракеном не потрудилось обеспечить меня необходимой информацией, в результате я барахтаюсь тут, как кутенок, и выгляжу полным идиотом. Я должен знать, кого мне бить.
Она вымученно улыбнулась.
- Ведж, у тебя все? Мне нужно вернуться назад, в квартиру. Репутация Файаны улучшится, если ее заметят с Веджем Антиллесом, но это привлечет лишнее внимание, которое мне совершенно не нужно.
- Понимаю. - Затем волна сомнений захлестнула его. - Нет, постой. Йелла, мы так долго были далеко друг от друга: Но теперь ты стоишь рядом, а у меня такое чувство, что мы все еще далеко: Что происходит?
- Ничего, - она смотрела равнодушным взглядом. Казалось, она была уже на пути к себе в квартиру.
- Я тебе не верю.
- Ничем не могу помочь.
- Йелла: Мы перестали быть друзьями?
Повисло долгое молчание. Она вздохнула.
- Боюсь, что так.
Лучше бы она пристрелила его. У Веджа перехватило дыхание. Он беспомощно смотрел на нее, хватая ртом воздух.
- Как?.. Когда?..
- Ты не виноват, Ведж: Это я: - Маска спокойствия исчезла, открывая усталость и смятение. - Я пошла по другому пути. И ты остался вне его: - Это не ответ, Йелла. Это очередная тарабарщина, которую мне пытается скормить агент разведки, - Ведж сам удивился, как резко прозвучали его слова.
- Мне нужно идти.
- Йелла: Если помнишь, я никогда не уходил от ответа. Теперь я прошу того же от тебя.
Она подняла капюшон. Больше он не мог видеть ее глаза.
- Мне надо идти, - повторила она.
Файана Новарр отступила в темноту, ее телохранитель вынырнул из тени здания и последовал за ней.
Ведж стоял и смотрел на растворяющийся во тьме силуэт Йеллы Вессири. Ему казалось, что все это - лишь след, отражение расставания, случившегося уже давно. Он только не помнил, когда, и это незнание превращало его сердце в тупой комок ледяной боли.

5

Боль не утихла к утру. До самого рассвета Ведж думал о Йелле, пытался понять, придумывал объяснения ... а сердце ныло от тупой, медленной боли. Мысли в конце концов удалось прогнать, уговорив себя, что сейчас для них не место и не время... но боль упрямо не желала ни отступать, ни затихать.
За завтраком Антиллес проверил сообщения на деке. Ни слова о дипломатической встрече с ператором. Ни слова о вчерашних нападавших. У пилотов был еще один свободный день.
Ведж попросил Черисс передать на базу приказ оборудовать их машины ослабленными лазерами и ракетами с краской: и оповестить всех желающих, что вызовы будут приняты только в том случае, если истребители претендентов будут соответственно оборудованы.
Они погрузились на колесный транспорт и уже двигались к авиабазе, когда девушка закончила разговор. Краем глаза Ведж наблюдал, как она запихивает комлинк в карман, потом поймал ее взгляд. Она тут же отвернулась и сосредоточилась на дороге, но через мгновение вновь смотрела на него.
- Проблемы? - поинтересовался Антиллес.
- Никаких проблем. Абсолютно никаких. Ну: не совсем.
Он повернулся к девушке, но она смотрела только на дорогу, старательно избегая его взгляда.
- Ночью, когда вы улизнули от меня, - начала Черисс. Оборвала себя на полуслове и закончила совсем другим тоном. - Вы знаете, что это было опасно.
- Адумарцы не уважают тех, кто боится опасности, - пожал плечами Ведж, про себя гадая, что же на самом деле хотела сказать девушка.
- Все верно: Но если вас убьют, когда вы находитесь под моей охраной, моя честь сильно пострадает.
- Если я намеренно ускользнул из-под вашей опеки, как вы сможете быть виноваты в моей смерти?
Она покачала головой. И спросила-таки что собиралась.
- Когда вы улизнули: вы: вы встречались с женщиной?
Ответ "не твое дело", уже был готов сорваться с языка, Ведж даже слышал, как произносит его самым язвительным тоном. Удержался в последний момент. Предположил, что Черисс не слишком хорошо отреагирует на такое заявление, а проверять не хотелось.
- Да, встречался.
- Если вы улизнули только для того, чтоб не смущать меня: - Нет, Черисс, не для этого.
- Я не настолько юна, как выгляжу, и вам вовсе не нужно бояться, что вы можете шокировать меня!..
- Черисс, - Ведж вздохнул и прикрыл глаза. - Черисс. Слушайте. Когда мне было столько же лет, сколько вам, я позаимствовал у друга "Охотника за головами" - это истребитель - и убил двух людей, ставших причиной смерти моих родителей. Обдуманная месть, преднамеренное убийство. Весь мир изменился. Все, что удивляло, шокировало или обижало меня раньше, стало неважным, несущественным. - Он открыл глаза, поймал ее взгляд и удержал его. - У вас тоже кровь на руках с детства. И я знаю, что вы не будете шокированы. Я не пытался защитить вас.
- А она: она пилот? Эта женщина?
Однако: Любопытство, конечно, не порок: Но все же ответил.
- Нет.
Черисс просветлела.
- Нет? Нет. Нет: Я надеюсь, вы будете хорошо летать сегодня. Я имела в виду, что знаю, что вы будете хорошо летать, но надеюсь, что все это увидят. И не забудьте назвать число человек, от которых примете вызов.
Ведж рассеянно кивнул. Он уже выучил Протокол. Если при принятии вызова не назвалось "максимальное число", атакующие имели право выставить столько пилотов, сколько захотят. Так что если он не хочет сражаться одновременно с тремя эскадрильями: ах, простите, аэролезвиями, то должен ответить на вызов "мы принимаем четырех".
Он смотрел на Черисс, поражаясь таинственной перемене настроения. Теперь у борта транспорта стояла счастливейшая из смертных, казалось, перила, на которые она опиралась, были нужны ей только для того, чтоб не взлететь от счастья.
Ведж вернулся на корму к остальным пилотам.
- Кто-нибудь понимает, в чем дело? Что за странные перепады настроения?
- Уволь меня, босс, - заявил Тикхо. - Я лучше застрелюсь, чем попробую разобраться в женской психологии.
- Прости, Ведж, я тоже не умею говорить на их языке, - пожал плечами Хобби.
Янсон изящным движением отбросил плащ за плечи. Жесть был отработан долгими тренировками - только за сегодняшнее утро он проделал это раз сорок.
- Я понимаю ее, босс. Но ты не хочешь этого знать. Поверь мне.
- Когда Янсон говорит "Ты не хочешь этого знать", - сказал Ведж, - возникает ощущение, будто жонглируешь термическими бомбами. Ты ловишь их и снова подбрасываешь, но каждый раз знаешь, что вот-вот активируешь детонатор.
Он вздохнул и повернулся к Янсону.
- Я хочу знать.
- Сам напросился. Не говори потом, что не предупреждали: Смотри, Черисс - не пилот и здесь, в Картанне, никогда не сможет соперничать в популярности с пилотом. Но твоя женщина - тоже не пилот. По сути, ты сказал Черисс: "Да, у тебя есть шанс быть со мной".
Ведж задумчиво смотрел в пространство, покачиваясь в такт движению транспорта.
- Уэс, ты был прав, - пробормотал он.
- Ты не хотел этого знать.
- Я не хотел этого знать.
Янсон усмехнулся: - Бабах!
Ведж и Тикхо мчались навстречу Янсону и Хобби.
Цифры на дальномере стремительно катились к нулю, скобки прицела, фиксирующие "вражеские истребители" теряли прозрачность и окрашивались цветом, сенсорная панель испускала низкие, зловещие звуки, предупреждая, что противник тоже имеет все возрастающие шансы на точный выстрел.
Когда прицел стал совершенно четким, а звук достиг своего максимума, Ведж предупреждению все-таки внял, и через бочку ушел влево и вниз, в несколько секунд потеряв сотни метров высоты, и тут же задрал нос машины вверх. Теперь его истребитель был ориентирован на две цели - Хобби по левому борту, Янсон - по правому. Ведж довольно улыбнулся. Он уже почти привык к незнакомой машине.
Антиллес заложил левую петлю, предоставив Тикхо возможность разбираться с Хобби, и взял на прицел Янсона, но тот не собирался изображать из себя вомп-песчанку и дал сдачи - выстрелы хвостовых лазеров были точны и беспощадны. Ведж выругался - привык, называется, к машине! - он совершенно забыл о второй паре лазеров, тогда как Янсон об оружии не забывал никогда. Но датчики, моделирующие повреждения, показывали, что попадание не было "смертельным". Мы еще полетаем! Ведж начал боковое смещение, мешая Янсону прицелиться снова, и ждал своего шанса. И дождался. Клинок Янсона начал разворот влево. Ведж переключился на ракеты и запустил одну чуть левее противника, затем взял вправо и выстрелил еще раз. Янсон отреагировал мгновенно, уходя от первой ракеты: и вторая взорвалась в двух метрах от его машины. Истребитель утонул в густом облаке неприятно оранжевой краски. Через мгновение он появился вновь с полосами апельсинового цвета по бокам и большим пятном на кабине.
- Я убит! - сообщил Янсон театральным тоном. - Какая сила привела меня в этот мрачный мир, где мешки с краской отмечают мою гибель?
- Ты переобщался с адумарцами, - заявил Ведж и принялся рассматривать радар. Тикхо и Хобби болтались в нескольких километрах по курсу. - Тикхо, как дела?
- Хобби превзошел самого себя, - услышал он голос ведомого. - Нанес мне стопроцентный повреждения лазерными пушками.

Предыдущая страница 9 Следующая страница


Пилоты Адумара 10

- Тик слишком привык к быстрым и маневренным машинам, - пояснил Кливиан.
- ДИСы, ашки: Крестокрыл - самое медленное, на чем он летал. Клинок ему, наверное, кажется летающим булыжником: Они вновь сформировали строй и начали длинную петлю вокруг большого участка леса, который им определила авиабаза для тренировок.
- Все еще ни одного вызова, - удивился Ведж. - Вчера к этому времени мы получили как минимум четыре.
- Может, им не нравится идея ослабленного оружия? - предположил Селчу. - Они жаждут крови. Последний раз такое желание убивать я видел у имперских штурмовиков только что из тренировочного лагеря. Прямо какой-то невроз: - Я еще придумаю им мотив использовать тренировочное оружие, - пообещал Ведж. - Что-нибудь такое, что они примут в рамках своего кодекса чести.
- О, это просто, - заявил Хобби. - Сделай так, как обычно поступаешь с нами.
- То есть? - не понял Ведж.
- Скажи им, что ты делаешь и не скажи, почему. Пусть думают, а ты будешь слушать, что говорят. Когда они сочинят что-нибудь, что тебе понравится, ты им скажешь "вы угадали. Я так и рассуждал".
- Я так не делаю, - возразил Ведж. - Никогда.
- Все время, босс.
Ведж уловил новое движение на пульте - шесть приближающихся огоньков.
- Наконец-то! - обрадовался он. - Ребята, просыпаемся!
Через мгновение в наушниках звучал новый голос: - Аэролезвие "Боевые Луны" шлет привет и вызов Красному звену Новой Республики!
Ведж переключил комлинк на частоту Красного звена, подумал и убрал мощность передатчика.
- Тикхо, вызови авиабазу и убедись, что у этих парней действительно тренировочное оружие, - он вернулся на общую частоту и увеличил мощность. - Красное звено приветствует "Боевые Луны". Я рассмотрю ваш вызов. Сообщите сведения о ваших пилотах.
- Меня зовут капитан Лайак ке Маттино, имею четырнадцатилетний опыт полетов, убил восемнадцать противников в бою, тридцать три в поединках, одного в земном поединке. Представляю вам пятерых пилотов: Ведж слушал унылый перечень, не заостряя свое внимание. Ту же информацию он мог бы получить, щелкнув на огоньки, изображающие ке Маттино и остальных, на текстовом экране истребителя немедленно появились бы данные транспондеров их кораблей: но устное представление было жестом вежливости, к тому же давало Тику возможность связаться с базой.
- Гилтелл подтверждает, - прозвучал в наушниках голос ведомого, когда ке Маттино уже почти завершил декламацию. - Оружие тренировочное.
- Спасибо, Тикхо, - отозвался Ведж и вернулся на общую частоту. - Капитан, мы принимаем ваш вызов. Мы принимаем четырех, на ваш выбор.
Они подождали, пока "Боевые Луны" договорятся между собой. В конце концов два Клинка-32 отделились от группы и удалились на довольно большое расстояние. Остальные четыре истребителя двинулись к Красному звену.
- Разбиваемся на пары, - скомандовал Ведж. - Огонь на свое усмотрение.
Он тяжело наклонился на правый борт. Тикхо держался сзади и слева, прикрывал его и наблюдал за реакцией противника.
Реакция была интересной. Все четыре истребителя развернулись, чтоб преследовать Веджа и Тикхо.
Антиллес покачал головой. Странная тактика. Он услышал предупреждение о нацеленном на него оружии и начал маневр уклонения. Наведя лазеры на противника, он открыл огонь, скорее для профилактики, чем действительно надеясь попасть. На радаре он видел Хобби и Янсона, заходящих сзади на группу Клинков.
Противники фиксировали прицел все точнее.
- Дадим Уэсу с Хобби возможность пострелять, - сказал Ведж и толкнул штурвал вперед, посылая Клинок в крутое пике, а чтоб не скучно было, превратил пике в штопор.
Противники последовали за ним вниз, но вращаться не стали, видимо, еще не соскучились. Ведж выстрелил снова и усмехнулся. Если он правильно разобрался в системе наведения, чем больше поперечное сечение цели, тем точнее фиксация прицела. Последовав за ним в пике, противники развернулись пузом к Уэсу и Кливиану, существенно упростив им задачу попадания. Ракеты рассекли воздух между Хобби с Янсоном и вражескими истребителями. Две машины вынырнули из облаков краски, один - ужасающе розовый, другой - лавандовый. "Сбитые" Клинки-32 покинули поле боя и присоединились к товарищам, наблюдавшим за сражением. Осталось двое. Нет, один. Еще один Клинок вышел из боя и направился к своим.
- Ке Маттино поздравляет Антиллеса с хорошим завершением!
Ведж проверил сенсорную панель. Должно быть, он все-таки не зря стрелял, раз заставил капитана занять место в колонне убитых. Сам он тоже заработал кое-какие царапины - датчик показывал двадцать процентов повреждений.
Оставшийся пилот упорно преследовал Антиллеса и Селчу. Ведж выровнял истребитель и переключился на частоту Красного звена.
- Давай по-простому, - предложил он. - Отваливай и соединяйся с Уэсом и Хобби. Я приведу этого парня прямо к вам в объятья.
- Сделаю, босс.
Тикхо круто развернул машину. Как и предполагал Ведж, противник не обратил на это никакого внимания, храня верность лакомой цели. Подавишься! Истребитель Анитиллеса рыскал, мешая прицельной стрельбе, но датчик повреждений уже показывал тридцать процентов, тридцать пять: Пилот оказался хорошим стрелком. Однако маневр вывел их обоих к остальным пилотам Красного звена. Как только сенсоры показали, что Ведж имеет возможность получить хорошую плюху от собственных пилотов, точка, отмечающая последний вражеский Клинок развернулась и направилась на соединение с товарищами.
- Неплохое упражнение, Боевые Луны, - сказал Ведж. - Как насчет того, чтоб повторить?
Ке Маттино, похоже, меньше всего ожидал этого вопроса.
- Повторить? - изумленно переспросил он. - Но поединок завершен!
- Но ведь никто пока не дымит, а топлива у нас хватит как минимум на два или три захода, - настаивал Ведж. - Давайте, капитан! Вы же хотите дать полетать тем двоим, что всю вечеринку подпирали стеночку?
В голосе ке Маттино еще слышалось замешательство, но он, кажется, решился.
- Я думаю, мы можем себе это позволить.
И через мгновение четыре Клинка сломали формацию и двинулись к Красному звену.
Ке Маттино оказался маленьким, щуплым человеком, ниже невысокого Антиллеса аж на полголовы. Зато у него были усы - длинные, тщательно ухоженные, видимо, призванные повышать значимость хозяина в собственных глазах.
Он сидел напротив Веджа в пилотском баре на авиабазе Гилтелла. Когда пилот качал головой в ответ на слова Антиллеса, его усы приходили в незатухающие колебания.
- Проблема не в ваших летных талантах, - говорил Ведж. - Проблема в вашей тактике. В каждом заходе вы держали группу вместе и с яростью нападали на самого известного противника: на меня. Вы знаете, к чему это приводит?
Ке Маттино смотрел подозрительно.
- К смерти?
- Ну, я имел в виду - к предсказуемости. Но в данном случае предсказуемость - значит смерть, так что вы правы.
- Но обстоятельства определяют тактику! - запротестовал капитан. - Наибольшая честь приходит от убийства самого престижного врага!
- Нет, - отрезал Тикхо. - Это - вторая по величине честь. Наибольшая честь приходит, когда вы защищаете тех, кто зависит от вас. И вы не сможете этого сделать, если дадите себя убить.
Ведж покивал: - Ответьте, когда ваши любимые будут больше гордиться вами - если они стоят над вашей могилой или если вы возвращаетесь ночью домой?
Он поднял стакан, чтоб допить его. Стакан был пуст. Как-то символично пуст. Как будто напоминал Веджу, что для него самого вопрос имеет чисто теоретическое значение. У него нет никого, к кому возвращаться домой. У него даже меньше друзей, чем он думал - он потерял Йеллу.
Чтоб скрыть внезапно нахлынувшие чувства, Ведж поднялся и отправился к барной стойке наполнить стакан, оставив Тикхо продолжать беседу.
Он не мог ничего с собой поделать - если его внимание не было полностью сосредоточено на чем-либо, в голове сразу всплывали три ужасных слова: он потерял Йеллу.
Когда Антиллес вернулся к столу, пилоты уже были на ногах, обмениваясь рукопожатиями.
- К сожалению, - говорил ке Маттино, - есть некоторые обязанности, которые отнимают время. Есть ли шанс, что завтра вы будете снова принимать вызовы?
- Пока наши собственные обязанности не отнимают времени, вероятность весьма высока, - ответил Ведж. - На самом деле, завтра мы можем привести крестокрылы и показать, как мы сражаемся дома.
Глаза ке Маттино разгорелись, как у ребенка, которому пообещали новую игрушку.
- Я был бы счастлив это видеть, - сказал он и отсалютовал, махнув сжатым кулаком около груди. Через мгновение Ведж сообразил, что так же приветствовала своего противника Черисс, только у капитана не было меча. - Надеюсь встретить вас завтра, - сообщил капитан и удалился, завернувшись в плащ яркой расцветки.
Сегодня люди Картанна каким-то образом узнали, что Ведж и его пилоты летают на авиабазе. Стоило выехать за ворота, как транспорт оказался окружен толпой поклонников. Они протягивали руки, пытаясь вручить пилотам подарки - цветы, адумарские кинжалы, какие-то экзотические духи, ожерелья, даже миниатюрные модели Клинка-32, впрочем, весьма далекие от оригинала. Ведж не стал брать ничего, предпочитая обмениваться с поклонниками рукопожатиями. Пилоты следовали его примеру.
Процессия остановилась, когда они приблизились к перекрестку, блокированному людьми, столпившимися около идентичного транспорта, возвращающегося из Аэропорта Клинков Картанна. На борту Тур Феннир и имперские пилоты принимали подарки и почести от толпы. Проезжая мимо стоящего транспорта Новой Республики, Феннир подарил Веджу насмешливую улыбку.
- Чем он прославился сегодня? - поинтересовался Ведж.
- Они приняли два вызова и сбили две половины аэролезвия, - доложила Черисс. - Это были хорошие, опытные пилоты. Сегодня он добавил себе много чести.
- Да, он заслужил много чести, - пробормотал Ведж. - Где он проходит, там льется кровь: Он заметил удивленное выражение на лице Черисс и замолчал. Тикхо наклонился к уху Веджа: - Феннир уже день или два знал то, что мы выяснили только сегодня. То, что адумарские пилоты не слишком хороши.
- Некоторые имеют вполне приличные навыки, - возразил Ведж. - Хотя не многие. Постоянно убивают друг друга - как мастерство может развиваться? Плюс еще паршивая тактика: - Неудивительно, что они считают нас суперменами, - вздохнул Селчу. - Нас и эту банду имперских убийц:
Все последующие дни походили один на другой.
Каждый день Ведж отправлял ператору однообразные запросы о встрече для выяснения дипломатических отношений, каждый день он получал столь же однообразные, вежливые до зубовного скрежеты отказы и извинения. Томер, полный идиотского оптимизма, каждый день вываливал на Веджа кучу придворных сплетен и радостно докладывал, что ператор и его министры составляют предложение о формировании мирового правительства, которое принесет пользы Новой Республике больше, чем Империи, и, следовательно, может рассматриваться как небольшое, но преимущество для их стороны. Антиллес неизменно морщился, но от комментариев воздерживался, хотя мог бы сообщить, что имперцы традиционно плевать хотели на законы и правила, и никакая гипотетическая доброжелательность несуществующего правительства им не поможет.
Каждый день Красное звено отправлялось на авиабазу и тренировалось с адумарскими пилотами. Обычно они летали на Клинках, но время от времени приводили крестокрылы, заставляя адумарцев восхищаться и ужасаться машинами, меньшими по размерам, но более быстрыми, маневренными и смертоносными.
Поначалу все пилоты, летающие против Красных, были из Картанна, но вскоре начали появляться аэролезвия далеких наций с такими экзотическими названиями как Халбегардия, Йедагон и Тоззеллинг. Начисто игнорируя презрение, выказываемое пилотами Картанна вновь прибывшим, Ведж старался уделять равное количество времени всем заинтересованным лицам.
Каждый день увеличивалось число убитых генералом Фенниром и 181-ой летной. По словам Черисс, популярность Феннира росла гораздо быстрее популярности самого Антиллеса.
- Имперские пилоты, - говорила девушка, - показывают большее уважение Картанну, идя путем Картанна. Как же люди могут не ответить на уважение уважением?
Ведж подозревал, что слова "уважение" и "честь" для него скоро станут ругательными.
Ночная деятельность пилотов обычно заключалась в обедах с видными политиками и пилотами. Иногда это были обычные обеды, иногда - шикарные, роскошные приемы, иногда они превращались в словесные поединки среди уцелевших в битвах пилотов.
Ведж почти никогда не встречал Турра Феннира на этих обедах. Похоже, знать Картанна разделилась по своим пристрастиям - одни предпочитали Новую Республику, другим больше по душе пришлась Империя. Но все больше и больше знати отдавали предпочтения Турру Фенниру, а не Веджу Антиллесу.
В один из дней пилоты в сопровождении Черисс посетили производство, которое, как надеялся Ведж, в скором времени начнет работать на Новую Республику. Зарывшийся на сотни метров под город, это был завод по изготовлению ракет.
Не-Имеющий-Равных Чаллабайский Производственный Концерн напоминал катакомбы. Бесчисленные туннели разделяли огромные рабочие цеха, многие из них открывались в верхние переходы, сообщающиеся неустойчивыми мостками. Именно отсюда с любопытством и ужасом взирали пилоты на течение производственного процесса.
Начальные цеха принимали сырой материал - металлы, химикаты - и перерабатывали их в составные компоненты: оболочки ракет, электронные схемы, взрывчатку и топливо. Следующие за ними тестировали электронику, проверяли элементы ракет на прочность и надежность. И в другом конце многокилометрового завода велась окончательная сборка и проверка качества готовых ракет.
Каждый цех выполнял собственные, неповторимые функции, и каждый огромный цех был лишь малой частью отлаженной производственной машины. Размеры помещений угнетали, тяжелый потолок давил на психику. Ведж непроизвольно ссутулился.
В каждом цехе работали десятки механизмов: сборочных линий, конвейерных лент - окрашенных в безжизненные коричневые цвета. В каждом цехе трудились сотни, иногда тысячи человек - одетые в бледные, грязные оттенки черного и коричневого цветов, разительно отличавшиеся от ярких, радостных оттенков, столь любимых в Картанне. Здесь радости не было места. Блеклые стены, грязные полы, нестерпимо жаркий воздух не улучшали настроения. Ведж не видел на лицах рабочих ни одной улыбки. Никто не поднимал взгляда к небу: к какому, к ситху, небу?! К грязному, закопченному потолку.
- Где все они живут? - спросил Антиллес, подавив дрожь. Ему было не по себе в этих подземельях. - Я не видел людей в одежде рабочих. Нигде не видел.
- Где живут? - переспросил Берандис, помощник управляющего заводом по связям с общественностью, худощавый мужчина, чьи усы торчали кверху нелепыми завитками, удерживаемые местной разновидностью воска. - Там, где хотят. Ну и, конечно, могут себе позволить. Большинство селятся в турумм-лабиринтах, над заводом.
- Вообще-то, я не местный. Я не разбираюсь в ваших турумм-бурумм: Веджу хотелось кого-нибудь укусить. Ему не нравился Берандис, ему не нравился завод и эта планета ему тоже не нравилась. Отсутствие окон действовало на нервы, хотелось побыстрее оказаться наверху, глотнуть воздуха. Даже на нижних уровнях Корусканта не было так паршиво: Ведж почувствовал на плече чью-то руку. Тик, как всегда, спокоен, как льды Хота, и, как всегда, все замечает. В данном случае - расшалившиеся нервы командира.
- Туруммы - это рептилии, - быстро пояснила Черисс, видимо, тоже почувствовавшая его настроение. - Они дальние родичи фаруммов, их вы видели. Туруммы выкапывают изумительные подземные гнезда, поэтому большое скопление квартир под поверхностью земли называют обычно турумм-лабиринты. А лабиринты над заводами обычно принадлежат самим заводам.
- Некоторые рабочие, безусловно, живут на поверхности, - продолжал Берандис, то ли не замечая раздражения Веджа, то ли не считая нужным на него реагировать. - Никто не принуждает их жить в лабиринтах. Многие имеют возможность жить снаружи - управляющие, стюарды: - Информаторы, - добавила Черисс. - Паразиты: Улыбка Берандиса не исчезла, только голос стал на тон ниже.
- Промышленные предприятия распространены в Картанне, - сказал он. - Но мы - особый случай. Наши ракеты лучшие. Мы выполняем правительственные заказ - поставляем ракеты для Клинков-30 и 32. Пилоты могут доверить свою жизнь Чалабайским ракетам и знать, что они поразят цель точно и надежно. Это дает возможность нашим работникам гордиться своей работой.
- Я могу продолжить за вас, - сообщил Хобби. - Вы видите эту гордость на их лицах.
Когда Бернадис проводил пилотов на поверхность и распрощался, Черисс заметила нарочито бодрым голосом: - Конечно, есть и другая причина поощрять, чтоб рабочие жили над заводами.
- Какая? - насторожился Ведж. он подозревал, что ответ ему не понравится.
- Дополнительная защита при атаке с воздуха, - ответила Черисс. - Если город будут бомбить, в первую очередь будут уничтожены лабиринты. Завод не пострадает.
Она говорила легким, светским тоном, будто о погоде, и Ведж не мог понять, что скрывается за этим - горечь или сарказм. А может, и то и другое.
- Я понял, - заявил бестактный Янсон. - Ты либо работала на заводе, либо жила в лабиринте. Правда?
- Правда, - вздохнула девушка. - Моя мать работала на пищевом производстве, пока болезнь не убила ее. А я проработала там несколько сезонов, пока не освоила бласт-меч достаточно, чтоб им зарабатывать себе на жизнь.
- А как ты им зарабатываешь? - заинтересовался Янсон. - Собираешь трофеи побежденных противников?
- Нет... хотя именно так я и делала поначалу. Теперь я использую только бласт-меч оружейного завода Гифенн Диппер-Кратерс, а они платят мне, чтоб хвастаться этим в своих передачах с флат-экранов.
- Реклама, - подтвердил Хобби. - Я тоже мог ей заниматься, вместо того, чтоб летать. Производители бакты не раз делали мне заманчивые предложения.
- Бакта - это медицинский препарат, - пояснил Тикхо, заметив на лице Черисс удивление.
- Медицинский? - девушка с подозрением покосилась на Кливиана. - Вы не здоровы?
- Я вполне здоров. Просто я так люблю землю, что наша встреча иногда происходит довольно бурно: - Черисс, - прервал их теплую беседу Ведж, - поправьте меня, если я не так понял. Под городом Картанна расположено множество заводов, производящих ракеты, истребители, еду и все необходимое для жизни Картанна... и рабочие живут над ними... потому что у них нет возможности жить в другом месте... над ними, но под землей?
Она кивнула - И поэтому мы их ни разу не видели?
- Потому что они так устают за день, что сил им хватает только чтоб поесть и посмотреть немного передачи по флат-экранам...
- Сколько их? Сколько человек живет под землей и не видят солнца?
- Не знаю, - пожала она плечами. - Процентов сорок населения. Но не думайте, генерал Антиллес, они не в плену. Здесь никого не держат силой. Каждый может пойти добровольцем в вооруженные силы или стать вольным клинком, как я.
- То есть единственная возможность выбраться отсюда - рискнуть своей жизнью?
Черисс кивнула.

Предыдущая страница 10 Следующая страница


11 Аарон Оллстон

Ведж медленно и глубоко вздохнул. Мир Адумара нравился ему все меньше и меньше...
Вскоре Томер принес плохие новости.
- Они сбежали, - без предисловий сообщил он, ввалившись к пилотам. Пилоты подняли на него недоуменные взгляды.
- Кто сбежал? - поинтересовался за всех Антиллес.
- Те четверо, пережившие нападение на вас, сбежали из-под стражи, - повторил Дарпен более развернуто. - Без сомнения, им помогал кто-то в Департаменте юстиции Картанна. Кто-то, кому либо хорошо заплатили, либо привлекли к заговору.
- Они попробуют напасть на нас снова, - заявил Хобби. Угрюмее его голоса было только выражение его лица.
Черисс помотала головой.
- Они не только побеждены, но и опозорены. Потом они вернутся, чтобы убить вас и восстановить свою честь... но сейчас они могут только бежать. Они скроются с лица планеты - или встретят смерть в темном переулке, в назидание другим неудачникам: Звучало торжественно и немного жутковато. Ведж даже поежился.
Но вообще-то дела Адумара уже не так напрягали его. Он делал хорошее дело - его "летная школа" на авиабазе Гилтелл приносила плоды. Все больше и больше пилотов Картанна и других стран обсуждали философию Веджа как основу его тактики и мастерства, и все меньше презрения они источали по отношению друг к другу.
Один из пилотов Картанна, молодой, едва вышедший из подросткового возраста темноволосый юноша по имени Баласс ке Расса заявил Антиллесу: - Если я понял, генерал, вы утверждаете, что честь пилота - внутренняя, между мной и моей совестью. Не внешняя, не для показа.
- Верно. Именно так.
- Но если вы не демонстрируете честь, вы отделяете себя от своей нации! - сказал Баласс. - Когда вы совершаете ошибку, вы не видите, как уменьшается ваша честь, вы не знаете, что нужно делать, чтоб восстановить ее.
- Да, - ответил Ведж, - но есть люди, которых ты уважаешь, даже если они не достойны уважения, даже если они не могут подтвердить свое право на твое уважение. И они этим пользуются, чтоб управлять твоими действиями.
Парень глубоко задумался. Он долго сидел в одиночестве, пропустив даже ставший традиционным разбор полетов. Он думал. А Ведж с радостью понял, что хотя бы здесь он одержал победу.

6

Эта ночь стала одной из немногих ночей, когда пилоты не приняли ни одного приглашения, чтоб поужинать у себя в квартире и попытаться отдохнуть от постоянного внимания со стороны окружающих.
Когда лифт доставил пилотов на их этаж, Янсон задумчиво произнес: - Они называют меня "Очаровашка".
- Кто? - не понял Ведж.
- Все. Двор, толпа... Они дали всем нам прозвища. Тикхо они зовут "Печальным".
- Но я вовсе не грустный! - запротестовал Тикхо.
- Но выглядишь грустным. Многие здешние дамы мечтают утешить тебя. Они думают, что если они утешат тебя, потом ты будешь утешать их.
- Тику единственному из нас везет с женщинами, - хмыкнул Хобби. - Упускаешь шанс, полковник.
Они остановились перед дверью, давая возможность камере безопасности - устройству, примитивному по стандартам Новой Республики, но способному выполнять свои задачи - опознать их лица.
Янсон продолжал болтать.
- Хобби называют "Ворчун". Не слишком романтично, правда? А Ведж - "Умелец". Тоже не слишком хорошо звучит, но ты не расстраивайся, здесь это слово имеет еще несколько разговорных значений, которые только придают тебе блеска...
- Оставь их себе, - отрезал Ведж. Дверь открылась. - Гляньте, кто у нас здесь.
- Гляньте, кто у нас здесь, - отозвалось эхо неподражаемым голосом протокольного дроида. Антиллес удивленно огляделся.
Халлис развалилась в огромном кресле в углу комнаты, задрав ноги на подлокотник. Заметив пилотов, она вяло помахала им.
- Что случилось с Белогривом? - поинтересовался Ведж. - Он переквалифицировался в попугая?
- ..попугая? - удивился дроид.
Халлис страдальчески скривилась.
- Что-то испортилось в его микросхемах: - :схемах: - Я записывала поединок генерала Феннира на Аэродроме Клинков Картанна. Когда пилоты уезжали, толпа заволновалась, меня сбили с ног. И теперь Белогрив повторяет все звуки в пределах слышимости! Я не могу заставить его остановиться...
- Заставить остановиться...
- Иногда хочется побиться головами о стену, правда? - усмехнулся Янсон.
- Возможно, нет, - возразил Хобби. - Возможно, молодая леди просто запуталась в своих головах.
- Не вижу, почему бы молодой леди не запутаться в своих головах, - поддержал Тикхо.
Ведж изумленно смотрел на них.
- Пилоты, - сказала Халлис. - Чем я это заслужила? Я кого-нибудь когда-нибудь оскорбляла?
- Оскорбляла?..
- Вы должны лучше ко мне относиться. Я знаю, вы не воспринимаете меня всерьез, но вы должны, - она была необычайно серьезна.
- Вы должны, - подтвердил 3ПО.
Ведж разлегся на огромном диване, на который могло бы влезть еще три человека. Если бы он, конечно, подвинулся.
- Халлис, все было бы намного проще, если б вы не так напоминали персонажа детских страшилок.
- Ладно, - вдруг согласилась она.
- Ладно, - откликнулся Белогрив.
Под изумленные взгляды пилотов девушка расстегнула несколько зажимов, удерживающих голову дроида на месте, с шипящим звуком та скатилась с ее плеча. Халлис отнесла Белогрива в кабинет и раздражено захлопнула дверь. Было слышно, как дроид попытался воспроизвести шум.
- Ну как? - спросила она. - Лучше?
Ведж попытался говорить ровным голосом.
- Что случилось, Халлис?
Она серьезно посмотрела на него.
- Кто-то спустился сегодня на ваш балкон с крыши. Думаю, чтобы сделать что-то нехорошее с вашими истребителями.
В одно мгновение пилоты оказались на балконе, бросились к своим крестокрылам. Халлис вышла следом, плотно прикрыв за собой дверь.
Ведж встревожено осматривал машину. На первый взгляд, все было в порядке, на второй - тоже.
- Гейт, - упрекнул он астромеха, - я просил сообщать о любой попытке вмешательства.
Дроид обиженно забибикал. "НИКАКОГО ВМЕШАТЕЛЬСТВА, БОСС", - высветился на датападе ответ.
Ведж вопросительно взглянул на Халлис. Своему дроиду он верил.
- Не было, генерал, - подтвердила она. - Я солгала.
Первым чувством было облегчение. Главное, с их птичками все в порядке. Вторым - обида и злость - нельзя так пугать людей! И только потом пришло любопытство.
- Объяснитесь, Халлис.
- Я хотела вывести вас на балкон, - заявила она. - Здесь нет подслушивающих устройств.
- Мы выяснили это в первый же день, и не обсуждаем в комнате ничего, не предназначенного для посторонних ушей. Не считайте нас идиотами, Халлис. И постарайтесь в следующий раз использовать менее экстремальные средства, чтоб вызвать нас на балкон.
- Ну да, - встрял Янсон. - Предложите полюбоваться закатом, что ли.
- Солнце давно село, Вес, - поправил его Хобби.
- Ну тогда звездным небом...
- А теперь все дружно заткнулись, - прервал их Ведж. - Халлис.
- Сегодня утром я зашла сюда сообщить вам, что еду делать записи поединка имперских пилотов. Может, вы бы хотели, чтоб я обратила внимание на какие-нибудь подробности. Вас здесь не было, и я уже уходила, когда увидела, как кто-то подошел к вашей двери. И дверь его впустила!
- Уже хлеб, - засмеялся Янсон. - Если дверь пропускает вора, то он не будет ее ломать.
- Вы хорошо рассмотрели его? - спросил Ведж, игнорируя приятеля.
- Лучше. Я сделала запись. Я следила за ним, пока могла - он скрылся за гобеленами. Думаю, проверял расположение передатчиков. Когда он уехал, я последовала за ним.
Пилоты переглянулись. Халлис больше не казалась смешной, несуразной фигурой. Они сильно ошибались, считая ее глупой и некомпетентной. Больше такого не повторится - дал себе слово Антиллес.
- Я сейчас задам глупый вопрос, но вы к этому должны были уже привыкнуть, - сказал Янсон. - Как может двухголовая девушка следить за кем-нибудь?
Халлис подарила ему снисходительную улыбку.
- Я сняла Белогрива перед тем, как начать слежку, майор. Я полностью в курсе, какое удивление вызывает мой внешний вид. Но я знаю то, чего не знаете вы: когда люди смотрят на меня, они видят только двухголовую девушку. Они не запоминают моего лица. Стоит мне спрятать Белогрива под полой плаща - никто не узнает меня. Думаю, даже вы...
Янсон открыл рот, чтоб запротестовать... и закрыл. На его лице появилось задумчивое выражение.
- Халлис, вас готовили на разведчика? - спросил Ведж.
- В некоторой степени. "Отстой информации". Вы знаете, что это такое?
Селчу скривил физиономию: - Неизбежное зло густонаселенных миров. Ученые открыли, как форма облаков влияет на вашу судьбу. Женщина утверждает, что родила сына от императора Палпатина. Дарт Вейдер жив и намерен возродить Империю... Вы это имели в виду?
Девушка кивнула.
- Очень конкурентная область. Ты либо учишься давать взятки, подглядывать, устанавливать "жучки" и читать между строк, либо терпишь поражение и выбываешь из игры. Так что более или менее, но я научилась всему. Индустрия новостей явно не делает галактику лучше: - вздохнула она.
- Итак, вы последовали за ним, - напомнил Ведж.
- Он даже не покинул здание, - сказала Халлис, - вошел в комнату на третьем этаже. Третий Алабастр, как это здесь называется. Не знаю, была ли это его комната, дверь впустила его, но ведь и ваша впустила. Я подождала немного, будет ли кто-нибудь входить или выходить, но коридор - слишком многолюдное место, так что я посчитала лучшим не привлекать внимания, и уехала.
- Хорошая работа, - поблагодарил Ведж. - Я думаю, это агент разведки Новой Республики, опекающий нас без нашего ведома... но лучше готовиться к худшему. Нужно узнать, в чью квартиру он вошел, проследить некоторые связи... В любом случае, спасибо, Халлис.
Она слегка поклонилась ему.
Краем глаза Ведж заметил сквозь прозрачную дверь Черисс. Девушка помахала рукой, но тактично не стала входить, понимая, что может оказаться лишней.
Дарпен не отличался подобной вежливостью. Он резко распахнул деверь и влетел на балкон.
- Я должен поговорить с генералом Антиллесом, - мрачно и требовательно заявил он. - Остальных попрошу освободить помещение.
Никто не двинулся с места. Все смотрели на Веджа, но тот не спешил дать им команду.
- Люди, которых я не приглашал, не могут приказать моим гостям убираться, - заявил он почти спокойным голосом. - Попробуйте еще раз.
Несколько секунд Томер молчал. Ведж даже загадал, насколько удачной окажется вторая попытка.
- Это - официальная беседа между представителем дипломатической делегации на Адумар, то есть мной, и дипломатом - то есть вами. И не уверен, что она будет приятной. Может быть, вы потом пожалеете, что ваши пилоты слышали некоторые вещи, но если вам так хочется, пусть остаются. Но я настаиваю, чтобы эта леди подождала в соседней комнате...
- Мои пилоты слышали много взрослых слов, - ответил Ведж. - Даже Янсон. А эта леди - Халлис.
Похоже, Томер смутился.
- А где ваша вторая голова? - спросил он.
Халлис печально смотрела дипломата.
- Сегодня утром я встретила человека совсем без головы. Только обрубок, который свидетельствовал, что он мог бы рассказать длинную и трагическую историю. Но он не мог, ведь у него не было головы! Тогда я отдала этому человеку Белогрива. Теперь у него голос и манеры протокольного дроида, но это лучше чем ничего...
Янсон восхищенно заржал. Тикхо улыбнулся. Хобби попытался сохранить серьезность, но все-таки рассмеялся. Ведж тоже не удержался и прыснул. Томер стоял с открытым ртом.
- Это все вы! - гневно повернулся он к Антиллесу, придя, наконец, в себя.
- Теперь вы развратили и ее! Именно об этом я и собирался говорить с вами. Прекратите немедленно!
- Что прекратить? - хлопнул глазами Антиллес.
- Цирк, который вы устраиваете вместо поединков! Что за безумная идея с тренировочным оружием?!

Предыдущая страница 11 Следующая страница


Пилоты Адумара 12

- Простейший способ не убить никого в дуэлях, которых они так жаждут.
Томер закатил глаза.
- Генерал Антиллес, вы изменяете положение вещей. Некоторые известные пилоты Адумара говорят теперь, что стоит проводить больше тренировок с ослабленным оружием...
- Замечательно, - отозвался Ведж. - Так и надо.
- Но вы не должны здесь ничего менять! Вы должны завоевать честь и показать, что Адумару стоит присоединиться к Новой Республике.
- Томер, - устало перебил Ведж. - Что вы имеете в виду? Что я должен прекратить поединки...
- Ни в коем случае! Вы потеряете всю честь, которую заработали.
- ... или что я должен сражаться настоящим оружием?
Дарпен молчал.
- Вы этого хотите? Чтобы я день за днем поднимался в небо и отстреливал горячих адумарских пилотов? ЭТИМ я, по-вашему, должен заниматься?
- Турр Феннир занимается именно этим.
Ведж чувствовал, как его наполняет холодный гнев. Когда он заговорил, его голос был опасно тих.
- Вы считаете, я должен играть по правилам Империи.
Томер помедлил.
- В данном случае.. да.
- Никогда.
- Тогда Адумар присоединится к Империи. И торпеды, на которые вы рассчитываете, будут производиться для имперских пилотов. И все больше ваших пилотов будет умирать, и Империя будет присоединять планету за планетой. И все из-за того, что вы слишком щепетильны, чтоб делать то, что противно вашим чувствам!
Ведж машинально шагнул к Томеру. Тот отшатнулся. Антиллес с удивлением обнаружил, что сжал кулаки. Нет, бить я тебя не буду... пока.
- Послушайте, Дарпен, и попытайтесь понять. Это - не судебное разбирательство, где все мнения, все позиции имеют право на существование, пока судья не решил, кто прав, а кто нет. Если мы будем действовать, как Империя, мы станем Империей. И даже если мы победим, мы все равно проиграем... потому что Империя останется у власти. Только с другим названием и другими лицами, отчеканенными на монетах.
Томер упрямо покачал головой.
- Нет. Лея Органа Соло отвечает за это. Не важно, что мы здесь делаем - только ее мнение, ее этика определяют, какой будет Новая Республика.
- Вы ошибаетесь...
- А вы - наивный дурак, и потеряете Адумар из-за своей наивности!
Ведж улыбался нехорошей улыбкой. Любой, кто знал его достаточно близко, посоветовал бы Томеру немедленно найти себе укрытие, желательно бронированное.
- Вы бы хотели, чтоб дипломатическая миссия использовала другой подход? Подход Тура Феннира?
- Мне неприятно это говорить, но - да.
- Тогда подыщите другого дипломата.
Кажется, Томер с удовольствием обдумал это предложение.
- Невозможно, - с сожалением произнес он. - Так что вы должны вести себя достойно. Генерал Антиллес, это приказ.
- Дарпен, вы не можете отдавать мне приказы - Нет, конечно же, нет, - заторопился Томер. - Приказы исходят от главы регионального разведывательного управления. Разведка была первым подразделением, начавшим действовать в этой системе, поэтому все миссии НР, включая дипломатическую, фактически подчиняются разведке. Глава управления отдал приказ, что вы должны прекратить поединки с тренировочным оружием.
- Кто глава регионального управления? - спросил Ведж.
Томер покачал головой.
- Я не имею права сказать вам это. Он... или она предпочитают сохранять анонимность.
Антиллес холодно улыбнулся.
- Хорошо, тогда я скажу вам, кто НЕ глава местной разведки.
- Кто? - не понял Томер.
- Генерал Кракен. Я получил первичные распоряжения от него, и в них не было ни слова, что я должен подчиняться кому бы то ни было из его сотрудников. Как только я получу приказ непосредственно от Кракена, я подчинюсь. До тех пор... вряд ли.
- Но...
- А теперь вам лучше уйти.
- Разговор не окончен!
- Томер, - сказал Ведж почти ласково. - Вы можете выйти через дверь, а можете вылететь через перила. Все в ваших руках.
Томер взглянул ему в глаза и счел за лучшее последовать совету.
Только когда дверь за дипломатом закрылась, Ведж наконец выдохнул.
- Халлис, вы записывали разговор. Каким-либо образом?
Она покачала головой - Генерал, я - этичный документалист. Одна из причин, по которой я больше не нахожусь в отстое.
- Отлично, - Ведж колебался мгновение, стоит ли продолжать. - Кто-нибудь из вас задавался вопросом, стоит ли вообще присоединять Адумар к Новой Республике?
Мрачный Хобби коротко кивнул. Янсон разглядывал свои ботинки. Тикхо не отвечал. Халлис переводила напряженный взгляд с одного на другого.
- То, что этот мир хорош для пилотов, - неправда, - ответил наконец Янсон. - Все, чего они хотят, - чести и смерти. Я бы не хотел летать с адумарцами в одной эскадрилье...
- Не все так плохо, - неожиданно улыбнулся алдераанец. - У нас ведь получилось переубедить некоторых. Полеты с ослабленным оружием имели успех. Если б это было не так, Томер не стал бы здесь плеваться дымом и целиться из лазеров. Да что там! Посмотрите на Черисс. Она столь же преданна этому культу чести и смерти, как и любой адумарец, но не думаю, что слишком сложно привить ей цивилизованные взгляды на жизнь. Так что вопрос в другом: что будет значить для Новой Республики - получить Адумар таким способом.
- Не могу сказать, - покачал головой Ведж. - Но об этом надо подумать. И вообще... Я хочу выпить.
- Хорошая идея, - оживился Янсон.
- В одиночестве.
Спросили совета у Черисс. Советов было даже чересчур много - пока она не поняла, что Ведж действительно имел в виду, что хочет побыть один. Тогда она успокоилась и просто спросила: - Вам нужен бар, где вас узнают, или где вас не узнают или где вас узнают, но не обратят внимания? Вы хотите развлечься или просто посидеть в тени?
- Не узнают, - ответил он. - В тени.
- Тогда - бар Грэхема на нижней улице, - решила она. - Минутку...
Она зашла в комнату, в которой с первого дня лежало множество различной одежды, так и не пригодившейся никому из пилотов, и вскоре вручила Веджу лавандового цвета маску, скрывающую лицо от верхней губы до лба. Маска была сделана из незнакомого материала, на ощупь напоминающего замшу, а по весу - пенную пластмассу.
- Лаванда, - поморщился Антиллес. - У меня плохие ассоциации с одеждой этого цвета. Никогда бы не надел такое.
- Я так и думала.
- Правильно думали.
Ведж надел маску, поднял капюшон и повернулся к пилотам.
- Ну как?
Янсон сделал удивленное лицо: - Кто вы? И что вы сделали с Веджем?
- Хорошо иметь приятеля в аудитории, - вздохнул Антиллес.
Бар Грэхема на нижней улице оказался совсем не тем, что ожидал увидеть Ведж. Не сомнительной забегаловкой. Совсем наоборот. Огромный, отделанный дорогим камнем, занимающий почти два квартала бар, выделялся превосходным обслуживанием и хорошими напитками. Хотя напитки здесь вообще разнообразием не отличались - все они готовились из местного зерна "карташ" и являлись, по сути, разновидностями двух - напитка вроде эля со странным названием "варево" и ликера "тяжесть".
Тем не менее, место идеально подходило для сохранения секретности. Выход из бара вел в узкий, темный переулок, низко развешенные светильники оставляли в углах густые тени, а закрытые кабинки позволяли скрыться от любых любопытных глаз. К сожалению, в этот час все они были заняты, и Антиллесу пришлось довольствоваться самым темным углом.
Он покачивал в руках кружку с "варевом" и разглядывал людей Картанна. Он думал об их судьбе и о своей собственной.
Простой вопрос. Если Адумар формирует мировое правительство, и все, что Антиллес должен сделать, чтобы убедить это правительство присоединиться к Новой Республике, это убить несколько пилотов, жаждущих поединка, может ли он отказаться?
Нет, это второй вопрос. Кому будет лучше, если Адумар присоединится к Новой Республике?
Ведж покачал головой. Он сам присоединился к Повстанческому Альянсу, потому что их действия соответствовали тому, во что он верил. Он выполнял приказы и рисковал своей жизнью, убивал врагов, сам отдавал приказы и посылал на смерть других - ради того, во что верил.
Но пилоты, с которыми он сражается теперь - не враги. Они потенциальные союзники... те, кто хочет убить его или погибнуть от его руки, пытаясь увеличить так называемую честь: Большинство посетителей бара были мужчинами, хотя и женщин было немало. Наверное, тоже пилоты или младшая знать, решил Ведж. Пришли сюда выпить, развлечься и остаться неузнанными. Тот факт, что ни одна из них до сих пор не подкатилась к нему с недвусмысленными предложениями, говорил о том, что профессиональных компаньонок тут не жалуют: Люди спорили - кто-то спокойно, кто-то сыпал искрами, в зависимости от темперамента и количества выпитого, - обсуждали общих знакомых, любовные приключения и полеты. Ладони то и дело взлетали в воздух, демонстрируя выполнение какого-нибудь маневра. Все это как две капли воды походило на заведения, которые Веджу доводилось посещать. С одним отличием. Вот один из спорящих протянул сжатую в кулак руку и легонько стукнул другому по подбородку костяшкой среднего пальца. Тот мгновенно подобрался и кивнул. Через мгновение они уже выходили через черный ход, оставив на стойке бара несколько мелких монет. Их руки сжимали бласт-мечи.
Ведж горестно вздохнул. Снова поединок, снова смерть, почти маниакальное пренебрежение человеческой жизнью... Повредит ли Новой Республике присоединение народа, столь бесполезно разбрасывающегося жизнями людей?..
Не ври себе, Антиллес... Конечно, не повредит. Посетители из других миров вряд ли будут следовать дурацким правилам местной чести, а сами адумарцы, поближе познакомившись с пришельцами, вероятнее всего переймут цивилизованное поведение. Он уже убедился в этом на примере пилотов своей "летной школы".
Так что на первый вопрос он ответил. Принятие Адумара в Новую Республику вреда не причинит, а торпеды, производимые здесь, принесут республике только пользу...
Ведж глотнул эля. Теперь нужно ответить на основной, самый болезненный вопрос. Имел ли он право убивать адумарских пилотов, чтоб склонить Адумар к Новой Республике?
Антиллес помотал головой и уткнулся в кружку. Отвечать не хотелось. Он тянул время, задавал себе другие вопросы - каковы условия победы? Что нужно сделать, чтоб Адумар принял нужную сторону?
Томер говорил, что происходит соревнование популярности. Антиллес и Турр Феннир изо всех сил пытались добиться как можно большей популярности в глазах адумарцев. Когда ператор решится сделать выбор, более популярный пилот даст перевес своей стороне.. возможно, решающий перевес. Но, согласившись на соревнование, все восемь пилотов - и Новой Республики, и Империи - стали игрушками в смертельной игре адумарца. Они должны были убивать - и, возможно, умирать, пока ператор, пресытившись игрой, не решится сделать выбор.
Если бы Ведж смог свести соревнование к конкретному поединку, лучше всего - один на один с Турром Фенниром, он участвовал бы. Антиллес со стуком опустил кружку на стойку бара. Военное действие, против явного врага, с конкретным результатом. Но сейчас это была игра на публику, без конца и края, и она безмерно раздражала Веджа.
Решайся, Антиллес... Сколько бочек ни крути, а от этого вопроса не уйдешь... Так что ты будешь делать, если Кракен подтвердит приказы главы местной разведки? Если генерал прикажет тебе начать отстреливать адумарских пилотов, что ты будешь делать?
Ответ был прямой и очевидный, как выпущенная с близкого расстояния торпеда. Подобные действия позорят меня и мой мундир. Я откажусь выполнять приказ... и пойду под трибунал.
У Веджа вдруг перехватило дыхание. Он не боялся потерять звание, ему было плевать на генеральские погоны... но он вспомнил свой недавний разговор с Кви: "Ты была последним осколком моей личной жизни. теперь там вакуум, глубже чем в космосе". Что будет, если и карьера его превратится в вакуум? Что тогда останется от Веджа Антиллеса?
Родная планета, Кореллия, закрыта для него - Кореллианский Диктат давно назначил награду за голову мятежника. Родители давно мертвы, от сестры много лет нет никаких известий... Почти все друзья служат в вооруженных силах Новой Республики, а у тех, кто не служит, вроде Миракс Террик, своя жизнь, редко пересекающаяся с его... Если он уйдет в отставку, большинство этих людей исчезнет из его жизни, оставив его в положении пилота, катапультировавшегося в открытый космос безо всякой надежды на спасение...
Веджу стало холодно. Было еще страшнее от понимания, что он откажется выполнять такие приказы, даже зная, чего это ему будет стоить... Потому что, если не откажется, то чем он отличается от Турра Феннира?..
Возможно ли, что подобное решение стоило ему дружбы Йеллы Вессири? Мог ли этот момент прийти так, что он его не заметил? Он не знал. Но теперь, когда вся его жизнь грозила отправиться сарлаку в пасть, Ведж решил, что найдет ее и узнает...
- Да, другого! И на этот раз, покрепче!..
Не слова, вполне обычные для подобного рода заведений, привлекли внимание Антиллеса, но акцент - чистый, отчетливый выговор Корусканта и дюжины миров, подражающих Центру бывшей Империи. Ведж оглянулся на голос, и пока бармен не успел закрыть дверь ближайшей кабинки, разглядел в ней человека в темном адумарском платье. Его фигура была скрыта свободным черным плащом, но средний рост и худое лицо позволяли предположить хрупкое телосложение. Его волосы были седыми, черты - тонкими, интеллигентными.
Ведж знал это лицо. Когда бармен отошел, чтоб принести мужчине выпивку, Ведж поднялся, бросил на стойку бара несколько монет, отворил дверь кабинки и уселся напротив.
Седой холодно улыбнулся незваному гостю.
- Хотите, чтоб я потренировался в стрельбе по живым мишеням? - спросил он, поглаживая бластер. - Лучше убирайтесь самостоятельно.
- Вы оказали бы Империи большую пользу, нажав на курок, - ответил Ведж. - Адмирал Рогрисс.
Мужчина нахмурился. Жест выглядел несколько преувеличено, будто адмирал был пьянее, чем казался.
- Я знаю этот голос? Конечно, я узнал акцент... Это вы, Антиллес?
Ведж снял маску.
Рогрисс вытащил бластер из кобуры и положил на стол.
- Я никогда не буду стрелять в вас, - заявил он. - Но не из-за заботы о вашем здоровье. Я хочу видеть, как вы выберетесь из говна, в которое вляпались. Или, что более вероятно, как вы из него не выберетесь: Они никогда не встречались лично, но Ведж не раз видел это лицо в передаваемых сообщениях. Пять лет назад адмирал Терен Рогрисс тайно сотрудничал с группой Хэна Соло, имеющей задачу уничтожить военачальник Зсинжа. Адмирал возглавлял подобную группу со стороны Империи, взаимодействие оказалось чрезвычайно полезным, хотя оба главнокомандующих рисковали быть обвиненными в измене и сговоре с врагом. Позже Рогрисс присоединил к Империи многие территории, развалившиеся после смерти Зсинжа.
Внешне адмирал не слишком изменился, но Ведж не видел в его глазах огня и воодушевления, запомнившиеся ему по записям. Возможно, это было вызвано действием алкоголя.
- Что делает знаменитый командующий флотом в этом болоте? - спросил Ведж. Рогрисс криво усмехнулся.
- Нет больше командующего флотом, генерал. Борьба с военачальником Терадоком и вашим адмиралом Акбаром после падения Зсинжа кончилась для меня плачевно. Я уверен, что вы знаете.
- Слышал. Но это случается со многими противниками Акбара.
Рогрисс пожал плечами.
- Я понес большие потери в борьбе с Новой Республикой. Но мне нечего стыдиться. Я остаюсь адмиралом с одним кораблем - "Истязателем".

Предыдущая страница 12 Следующая страница


13 Аарон Оллстон

- Звездный Разрушитель класса "империал", - кивнул Антиллес. На орбите Адумара напротив друг друга болтались два брата-близнеца ИЗРа. Красота. - Но, адмирал, это все еще довольно почетно.
- И это говорит человек, который обычно отдает приказы с мостика Звездного разрушителя Супер-класса, - проворчал Рогрисс. Ведж не стал ему объяснять, с какой радостью поменял бы мостик разрушителя любого класса на кабину любимого крестокрыла, вместо этого задал почти светский вопрос: - Адмирал, а вы когда-нибудь задумывались, почему Император дал всем Звездным Разрушителям такие угрожающие названия? "Палач", "Истязатель", "Железный кулак", "Злоба"?
- Я слышал теорию любого школьника, когда-либо предложенную...
- Эту предложил Люк Скайуокер...
-Исчерпав школьников, мы повернулись к фермерам? Прелестно!
-...он интересовался вопросом, на который большинство не обращает внимания. Он считает, что это имеет отношение к коррупции, к взяточничеству.
Бармен принес адмиралу напиток, и Антиллес умолк, Рогрисс жестом предложил продолжать, но по лицу было видно, что он слышит теорию не первый раз.
- Поместите человека в ситуацию, где он будет вынужденно коррумпирован. Говорите ему каждый день, что все его действия благородны. Но пусть его всегда окружают напоминания того, что он не прав. Жертва цепляется за слова, но подсознательно всегда знает о неправильности... не может избежать этого. Символы, вроде названия корабля, которым он командует, не дадут ему забыть. Он всегда будет знать, что шаг за шагом двигается к темной стороне. Скайуокер считает, что Император находил это использование коррупции, это полупринятие-полуборьбу восхитительным...
Рогрисс наставил палец на Веджа, будто заряженный бластер.
- Вы, мятежники, всегда так уверены в своей правоте, - проговорил он. - Всегда говорите о чести, как будто вы ее придумали. Да что ты знаешь о чести!
- неожиданно взорвался адмирал. - Я провел всю свою жизнь в благородных сражениях! Я завоевывал миры, чтоб принести в них цивилизацию, грамотность, лекарства и дисциплину! Я боролся с хаосом в Галактике, чтоб сохранить ее цивилизованной! У меня оставалось лишь несколько недель в году, чтоб побыть дома, с детьми. Я пожертвовал ими... для того, чтоб какой-то сопляк читал мне лекции о чести!
Ведж даже не обиделся на сопляка. Он и не предполагал, что его выстрел навскидку окажется настолько точным.
- Вы пьете здесь в одиночку, тайком, потому что не любите компанию? Или, дайте я угадаю, вам нравится местное пиво. Вы ведь решаете тут вопросы чести, правда, адмирал?
- И вы тоже?- спросил Рогрисс.
-И я, - отозвался Ведж. - Я решил. А вы?
Рогрисс выпрямился. Он выпил слишком много, и поза вышла не настолько достойной, как ему хотелось.
- Когда есть долг, не может быть никаких вопросов о чести!
- Если б это было так! - рассмеялся Ведж. - Хорошо, я оставлю вас наедине с вашей борьбой. Желаю вам победить, адмирал!
Он развернулся и вышел из кабинки. А затем и из бара.
На улице Антиллес долго петлял, проверяя, не идет ли за ним какой-нибудь помощник Рогрисса с дурными намереньями, в конце концов убедился, что никакие тени его не преследуют, и вернулся в квартиру почти спокойно.

7

Час спустя Ведж и Янсон сидели в небольшом зале заседаний "Преданности" с дымящимися кружками кафа и, уткнувшись в датапады, изучали данные.
- У меня вопрос, - возвестил Янсон. Ведж поднял взгляд от датапада. - Почему я? Почему ты не взял с собой Тикхо? Он - твой ведомый. И он лучше меня разбирается в отчетах!
- Мне нужен ответственный человек на земле, пока я здесь. На случай дипломатического кризиса, к примеру, - отозвался Ведж, вновь уткнувшись в записи.
Янсон не отставал.
- Я могу быть ответственным на земле!
- О, конечно, - Ведж таки отложил датапад и с хрустом потянулся, разминая затекшие плечи. - Я так и вижу, как вы с Хобби проноситесь по улицам Картанна, оставляя за собой разрушения, когда возникают тонкие дипломатические вопросы. Вот пример. Человек Картанна приходит к тебе и говорит: "Я понимаю, что у нас пока нет официальных дипломатических отношений, но все-таки прошу политического убежища у Новой Республики". Что ты скажешь?
- Она красивая?
- Спасибо, что подтвердил, - Ведж кивнул на датапад Янсона. - Что ты нашел о Рогриссе?
- Янсон вздохнул и уставился в экран.
- Жена умерла. Двое детей. Дочь Асори, двадцать восемь лет, статус не известен, это может значить что угодно. Сын Терек, двадцать четыре года, служит в Имперском Флоте. - Он пожал плечами. - Ничего стоящего. А у тебя?
- Возможно. - Ведж пролистывал архивные записи о карьере адмирала Рогрисса - информацию, добываемую агентами Новой Республики правдами и неправдами. Чаще, конечно, неправдами. Впрочем, то, что в миру обычно считают воровством, в армии называют разведкой. - Все записи, сделанные после того, как он получил достаточный ранг, чтоб влиять на них, выглядят совершенно одинаковыми.
- Суть?
- Основные обязанности - борьба с мятежниками. То есть с нами. Скука: Гораздо интереснее записи, в которых его имя не упоминается. Никакой связи со Звездами Смерти, массовыми казнями не-людей: Честный вояка.
- Вы говорите о Рогриссе? - Капитан Салабан вошел в зал с подносом печенья в руках. Он поставил его на стол, подвинул себе стул и водрузил ноги на столешницу.
- Именно, - ответил Ведж. - Что о нем думают на Флоте?
- Старый коварный тип, - сказал капитан. - Любит стратегию ради стратегии и тактику ради тактики. Интеллектуал. Не уважает кровавые схватки лоб в лоб.
- Мы заметили это, когда охотились на Зсинжа, - сказал Ведж. - Мы тут пытаемся понять, что такого командование могло предложить, что адмирал напивается по сомнительным барам и болезненно реагирует на вопрос чести.
Салабан, жуя печенье, пожал плечами.
- Вще што ухотно, - сказал он, жуя. - Ижвините. Может, бомбардировку Адумара, если они не присоединятся к Империи? Если б "Преданность" не держала "Истязатель" под контролем, он мог бы сделать это. В конечном итоге и с огромными потерями.
Янсон помотал головой.
- Нормальная военная операция. Он с удовольствием обдумывал бы тактику, сочинял красивые ходы... Тут нет ничего, что задело бы его честь.
Салабан кивнул.
- Он придумывает тактику, но и я тоже. Здесь будет битва. "Преданность" против "Истязателя".
Ведж с любопытством посмотрел на него - Вы так уверены?
- К этому идет. Империя не может позволить, чтоб Адумар оказался в руках Новой Республики. Они не хуже нас знают, насколько нам нужно это производство взрывчатки. Если мы: я хотел сказать, вы, обыграете Империю, и Адумар решит сотрудничать с нами, импы нарушат данное слово. Они вызовут дополнительные корабли против Адумара и "Преданности", и мы получим серьезные проблемы.
Ведж и Уэс обменялись взглядами.
- Погодите, - сказал Ведж. - Сдайте немного назад. Какое слово нарушат импы?
- Как какое? Ах, да, вы были уже на планете, участвовали в небольшой церемонии.
- Ну?..
Салабан выглядел раздраженным.
- Вскоре после нашего прибытия в систему... после того, как вы сообщили нам, что импы здесь, и мы подтвердили присутствие Истязателя, нас посетил представитель правительства Картанна. Он заявил, что необходимо обеспечить благородное течение переговоров, поэтому правительству нужно наше слово чести, что если Адумар примет сторону Империи, мы покинем систему в течение часа и не будем возвращаться, кроме как под формальными знаменами мира или войны.
- И они получили эти гарантии?
Салабан кивнул и поглядел на печенье, раздумывая, не взять ли еще одно.
- Потребовался день или два, но они получили официальное подтверждение от кабинета главы государства. Не от Леи Органы Соло непосредственно, ходят слухи, она на дипломатической миссии в секторе Меридиана. Так или иначе, адумарцы должны были сообщить нам, если б Империя не дала им аналогичных заверений. Раз нас не уведомили, я полагаю, согласие получено от обеих сторон. Только я думаю, Империя нарушит слово.
- Вот именно, - заявил Ведж. - Как и вы, Рогрисс находится в центре этого слова чести. И он тоже ожидает, что Империя не выполнит обещаний. Но его личное стремление - выполнить то, что он поклялся сделать... или подтвердил, что Империя поклялась сделать.
- Возникает вопрос, - Салабан посмотрел на печенье, тяжело вздохнул, признавая капитуляцию, и взял еще одно. - Что нам с того? Даже если мой противник достаточно благороден, чтоб испытывать некоторые угрызения совести, когда нарушает обязательства, что с того? - он впился в печенье так яростно, будто это был его имперский коллега.
- Это прореха в их щитах, - возразил Ведж. - Слабость, которую импы не учитывают в своих планах. Все это будет неважно, если адумарцы признают Империю. Но если нет, это - козырь, который можно использовать. Да, капитан, у меня есть сообщения для генерала Кракена, и я должен узнать, известно ли главе государства о политике в этой операции. Организуйте мне передачу.
Салабан мотнул головой: - Охранищение хомунихаций... Фсе пвередхачи...
- Жуйте, капитан.
Янсон усмехнулся: - Как маленький!
Салабан наконец прожевался.
- Мы находимся в зоне ограниченных коммуникаций. Все передачи идут через главу местного разведывательного управления. Можно сделать запись, и я отправлю ее туда на проверку.
Ведж продолжал улыбаться, хотя настроение только что испортилось окончательно.
- Не стоит. В другой раз.
Он поднялся.
- Пошли, Уэс, назад, в Картанн... Спасибо, капитан.
- Всегда пожалуйста.
Янсон прихватил горсть печенья.
- Нельзя оставлять их все Салабану, - оправдывался он. - Они его убьют когда-нибудь: В коридоре Ведж повернулся к помощнику - Уэс, когда ты выяснял адумарскую личность Йеллы, ты узнал ее адрес?
- Имя, адрес, - кивнул Янсон. - Все, что пожелаешь.
- Я желаю увидеть ее. Сегодня. Как только вернемся в квартиру и переоденемся.
Янсон скис.
- Похоже, поспать мне сегодня не удастся...
- Спи, когда ты это обычно делаешь. Во время разбора заданий. Во время самих заданий.
- Ты такой заботливый, босс:
Йелла Вессири - или, точнее, Файана Новарр - жила довольно далеко от квартиры пилотов, в той части Картанна, где здания редко превышали шесть этажей, балконы проседали в середине, освещавшие улицы фонари и флат-экраны не работали или бессмысленно мерцали. Однако одежда прохожих - яркая и нарядная, хотя часто довольно поношенная - говорила, что жители этого района все же гораздо более обеспечены, чем загнанные труженики фабрик по производству ракет.
Дом Йеллы оказался мрачным пятиэтажным зданием, втиснувшимися между двумя более высокими соседями. Единственная дверь вела в темный холл первого этажа. Не было ни малейшего намека на систему безопасности, не было даже лифта. По плохо освещенной лестнице пилоты поднялись на четыре пролета до этажа Йеллы. Янсон по собственной инициативе выключил мерцающие аппликации на своем плаще, чтоб те не светились в неподходящий момент. Антиллес оценил жертву.
На стук никто не ответил. Ведж подождал полминуты и постучал снова. Подождал еще.
- Будем ждать, - заявил он в ответ на вопросительный взгляд Янсона.
Они осмотрели холл. Дверь Йеллы была расположена возле лестницы, с другой стороны перил темнел проем коридора.
- Там, - решил Ведж.
Им повезло. Коридор вел не к другим комнатам, а к занавешенному окну, выходящему на улицу. Можно было ждать на углу, не спуская глаз с двери Йеллы и почти не опасаться быть замеченными.
- Я знаю игру, которая поможет скоротать время, - заметил Янсон.
- Не сомневаюсь.
- Для начала надо выйти на улицу и встретить пару женщин...
-Уэс.
- Ладно, босс, я же только предложил...
Минутой позже темный силуэт приблизился к двери Йеллы... и, не удостоив даже взгляда, двинулся к следующей. Он постучал несколько раз, потом понял, что никого нет, и двинулся к Веджу и Янсону.
Когда их разделяло всего несколько метров, силуэт очевидно осознал, что в темном коридоре уже стоят двое мужчин. Он замер и потянулся к кобуре на поясе. Даже в сумраке коридора Ведж разглядел рукоять адумарского пистолета. Антиллес сложил руки на груди и высокомерно посмотрел на пришельца. За спиной тихо скрипнул металл по коже - недоверчивый Янсон вытащил бластер.
Держа пистолет в руке, но не поднимая его, силуэт наклонился вперед. Ведж увидел глаза, блеснувшие из-под капюшона.
- Вы ждете меня, Ирасала ке Волтина?
Ведж медленно покачал головой, не отрывая взгляда от оружия.
- Вы ждете его? - мужчина ткнул пистолетом в сторону двери, в которую стучал.
Ведж снова мотнул головой и показал на дверь Йеллы - единственный другой проем, видимый из их убежища. Говорить он не решался - акцент выдал бы его с головой.
- Ах. У нее великолепные волосы. Вы здесь от гнева, - он коснулся сердца рукой, все еще сжимающей пистолет. - Или от любви? - он поднес руку к губам.
Ведж поднял кулак к губам.
- О. Тогда мы с вами не мешаем друг другу. Да поразит ваших соперников дурная болезнь, - он повернулся к пилотам спиной и двинулся прочь. Ведж и Янсон смотрели, как он поднимается на этаж выше. По скрипу половиц можно было предположить, что он устраивается так, чтоб видеть нужную дверь.
- Знаешь, - пробормотал Янсон. - Мне очень понравилось это место поначалу.
Ведж кивнул.

Предыдущая страница 13 Следующая страница


Пилоты Адумара 14

- Но постепенно это прошло.
Ведж коротко усмехнулся.
- Я думал, тебе нравится романтика, тайна, мелкие любовные интрижки и все остальное, что здесь в таком изобилии.
- Мне нравится. Мне только не нравится соревноваться во всем. На самом деле, Ведж, когда ты не можешь даже устроить засаду, не наткнувшись на шесть или восемь парней, пришедших сюда с той же целью...
- Тихо.
Еще один силуэт появился на лестничной клетке и уверенно направился к двери Йеллы. Антиллес тихо проклял адумарскую моду. Широкий плащ скрывал фигуру, так что понять, кто пришел, было невозможно. Это могла быть и Йелла, и ее друг, и даже Дарт Вейдер. Нет, Вейдер, пожалуй, не мог, рост маловат, решил Антиллес, начисто игнорируя многолетние отсутствие повелителя среди живых. Кто их, ситхов, знает, может, у них принято после смерти шататься по захолустным планетам.
Дав сигнал Янсону оставаться на месте, Ведж двинулся вдоль перил. Силуэт остановился у двери Йеллы, послышалось несколько низких нот - очевидно, звуковой сигнал, отпирающий дверь.
Антиллес был в паре метров, когда силуэт распахнул дверь и щелкнул выключателем, ослепив Веджа ярким светом. Он вскинул руку, прикрывая глаза, - и увидел, что фигура в дверях целится в него из бластера. Очень профессионально целится.
- Коротко изложите ваше дело, - потребовала Йелла. - Или промолчите - и я пристрелю вас.
Ведж стянул нелепую лавандовую маску.
Он все еще не видел лица Йеллы, но слышал, что ее голос не смягчился.
- А, это вы. Раз и навсегда, я не собираюсь обсуждать с вами больше мировую историю. Идите домой.
Она спрятала бластер и жестом поманила Антиллеса к себе. Когда он шагнул, она прошипела ему в ухо "ни слова!" и, схватив за воротник, втащила в квартиру.
Он оказался в маленькой комнате, заставленной полками с электронным оборудованием, позади виднелась большая, темная комната, оттуда тянуло теплым, застоявшемся воздухом.
Закрыв дверь и проверив замок, Йелла подошла к одной из полок, дотянулась до декоративной рамы высоко над головой и извлекла на свет устройство, напоминающее деку, но с датчиком на одном конце. Она медленно обошла комнату, вглядываясь в цифры, бегущие по экрану. Потом направила сканер в темный конец квартиры и нажала кнопку - экран заполнился данными. Она кивнула, очистила экран и вернула устройство на место.
- Все чисто, - сообщила она. - Новых "жучков" нет. Ведж, зачем ты пришел? Ты испортишь мне все прикрытие! - ее голос был умоляющий, не сердитый.
- Мне нужна твоя помощь, - сказал Ведж. - Я уже испробовал все другие варианты. Не вышло. Осталась только ты.
Йелла мотнула головой. Антиллес не понял, был ли это знак согласия или отказа, но, оказалось, девушка просто предлагала следовать за ней.
Она открыла перед Веджем еще одну дверь. Щелкнул выключатель, из темноты проявилась небольшая комнатка. Стены, потертые и обшарпанные, еще помнили свой первоначальный цвет - светлое дерево, теплое и успокаивающее. Меблировка была довольно скромная, даже скудная - флат-экран на стене, диванообразный предмет, напоминающий крыло адумарского истребителя и недорогой компьютерный терминал, сделанный на Кореллии. На полу лежал круглый тканый коврик. Хоть одно жилое помещение в этой квартире, порадовался Антиллес.
Йелла скинула плащ. Сегодня она была одета не для приема - коричневые ботинки и брюки и красно-ржавая адумарская туника. Девушка опустилась на край дивана.
- Я постараюсь, Ведж.
Он остался стоять.
- Ты говорила мне, когда тебя отправили сюда, предполагалось, что ты не будешь отправлять сообщений во внешний мир - наниматели не позволят. Но, так или иначе, ты связалась со своим начальством. Я понял, у тебя есть контрабандный голопередатчик или возможность получить к нему доступ.
Она кивнула.
- Мне нужно получить к нему доступ.
- Я не имею право. У меня приказ.
- Я знаю, Йелла. У тебя прямой приказ от твоего начальства, запрещающий любую связь с Новой Республикой без его ведома. Я хочу знать, можешь ли ты нарушить приказ.
Каменное выражение лица, делавшее девушку похожей на изваяние, на миг сменилось удивлением и тревогой. Но она быстро взяла себя в руки и вновь превратилась в статую.
- Думаю, тебе лучше объясниться.
- Ладно. Для начала - я знаю, что твой босс, глава регионального разведывательного управления Новой Республики - Томер Дарпен.
На этот раз статуя не дрогнула.
- Я не могу ни подтверждать, ни опровергать.
- И не надо. Я не собираюсь вытрясать из тебя информацию. Это - только часть из того, что я узнал... в конечном итоге. Дарпен передает речь главы разведки, как будто посвящен в его мысли. Он заваливает меня приказами и ждет, что я буду их выполнять - то есть он либо глуп, либо привык к тому, что его приказы выполняются. Ни то ни другое не соответствуют его роли. Так что я решил, что Дарпен не только дипломат, но и главный игрок разведки. В любом случае, - продолжал Антиллес. - он пришел ко мне сегодня и приказал прекратить использовать тренировочное оружие в поединках с адумарскими пилотами. Некоторые пилоты кое-чему научились у нас - тому, что не стоит играть в дипломатические игры по правилам дипломатов, и Дарпен считает это очень вредной заразой.
Йелла слабо улыбнулась - Он приказал тебе: - Я обычно хорошо выполняю приказы...
- Если только не делаешь все наоборот...
- Но только когда уверен, что мне их имеют право отдавать. Дарпен права не имеет. Но если он запросит подтверждения у Кракена, боюсь, он его получит: Хотя генерал, возможно, понятия не имеет, к чему приведет этот приказ. Скольких пилотов, желающих добавить себе немного чести, нам придется убить.
Йелла кивнула.
- То есть ты хочешь представить Кракену всю информацию, чтоб он мог подтвердить или отвергнуть приказ, опираясь на полную картину?
- Да.
Она вздохнула.
- Ведж, я не могу тебе помочь. Мне он имеет право приказывать, и приказы крайне просты. То, что делаешь ты, провоцируя регионального главу разведки, это упрямство, за которое адмирал Акбар или глава правительства тебя простят. То, о чем ты просишь меня, - умышленное неподчинение прямым приказам. Я не могу.
- Ладно, - Ведж вдруг почувствовал, что ноги его не держат и сел на край дивана. - Ничего страшного. Я придумаю другой план. Возможно, пошлю Янсона и Хобби на крестокрылах передать мое сообщение. Но это будет долго... Может быть, слишком долго...
- Мне жаль, - сказала Йелла.
- Мне тоже...
- Тебе нужна какая-нибудь еще помощь?
- Да, - стряхнувший с себя кратковременную слабость, Антиллес встрепенулся и посмотрел на девушку. - Адмирал Рогрисс командует "Истязателем". Мне необходимо встретиться с ним, чтоб не потревожить его окружения... или кого-нибудь еще.
Ее брови поползли вверх.
- Хорошо, что мой босс этого не слышит. Он решил бы, что ты пытаешься договориться с врагом.
- Я очень надеюсь договориться с врагом. Ты можешь мне это устроить?
- Думаю, да. Но это может занять некоторое время. Есть что-нибудь еще?
-Нету, - он вздохнул. - Подожди. Есть.
Она ждала - Йелла, если генерал Кракен прикажет мне играть в игры Турра Феннира в поединках, я откажусь. Я не стану выполнять приказ и сниму погоны. - Он видел, как удивленно приоткрылся ее рот. - Когда я сделаю это, вся моя жизнь отправится в шахту реактора. Мне придется начать все сначала - новая карьера, новые друзья, новый мир - возможно, даже, новое имя.
Ведж помолчал.
- Один шаг - и я потеряю все, что у меня есть. И я хочу узнать: я должен узнать!.. как начал терять то немногое, что у меня было: Чтобы не повторять ошибок, - он заглянул ей в глаза. - Я должен знать, как я потерял твое уважение.
Она долго, будто оцепенев, смотрела на него. Потом тряхнула головой: - Ведж, ты никогда не терял моего уважения.
- Тогда как я потерял твою дружбу? Где это случилось, Что я сделал? - он чувствовал в горле комок, голос сорвался.
- Это не ты сделал. Это я, - ее голос утратил уверенность. - Ведж, не нужно об этом сейчас: - А когда? Йелла, мы не сможем поговорить, когда я стану гражданским и буду с позором отправлен на Корускант за проваленную миссию. Сейчас самое время. - Комок в горле рос, грозя совсем лишить его речи. - Йелла, - почти прошептал он. - Ради тех времен, когда мы были друзьями. Скажи, почему мы расстались. Это... это случилось из-за моих отношений с Кви?
Вспышка боли, почти физической, исказила ее лицо. Статуя рассыпалась, Ведж вновь видел перед собой живую Йеллу.
- Нет! Да. Да, из-за этого.
- Тогда многое становится понятным...
Она бросилась на него, заехала рукой в плечо. Удар почти столкнул Антиллеса с дивана.
- Не смей говорить, что легко все понимаешь! Мне очень тяжело...
- Прости, - Ведж потер ушибленное плечо и сел на место. - Я буду только слушать.
Но Йелла молчала. Молчала долго. Он видел, она подбирала слова, как будто искала для захода на цель подходящий угол - и не находила. Возможно, его и не было.
Из глаз выкатились две прозрачные капли. Йелла сердито вытерла щеки и все-таки заговорила.
- Когда Дирик умер... как он умер: все еще борясь с промыванием мозгов, все еще инструмент Империи... Ты и Корран всегда были рядом. Пытались помочь. Когда я протягивала руку, ища поддержки, то встречала кого-то из вас. И все становилось по-другому... И когда я начала поправляться, когда поняла, что галактика все еще вертится, что свет еще не погас... что я все еще могу жить..
. ты не забыл про меня. Не сказал "тебе стало лучше, так что теперь я могу заняться другими делами". Не думаю, что ты понимаешь, что это значило для меня... и постепенно я стала задаваться вопросом, - она помолчала. - Вопросом, если ли у нас с тобой шанс...
Ведж наклонил голову.
- Я тоже хотел это знать...
- Но я сказала себе - слишком рано думать об этом. Я повторяла это себе снова и снова. В течение всего времени, которое мы провели вместе после Лусанкии. Я металась: - А я не хотел торопить тебя, - вздохнул Ведж, - что б не оказаться...
- Невежливым?
- Бестактным? Грубым? Янсоноподобным?
Она все-таки улыбнулась.
- Оглядываясь назад, я понимаю, что ты решил, что я больше не интересуюсь тобой. Мы стали приятелями, как с Корраном, а я все ждала какого-то сигнала в своем сердце, чтоб начать жизнь сначала. Сигнала все не было, или я его не услышала, и нас разделило время... и однажды появилась она, Кви Ксукс, маленькая безделушка, отчаянно нуждающаяся в защите, цепляющаяся за твою руку.
..
Ведж кашлянул: - Йелла, не стоит...
- ...и я поняла, что ждала слишком долго. Это было ошибкой. Я не говорила тебе о том, что чувствую, ждала, что ты сделаешь первый шаг, ты был слишком деликатен для этого... и все это вместе произвело на меня эффект Звезды Смерти. Секунда - и жизнь превращается в миллионы осколков небытия...
- В конечном счете, я потерял твою дружбу из-за увлечения другой женщиной...
Йелла покачала головой.
- Нет. Не из-за. Но после этого я не могла видеть тебя. Мне становилось больно от мысли, что я упустила свой шанс... Нельзя быть другом тому, кто разбивает твое сердце, пусть и неумышленно, каждый раз, когда ты сталкиваешься с ним.
- Ты знаешь, что мы расстались? Кви и я.
Она кивнула, но на лице не было облегчения - Уэс Янсон сообщил мне это, когда встретил в ту ночь при дворе ператора.
- И?..
-И? Она ушла, и мы можем начать все сначала?
Ее голос был горячим и ядовитым, как расплавленная лава. Удивленный ее яростью, Ведж отодвинулся.
- Что-то вроде этого...
- Ведж Антиллес, я не буду вторым номером у глупого...
Стены содрогнулись от близкого взрыва. Ведж схватил девушку в охапку, повалил на пол и потянулся к бластеру. Йелла вцепилась в оружие.
- Не стреляй. Это...
Новый выстрел выжег в стене отверстие где-то на уровне глаз. В соседней квартире слышались крики, шум борьбы, звук бьющейся посуды.
-...всего лишь мой сосед, Гаратти ке Кит: Знакомый треск бласт-меча и крик боли.
- ..и его вражда с...
- Ирасалом ке Волтином, - закончил Ведж.
- Ты его знаешь?
- Когда ты - посол, ты встречаешь много людей: Вновь шум падения, как будто сто килограммов мяса шлепнулось на пол, затем - тишина.
- Наверное, их вражда окончилась, - предположила Йелла.
Ведж поднялся и предложил ей руку. Удивительно, сколько сил отняло простое движение. Тело подчинялось неохотно, будто вдруг утратило источник энергии.
- Вернемся к нашим таун-таунам. Ты хотела сказать, что я так сильно ранил тебя, что мы никогда не сможем стать чем-то друг для друга?
Йелла смотрела в пространство, как будто рассматривала что-то... слова, которые она произнесла... или последние годы своей жизни...
- Думаю, это действительно то, что я хотела сказать... - в глазах вновь блеснули слезы. - Мне жаль, Ведж. Прости. Думаю, тебе будет лучше уйти.

Предыдущая страница 14 Следующая страница


15 Аарон Оллстон

- Уйти не трудно. - Он не узнал собственный голос. - Труднее будет жить потом.
Он шагнул к двери.
И замер. Сердце прыгало, как расшалившийся эвок. Ощущение было, что он только что шагнул навстречу своей смерти. Еще шаг - и жизнь оборвется.
Ловушка?.. Но почему тогда молчит Янсон? Или?.. Сердце сделало еще один кульбит. Нет, не может быть, на Адумаре тихо убивать не умеют: Нет, Антиллес, никто в тебя стрелять не собирается. Тут другое. Не менее смертоносное. И если шагнешь за дверь - твоя жизнь действительно закончится. Не в прямом, конечно, смысле: - Ты думаешь, я настолько глуп? - спросил он.
- Что?
Ведж развернулся к ней. Его энергия вернулась. Теперь он был способен перевернуть Галактику, если б только нашел точку опоры. Он разгадал, он понял природу последнего барьера между ними - уязвленная гордость охраняла ее от дальнейшей боли... и от него.
- Каким идиотом я должен быть, чтоб выйти за дверь?
- Я не понимаю тебя, Ведж. Я хочу, чтоб ты ушел...
- Конечно, хочешь. Так гораздо легче. Так - не больно. - он подошел к ней. - Слушай меня. Даже когда мы с тобой не виделись целую вечность, я знал, что ты есть в моей жизни. Пока ты не сказала мне, что мы больше не друзья. С тех пор я в трауре. Я потерял не только друга, но и большой кусок своей жизни. Слишком большой, чтобы можно было жить без него. Йелла, я понял наконец, насколько ты мне нужна. Как друг, как больше чем друг: А ты говоришь - все кончено? Из-за чего? Из-за ошибок? Я ошибался, ты ошибалась, и теперь - конец? У нас больше нет шансов? - он сильно помотал головой. - Нет, Йелла. Это стало бы еще одной ошибкой. Чем старше мы становимся, тем меньше у нас остается времени, чтоб их исправить. Поэтому хватит совершать ошибки. Я устал от них.
Он положил ей руку на талию, другой обнял за шею и притянул к себе.
- Ты - взрослая, тренированная женщина. Если ты захочешь вышвырнуть меня отсюда, тебе понадобится колено и немного упорства. Но недостаточно сказать мне, чтоб я уходил, не в этот раз. Я люблю тебя. Я не уйду просто так.
Он увидел ее расширяющиеся глаза, был поражен сладостью ее губ. Он был готов к сопротивлению, он был уверен, что она будет вырываться. Но это был их единственный поцелуй, и он хотел насладиться каждой миллисекундой: Но миллисекунды превратились в секунды, ее руки обвили его шею и прижали еще теснее: В конце концов им пришлось прервать поцелуй - не хватило дыхания.
Он прижимал ее к себе, глядел в глаза - огромные, но не встревоженные, видел губы, изогнутые в загадочной улыбке.
- Йелла, - выдохнул он счастливо. - Йелла... у меня галлюцинации? Или ты так шутишь?
- Сейчас не время для шуток.
- Замечательно...
Девушка запустила руку в его волосы и повертела голову, рассматривая его, будто видела впервые.
- Это - Ведж-истребитель, - заявила она. - Враг окружает - и вдруг он уходит в непредвиденном направлении, меняя все правила: - Это - я.
- Очень хорошо смотрится. Жаль, что ты не показывался таким прежде. Почему ты не такой на земле?
Антиллес пожал плечами.
- Я никогда не был удобным на земле. Но я учусь.
- Я бы сказала, ты научился, - она поцеловала его.
Когда они прервались, чтоб глотнуть воздуха, Ведж обнаружил, что они лежат на диване.
- То, что ты говорил, - прошептала Йелла на ухо. - О том, чтоб быть в твоей жизни, - звучало как предложение.
- Позволь сделать его официально, - Ведж попытался принять более традиционную позу, но Йелла удержала его.
- Потом. После Адумара. Пока будем считать, что мы начали исправлять ошибки.
- Как хочешь, - Ведж предположил, что она хотела услышать эти слова в более спокойной обстановке.
- Но ты должен понять кое-что! Кем бы ты ни был, Разведка не получает приказов от Летного дивизиона.
- И наоборот.
- Правильно. И наоборот.
- Я это переживу.
Ее лицо стало тревожным - Ты это переживешь? Ведж, я - офицер разведки. Мне запросто могут приказать играть против тебя.
- Только пока этот кошмар на Адумаре не закончится, - напомнил он ей.
Йелла кивнула.
- Но ты сможешь простить меня? За то, что я поймаю тебя в сети из-за проделки твоего проклятого истребителя?
- Я бы простил тебя, если б было за что, - он уверенно усмехнулся. - Ты никогда мня не поймаешь.
Ответная улыбка была улыбкой сытого хищника.
- Я чувствую, я смогу поймать тебя, когда захочу, - она вновь поцеловала его.
Когда Ведж, наконец, покинул квартиру Йеллы, Янсон, кряхтя, выбрался из своего укрытия. Антиллес с сочувствием посмотрел на приятеля, пытающегося размять затекшие конечности.
- Стареешь, Уэс.
- Я не старею! Я устал он бесконечного ожидания в этом проклятом углу. Скрываться от всех участников оживленного лестничного движения. И в качестве утешения всего три печенья с "Преданности"! Ладно. Ты добился от Йеллы чего хотел?
- Чего? - Ведж повернул к Янсону удивленное лицо.
- Связи с генералом Кракеном. Она сказала, что может помочь?
- А, это... Нет. - Он снова улыбался. Янсон просто дразнит его, как обычно. - Расскажи, что произошло по соседству.
Они спустились на первый этаж и пошли через холл к выходу на улицу.
- Парень, которого мы встретили, победил парня, который жил там. Они боролись, недолго, потом было тихо, потом парень, с которым мы познакомились, вышел, таща на плечах другого парня. Могу спорить - мертвого, но мне не с кем было спорить.
Они вышли на улицу. Ведж вскинул руку, защищая глаза от ослепительно яркого света.
- Ситхово семя! Что это?
- Это - солнце, Ведж. - терпеливо пояснил Янсон. - Уже утро.
- Оно мне мешает, - капризно заявил Антиллес. - Выключи его.
- Оно в ста тридцати - ста сорока миллионов километров отсюда.
- Тогда слетай на крестокрыле и подстрели его для меня...
- Ты сегодня какой-то странный, босс. Пошли, нам сюда, - Янсон потащил Веджа в направлении их квартиры. - Слушай, что-то непонятное было сегодня ночью.
- Что именно?
- В самые темные, тихие ночные часы, когда вряд ли можно было услышать, как кто-то перебирается по канатам с балкона на балкон, и всего две пары развлекали меня поединками, мне показалось, я слышал дыхание...
Ведж удивленно взглянул на него.
- Но ведь ты дышишь? Между припадками хвастовства.
Янсон покачал головой. Он был необыкновенно серьезен.
- Я сидел около стены, когда услышал слабый скрип лестницы. Кажется, кто-то поднимался. Я выглянул за угол, но никого не увидел. Но там плохое освещение, и кто-то вполне мог прятаться в тени, как и я. Я прислушался - и не уловил ничего больше, тогда я задержал дыхание и снова прислушался. Мне казалось, что кто-то дышит, но в конечном итоге был только шум в ушах...
- Обычное явление при недостатке кислорода. Сколько мозга пострадало?
-Ведж...
- И, главное, - это была та часть мозга, которой ты пользуешься, или другая, большая?
-Ведж... Я действительно думаю, что кто-то шпионил.
- Тогда ты должен был познакомиться с коллегой: Ведж вспрыгнул на уличное ограждение и пошел, балансируя, как канатоходец.
- Ведж, прекрати вести себя, как ребенок. Ты смущаешь меня...
Не успел Антиллес закрыть глаза, как его разбудили шум и крики в соседней комнате. Он сонно натянул на себя какую-то одежду и поплелся открывать дверь.
Томер Дарпен ходил кругами вокруг стола. Тикхо душераздирающе зевал в дверях своей комнаты. Хобби растянулся на полу, опрокинутый стул позади него наглядно демонстрировал, как он там очутился. Кливиан целился в Томера из комлинка, терзая переключатель, как будто стрелял из бластера, выражение лица ясно говорило, что именно это он с удовольствием бы сделал, будь оружие в пределах досягаемости. Янсон появился в дверях в криво надетой одежде, и, если б глаза были лазерами, Томер мгновенно пал бы жертвой двух перекрестных выстрелов.
Томер говорил достаточно громко, чтоб разбудить всех на этаж выше и ниже.
-...очень многообещающе, но мы должны выглядеть наилучшим образом...
Обойдя вокруг стола, он заметил Веджа.
- Генерал! Замечательные новости...
- Надеюсь, настолько замечательные, чтоб убедить Хобби пощадить вашу жизнь, - заметил Ведж.
Томер с сомнением поглядел на полусознательного пилота.
- Возможно даже настолько. Как вы знаете, ператор Картанна два дня назад отправил представителей всем нациям Адумара для обсуждения возможности создания мирового правительства...
- Я не знал, - отозвался Ведж. - Вы включали это в наш брифинг?
- Я... мм.. - Дарпен смутился и бросил на Антиллеса примирительный взгляд. - Я ошибся. Я думал, что сделал. В любом случае, я получил сообщение из дворца ператора, что сегодня утром будет объявлено об этом.
- Влно обтм, - приглушенно сказал шкаф около него. Томер отшатнулся.
- Что это?
- Чтэто? - отозвался шкаф.
- Шкаф, - ответил Ведж.
- Я знаю, что шкаф, но он говорит!
-Он гврит, - пробормотал шкаф.
- А, это, - сказал Янсон. - Это - Министр Картанна по Ползанью В Очень Маленькие Места.
Тикхо кивнул: - Он заключил пари с Веджем, что сможет залезть в шкаф, изогнувшись вокруг полок и всего остального.
- Никогда не спорьте с Веджем, - заявил Хобби скрипучим ото сна голосом.
- Министр будет оставаться там, пока не признает, что ставка была глупой и он ничего не должен Веджу.
Томер смотрел странно. Как будто понимал, что они шутят: но все же не был уверен.
- Так или иначе, - сказал он наконец. - Вы должны быть во дворце ператора через час.
- ..ра чз час, - высказался шкаф.
- Мы будем готовы, - заверил дипломата Антиллес.
Как только Томер ушел, Ведж полез в шкаф. Белогрив действительно стоял там, хотя и частично - задняя часть головы была отвинчена и многих схем, очевидно, не хватало.
- Похоже, Халлис навела порядок в голове, - прокомментировал Селчу.
- Похоже, Халлис...
Ведж захлопнул шкаф, не дожидаясь повторения. Он понял с первого раза.
- Кстати, где она? Давно ее не видел.
Тикхо пожал плечами.
- Так же как и Черисс. Свита нас покинула.
Янсон двинулся к гардеробной.
- Что надеть, что надеть...
- Форму, пожалуйста, - сказал Ведж.

Предыдущая страница 15 Следующая страница


Пилоты Адумара 16

Пилоты застонали.
- Отставить недовольство. У нас официальная дипломатическая миссия. С этого момента на официальных мероприятиях мы носим форму. Возьмите бластеры и вибролезвия, но не бласт-мечи. Мы - не адумарцы, и пришло время прекратить поощрять их дурное поведение. Мы не будем подражать им никаким способом. - Ведж хлопнул в ладони. - По машинам, ребята.
- Великолепно, - проворчал Хобби. - Кто вызвал старого Веджа из отставки?
..

8

Военная форма Новой Республики была разработана давно - за годы до того, как Ведж начал подозревать о ее существовании. И предпочел бы не знать о ней и по сей день. Хотя, конечно, форма не была настолько ужасным творением модельеров, как пытались представить пилоты, начинающие дружно стонать при одном упоминании о ней.
Для начала следовало надеть черный облегающий свитер без рукавов, трико и ботинки. Сверху шел сужающийся к талии белый китель с Л-образным воротником. Широкая красная полоса пробегала по левому краю кителя от подола до плеча и уходила под углом назад. Ранг обозначался золотом на красной ленте слева на груди. Серый пояс завершал одеяние.
Существовало некоторое разнообразие - летный дивизион носил черные трико, тогда как флот "предпочел" серые. Высшее же командование, пользуясь положением, обычно старалось вместо новоявленной формы носить более дорогой вариант повседневной.
Антиллес считал (и не без основания), что большинство пилотов возражает в основном против трико. Старая летная форма была мешковатой, с замечательными удобными карманами. В них можно было спрятать не только собственный датапад, но и оружие для половины эскадрильи и много других интересных, хоть и не одобряемых уставом вещей. Нынешние трико карманов не имели, а те, которые были в кителе, оказывались очень маленькими, достаточными разве что для инфочипов. Попытка незаметно спрятать в карманах что-то более значительное изначально была обречена на провал, что сразу оценили пилоты, потому и невзлюбили форму.
Но зато парадная форма производила неизгладимое впечатление на аудиторию. Когда пилоты вошли во Внешний Двор Королевской Резиденции, гости встретили их восхищенными вздохами, музыкой звучавшими для ушей Веджа. Он уверенно улыбнулся и небрежно помахал толпе, стараясь подавить тошноту, вызванную резкими запахами духов придворных.
- Я чувствую себя толстым, - проворчал Хобби.
- Ты не толстый, - возразил Янсон. - Только... Не имеет значения.
- Что?
- Ничего.
- Нет, ты скажи мне. Я слежу за собой. Я тренируюсь. Но я не могу следить за всем сразу...
- Конечно, - подтвердил Янсон. - Это едва заметно...
-Где?..
К Веджу приблизилась высокая женщина. Каштановые волосы, уложенные в сложную прическу, еще сильнее увеличивали ее рост.
- Я выяснила, чьи это были комнаты, - сказала она.
Ведж удивленно взглянул на женщину. Потом присмотрелся повнимательней.
- Халлис?
Она раздраженно нахмурилась.
- Да, Халлис.
- Простите, но вы выглядите необыкновенно с одной головой.
- Мужчины всегда говорят мне это.
- Так что за комнаты?
-Те, куда зашел человек, который пробрался в вашу квартиру...
- А, да, - Ведж кивнул. - Это был Томер Дарпен.
Халлис заметно расстроилась.
- Так вы уже знаете...
- Нет, не знаю. Я всего лишь сделал предположение, отталкиваясь от другой информации. Вы работали не зря. Кстати, а как вы теперь ведете записи?
Она показала на свою прическу. Гребни, удерживающие волосы, были украшены пылающими драгоценными камнями.
- Линзы и микрофоны в прическе, провод идет к процессору и схемам памяти вдоль мой спины. Я могу даже менять масштаб изображения и звук, - похвасталась она.
- Выглядит гораздо менее отталкивающе, - похвалил Ведж и понял, что сморозил глупость. - То есть гораздо более притягивающе. То есть... - он замолчал, в конец запутавшись. Халлис звонко рассмеялась. Ведж тоже улыбнулся.
- Я хотел сказать, что когда вы вновь будете работать с детьми, вам стоит одеваться таким же образом.
- Я так и поняла.
Все больше людей подходило к пилотам поздороваться.
- Мне пора идти. Поговорим позже, - Халлис скользнула в толпу, становясь неприметной адумарской женщиной.
Ведж вновь оказался в центре бесконечной круговерти рукопожатий и приветствий. Но надоевший ритуал принес неожиданно большую пользу. Поприветствовать Антиллеса подошел Министр Познавательных Машин Картанна, и под руку он вел Йеллу Вессири. Сегодня она была в другом платье - ткани, переливающиеся от красного к желтому, создавали впечатление маленького пожара.
- Эта молодая леди, - представил тонкобородый министр, - подобно вам, прибыла из внешнего мира. Она выразила желание поприветствовать известных пилотов, так что я отвлек ее сегодня от работы, чтоб она смогла это сделать.
- Я восхищен, - поклонился Ведж. Когда он пожал ей руку, то почувствовал какую-то складку в своей ладони. Йелла отобрала руку и удалилась вместе с министром, оставив Веджу клочок флимипласта и счастливое видение ее чудесной улыбки.
Стараясь не привлекать к себе внимания, он заглянул в записку. "Рогрисс", - прочитал он. Далее шел ряд чисел, напоминающих частоту коммуникации.
Ведж кивнул сам себе. Это была частота личного комлинка адмирала, известная, скорее всего, лишь его помощнику да одному-двум офицерам на "Истязателе". Антиллес не мог даже представить, как Йелла смогла добыть эту информацию, он просто порадовался, что смогла. Он спрятал обрывок.
Приветствия и рукопожатия продолжались. В толпе Ведж заметил Турра Феннира с пилотами. В адумарских платьях. Генерал недовольно хмурился. Ведж радостно улыбнулся ему. Не слишком значительная победа - на один вечер отодвинуть импов на задний план - но сейчас Веджа радовало любое преимущество, которого он только мог добиться.
Все больше народу собиралось в зале, люди уже не слонялись, предоставленные сами себе в беспорядочном
движении,
начали выкристаллизовываться отдельные группы. Ведж развлекался, пытаясь разобраться в них.
Вот ператор, весь в золоте, окруженный министрами и придворными - эту группу определить легче легкого. Томер Дарпен кружит рядом и пытается разобрать, что говорить правитель Картанна. Статус иностранца не позволяет приблизиться, а характер не позволяет уйти и не лезть не в свое дело.
Вот две группы, в которых мелькают пилоты, знакомые по тренировкам в "летной школе". Они хорошо одеты и держатся с достоинством, выдающем знатное происхождение. Но что-то отличает их от других: Одежда! Иной фасон, иной стиль: Здесь собрались представители других наций Адумара.
Вот группа, к которой подошла Йелла со своим министром. Девушка почувствовала взгляд и ответила улыбкой, от которой на душе потеплело. Большинство людей здесь одето довольно консервативно, должно быть - министры. Странно, что они не толкутся вокруг ператора. Может, не настолько важные птицы, чтоб правитель уделял им свое драгоценное внимание?
Турр Феннир - в центре собственной группы. Один из его пилотов, высокий рыжеволосый мужчина, сгибает руку, как будто держит штурвал ДИС-истребителя, потрясает ей, как бы стреляя в цель, глаза большие, оживленные. Толпа вокруг издает
- Теперь понятно, где Черисс, - заметил Тикхо, вытягивая шею, чтоб видеть происходящее.
Толпа вокруг ператора привычно расступилась, образуя широкий круг.
Черисс уже вышла в центр круг и сейчас делала разминочные выпады выключенным бласт-мечом. Совсем как в прошлый раз: нет, не совсем. Антиллес нахмурился. Не было гордой улыбки, не было задора охотницы - только упрямство, только решимость сделать свое дело, как будто девушка пришла не сражаться, а копать клубни: - На ней та же одежда, что и вчера, - прошептал Хобби на ухо Веджу. Янсон кивнул.
- Не обычно для нее. Такая чистая девочка. Даже когда убивает людей...
- Тихо, - шикнул Ведж. - Что-то здесь не так...
Противник Черисс стоял у края толпы - очень высокий и худой, со старательно загнутыми темными усами и козлиной бородкой, которая больше пошла бы блондину. Друзья и помощники подвязывали его широкие рукава, чтоб те не мешали движениям. Когда приготовления были завершены, мужчина кивнул диктору. Тот вопросительно взглянул на Черисс. Девушка активировала свой бласт-меч, и наконечник расчертил воздух синими узорами. Противник тоже взмахнул бласт-мечом, оставляя фиолетовые всполохи. Диктор призвал приветствовать ператора и возвестил о начале поединка.
Бой не занял много времени. Выпад претендента был глубже, чем требовалось, Черисс легко отклонила его и, пренебрегая защитой, атаковала. Удар пришелся противнику в грудь:Треск и вспышка синих искр, и он валится на пол.
Черисс повернулась к ператору.
Правитель Картанна пожал плечами и равнодушно вытянул руку с опущенной вниз ладонью. Проигравший должен умереть.
Черисс медленно покачала головой, повернулась спиной и к побежденному противнику, и к ператору и двинулась в толпу. Над залой раздался низкий гул изумления.
- Она правда это сделала, или я сошел с ума? - спросил Ведж, когда смог, наконец, подобрать отвисшую челюсть. - У меня галлюцинации? Она предложила ператору выбрать судьбу противника, а потом проигнорировала его?
- С ума по одиночке сходят, - пробормотал Хобби. - Галлюцинации у нас на редкость коллективные: Ператор нахмурился, но как только какой-то министр обратился к нему, вновь принял равнодушно-царственное выражение, как будто мгновенно позабыл о борьбе, и друзья претендента утащили раненого мужчину из зала.
Ведж пробирался сквозь толпу следом за Черисс. Когда он догнал ее, она разговаривала с человеком, объявлявшим поединок.
- ..стандартное принятие вызова от ке Сеюфере, - говорила девушка. Мужчина кивал.
- Черисс, можно вас на секунду?
Она обернулась, и Ведж был потрясен переменой. У живой, веселой, радостной девушки как будто заглох реактор. Глаза потухли, исчез огонь, страсть, интерес к жизни. Она даже двигалась как будто через силу.
- На секунду можно, - тусклым голосом ответила Черисс.
- Что вы делаете?
Она безразлично пожала плечами.
- Пока я работала вашим охранником, у меня накопилось много других обязанностей. Например, проявление внимания к вызовам, которых я получаю очень много. Я разгребаю рутину, - она подавила зевок.
- Вы не переоделись со вчерашнего дня. Вы спали?
Черисс мотнула головой.
- Мне не нужен сон, чтоб справиться с этими претендентами.
Она взглянула через плечо Веджа и помрачнела.
- Вам лучше идти. Кое-кто может что-нибудь заподозрить... безо всяких на то причин.
Она отвернулась и исчезла в толпе.
Ведж тоже обернулся. Позади него стоял Тикхо, встревоженный и озабоченный, как никогда. Тут не было смысла, с чего ради Тикхо может "что-нибудь заподозрить"?
Но дальше, в нескольких метрах от них, стараясь выглядеть как можно более безобидной, стояла Йелла.
Ведж заледенел. Неправда, она говорила о ком-то другом! Но, рассмотрев и отбросив два десятка незнакомых адумарских лиц, он понял, что Черисс имела в виду именно Йеллу. Но она же ее ни разу не видела! Значит, видела: Ведж вспомнил каждое мгновение, когда кто-то из пилотов оказывался рядом с Йеллой. Не то: Прекрати, Антиллес, обманывать вообще не хорошо, а себя - особенно. Нынешняя ночь. Янсону все-таки не привиделось. Должно быть, Черисс следила, когда они отправились к Йелле после "Преданности", а потом каким-то образом получила возможность увидеть ее лицо.
И теперь она...
- Мы вдвойне счастливы сегодня! - возвестил диктор. - Чемпион Земли Картанна Черисс ке Ханади не ограничивается сегодня одной победой и принимает вызов за титул от господина пилота Фолл ке Сеюфере.
Толпа расступилась, давая место бойцам. Черисс уже стояла напротив невысокого светловолосого парня, широкоплечего и явно очень сильного. Претендент смотрел на Черисс с нескрываемым гневом в голубых глазах. Свисающие до плеч усы мягко покачивались в такт движениям.
Ведж замысловато выругался и нырнул в толпу. Когда он пробрался к переднему краю, борьба уже шла полным ходом. И она не была столь же легкой, как предыдущая. Выпад за выпадом, атака за атакой, удары с ловкостью отражались, выстрелы гард сложным образом гасились. Воздух то и дело расцветал красочными узорами движений, выстрелами пахло настолько сильно, что перебивало даже духи.
Претендент, сильный и быстрый, совершенно не страшился яростных атак девушки, даже когда синий клинок почти цеплял его. Удары Черисс, настолько быстрые и запутанные, что у Веджа захватывало дух, обвивались вокруг кинжала, претендент принимал их на граду, демонстрируя не меньшее мастерство, и немедленно агрессивно нападал, заставляя Черисс отступать. Скоро и девушка, и ее противник тяжело дышали и обливались потом. Поединок мастерства плавно перетек в поединок выносливости. И вряд ли Черисс сможет в нем победить. Ведж закусил губу. Если она сейчас чего-нибудь не предпримет: Девушка отвела острие меча противника неторопливым движением кинжала, который держала в характерном для нее обратном хвате, и прыгнула вперед, атакуя. Претендент легко парировал, его бласт-меч отвел летящий клинок с линии атаки, в то время, как его оставался на линии - но выпад привел ее тело в положение более низкое, чем обычно. Внезапно девушка скользнула мимо противника на колени и, не глядя, ударила назад. Удар бласт-меча пришелся мужчине в колено. Он закричал настолько громко, что заглушил даже звук выстрела и припал на одну ногу. Прежде чем он оправился он удара, прежде, чем он смог заставить тело не обращать внимания на боль, Черисс вскочила, поворачиваясь, и нанесла ему удары по обеим рукам. Он закричал еще раз и свалился на пол. Дым поднимался от его ран, воздухе запахло горелой плотью.
Толпа аплодировала. Черисс, гораздо более утомленная, чем Ведж когда-нибудь ее видел, кивнула толпе, повернулась к ператору. На этот раз правитель не потрудился ей ответить. Он повернулся спиной к девушке и к ее поверженному противнику. Толпа ахнула от неожиданности. Черисс отвернулась от противника и скрылась в толпе.
Ведж бросился за ней. Но прежде чем он успел сделать десяток шагов сквозь взволнованную толпу, диктор провозгласил: - Внимание! Прежде, чем этот день полностью будет посвящен демонстрации искусства бласт-мечей, ператор желает обратиться к нам и ко всему миру по вопросу сегодняшнего собрания.
Толпа вновь пришла в движение и, будто бы случайно, разделилась на ранее замеченные Веджем группировки. Ведж потерял из виду Черисс. Не везет так не везет: Пришлось возвращаться к пилотам. Томер и Халлис присоединились мгновением позже.
- Удачная идея была с формой Новой Республики, - заметил Томер. - Ператор собирается транслировать свое выступление по всему миру. Импы в их адумарской одежде даже не выделяются из толпы. Так что вы добились неплохого успеха.
- Рад слышать, что я достиг чего-то на дипломатическом поприще, - рассеяно отозвался Ведж.
Гобелены на стене отодвинулись в стороны, обнажая флат-экран. По экрану проплыло изображение толпы - этой толпы - и затем установилось изображение ператора, улыбающегося, выглядевшего как совершенная золотая статуя. Ператор смотрел в сторону, обращаясь к кому-то. Очевидно, ответ его удовлетворил, потому что он посмотрел прямо в экран и улыбка его расширилась, становясь просто ослепительной.
- В этот исторический день, - произнес ператор, - я обращаюсь ко всему Адумару. Я надеюсь, что в дальнейшем буду делать это часто. Теперь мы знаем, что Адумар не находится в пустоте. Мы делим вселенную с другими мирами и собраниями миров. Отделенные в течение многих столетий расстоянием и забвением, теперь мы оказались в пределах досягаемости новых друзей, которые приняли бы нас как равных, если б не одна важная деталь - мы им не равны.
По толпе прокатился ропот, люди уставились на Веджа, Турра Феннира и остальных пилотов. Одни смотрели с любопытством, другие с негодованием и подозрением.
- Мы отстаем, - продолжал ператор, - от этих объединенных миров всего в одном пункте, легко исправимом. Мы - мир, разделенный древними традициями, национальными идеями, служащими только для того, чтоб держать нас обособленно и препятствовать принятию мудрых решений, затрагивающих весь Адумар. И я благодарен нашим гостям из других миров за то, что они продемонстрировали нам это.
- Мы ничего ему не демонстрировали, - зашептал Ведж. - У нас не было возможности даже поговорить с ним!
- Действительно, - ответил Томер успокаивающим голосом. - Но он изучал информацию о нас. Записи, историю, энциклопедии...
- Посовещавшись с правителями и представителями других наций, - продолжал ператор, - мы пришли к соглашению, что создание единого мирового правительства Адумара позволит нам взаимодействовать с внешними мирами более плодотворно, расширять торговлю и обмен знаниями...
- Замечательно, - шептал Томер. - Превосходно...
Ператор выпрямился еще больше, веселая доброжелательность на его лице сменилась выражением осознания важности и историчности момента.
- Итак, - сказал он. - В этот незабываемый день я провозглашаю создание мирового правительства Адумара. И со смирением и трепетом я принимаю бразды правления объединенного мира, - ропот донесся с края толпы, но ператор не обратил внимания. - Новое правительство будет организованно как правительство Картанна и будет располагаться в Картанн-городе, чтобы быстро и эффективно решать любые проблемы, - он смиренно склонил голову.

Предыдущая страница 16 Следующая страница


17 Аарон Оллстон

Аудитория ликовала. Но взрыв негодования донесся от одной из групп - той, в которой находились иностранные сановники.
-Стойте! - закричал один из них. Он бросился в сторону ператора, размахивая руками, его развевающиеся рукава переливались всеми цветами радуги.
- Голосования не было!..
- Лгун! - раздался крик человека, полностью одетого в зеленое, даже волосы и борода были зеленого цвета. - Вы не имеете права односторонне...
Конец фразы был заглушен все нарастающим грохотом аплодисментов остальной толпы.
Ни один из протестов не появился на флат-экране. Ведж предположил, что использовалась направленная запись, только ператор был виден и слышен.
Антиллес подозрительно поглядел на Томера: - Вы понимаете, что здесь происходит?
Томер, в замешательстве смотревший на ператора, пожал плечами.
- Вы знаете, как это называется, когда один правитель объявляет себя главой правительства, а остальные с этим не согласны? - голос Веджа был полон гнева и яда. - Мы получим захватническую войну. Лазеры и ракеты будут стрелять по гражданским...
- Замолчите, - отрезал Дарпен.
Ператор, наконец, поднял глаза, чтоб взглянуть на мировую аудиторию, и нежная улыбка расцвела на его губах.
- Сегодня - последний день старого Адумара, - сказал он ласково. - Приготовьтесь и приготовьте своих детей для новой эпохи, золотого века Адумара. Завтра мы станем гражданами нового дивного мира, - он кивнул, и флат-экран на стене погас.
Большинство аудитории приветствовало его аплодисментами. Иностранные делегации не радовались. Некоторые представители были уже у края свиты, и охранники старались не пустить их дальше.
Ператор посмотрел на них.
- Вы должны решить, что лучше для вашей собственной нации, - сказал он. Его голос разнесся над толпой, вызывая крики и одобрения. - Возвращайтесь к вашим делегациям. Связывайтесь с вашей родиной. Делайте то, что, как вам кажется, вы должны делать. Но, поверьте мне, лучше будет уступить. Завтра все нации будут едины и будут управляться из этого дворца. Вы можете стать друзьями и союзниками - либо врагами мирового государства, - правитель величественно повернулся и, сопровождаемый свитой, удалился к одному из выходов.
Ведж впился взглядом в дипломата. Вопреки ожиданиям, тот не выглядел смущенным.
- Вы не можете обвинить в этом меня. Он просто взял наши предложения и приспособил их к своим собственным амбициям.
Гнев Антиллеса не уменьшился. Да что же это такое творится-то?!
- Вы отговорите его, если дело пойдет к войне?
Томер покачал головой.
- Это - исключительно внутреннее дело, генерал. Ператор использовал наше присутствие для обоснования этого шага. Но мы не вовлечены и не будем вовлечены.
- Картанн и его сателлиты, имеют достаточную мощь, чтоб завоевать те нации, которые будут сопротивляться, - прорычал Ведж. - Теперь они формируют мировое правительство. Государство, где человеческая жизнь ценится постольку поскольку! Вы думаете, НР хочет получить ЭТО? Вы думаете, ЭТО имеет хоть что-то общее с Новой Республикой?!
Томер уверенно кивнул.
- Мы способны решить такую проблему. Разговор об этом...
- Новое увеселение! - закричал диктор. - Черисс ке Ханади принимает вызов за титул от господина пилота Танаера ке Секае!
Ведж прорычал что-то невнятное и нырнул в толпу.
- Закончим позже, - крикнул он Томеру.
Он добрался до Черисс прежде, чем она вступила в круг. Девушка выглядела еще более утомленной и безжизненной, чем до этого. Ведж жег взглядом людей вокруг, пока они не отступили на шаг или два.
- Черисс, вы знаете, что вы делаете? - спросил он.
Она бросила на него тусклый равнодушный взгляд.
- Я говорила вам уже...
- Вы мне лгали, - прервал он ее. - Я вам скажу, что вы делаете. Вы совершаете самоубийство.
- Нет. Я могу побить его, - все также никакого гнева в голосе, никаких эмоций.
- Возможно. А если побьете, вы примете новый вызов?
-Да.
- И следующий?
- Да.
- До каких пор?
- Пока не останется вызовов.
- Или пока вас не убьют, - Ведж наклонился к девушке. - Сегодня вы отвергли ператора. Вы предложили ему выбрать судьбу противника, а потом отказались. Теперь, чтоб отомстить за оскорбление ператора и завоевать его благосклонность, любой, кто одержит над вами победу, убьет вас. Никто никогда вас не пощадит. Так?
Она смотрела мимо него, туда, где ждал ее противник. Ведж оглянулся и мельком увидел мужчину среднего роста в темной тунике, борода которого была причудливо украшена красными лентами.
- Мой противник ждет, - проговорила она.
- Подождет, - отрезал Ведж. Он глубоко вздохнул и попробовал собрать разбегающиеся мысли. - Черисс, я скажу вам сейчас кое-какие вещи. Они звучат эгоцентрично, вы будете возражать. Это не важно. Я знаю, что я прав. Вам нравлюсь я, вы знаете, что мне нравится другой человек, и вы решили, что вам проще умереть, чем жить с этим.
Девушка смотрела на него.
- Я жду, - возвестил претендент, стоя один в кругу.
Ведж даже не взглянул в его сторону.
- Вы ждали так долго, - бросил он, - что лишние несколько минут вам не повредят.
По толпе прокатился смешок, Ведж готов был поспорить, что слышал смех Янсона.
- Мне бы хотелось, - обратился Ведж к девушке, - чтоб кроме теплых чувств ко мне, вы бы меня еще хоть немного уважали.
- Как вы можете говорить такое?! - Он таки своего добился - в голосе появились эмоции. Яростный гнев. Из глаз прямо посыпались искры. - Если б я вас не уважала...
- Вы не отправили бы свою жизнь банте под хвост, в полном противоречии со всем, во что я верю? - Люди удивленно смотрели на них, и Ведж изо всех сил старался понизить голос. - Черисс, это - акт позора.
Ее тон стал высокомерным.
- Вы действительно так считаете?
- Я даже могу доказать. Как минимум, я могу доказать, что все, что вы обо мне думаете, - неправда. Почему и вы, и другие адумарцы считаете, что я достоин уважения?
- Вы преуспели в убийстве врагов...
- Нет! Это - позорно, - он подождал, пока ее глаза не расширились от удивления, потом продолжал. - Или было бы, без верных причин. Зачем я убиваю врагов, Черисс?
- Для... Для уважения...
- Замкнутый круг. Я достоин уважения, потому что убиваю врагов, и я убиваю врагов, чтоб быть достойным уважения... В этом ничего нет, Черисс.. Вот правильный ответ: я убиваю врага, чтоб кто-то... наверное, кто-то, о ком я никогда не слышал и не услышу... был счастлив.
Кажется, она смутилась. Прогресс, Антиллес...
- В этом нет смысла...
- Нет. Я рассказывал вам, как я потерял родителей. Ничего, что я делаю, не способно восполнить эту потерю. Но если бы я не убил тех людей, они помешали бы кому-то другому быть счастливым. Вот - единственное, что достойно уважения в моей профессии. Не убийство. Я делаю галактику чуть-чуть лучше.
Она недоверчиво покачала головой.
- И теперь вы рассуждаете как глупая девчонка, а не взрослая женщина, и собираетесь выбросить жизнь в реактор потому, что несчастны. И потому, что считаете, что в этом есть какая-то честь. Скажите мне, Черисс, где тут честь? Вы делаете Адумар лучше? Вы даете кому-нибудь счастливую жизнь? Вы очищаете двор Картанна от плохих людей или просто беспорядочно сокращаете их число?
- Я.. Я...
- Прекратите это, Черисс. Подумайте, как вы будете жить и быть счастливой, а не почему вы не можете это сделать. Мы поговорим об этом. Вы поймете, как.
Что-то неуловимо менялось в выражении Черисс, как будто успокаивалась терзающая ее боль.
- Хорошо, - сказала она почти нормальным голосом. - После этого поединка.
- Откажитесь от вызова. Он не имеет смысла.
- Не имеет... Но я уже приняла его, - она вытащила бласт-меч и критически изучила от гарды до острия. - Я не могу отказаться сейчас. Я буду обесчещена.
- Черисс...
- Я не могу, генерал, - она отодвинула его и вступила в круг.
Пилоты и Томер протолкались к нему.
- Ничего не вышло, да? - спросил Янсон.
- Может, и выйдет, - пробормотал Ведж. - Если она выживет...
Он огляделся, отыскал Йеллу, наблюдающую за представлением в сопровождении своего министра. На лице девушки было выражение, старательно копирующее возбуждение от кровавой схватки, написанное на лицах вокруг.
Черисс и Танаер сражались.
Их поединок очень походил на предыдущий. Удары Танаера были сильны и быстры... а Черисс, казалось, двигалась еще медленнее. У нее не хватало сил, чтоб пробить защиту Танаера, он отбивал все ее атаки. Вот они замерли в клинче - бласт-мечи заперты в рукояти кинжалом другого, когда захват распался, девушка внезапно хлестнула ножом по запястью руки с бласт-мечом, но противник, казалось, не заметил раны.
Они сошлись, последовала новая серия яростных выпадов и отражений, и удар Танаера, слишком быстрый, чтоб его можно было отбить, пришелся девушке в грудь. Раздался треск выстрела. Черисс отлетела назад и повалилась на пол.
Она лежала неподвижно, глаза закрыты, дыхание быстрое и поверхностное. С преувеличенной медлительностью Танаер спрятал свой кинжал в ножны, нагнулся, выключил бласт-меч Черисс и отпихнул его носком ботинка. Затем посмотрел в толпу.
Белокурая девушка с невинным выражением лица беззаботно улыбнулась и вытянула руку. Ладонью вниз.
- Вот так, - сказал Танаер, поднимая меч.
Ведж бросился вперед, отрыл рот, чтоб заговорить... Но опоздал. Всего на полсекунды.
Янсон был раньше. Его выкрик перекрыл шум толпы: - Вызов!
Танаер изумленно обернулся. Янсон стоял, подняв руку в воздух и отставив ногу, изображая героическую позу. Лицо было радостным.
- Ты не ослышался, Красная Борода, - подтвердил он. - Я бросаю тебе вызов.
Танаер прищурился: - За титул или без титула?
- О, думаю, без титула. мне не нужны ваши названия. Только немного той жидкой дряни, которую вы называете кровью.
Пилот Картанна широко улыбнулся.
- Отлично. Как только я избавлюсь от этого землянского мусора, мы можем начать.
Янсон усмехнулся.
- Нет-нет-нет. Ты убиваешь ее, я забираю назад вызов.
Толпа удивленно заволновалась. Лицо Танаера потемнело: - Вы оскорбляете меня, майор!
Томер, стоявший позади Веджа и Янсона, торопливо зашептал: - Так нельзя делать! Если вы назначаете условия поединка, это предполагает, что у вас нет интереса в самом поединке, только в условиях...
Янсон оглянулся.
- Спасибо, Томер, - шепнул он. - Теперь я понимаю. - Он повысил голос. - Да, Танаер, я оскорбляю вас. - Ропот толпы стал еще громче. - Вы недостаточно хороши, чтоб встретиться со мной в воздухе или на земле - не важно. У меня нет никакого интереса в поединке с вами. Я делаю это для девчонки. Оставьте ее - я дам вам шанс, единственный в жизни. Убьете - я буду считать вас тем ничтожеством, каким вы являетесь, - и вы никогда не сможете сразиться со мной. Я понятно выражаюсь? - он заговорил тоном школьного учителя, не испытывающего ни привязанности, ни уважения к студентам.
Толпа задохнулась от его наглости. Танаер в глубокой задумчивости смотрел на неподвижную Черисс. Его мысли ясно читались на лице: убить девчонку не только для чести, но и чтоб оскорбить Янсона - или принять вызов и попытаться проглотить всю честь, какую мог.
Он выключил меч.
- Я принимаю вызов. Я надену ваши слова на бласт-меч и верну их в вашу глотку, - мужчина отошел от Черисс и встал с краю толпы.
Ведж бросился к девушке, упал на колени. Ее лицо, блестевшее от пота, было бледным до серости. Рана дымилась.
Тикхо наклонился над раненой.

Предыдущая страница 17 Следующая страница


Пилоты Адумара 18

- Рана не слишком глубокая, - сообщил он. - Жизни не угрожает. Но, - он взглянул на Веджа, - она в шоке. Вот это может ее убить.
Ведж обругал себя последними словами. Форменная одежда не позволяла взять ничего лишнего - поэтому комлинки при них были небольшими и очень слабыми, предназначенными для небольших расстояний. Он постарался взять себя в руки.
- Тик, - решил Антиллес. - Бери ее и неси к площади. Не трать времени. Не позволяй никому тебя остановить. Хобби, бегом к крестокрылам, передай сообщение на "Преданность". Пусть отправляют медкоманду на площадь, куда мы приземлялись. Потом догоняй Тика, будешь его ведомым на пути к площади.
Тикхо кивнул и подхватил девушку на руки. Через секунду оба пилота скрылись из виду.
Ведж и Янсон развернулись, чтоб посмотреть на Танаера. Пилот Картанна развлекал толпу, демонстрируя один и тот же выпад.
- Ты обогнал меня, - сказал Антиллес. - Это была моя борьба.
- Да неужто? - широко улыбнулся Янсон.
- Думаешь, я не смогу его победить? - нахмурился Ведж.
- Я знаю, что сможешь, - улыбка изменилась - простое веселье сменилось холодным, глубоким, почти рептильным удовлетворением, которое Уэс демонстрировал иногда, получив в рамку прицела трудного противника, который давно заслуживал прогуляться по космосу без скафандра. - Но есть три причины, почему я должен участвовать, а ты - нет.
- Какие это?
- Для начала - деловая. Ты - дипломат, центр всего этого безобразия. Если что-то пойдет не так, пострадаешь не ты, а я. Во-вторых - личная. Ты полез драться из чувства долга, а я собираюсь развлекаться. - Он снял пояс и куртку, демонстрируя голые руки и вибронож, прикрепленный к левому предплечью, и вручил одежду Веджу.
- Третья причина?
- Тоже личная, - Уэс посмотрел через плечо Веджа в толпу. - Не знаю точно, что произошло прошлой ночью... но ты можешь считать это свадебным подарком. Или не считать, - он отвернулся от обалдевшего Антиллеса и вышел в круг, высоко подняв над головой бласт-меч Черисс. Толпа взревела.
- Прежде чем вы умрете, - сказал Танаер, - я вобью ваши оскорбления вам в глотку!
- Ты повторяешься, - заявил Янсон и помахал женщине, которая приговорила Черисс к смерти. - Должен признать, Танаер, ваша жестокая вдова чертовски симпатична.
Диктор прервал их обмен любезностями.
- У нас есть вызов без титула. Наш новый чемпион земли Картанна, господин пилот Танаер ке Секае, принимает вызов Майора Новой Республики Уэса Янсона, дипломатического посланника.
Толпа неуверенно зааплодировала. Ведж чувствовал, как все затаили дыхание. В том числе, он сам.
Он не знал, что Томер стоит около него, пока дипломат не проговорил: - Патовая ситуация. Мы не победим в любом случае.
- Почему это? - взвился Ведж. В Уэса он верил. Хотя и скрестил незаметно пальцы. На удачу.
- Если Янсон проиграет, наша дипломатическая миссия уменьшена. Меньше пилотов - меньше объектов для восхищения у адумарцев. Имперцы не обязаны уменьшать число их группы. Они получат преимущество. А если Янсон победит... в общем, Танаера очень уважают здесь. И двор Картанна, и ператор.
Ведж покачал головой, не понимая, как такое можно говорить.
- Томер, подумайте еще раз. Если проиграет Янсон, погибнет хороший человек. Если проиграет Танаер, умрет человек, желающий получить немного чести за жизнь девушки. Вы не чувствуете разницы? Правда, не чувствуете? - почти умоляюще спросил он.
Томер вздохнул.
- Думаю, мы с вами говорим на разных диалектах общегалактического.
- На этот раз я с вами согласен...
- К ператору! - приказал диктор.
Танаер повернулся к выходу, через который ушел ператор и поприветствовал в ритуальном образе круга-и-креста. Янсон небрежно повторил салют.
- Честь или смерть, - объявил диктор и отступил в толпу.
Танаер занял позицию.
Янсон перебросил бласт-меч в левую руку.
- Погодите! - воскликнул он. - Взгляните на это. - Он расчертил воздух перед собой. - Смотрите! Банта!
Пылающий след, оставленный в воздухе концом бласт-меча, действительно, напоминал детский рисунок банты.
Ведж нахмурился. Янсон не был левшой. Странная идея - взять единственное оружие не в ведущую руку...
Танаер смотрел, не понимая.
- Вы не знаете банту? - Янсон пожал плечами. - Тогда вот. - Он взмахнул мечом вновь, оставляя запутанный клубок следов. - Адумарский фарумм. А вот еще. - Результатом было небрежное изображение, напоминающее местный истребитель. - Клинок-32!
Танаер терпеливо ждал.
- Вы готовы умереть?
- Еще разок. Последний! - Там где погасли каракули банты, Янсон намалевал еще один рисунок - человечек со смехотворно крошечным кругом на месте головы.
- Это - Танаер ке Секае!
Челюсть Танаера напряглась - единственное, что выдавало эмоции сквозь бороду и ленты. Танаер сделал выпад.
Янсон отбил меч Танаера с линии удара своим. Движение Танаера свело рукоятки гард, те врезались друг в друга.
Янсон поднял правую руку и нанес удар, отбросивший голову противника назад и разбивший ему нос. Затем Янсон схватил руку Танаера, держащую меч, и ударил поднятым коленом. Острие бласт-меча воткнулось в пол, раздался треск выстрела, и оружие выпало из разжавшихся пальцев. Янсон оттолкнул Танаера, и пилот Картанна отлетел назад, в одно мгновение разоруженный и дезориентированный. Янсон ткнул пяткой выключатель бласт-меча, валяющегося на полу. Лезвие прекратило шипеть и оставлять в воздухе пылающие линии.
Янсон улыбнулся Танаеру.
- Порядки просты, - он выключил бласт-меч Черисс и с притворной небрежностью швырнул за спину. Ведж поймал его в воздухе. - Я ударил. Ты получил. Хочешь еще?
Вместо ответа Танаер потащил кинжал. Янсон позволил вынуть его, потом с разворота пнул по руке, отправляя кинжал в полет.
- Забыл сказать, - заявил он. - В других мирах люди борются и ногами тоже. Ногами, руками, камнями, чистым упрямством, силой воли - все они воины. Ты - дилетант.
Янсон принял стандартную стойку борьбы без оружия.
Испуганный и неуверенный, измазанный кровью, струящейся из разбитого носа, Танаер поднял свои руки в подражание позе Янсона.
Янсон улыбнулся и начал.
Ведж с трудом боролся с желанием отвернуться. Это было избиение. Янсон наносил точные удары в живот. Когда пилот попытался блокировать эти удары, Янсон сосредоточился на его ребрах. Если Танаер пробовал сопротивляться, Уэс бил по плечам и предплечьям, или, уклоняясь, позволял противнику бить пустой воздух.
И Янсон вновь возвращался к ударам, избиению, как будто дрался не с человеком, а с кубом твердой древесины, обтянутым кожей таун-тауна.
Он больше не бил в лицо. И Ведж знал, что это не было милосердием - просто Уэс, как опытный боец, знал, что повредить пальцы о челюсть проще, чем обо что-то другое.
Наконец стало понятно, что Танаер уже ничего не осознавал и не соображал - он долго молотил воздух в полуметре от отошедшего Янсона, затем беспомощно осмотрелся, ища противника.
- По крайней мере, ты можешь гордиться, что был побежден хорошим ударом кулака, - сообщил Янсон. - Если, конечно, я буду добр к тебе.
Он держал открытую руку ладонью к противнику, Танаер со смутным пониманием смотрел на нее. Янсон замахнулся - и ударил Танаера. Удар прогремел не хуже выстрела. Глаза Танаера закатились, на щеке появился красный отпечаток руки Уэса, колени подогнулись. Он с шумом рухнул на пол.
Янсон небрежно поклонился толпе и направился к Веджу, насвистывая что-то, что Ведж опознал, как танцевальную таанабианскую мелодию.
Толпа зааплодировала, но не вся, местами. Слышался и ропот.
Ведж помог Уэсу надеть куртку.
- Что это было? - спросил он. - Ты поставил на то, что победишь, если сможешь блокировать его первый удар?
Янсон кивнул.
- В значительной степени. Он хорош, ты сам видел. Я не смог заметить удар, которым он ранил Черисс. Так что я мог позволить ему одну атаку, максимум две, - он начал застегивать пояс.
- Вы не должны были оскорблять его, - вмешался Томер.
Янсон поглядел на дипломата..
- Этот мир полон разных "не должен", Томер. Без этого оскорбления у меня не было шанса, что он выкинет что-нибудь. С ним, я думаю, он имел шанс примерно в пять процентов осознать, что является большим мешком хаттового дерьма. - Пилот пожал плечами. - Кто хочет есть?
Ведж усмехнулся.
- Пошли. Я угощаю.

9

Новости не заставили себя долго ждать. К счастью, хорошие новости.
Не успели Ведж, Янсон и догнавший их Хобби найти кафе, где можно было посидеть в относительном одиночестве, как стало известно о Черисс.
- Она будет жить, - сообщил комлинк голосом Тикхо. - Она хорошо реагирует на бакту, и ее выпустят через день, может даже раньше.
- Отлично, - обрадовался Ведж. - Пусть медики уяснят, что должны сообщить мне, когда соберутся ее выпускать. Я хочу, чтобы, когда она придет в себя, рядом было знакомое лицо.
- Сделаю.
- И возвращайся сюда. У нас еще много дел.
- Ты когда-нибудь думаешь о сне, босс?
Ведж усмехнулся: - А что это такое?
- Это как будто тебя оглушили, и ты плаваешь без сознания в бакте, а когда заканчиваешь, чувствуешь себя лучше, чем до того.
- Звучит неплохо. Когда-нибудь я подумаю об этом. Сообщи, когда приземлишься, - Ведж спрятал комлинк и вновь взглянул на флат-экран меню. Изображения блюд плыли по краю экрана, а в центре шла запись жестокого поединка на бласт-мечах. Как они могут что-то есть, глядя на этот кошмар: Хобби мрачно поглядел на него.
- Ты сказал, у нас еще много дел.
Ведж кивнул.
- И что мы собираемся делать?
- Мы собираемся свергнуть имперского адмирала.
- О, - заявил Хобби. - Это нетрудно. Пока ты занимаешься этим, почему бы нам с Уэсом не пробраться контрабандой на борт "Истязателя" и не забросать его камнями?
Ведж вновь засмеялся.
- С нужными инструментами - скажем, ста тысячами эвоков и месяцем на подготовку - вы могли бы добиться успеха. Но пока у нас есть инструменты только для того, чтоб свергнуть нашего Имперского адмирала - Какие инструменты?
- Зрелость Уэса, твой оптимизм и мои дипломатические навыки.
Хобби закрыл лицо руками - Мы обречены!
Хотя Ведж забрал из квартиры более мощный комлинк, настроен тот был на самую слабую мощность - чтобы сигнал нельзя было отследить ни с "Истязателя", ни даже из соседнего города. Каждые полчаса один из пилотов Красного звена посылал сообщение адмиралу Рогриссу.
Вскоре после того, как солнце Адумара закатилось, Антиллес получил наконец ответ и час спустя в одиночестве стоял на краю огромной площади на другом конце Картанна. Это была не та площадь, на которую они приземлялись, но ее родная сестра. Те же огромные флат-экраны по краям, тот же фонтан в центре. Хотя нет, не тот же. От нечего делать Антиллес принялся разглядывать образец местного искусства. В центре фонтана располагался круглый остров материала, подобного дюракриту, поддерживающий металлическую скульптуру, изображающую ператора в его молодые годы. Правитель в форме пилота Клинка-32 махал толпе, которой сейчас на площади не было, и поэтому выглядел довольно глупо. Сзади его окружили семь грибообразных облаков взрывов. Ведж решил, что они символизируют семь пройденных военных кампаний или бомбежек.
Долго скучать Антиллесу не дали. Два темных силуэта двинулись к нему с противоположной стороны площади. Один, высокий, остановился поблизости фонтана, другой нетвердой походкой направился к Веджу. Довольно скоро лунный свет высветил лицо адмирала.
Ведж прикусил язык, сдерживая рвущиеся комментарии. Со времени их встречи Рогрисс изменился сильно и не к лучшему. Не слишком уместное веселье и беззаботность, неуверенная походка и движения - он был пьян, как новобранец в своей первой увольнительной. И что-то изменилось в его лице. Ведж не раз видел подобные перемены, но где?.. Да в собственной же эскадрилье, балбес! Когда молодой самоуверенный пилот проигрывает сражение, но остается жив - и начинает понимать, что и он не бессмертен: Ведж кивнул на замершую у фонтана фигуру.
- Ваш телохранитель? Имперец или из местных?
- Верный сын Империи, - весело отозвался Рогрисс. - Будет защищать меня и явится свидетелем вашей попытки дачи взятки.
- Взятки? - Ведж улыбнулся и покачал головой. - Боюсь, что я здесь с пустыми руками.
- О, вы столь же квалифицированный шпион, как и дипломат. Неужели вы мне не предложите власть, заработок, благодарность Альянса мятежников, если я предам то, чему искренне служил дольше, чем вы живете? Я разочарован, мой мальчик.
- Нет, все это - для настоящих шпионов. Я только пилот, - Ведж перестал улыбаться. - Но я действительно собираюсь кое-что вам предложить. Выход.
Рогрисс смеялся.
- Выход куда? На пенсию?
- Выход из вашей дилеммы. Послушайте минуту, адмирал. Мне не нужно, чтоб вы подтвердили мои слова, мне не нужно от вас никакой информации, ничего. Но я хочу чтоб вы меня выслушали.
Рогрисс задумался, кивнул.

Предыдущая страница 18 Следующая страница


19 Аарон Оллстон

- Очевидно, лучший для вас выход - если Адумар примкнет к Империи.
Адмирал снова рассмеялся: - Спасибо, что заметили. Вы говорите, как настоящий дипломат.
- Лучший - не потому, что это ваша миссия, а потому, что альтернатива будет означать вашу гибель. Вероятно, смерть. Думаю даже, самоубийство.
Рогрисс не отвечал. Он поднял бровь, изображая удивление, и ждал.
- Потому что, если Адумар договорится с нами, вы обязаны связаться с вашим начальством, несмотря на вашу клятву адумарцам. А начальство пошлет флот вторжения. Адумар будет разрушен до основания, здесь камня на камне не оставят. И то же самое произойдет с вашей честью. Она будет также разрушена. Так же невосполнимо.
- Знаешь что, Антиллес: - Нет, вы слушайте, Рогрисс. Мы с вами в одном положении. Можно играть по правилам, выполнить приказы - и потерять все. Или рискнуть и, возможно, потерять все - кроме нашего слова. Слово - единственная вещь, которую никто не может забрать у нас, если не отдадим его сами. Так что я хочу сказать - вы не должны предавать свою честь. Вы не должны нарушать ваше слово. А если ваш мир не отвернется от вас, потому что вы решили сохранить честь, вы всегда можете прийти к нам, а не возвращаться домой и принимать наказание.
- Вы нелепы, Антиллес!
- Мне это уже говорили.
Рогрисс отвернулся... но не двинулся с места. После секундного колебания он обернулся назад.
- Гипотетически: Если б то, что вы наговорили, было верным: Если я последую вашему совету, мои дети никогда меня не поймут.
- Вы их вырастили похожими на вас? Ум, сухость, подозрительность?
Адмирал улыбнулся, обнажив зубы.
- Я бы выразился другими словами. Но - да.
- Тогда они не будут верить тому, что им скажут только потому, что им говорит это важная шишка. Если мои подозрения о ваших приказах верны, если вы, не выполнив их, вернетесь домой, вас казнят, не дав возможности даже попрощаться с детьми. С другой стороны, если вы отправитесь к нам, наше разведуправление может отправить им сообщения... или даже я попробую договориться о личной встрече для вас. Вы сможете объяснить сыну и дочери причины своих поступков. Даже дать шанс им присоединиться к Новой Республике, если они захотят, конечно.
- Нет, Антиллес, - Рогрисс пожал плечами. - Это фантастика.
Ведж протянул ему инфочип.
- Здесь - моя чрезвычайная контактная частота. Вы сможете связаться со мной в любое время. Даже если захотите только позлорадствовать.
Рогрисс взял инфочип.
- Не могу удержаться от возможности позлорадствовать.
- Чего еще ждать от Имперского адмирала? - философски пробормотал Антиллес.
- До свиданья, генерал.
- Доброй ночи, адмирал.
Ведж задумчиво смотрел вслед Рогриссу. Он шел медленней, но, казалось, более уверено. Давило ли на него предложение Антиллеса или напоминание о стоящей перед ним дилемме? Или он просто успокоился? Ведж не знал.
Пилоты уже ложились спать, когда на датапады пришло сообщение от Томера. Ператор назначал новое собрание для решения вопроса мирового правительства в его дворце следующим вечером.
День пилоты провели как обычно - в своей "летной школе". Вызовы, поединки, демонстрация умений: Желающих состязаться сегодня было на удивление немного - и Красное звено просто наслаждалась полетом: Сегодня около базы не собралось толпы, никто не кричал, не пытался всучить подарки и проводить до квартиры, только несколько особо преданных поклонников слонялись у ворот. Сегодня не было Черисс, чтоб рассказать, как летали имперские пилоты, сколько приняли вызовов и сколько еще людей убили. Поездка назад в город прошла тихо и спокойно.
- Нас все бросили, - пожаловался Янсон. Он перегнулся через перила и рассматривал улицу. - Мы сделали так, что нас все ненавидят.
Тикхо улыбнулся уголком рта.
- Мне казалось, ты добиваешься этого всю жизнь.
- Ты прав, - Янсон выпрямился. - Чем я недоволен? Нет, стой - они не поставили нам памятники, чтоб закидать гнилыми фруктами.
- У них еще будет возможность, - успокоил его Хобби.
К ночи вновь пришлось натянуть парадную форму. Пилоты скрипели зубами и бросали на Веджа недобрые взгляды. Настроение улучшилось, только когда они вошли в Приемный зал Внешнего Двора Картанна и увидели имперцев, резко выделявшихся из толпы унылой серостью парадной формы.
- Они повторяют за нами! - заразительно смеялся Янсон. - Я держал пари, что им нужно подать пример? Что, правда глаза колет? - спросил он генерала, который был довольно далеко и не мог слышать слов Янсона, но заранее хмурился.
Томер присоединился к ним.
- Назревает война, - сказал он самым печальным голосом. - И нет возможности ее остановить.
- Томер, прекратите цирк, - поморщился Ведж. - Перед кем вы притворяетесь? Может, вы и жалеете о войне: чуть-чуть: но она прекрасно вписывается в ваши планы.
- Мои планы? - смутился дипломат. - Генерал, вы что-то путаете: - Я же сказал, хватит! - в голосе Антиллеса зазвучал металл. Его безмерно раздражали бесконечные увертки Томера, а его цинизм и вовсе приводил в бешенство. - Мне все известно. Вас назначили главой региональной разведки, дали задачу добиться присоединения Адумара к Новой Республике.
- Я только дипломат: - попытался возразить Томер, но наткнулся на ледяной взгляд Антиллеса и подавился окончанием фразы.
- Вы неплохо справлялись со своей задачей, правители наций уже начали подумывать о создании мирового правительства, когда случилось непредвиденное. Адумарцы потребовали к себе знаменитых пилотов, и вам пришлось вызвать сюда нас. Вы надеялись, что мы будем летать, услаждая публику, а вы спокойно займетесь делом. Но все пошло наперекосяк, потому что вместе с нами прилетели имперцы, - Антиллес сам не до конца понимал, зачем он все это говорит. Просто ему до такой степени надоело, что его держат за глупого кутенка, неспособного сложить два и два: - И тогда вы испугались. Вы перепугались до смерти, Томер. Вы решили, что импы быстро завоюют сердца адумарцев, сыграв на их любви к кровавым схваткам и смерти в бою. И вы решили ускорить события. Создать мировое правительство самым быстрым способом - завоеванием. Готов спорить на последнюю кредитку, что именно вы подкинули эту идею ператору. Вы знали, что он не сможет противостоять такому соблазну. Дарпен, мы ругались с вами из-за десятка поединков, а теперь вы решили, что вправе бросить сотни и тысячи жизней на алтарь своей карьеры!..
- Вы слишком мрачно смотрите на мир, генерал, - казалось, Томер ошеломлен его неожиданным натиском. - Я действую во благо Новой Республики. Если я выиграю: - А вы должны выиграть, Томер, - прищурился Ведж. Он чувствовал даже некоторое удовлетворение - Дарпен не отрицал больше свою принадлежность к разведке. - Вас спасет только успешное выполнение задания. Вам никогда не объяснить генералу Кракену самовольное изменение планов. Кракен никогда бы на такое не пошел. Вот почему вы не получили подтверждения на свой приказ - вы просто не посылали запроса - хотя вам очень хотелось заставить меня играть по вашим правилам! - Антиллес вновь вскипел, вспомнив, как он переживал из-за этого дурацкого приказа. - Поэтому вы установили контроль коммуникаций - чтоб никакая лишняя информация не дошла до Кракена. Успех на Адумаре - или полный провал, так, Томер? Не так. Ваша карьера полетит в реактор в любом случае. Глава государства рассмотрит ваши действия и решит, что вы военный преступник, а не успешный дипломат!..
Томер смотрел на него, явно что-то обдумывая.
- Возможно, вы могли бы мне помочь: Вы могли бы представить вещи в более выгодном свете: - Возможно, я мог бы помочь: Если б вы были откровенны со мной с самого начала. Если б не пытались меня использовать. Если б не решили развязать войну ради своей карьеры. Томер, из-за вас погибнут невинные люди! И после этого вы надеетесь, что я мог бы вам помочь?!
- После этого: Нет, не могли бы. Успокойтесь, генерал. Ператор.
Все, как по команде, повернули головы. Ператор вступил в залу, сияя золотом платья и царственной улыбкой. Свита обступала его со всех сторон, подобно живому щиту. Ведж успел помахать рукой Халлис, которая кружила вокруг правителя, подбираясь настолько близко, насколько позволяла охрана, когда ператор заговорил. Голос, разнесшийся по залу, был явно усилен аппаратурой, но флат-экраны оставались скрыты гобеленами, и Антиллес решил, что вещания на всю планету сегодня не предвидится.
- Я пригласил вас, господа, с тем, чтобы сообщить вам пренеприятное известие. С болью и скорбью сообщаю вам, что светлое будущее нашего мира под угрозой. Несознательные правители нескольких наций ради собственных амбиций решили воспрепятствовать становлению Великого Адумара! Конфедерация Йедагон и Халбегардия бросили нам вызов... Нет, не нам, не Картанну - всей планете! Их вероломные действия имеют целью помешать нашим отношениям с другими мирами, оставить Адумар слабой, разобщенной планетой, сделать нас легким объектом для завоевания извне! И поэтому я вынужден лишить Халбегардию и Йедагон нашей защиты... И объявить их объектами миротворческих действий. Мы никому не позволим помешать наступлению Золотого Века Адумара!
Толпа жарко зааплодировала. Вдохновляющая речь, признал Ведж. Не знай он, как обстоят дела на самом деле, сам бы поверил... Он поймал себя на том, что почти не видит в толпе иностранных сановников. Либо сидят под арестом, либо со всех ног летят в свои страны... Первое вероятнее, хотя хочется верить во второе...
Ператор поднял руку, и овации утихли.
- Пилоты-герои Империи и Новой Республики! Не будете ли вы столь любезны приблизиться?
Ведж постарался придать лицу соответствующее случаю выражение и повел пилотов вперед. Справа от них с военной четкость построились имперцы. Толпа расступилась, пропуская их, и обе группы почтительно замерли в трех метрах от ператора.
Правитель улыбнулся им теплой, полной одобрения улыбкой.
- Вы - лучшие пилоты, ступавшие на землю Адумара. Вы подарили нам много чести, продемонстрировав свое искусство. Но вы делали это в обстоятельствах, отличных от тех, которые вас прославили. Я хочу исправить это упущение. В этот важный для Адумара момент я прошу вас стать ведущим оружием Вооруженных сил Картанна, обратить свою мощь против наших врагов и в полной мере продемонстрировать нам ваши таланты и вашу честь.
Турр Феннир ответил без промедления, его голос был столь же теплым и глубоким, как у ператора.
- Огромная честь для нас, быть полезными Картанну и Адумару.
Ператор улыбнулся ему, затем перевел взгляд на Веджа.
- А наши представители Новой Республики?
Ведж кашлянул. Ответ не сулил ничего хорошего.
- Мы вынуждены отказаться.
На величественном лице ператора проступило сожаление и непонимание.
- Но почему? Может быть, вы заботитесь о нас меньше, чем ваши имперские коллеги?
Ведж мгновение обдумывал его слова.
- Нет, подозреваю, мы заботимся даже больше, но демонстрируем другим способом. В данном случае - отказом.
- Я вижу, - ператор кивнул, лицо у него было такое, будто он старается держать себя в руках перед лицом ужасающего предательства. - Прошу вас, отойдите.
Пилоты четко развернулись и прошли сквозь вновь расступившуюся толпу.
Рядом с ними оказался Томер, пробирающийся в противоположную сторону.
- Это было вашей последней возможностью сделать хоть что-нибудь полезное, - прошипел Дарпен. - Мне придется попотеть, чтоб исправить вред, который вы нанесли, - дипломат поспешил присоединиться к свите ператора.
- Ну что, - поинтересовался Янсон. - На что похоже - быть экс-дипломатом?
Ведж усмехнулся.
- Бывало и лучше.
- Думаешь, они отправят нас на "Преданность" или засунут в лазерную пушку планетарной защиты и взорвут там?..
Томер пробился к свите ператора. Выражение лица, жесты, все говорило, что он о чем-то умоляет правителя. Ператор качал головой снова и снова, потом остановился, выслушал и даже кивнул, но Томер отошел от правителя с мрачным выражением лица.
- Генерал Антиллес! - объявил ператор. - Нет, не выходите вперед. Я не желаю, чтоб вы приближались ко мне ближе, чем сейчас.
Ведж послушно стоял, стараясь не обращать внимания на упрек, звучавший в голосе правителя Картанна.
- Я объявляю вас врагом государства Картанн,- сказал ператор. - Господин Томер Дарпен убедил меня не предавать вас казни, как вы того заслуживаете.
- Только что все стало еще хуже, - пробормотал Хобби.
- Поэтому я изгоняю вас и ваших пилотов из Картанна. Знайте, что на вас открыта охота. Отправляйтесь на авиабазу Гилтелл и никогда не появляйтесь передо мной снова.
Ведж молча повернулся и двинулся к выходу. Дышать было трудно. Как будто воздух из зала стремительно улетучивался. Или это перехватило горло?.. Он проиграл. Он ждал этого, почему же чувствует себя так хреново? Антиллес не мог вспомнить, когда последний раз ему было хуже.
Нет, мог. Было гораздо хуже, когда он думал, что потерял Йеллу навсегда. Но он выдержал тогда. Выдержит и сейчас.
Томер быстро догнал его.
- У вас большие неприятности.
- Мне казалось, все мои неприятности закончены.
- Нет. Скорее всего, вы умрете прежде, чем доберетесь до своих Клинков.
Ведж остановился.
- Клинки? Мы возвращаемся к крестокрылам.
Томер покачал головой.
- Их конфискуют.
- Когда?!
- Скорее всего, уже сейчас. Они покинут ваш балкон раньше, чем вы туда доберетесь, их просто утащат, как груз. Если хотите выжить, вы должны думать об авиабазе.
Ведж огляделся. Люди старались не подходить к ним ближе, чем на полдюжины метров, как будто пилоты вдруг стали заразными. На большинстве лиц явно читалось плохо внезапно вспыхнувшее отвращение. Антиллес тоже почувствовал отвращение - от мысли, что адумарцы будут трогать его крестокрыл. А еще от понимания, что ему жизненно необходимы ответы человека, которого ему так хочется ударить: - Хорошо. Что нам делать на авиабазе и что значит "на нас открыта охота"?
- На авиабазе Гилтелл для вас подготовят четыре Клинка, способных летать в космосе. Если вы сможете добраться до "Преданности" сквозь истребители, жаждущие пристрелить вас, вы будете жить. От дверей дворца ператора до "Преданности" вы - законная добыча.
- То есть, - вмешался Хобби, - чем дольше мы тут беседуем, тем больше сил они соберут, чтоб убить нас.
Томер кивнул.
- Верно. Теоретически вы также могли бы использовать это время, чтоб связаться с друзьями и настроить их против врагов... Но у вас нет друзей на планете. - Он глядел примирительно. - Я сожалею. Ператор был в гневе. Он убил бы вас сразу, если б я...
- Мы обсудим ваш ценный вклад в этот бардак позже, - прервал его Ведж ледяным тоном.
И много бы дал, чтоб лед оставался только в голосе. Но холод расползался по груди, впивался в сердце. Он умрет раньше, чем окажется там, где его главные таланты смогут его спасти: Но, добравшись до головы, холод превратился в пар. Вскипел гнев. На Томера, на ператора, на весь Адумар, на Кракена, который его сюда притащил, на творца, создавшего этот безумный мир: Антиллес отвернулся от Томера, опасаясь, что все-таки даст волю рукам.
Он повернулся к толпе и повысил голос.
- Кто одолжит бласт-мечи четырем обреченным мужчинам?
В течение долгого момента никто не двигался.
Затем сановник от нации, подчинившейся Картанну, изящный мужчина в золотой тунике, молча протянул ремень и бласт-меч Веджу. Другой мужчина вложил оружие в руку Тикхо. Женщина, судя по платью и возрасту, министр, потребовала мечи у своих охранников и предложила их Хобби и Янсону. Ведж благодарил каждого.
Он видел, как Йелла пыталась незаметно подойти поближе. Поймав ее взгляд, он легонько качнул головой. Девушка поняла и остановилась. Она не могла ему сейчас помочь... и могла сильно повредить самой себе, раскрыв прикрытие. Ведж очень надеялся, что Томер не заметил их немой разговор.
Возле выхода охрана вернула пилотам бластеры и виброножи. Они остановились на пороге. В затылок дышала толпа, жаждущая зрелищ, впереди ждала толпа, жаждущая крови...
- Я не собираюсь играть в эти игры, - заявил Антиллес. - Нужно только вырваться отсюда... - он активировал комлинк. - Гейт, свяжись с "Преданностью". Транслируй им передачу. - раздалось посвистывание, астромех сообщал, что понял приказ. - Генерал Антиллес вызывает "Преданность". Требуется срочная эвакуация с поверхности планеты...

Предыдущая страница 19 Следующая страница


Пилоты Адумара 20

Ответа не было.
- Антиллес - Преданности, ответьте...
Ничего.
- Да отвечайте вы, ситх вас подери!...
Ведж обернулся к пилотам.
- Ладно, я ошибался. Нам таки придется поиграть. - Он проверил заряд бластера и остальные последовали его примеру. - Статус?
- Готовы, - ответил за всех Тикхо.
- План таков: если от нас чего-то ждут, мы этого не делаем. Четвертый, чего они ждут?
- Мы бежим к воротам и погибаем смертью храбрых, - мрачно отозвался Хобби.
- Верно. Поэтому этого мы делать не будем...
Он покрутил головой, осматривая двор перед Королевской резиденцией. Больше трех десятков охотников терпеливо дожидались, пока жертвы соизволят появиться. Двор большой и открытый, никаких укрытий... Далеко слева от ворот несколько припаркованных колесных транспортов и один - репульсорный. То, что надо! Антиллес махнул рукой в том направлении: - Нам туда. Пошли!
Пилоты сбежали по лестнице. Охотники подняли пистолеты. Ведж выстрелил - и метнулся в сторону, обходя толпу слева. Бежать. Стрелять. Желательно - попадать. Обязательно - не дать попасть в себя. Выстрелы толпы были неприцельными и беспорядочными, как у дорвавшегося до бластера эвока, зато плотность огня сулила смерть...
Не сегодня. Янсон притормозил и принялся снайперски расстреливать кровожадных адумарцев. Меткость танаабанца давно стала легендой. Ни один выстрел не пропал даром. Люди падали, хватаясь за грудь, за живот, за голову..
. Толпа дрогнула. Кто-то бросился искать укрытие - но единственным укрытием были тела уже мертвых товарищей - кто-то удвоил усилия, стреляя еще быстрее и еще менее точно... Огонь напоминал тропический ливень...
Полпути до цели... Выстрел ожег затылок. Ведж напрягся, ожидая боли, возможно - смерти... Но стрелок промахнулся, выстрел только опалил волосы. Бежать и стрелять. До Янсона ему, конечно, далеко, но и его выстрелы отпугивают толпу...
Есть. Добрался.
Ведж с разбега запрыгнул в парящий над землей транспорт, промчался на нос, отстрелил удерживающую привязь. Почувствовал, как Тикхо запрыгнул следом, почувствовал, как транспорт задрожал от впивающихся в корму выстрелов. Антиллес рухнул на колени перед пультом, пригнулся, пытаясь не высовываться из-за борта, активировал управление.
- Скажи, чтоб забирались поскорее, - отрывисто приказал он.
Тикхо навалился животом на борт транспорта, выстрелил - раз, другой, третий. Ведж слышал вскрики из толпы охотников.
Транспорт качнулся.
- Четвертый на борту, - доложил Селчу.
- Где третий?
- Тридцать метров сзади.
- Мы его подберем.
Ведж развернул транспорт. Тот повиновался с убийственной неторопливостью. Вот именно, с убийственной... Антиллес уменьшил мощность репульсоров левого борта, увеличил - на правом, судно перекосилось, затрудняя управление, зато теперь их прикрывало от толпы еще и дно транспорта. Не слишком много, но привередничать не приходится.
Новый толчок.
- Третий на борту.
Ведж обернулся.
- Все целы?- спросил он, тревожно оглядывая друзей. Не прекращая отстреливаться, они помотали головами. Хвала джедаям, тихо порадовался Антиллес. Мы все еще живы и даже невредимы...
Он включил репульсоры на полную мощность, транспорт взлетел вверх... На четыре метра. Вдвое меньше, чем нужно, чтоб перелететь через стены.
- Прорываемся через ворота, - решил Антиллес. - Держитесь, ребята.
Он бросил транспорт вперед, к воротам на улицу. К толпе стрелков.
Воздух расцвел выстрелами, вновь запахло озоном.
Хороший прицел имели только стрелки с дальних краев толпы, только они могли сделать точный выстрел, остальные видели только нижнюю часть транспорта.
Тикхо вскрикнул и подскочил на месте. Металл под его животом раскалился от выстрелов снизу. Пол транспортника горел. В двух местах выстрелы пробили его насквозь, ушли в небо... Ведж ерзал на месте, раскаленный пол жег колени, но деваться было некуда, приходилось терпеть, ругаясь сквозь зубы...
Метр за метром, они приближались к воротам, оставляя позади и двор ператора, и стрелков: которые никак не хотели их отпускать, не угостив на прощанье хорошей порцией лазерного огня.
Один из выстрелов пробил борт транспорта и, потеряв силу, обжег ногу Кливиану. Тот выругался, высунулся наружу и сделал несколько быстрых выстрелов. По вскрикам снизу Ведж понял, что кому-то из обидчиков Хобби все же отомстил: Ворота: Прорвались! Они довольно быстро поплыли через улицу над колесными транспортами и пешеходами. Охотники, кинувшиеся следом, отстали, наткнувшись на неожиданное препятствие в виде оживленного уличного движения.
Но тут двигатель чихнул, и транспорт потерял скорость. Преследователи стали догонять, хотя двигались поперек транспортного потока.
Хобби, зажимая рану на бедре оторванным карманом кителя, ожесточенно усмехнулся.
- Лучше не стало, правда?
Тикхо копался в двигателе.
- Мертво, - сообщил он. - Оба двигателя в хлам. Наши кровожадные друзья хорошо постреляли.
- Та-ак, - задумчиво протянул Ведж. - Янсон, чего они от нас ждут?
- Мы высадимся и пойдем пешком или найдем себе другую колымагу. Будем ковылять на этой, пока не обнаружим рядом транспорта.
Янсон перегнулся через корму и несколько раз выстрелил в преследователей. Ведж видел, как свалились двое мужчин. Одного из них тут же переехал мчащийся колесный транспорт, у водителя не было возможности ни свернуть, ни затормозить.
- Тогда нужно сделать что-нибудь другое, - заявил Антиллес и нацелил умирающий транспорт в здание напротив ворот дворца - высокое жилое здание, с глубокими балконами, на которых были расставлены столы и откидные кресла. На уровне земли Ведж увидел флат-экраны. Все они показывали одно и то же - корму транспорта, направляющегося к зданию, с расстояния сорока или пятидесяти метров. Антиллес зарычал. Охотники вооружились флат-камерами и транслировали изображение добычи на все экраны Картанна, так что весь город знал, где беглецы сейчас. Знание - страшная сила: С балконов загремели выстрелы. Несчастный транспорт задрожал.
- Хобби, подави стрельбу по правому борту. Тикхо - к левому. Янсон, на корму.
Ведж выжимал из репульсоров, все что мог, но высоты не хватало. Им не достать до перил даже самого низкого балкона. Они пройдут под ним.
- По моей команде, приготовьтесь бросить все и прыгать.
- Ясно, босс, - отозвался Селчу. Он перебрался к левому борту и принялся поливать огнем новых врагов. До балкона оставались считанные метры. Можно было полюбоваться искусными украшениями перил и изумленными лицами обалдевших людей, потягивающих эль на балконе. Поблизости не было видно ни одного флат-экрана, и Антиллес предположил, что они ничего не знают о идущей охоте.
- Пошли! - крикнул Ведж. Когда пилоты двинулись к нему, он рванул ручку управления вниз, бросился на нос транспорта, прыгнул вверх, хватаясь за перила, и первым оказался на балконе. Пилоты приземлились рядом - один, второй, третий.
Антиллес вытащил бластер и выразительно прицелился в обитателей балкона. Здание слегка вздрогнуло от столкновения с покинутым транспортом, Ведж удовлетворенно кивнул и предупредил: - Не дергайтесь, и все будет хорошо. Мы только пройдем.
Распахнув прозрачную деверь, они вошли в главную комнату. Она была полна народа - взрослые, дети, работники здания. Ведж махнул пистолетом и все послушно подняли руки.
- Снимаем ремни и кители, - скомандовал он пилотам. - Чересчур бросаются в глаза. Оставим тут, в качестве подарка. Вы, - он ткнул в сторону одного из служащих. - Где ваша раздевалка?
Мужчина, лицо которого выражало нечто среднее между восхищением и опасением, показал на одну из дверей. Янсон взял людей на прицел, Антиллес полез в раздевалку. Вынырнув оттуда с четырьмя темными неприметными плащами, он отдал по одному Хобби и Тикхо, которые заняли позиции возле дверей, ведущих в холл здания.
Позади слышались перешептывания.
- Это - Умелец.
- Они не выше наших пилотов. А я-то думал, они гиганты: - В их мире так принято? Мне нравится. Надо будет навестить таким способом ке Олинсов: Ведж набросил плащ на плечи Янсону, потом завернулся в свой, они отступили к дверям.
- Готовы? - спросил он. - Пошли.
Янсон высунулся за дверь, оглядел коридор.
- Чисто. Куда?
- Прямо, - ответил Ведж. - Давай.
- Спасибо, что посетили наш дом, - сказал один из мужчин.
- Счастливы угодить, - отозвался Ведж и последовал за остальными через холл.
С лестницы раздался крик, можно было даже разобрать слова.
- Вы должны пропустить нас с оружием! У вас злоумышленники!
Ведж усмехнулся. В кои-то веки докучливые меры безопасности принесли пользу: Холл оказался большим и просторным, с множеством дверей. Ведж наугад дернул одну из них.
- Замок, - пробормотал он. - Огонь.
- Стой, - остановил его Хобби. Пилот взялся за ручку двери, покрутил ее, напрягся. Дверь распахнулась.
Он пожал плечами, примирительно посмотрел на Веджа.
- Не стоит крушить все на своем пути, - сказал он.
Они влетели в квартиру, напугав тройку служащих, накрывающих длинный обеденный стол, и промчались на балкон. Он был пуст, хотя бутылки с элем и из-под него шеренгами выстроились в баре.
Ведж взглянул через перила. Город жил обычной жизнью. Кто-то спешил по делам, кто-то просто прогуливался. Поскрипывая, прокатилась пара колесных транспортов. Слева величественно приближались редкие для центра Картанна всадники на ящерах-фаруммах. Маньяков с бластерами видно не было.
Через мгновение пилоты оказались на улице и слились с толпой пешеходов. На перекрестке пришлось резко затормозить и даже натянуть капюшоны - оставшиеся в живых охотники повернули за угол и помчались к зданию, из которого они только что вышли, глаза горят, бластеры наперевес. Точно, маньяки: Пилоты пропустили убийц-любителей и продолжали идти вперед быстрым шагом - Чем дальше, тем лучше, - тихо сказал Ведж. - Поглядывайте на флат-экраны, если увидите себя - у нас неприятности.
- Какой у нас план? - спросил Тикхо.
- Они знают, куда мы идем, и, самое паршивое, что нам придется туда идти, если хотим покинуть планету. Конечно, мы могли бы воспользоваться чьими-нибудь частными Клинками на балконах... но тогда мы застрянем надолго, пытаясь обойти меры безопасности, о которых мы не знаем: а у них будет время найти и догнать нас. - Ведж покачал головой. - Нет, мы должны добраться до авиабазы.
Он помолчал.
- Они выставят людей на самых вероятных подходах к базе и целый комитет по встрече в главных воротах. Придется попетлять по переулкам. - Ведж остановился, раздумывая.
- Самая трудная часть - попасть на базу, - сказал Янсон. - Там транспаристиловые стены восьми метров в высоту - выше, чем любой репульсорный транспорт в состоянии преодолеть. Охраняемые ворота - наш единственный шанс. Хотел бы я иметь в помощь пару десантников Пейджа, а лучше - Призраков. И несколько дней на подготовку.
- Не вешай нос. Мы с тобой тоже были Призраками. А Проныры так вообще специализируются на невозможном,- отозвался Ведж, стараясь придать голосу уверенность, которой у него на самом деле не было. - Будем импровизировать. Нам нужен колесный транспорт, одна из флат-камер наших загонщиков и четыре комплекта женской одежды.
Хобби посмотрел на него с ужасом.
- Босс, пожалуйста, скажи мне, что не оденешь нас в женскую одежду!
- Ладно, - покладисто отозвался Ведж. - Не одену.

10

Через полчаса четыре миловидные девицы из семейства чиновника средней руки сидели в колесном транспорте в двух кварталах от ворот авиабазы Гилтелл. Если сильно не присматриваться, можно было даже не заметить, что они как две капли воды похожи на новореспубликанских пилотов.
Улица, точнее, проулок между складами авиабазы, была плохо освещена, и им не составляло труда держаться в тени.
Хобби бросал на Веджа обиженные взгляды, тот их старательно не замечал.
- Ты солгал мне, - ныл Кливиан.
- Солгал, - согласился Ведж. - Вместе с моими блестящими достижениями на дипломатическом поприще пришло понимание, что ложь может быть мощным фактором мотивации.
- Моя вера разрушена: - Майор Кливиан, когда я сказал, что нам нужны четыре платья, ты знал, что мы их наденем. И когда мы грабили ту квартиру, ты знал, что это не просто приступ клептомании. Так что любая твоя вера - не более чем самообман.
- Я знаю. Но мне больше нравится обвинять тебя, чем себя.
Ведж усмехнулся.
- Тикхо, сколько их там?
- Сто пятьдесят, может двести, - ответил Селчу, разражено одергивая платье. - Всего-то, пятьдесят к одному. Раз плюнуть.
- Не так уж плохо, - отозвался Янсон и потянулся, разминая суставы. - Кстати, кто лучше смотрится в женском платье? Голосую за меня.
- Ша, - прервал Ведж. - Тикхо, ты разобрался с передатчиком?
- Думаю, да, - отозвался Селчу. - Но стоит скрестить пальцы на удачу.
- Мы обречены, - простонал Хобби.
Тикхо возился с флат-камерой, "одолженной" у охотника, который теперь крепко спал под лестницей в нескольких кварталах отсюда. Янсон оставил у него на лбу "автограф" размером с небольшой комлинк. "Вот увидите, он еще будет им хвастать", - предсказывал Уэс, потирая ушибленный кулак.
- Я не могу ее перенастроить, - сообщил алдераанец. - Нет оборудования, неизвестны процедуры. Тут какой-то определенный протокол вещания. Думаю, когда поступает наше изображение, какой-нибудь служащий в местном информационном центре решает, передавать ли изображение на флат-экраны города.

Предыдущая страница 20 Следующая страница


21 Аарон Оллстон

- Передадут, - пообещал Ведж. - Учитывая содержание... Ладно, передача пошла.
Он направил колесный транспорт прямо к двумстам нетерпеливым убийцам, ожидающим их у ворот на летное поле. Тикхо нажал несколько кнопок на флат-камере и аккуратно оставил устройство на улице. Через мгновение оно осталось далеко позади.
Флат-экраны на зданиях - не столь многочисленные, как в более богатых районах - показывали записи прорыва из дворца ператора, дома, в котором они украли женскую одежду, и случайные появления пилотов в захваченных плащах во время движения к авиабазе. Хотя они петляли, стараясь избежать прямых конфликтов с большими толпами стрелков, пару раз пришлось-таки отстреливаться от особо "удачливых" охотников-одиночек.
А теперь пилоты направлялись прямо к врагу, значительно превосходящему их численно и напряженно ожидающему их появления.
Каждый раз, когда в поле зрения попадали флат-экраны, Хобби мрачно сообщал: - Все еще старый материал.
Они приблизились почти на квартал, и уже попали в поле зрения толпы в воротах, их заметили, начали показывать на них.
Ведж чувствовал напряжение в животе.
- Ну давай же, давай...
- Наверное, мы сделали что-нибудь не так, - говорил Хобби, теребя подол юбки. - Наверное, не кодировали сигнал верным протоколом безопасности. Наверное, мы потерпели неудачу... О, сработало.
На флат-экране следующего здания появились новые изображения. Четыре силуэта у стены здания внезапно осветились флат-камерой. Двое отбросили капюшоны, открывая лица - Ведж Антиллес и Уэс Янсон - взглянули в камеру, сначала удивленно, потом зло. Янсон скинул плащ и выхватил бласт-меч. Изображение дрогнуло, как будто оператор задрожал, потом расстояние до пилотов стало увеличиваться, как если бы человек быстро отходил назад.
Но Янсон бросился на него, бласт-меч взлетел, оставляя в воздухе яркий след. Синяя вспышка расцвела за кадром, мир повернулся вокруг оператора и рухнул вниз.
Через мгновение на флат-экране появился фасад здания - с запоминающимся красным фаруммом над главным входом - и изображение застыло. Пилоты, смутно заметные на левом крае флат-экрана, скрылись в здании.
Ведж кивнул. Подделка была грубой, но если люди Картанна не станут тратить слишком много времени на анализ, то она хорошо послужит своей цели.
Пилоты сделали эту запись около очень приметного здания радом с авиабазой. В одной руке Хобби держал камеру, в другой - часть уличного покрытия кирпичного цвета. Четвертый силуэт, мелькавший в камере, был на самом деле плащом Хобби, удерживаемым острием бласт-меча Тикхо. Когда Янсон нанес удар, бласт-меч поразил дорожное покрытие, создав вспышку света и впечатление, будто удар получил оператор.
Толпа около ворот явно увидела запись. Рев гнева и нетерпения пронесся над улицей толпой. Через несколько секунд колебаний большинство людей не удержалось и бросилось прямо в сторону пилотов - и, Ведж очень надеялся, - к увиденному зданию.
- Приготовились, - сказал он, подтягивая платок ближе к лицу.
Через секунду передний край погони достиг их. Большинство охотников промчалось мимо, не сбавляя скорости. Но один мужчина, тяжело дыша, остановился и махнул бласт-мечом в сторону здания с красным фарруммом.
- Вы видели их?
Ведж кивнул и ткнул в ту же сторону.
Уши резанул высокий испуганный вопль. Ведж подскочил, но оказалось, что это был Хобби, весьма убедительно изображающий панику и заламывающий руки, будто в смертельном страхе.
- Нет никакой опасности, - задыхался мужчина. - Мы поймаем их и разорвем, мы заставим страдать каждого...
Они были уже слишком далеко, чтоб слышать продолжение.
Мгновение спустя пилоты оказались вне основной толпы мстительных адумарцев.
- Хороший крик, Хобби, - похвалил Ведж.
- Я много практиковался, - отозвался Кливиан хриплым голосом. - Каждый раз, когда Уэс строил планы относительно эскадрильи. Каждый раз, когда кореллианин готовил еду.
Янсон и Ведж разом обернулись и попытались испепелить его взглядами. Не вышло: Перед входом на авиабазу оставалось теперь не больше тридцати охотников. Некоторые отвернулись, глядя на флат-экраны на транспаристиловых стенах по обеим сторонам ворот, но многие все еще смотрели на приближающийся транспорт. Возле ворот стояли двое охранников в черных с золотым формах авиабазы.
- По команде "один", - приказал Ведж, - стреляйте в замки на воротах. Когда я пойму, что они поддаются, я дам команду "два". Тогда открывайте огонь по толпе. Над головами, пока не начнут стрелять в ответ. Ясно?
Пилоты заверили его, что ясней некуда.
Они уже подъехали достаточно близко и со стороны толпы послышались крики:
- Вы их видели? Их догнали?
И будто в ответ Антиллес выкрикнул: - Один!
И первым выстрелил по воротам. Пилоты не отставали.
Один залп, должно быть, янсоновский, с невероятной точностью прошил механизм замка. Еще чуть-чуть, и они прорвутся: Краем глаза Ведж видел, как охотники оцепенели от удивления, когда поняли, что стреляют не в них. Жаль, ненадолго: Замки все еще держались, но толпа уже выхватила бластеры.
- Два!
Ведж свесился на левый борт и принялся беспорядочно палить, стараясь ни в кого не попасть, только отпугнуть. Выстрелы дырявили уличное покрытие возле ног толпы. Несмотря на все усилия, один выстрел все же нашел себе жертву. Молодой человек, слишком смелый или глупый, чтоб подчиниться инстинкту самосохранения, попытался прыгнуть на борт транспорта, и Ведж выстрелил ему в живот практически в упор. Смертельно раненный охотник полетел на землю.
Транспорт с разгону врезался в ворота, те вздрогнули от удара - и распахнулись. Транспорт вкатился внутрь. Янсон, Хобби и Тикхо отстреливались с кормы.
Один из охранников замахал руками и бросился догонять транспорт.
- Стойте! Стойте!
- Еще один сумасшедший, - сказал Янсон. - Мне его пристрелить?
- Если б мы стреляли в каждого сумасшедшего адумарца, планета бы опустела, - отозвался Ведж. - Послушаем, что он скажет.
Он сбросил скорость, позволяя охраннику догнать их.
- Прекратите огонь, господа пилоты! - кричал тот. - Пожалуйста! Вы находитесь на авиабазе. Вы в безопасности, пока не выйдете отсюда.
Действительно, толпа в воротах больше не стреляла. Никто не пытался прорваться за ними внутрь. Некоторые охотники в расстройстве пинали стены, ругали пилотов.
Жуткая сирена разорвала воздух. Ведж вздрогнул от неожиданности и с трудом подавил желание заткнуть уши.
- Что это было? - спросил он, когда сирена смолкла.
- Сообщение, что вы находитесь на базе, - ответил охранник, с интересом разглядывая знаменитых пилотов. - Теперь уличные охотники разойдутся по домам, а воздушные узнают, что пришло время встречать вас. Ваши Клинки ждут вас в ангаре аэролезвия "Прекрасный труп".
- Ясно, - отозвался Ведж и хлопнул ладонью по перилам. - Давайте на борт и показывайте дорогу к нашим истребителям: Все уже было готово. Одетые в ливреи работники ангара принесли пилотам комбинезоны, шлемы и проводили к машинам - четырем Клинкам-32, окрашенным в глянцево-красный, а не привычный черный цвет.
- Захвачены у Йедагона, - пояснил один из механиков, в голосе слышалось легкое извинение. - Ператор хотел, чтоб объявленные враги напоминали врагов.
- Я уверен, - веско произнес Ведж, - что оружие настоящее, не краска.
Механик кивнул. Он был невысокого роста и крепкого телосложения, лицо из-за лопатообразной черной бороды казалось чересчур большим.
- Неисправный истребитель противника не принесет чести ни победителю, ни нам. Ваши машины в отличном состоянии.
Проводя предполетную подготовку, пилоты то и дело посматривали за распахнутые ворота ангара, где, группа за группой, пролетали, слегка покачивая крыльями, Клинки-32. Сообщают о своем присутствии, решил Ведж. Объявляют вызовы, от которых мы не можем отказаться.
- Настройте свои комлинки на частоту Красного звена, - посоветовал он пилотам. - Система связи Клинков не берет частоты "Преданности", Разбойной эскадрильи и Красного звена.
Ведж выслушал подтверждения, вздохнул и включил частоту "Преданности".
- Красное звено - "Преданности", отвечайте. Говорит генерал Антиллес, это прямой приказ. "Преданность", отвечайте. Ответьте на нашу передачу...
Ответа не было. Он его и не ждал. Пилоты были предоставлены сами себе.
Антиллес переключил комлинк на частоту Красного звена.
- Доложите о готовности. У лидера два зеленых огня.
- Второй готов, сто процентов.
- Третий, всегда готов.
- Четвертый, зеленые огни.
- На репульсорах, - скомандовал Ведж и подал пример, поднимая Клинок-32 вертикально метра на два от земли. Столпившиеся около ворот механики приветствовали их, но желали они успеха Красному звену или просто жаждали зрелищной борьбы, Ведж не знал.
- Какой наш основной принцип? - спросил он.
Голос Тикхо отозвался немедленно.
- Независимо от того, чего от нас ждут, мы этого не делаем.
- Верно, двойка. Красное звено, разворот на сто восемьдесят градусов.
Он поворачивал нос истребителя, пока не уставился прямо в металл задней части ангара.
- Готовьте ракеты. По моей команде стреляете - и вперед на полной скорости. Товься.... Огонь!
Четыре ракеты вспыхнули, и в одно мгновение стена ангара превратилась в груду дымящегося металлолома.
Антиллес бросил свой Клинок, вырвался из ангара и начал набирать высоту. Показания сенсоров были искажены огромными облаками дыма вокруг машины, но все же ясно было видно полдюжины Клинков, целившихся в ворота ангара. Реши Красное звено вылететь более традиционным способом, попало бы прямо в объятья противника.
Ведж переключил огневой контроль на задние лазеры, потом передумал и вернул все на место.
- Красное звено, придержите огонь, пока все чисто.
Если бы он стрелял и сбил один из Клинков, тот рухнул бы прямо на ангар, где еще оставались механики аэролезвия "Прекрасный труп".
Сенсорная панель изображала пилотов одним сигналом, они летели слишком близко, чтоб местная электроника была в состоянии их различить. Ниже, над ангаром, "сидящие" в засаде Клинки ломали строй, поднимаясь вслед за Красным звеном.
Истребители, кружившие неподалеку, тоже двинулись к Красному звену. Две группы, мелькавшие на большой высоте, начали снижаться. Всего Ведж насчитал как минимум тридцать вражеских истребителей, выставленных против пилотов Новой Республики.
Тридцать против четырех. Ему доводилось побеждать и при таких мизерных шансах на победу, но обычно за счет заранее приготовленных фокусов. Но сегодня козырей в рукаве практически не было: Красное звено успело подняться не более чем на тысячу метров, когда первые враги - две половины аэролезвия зашли сверху для атаки.
- Ослабить строй, - скомандовал Ведж. - Помните, они скорее всего сконцентрируются на мне. Тикхо, летаешь отдельно, сейчас не нормальная ситуация для ведомого. Огонь на свое усмотрение.
Дюжина врагов набросилась на них с лазерами, восемь или девять заинтересовались Антиллесом. Он тоже пытался стрелять, но гораздо больше внимания уделял маневрированию. Он бросал истребитель из стороны в сторону, потом запустил в осевое вращение, чтоб на сенсорных панелях врагов не могло сформироваться устойчивое изображение - так они не смогут прицельно стрелять. Сам Ведж стрелял на глаз и на удачу.
Он видел, как его огонь расколол один Клинок и оставил отметины на корпусе второго. Он чувствовал, как дрожал его истребитель, когда лазеры вгрызались в фюзеляж. Антиллес промчался мимо накатывающей волны врагов, заметил, как они - уже семь, а не двенадцать - развернулись и последовали за ним. Позади Красные развернулись в очень свободной формации.
Сенсорная панель добавила еще одну вспышку - в нескольких тысячах метрах впереди по курсу. Еще одна команда приближающихся врагов. Внизу истребители, ждавшие в засаде, присоединились к нынешним противникам.
- Есть идея, - сказал Ведж. - Второй, третий, четвертый отступаете и набираете высоту. Держитесь примерно в половине клика от меня и установите ракеты на взрыв в пределах двухсот пятидесяти метров от цели. По моей команде, стреляете в меня, затем готовитесь поохотиться на оставшиеся цели.
- Третий - лидеру. Ты псих, да?
- Лидер - третьему. Подтверждаю.
Ведж сделал вид, что его больше всего на свете интересуют приближающиеся спереди противники, на самом же деле он не сводил взгляда с дальномера. Когда расстояние до передних и до задних врагов сравнялось, оставаясь немного больше требуемого для прицельного выстрела, Антиллес навел ракету на цель впереди, завалил истребитель на левое крыло и начал разворот, подставляя одним врагам незащищенное брюхо, а другим - такую же спину.
Дымные следы впереди показали, что ракеты пошли.
- Огонь, - скомандовал Антиллес.
Он выровнялся и начал подъем.
И его пилоты выстрелили в него. По его же приказу.
По спине пробежал холодок. Что если ракеты работали со сбоями? Что если они взорвутся ближе четверти километра, на которые он рассчитывал? Он умрет прежде, чем почувствует это.
Но три ракеты взорвались там, где надо, - облака дыма появились непосредственно выше и впереди него. Клинок задрожал и принялся вырываться, как перепуганный таун-таун, когда ударные волны от взрывов докатились до него. Антиллес слышал беспрерывный металлический звон шрапнели по фюзеляжу.
Мгновение спустя он влетел в огонь и дым. Удерживая в голове картину взрывов, Ведж вывел истребитель к западному краю одного из них, сделал быструю бочку и нырнул снова. Мгновение чистого воздуха - и вновь огонь и темнота.
Еще один взрыв прогремел рядом. Истребитель тряхнуло, Ведж прикусил язык. Антиллес чувствовал, как ломается его Клинок. Он вновь вырвался на свежий воздух. Поглядел налево, направо, потом, не поверив, на сенсорную панель, украшенную трещиной поперек кристаллической поверхности.
Мгновение назад двадцать три Клинка приближались к нему, теперь их осталось только тринадцать, обескураженных, потерявших строй - легких мишеней для пилотов Красного звена, расстреливающих их с такой скоростью, с какой пальцы способны нажимать на гашетки.
Ведж довольно ухмыльнулся, представив себе, как адумарцы увидели наконец на своих световых панелях четкое изображение лакомой добычи. Ракеты пошли, но он скрылся в дыму и снаряды, потерявшие на мгновение свою цель, начали искать новую... и нашли - приближающиеся вражеские Клинки.
Он сделал петлю следом за Тикхо, выпустил две ракеты во врагов, потом переключился на лазеры.
- Второй - первому. Ты как?
- Я невредим, двойка, - заверил Ведж, потом поглядел на экран, который, как предполагалось, показывал диагностику повреждений. Текст бежал слишком быстро, чтоб можно было его прочитать, не отвлекаясь от более насущных вещей. Антиллес пожалел, что в Клинках не предусмотрено схематичное изображение повреждений, как в истребителях Новой Республики. - Машину, кажется, поцарапало...
Он замер, услышав новый, негромкий непрерывный шум. Желудок скрутило, когда он понял, что это за шум. Свист воздуха, проходящего через кабину.
- Поврежден корпус, - сообщил Антиллес, стараясь говорить ровным голосом.
Если он не сможет исправить повреждения... а он не сможет... он не доберется до цели. Не доберется до "Преданности": Но времени переживать не было. Оставалось еще десять врагов, и Клинок дрожал от ударов задних лазеров удирающего истребителя. Ведж бросил машину в сторону, сбивая прицел, и угостил свою мишень хорошей порцией лазерных выстрелов. Нравится? Или хочешь добавки?

Предыдущая страница 21 Следующая страница


Пилоты Адумара 22

Добавки явно не требовалось. Огонь и дым вырвались из кабины, и враг начал медленный спуск к дальним зерновым полям. "Радуйся, что я не такой, как ты, - подумал Ведж, - а то до земли бы ты не долетел...". И развернул машину.
Девять врагов. Нет, восемь. Истребитель, попавший в поле зрения Хобби, эффектно взорвался, превратившись в черно-красно-золотой шар. Зрелище было бы красиво, если б не унесло с собой жизнь человека...
За Клинком Хобби теперь тянулся дым, тонкой струей вырывающийся из-под кабины.
- Четвертый...
- Я вижу, босс. Пока еще держусь.
Тикхо занял место ведомого позади и справа от Веджа. Присмотревшись, Антиллес увидел, что кабина алдераанца потрескалась и покрыта следами лазерных ударов.
Ведж выругался. Тикхо тоже не сможет добраться до "Преданности", поврежденный колпак кабины лопнет под давлением внутренней атмосферы, а костюмы пилотов не имеют собственной системы жизнеобеспечения, как имперские ДИСы.
Янсон остается единственным, кто мог бы добраться до "Преданности" и рассказать, что случилось с ними на Адумаре.
Тогда Клинок Янсона окутало облако взрыва.
Он вырвался из него, целый и невредимый: как показалось Веджу сначала, но тут Клинок накренился на левый борт, и стало ясно, что правое крыло полностью оторвано взрывом.
- Третий, прыгай! - крикнул он. - Давай, Уэс!
Вражеский истребитель, нырнувший рядом, отвлек его от Янсона. Антиллес заложил правую петлю, заставляя Клинок изменить угол пикирования, чтоб следовать за ним. Тикхо снизил скорость и аккуратно расстрелял врага снизу. Веджа сильно ударило сзади, сквозь колпак кабины он увидел, как взорвался враг.
- Хороший выстрел, Тикхо.
Он кренился, пока снова не увидел Янсона. Подбитый Клинок завалился на бок, единственное крыло указывало на землю, и начал неуправляемый, закрученный штопор. Но Янсона там уже не было. Пилот остался висеть в воздухе, квадратное, в четверть квадратного метро устройство болталось над его головой, пристегнутое ремнями. Должно быть, механизм аварийного спуска пилота, решил Ведж, примитивное репульсорное устройство, позволяющее безопасно добраться до земли.
Безопасно - если кто-нибудь не решит пострелять. Ведж увидел Клинок, приближающийся к беззащитному пилоту, начал разворот, понимая, что не успевает, не успевает: Словно в замедленной съемке он видел, как Янсон вытаскивает бластер, будто тот мог причинить истребителю хоть какой-то вред, и стреляет.
Истребитель взорвался. Ведж пообещал себе, что обязательно выяснит, что за оружие было у Янсона... и увидел, как истребитель Хобби влетел в облако взорвавшегося чужого Клинка.
Оставалось шесть врагов против трех поврежденных Клинков.
- Четвертый, оставайся с третьим, - решил Ведж. - Когда доберется до земли, присоединяйся к нему и скажи, чтоб отвел тебя в тот клуб, где вчера ночью ел печенье.
- Ясно, лидер.
- Второй, нам с тобой придется закончить начатое. Готов?
- Я - твой ведомый, босс.
- Неа, отставить. Полетай пока в одиночку, вдруг они возьмутся за старое.
Шесть вражеских истребителей выстроились в два треугольника и были на векторе подхода. Ведж увидел, как группы разошлись, каждая преследовала свою добычу. Антиллес выругался. Адумарцы наконец понял то, что он так долго пытался до них донести. Что не стоит сосредотачиваться на одном, даже самом престижном враге. Не самый удачный они выбрали момент, чтоб усвоить урок. Ситуация существенно усложнилась.
Ведж напряженно думал. В медлительных Клинках ракеты давали противникам серьезное преимущество. Значит, он должен их этого преимущества лишить...
Антиллес толкнул штурвал от себя и нырнул к самым улицам Картанна. Ему показалось, что враги колебались мгновение, прежде чем последовать за ним.
В эту игру ему не слишком хотелось играть. Повернув назад, к авиабазе, он не подвергал бы опасности мирных жителей. Но такой выбор не дал бы ему ни единого шанса на выживание. Так что он должен использовать доступное прикрытие... или умереть.
Внизу Ведж видел только следы огней, освещавших улицы.
Лабиринты: Тут столько проводов, канатов и кабелей, что если они не оторвут ему крылья, то отбросят на стену здания: Он кивнул, запоминая. В паутине есть разрывы, возможность пролететь есть, надо только лететь очень аккуратно: Лазерные выстрелы пролетели мимо, вспарывая покрытие улицы. Машину тряхнуло, кажется, кто-то все же в него попал... главное, не дергаться... он ответил огнем из задних лазеров, выстрелы пробили колпак кабины. Но пилот не умер, по крайней мере, сразу - Клинок неуклюже выбрался из города и направился то ли к авиабазе, то ли к лесу...
Ведж включил репульсоры на полную мощность и изо всех сил потянул штурвал на себя, выводя истребитель из пикирования. Он выровнялся, забираясь под паутину канатов и кабелей, надеясь, что правильно высчитал их высоту над землей... и мгновение спустя с ревом летел в трех метрах над землей, счастливо миновав смертоносную сеть. Впереди неуклюжий репульсорный транспорт заметался, пытаясь убраться с дороги. Успел. Ведж улыбнулся и даже помахал обалдевшему водителю рукой.
Позади два преследователя попытались повторить маневр. Первый пошел слишком высоко, Ведж видел, как истребитель затрясся в лихорадке, левое крыло рассыпалось от столкновения с канатами. Клинок накренился, оставшееся крыло согнулась от столкновения с землей, и он рухнул вниз и заскользил по улице почти с той же скоростью, с какой Ведж летел. Антиллес увидел, как разбегаются прохожие, пытаясь покинуть опасную улицу, увидел, как Клинок смял остановившийся репульсорный транспорт, будто тот был тонким флат-экраном.
Второй истребитель продолжал преследование.
Добравшись до перекрестка, Ведж тяжело накренился на левый борт, сворачивая в новый переулок... и уменьшил силу репульсоров. Клинок опустился почти к самой улице и продолжал разворот, пока не оказался носом туда, откуда прилетел. Антиллес увеличил мощность переднего репульсора, задирая нос вверх, и приготовился стрелять.
Преследователь быстро свернул за угол, пройдя так близко от поверхности здания, что только репульсоры уберегли его от столкновения. Нос был задран гораздо выше положения Веджа, пилот явно ожидал поймать мишень в прицел гораздо дальше по улице.
Ведж выстрелил, его лазеры пробороздили Клинок от носа до кормы с близкого расстояния. Брюхо истребителя раскрылось, будто шов разрывался давлением. Клинок, дрожа, пронесся над головой Веджа, рухнул на дорогу, и продолжал скользить, расшвыривая тяжелые колесные транспорты, будто игрушки.
Световая панель Веджа показала вокруг только здания.
- Красный Два, статус?
- Все чисто, - сообщил Селчу.
- Будем надеяться, что все останется чистым. Поднимаюсь, чтоб присоединиться к тебе, - Ведж повел Клинок к перекрестку, затем поднимал на репульсорах, пока не оказался выше вездесущих проводов. Тогда он отключил репульсоры и увеличил скорость.
Через секунду с востока приблизился Тикхо. Ведж присвистнул. Машину Селчу как будто сарлак пожевал. Правый борт был изодран в клочья, колпак кабины практически разрушен. Значит, ветер не даст ему лететь с большой скоростью или набрать высоту.
- Мы же не собираемся лететь в космос, босс, - сказал Тикхо, будто подслушав его мысли.
- Если я правильно помню карту местности, граница Картанна и Халбегардии в пределах досягаемости, - ответил Ведж. - Полетим на бреющем, чтоб быть ниже их сенсоров и ...
Световая панель изобразила две нечетких вспышки, направляющиеся к ним, один - с авиабазы Гилтелл, другой - с Аэропорта Клинков Картанна. Через мгновение они рассыпались на несколько мелких вспышек - два полных аэролезвия. Они были ближе друг к другу, чем к Красным, но Ведж понимал, что они достигнул их через несколько секунд.
Тактическая часть сознания Веджа, часто вступающая в конфликт с его кореллианской частью, рассчитывала шансы и стратегию. Результат не радовал. Даже если бы летные таланты позволяли им победить при шансах двенадцать к одному, то машины были слишком сильно повреждены, чтоб выдержать еще одну битву. И нет никакой возможности приземлиться и найти укрытие: Даже если они катапультируются, опыт показывал, что адумарцы способны расстрелять их в воздухе во время спуска.
Ведж подавил острую боль сожаления. Несправедливо было предложить Йелле будущее и тут же убить это будущее. Он сосредоточился на приближающихся аэролезвиях.
- Придется еще немного пострелять, Тик, - выдавил он. Несмотря на все усилия, тяжесть на сердце скрыть не удалось.
- Ясно, босс, - голос Тикхо был напряжен. Он тоже все понимал.
И вдруг... Ведж не поверил своим глазам. Чудес не бывает, у него просто галлюцинации на нервной почве...
Одно аэролезвие развернулось к другому, одновременно затрещал комлинк.
- Аэролезвие "Боевые Луны" бросает вызов аэролезвию "Боги тревоги".
- Ке Маттино, вы сумасшедший, сейчас не время...
- Всегда есть время поразить некомпетентность и трусость. Огонь!
Небо между двумя аэролезвиями, уже не слишком далекими, осветилось вспышками выстрелов и взрывов. Моментом позже сенсорная панель перестала различать аэролезвия, они смешались в единую перестрелку.
- Красный два, поживем еще немного. Идем на посадку, - он переключился на стандартную частоту вооруженных сил Картанна. - Красное звено - "Боевым лунам". Это вы, капитан ке Маттино?
- Это я.
- Спасибо, капитан.
- Вы честно выиграли битву. И я не позволю этим шакалам чести помешать вам. Замешательства вашим врагам!
- И дурную болезнь вашим. Антиллес отбой.
Он направил истребитель вниз, к кварталу Картанна, не так ярко освещенному уличными фонарями.
В самые темные, самые тихие ночные часы, когда вряд ли можно было услышать, как то-то перебирается по канатам с балкона на балкон, две темные фигуры нетвердой походкой приблизились к двери Йеллы Вессири. Ведж очень надеялся, что они напоминают гуляк, которых шатает от выпитого, а не пилотов, с трудом стоящих на ногах от усталости. Антиллес не помнил, когда в последний раз был настолько вымотан. Но когда дверь открылась на стук, и он увидел Йеллу перед собой, усталость разом исчезла. Он взял ее руки в свои, и она втащила его внутрь. Он слышал, как Тикхо зашел следом и тщательно запер за собой дверь.
- Ты почти убил меня, - сказала Йелла. Беспокойство смягчало обвинение в ее голосе. - Ждать час за часом, не зная, жив ты или нет... Я чуть с ума не сошла.
- Прости меня, - виновато отозвался Ведж. - Нужно было по возможности сохранять тишину в эфире. Мы пробирались самыми глухими переулками, иногда по крышам и балконам, чтоб убедиться, что нас не вычислили, что за нами не следят: В комнате вспыхнул свет и Ведж обнаружил, что их подслушивают.
Янсон и Хобби развалились на диване. Уэс задрал ноги на небольшой столик, в руках держал ярко раскрашенный датапад, обычно предназначенный для детских игр. Прилизанные волосы свидетельствовали, что он недавно принял ванну, на нем была чистая одежда. Хобби, тоже чистый, сидел без туники, демонстрируя полдюжины мест, где тело и руки были перевязаны. Окажись в таком виде кто-нибудь другой, Ведж бы забеспокоился, но для Кливиана это было обычное состояние. Не существовало задания, в котором он умудрился бы не заработать пару-тройку шрамов на память.
Черисс стояла около стены, возле световой панели, рядом на стуле сидела Халлис.
Ведж покосился на них.
- Сожалею. Кажется, я прервал вечеринку.
- Скорее похоже на заговор, - улыбнулась Йелла. Она усадила его и Тикхо на стулья. В комнате было гораздо больше мебели, чем Ведж помнил с прошлого раза. Должно быть, Йелла притащила ее с балкона и из других комнат. Ведж устало откинулся на спинку стула и поглядел на остальных.
- Надеюсь, меня простят за неподобающий внешний вид. Черисс, как вы здесь оказались? И как у вас дела?
Черисс носила темную одежду вольного клинка. Она осторожно пошевелила левым плечом.
- Лучше, - голос ее был низок, тон мрачен. - Конечно, пройдет еще какое-то время, прежде чем я снова смогу сражаться. Но я поправилась, и меня отправили назад, в Картанн. Я узнала о вашем воздушном поединке. Я отправилась в вашу квартиру, где нашла Халлис, но ни вас, ни ваших крестокрылов не было. Я решила, что если вы куда-то и пойдете, то сюда, так что и я отправилась сюда.
Она замолчала. По ее лицу было видно, что она собиралась сказать еще что-то, но не стала.
Веджа так и подмывало заявить, что притащить сюда Халлис - не самая лучная идея. Это могло серьезно повредить прикрытию Йеллы. Но та, казалось, читала его мысли.
- Когда Черисс пришла и рассказала мне, что она делала и кого видела, я предложила, чтоб она привела Халлис сюда. Все в порядке, Ведж.
Ведж поерзал на стуле. Уж и не подумай ничего: - Халлис?
Она пожала плечами.
- Я ограбила вашу квартиру.
- Что?
Халлис в роли домушника - это слишком даже для кореллианского воображения. Хотя, если она отстегнет и эту голову: - Понимаете, когда объявили, что ваши крестокрылы конфискуют, я поняла, что все кончится тем, что они пойдут грабить вашу квартиру. Я отправилась туда, чтоб забрать остатки Белогрива... но подслушала разговор двух мужчин, которые пришли упаковывать ваши вещи. Они собирались их украсть, они смеялись и радовались, говорили, что застрелить вас - хорошее развлечение. И я рассердилась. Когда они разделились, я ударила каждого гидроключом и забрала все, что они набрали.
Ведж не смог удержаться от смеха.
- Мне всегда казалось, что документалист не должен так близко приближаться к своему объекту.
- Ну... Я была сердита.
- Что вы добыли?
- Вашу гражданскую одежду, летные костюмы, ужасный плащ Янсона, шлемы, датапады, какие-то инфочипы, четыре комлинка, бласт-меч, принадлежащий Черисс, так что я вернула его ей, и целую груду любовных посланий для Янсона...
Янсон возмущенно поднял голову.
- Эй! Я надеюсь, вы не читали их.
- Нет, конечно нет.
Уэс расслабился.
- Кроме тех, которые были открыты. Послание от леди Марри было очень поэтичным..
Янсон вскочил, щеки полыхнули.
- Не могу поверить, что вы... - потом выражение его лица изменилось. - Я не помню никаких посланий от леди Марри.
Халлис усмехнулась ему.
Янсон снова сел.
- Это конец. Генерал, прошу разрешения выпрыгнуть с самого верхнего этажа, чтоб хоть немного ослабить мой позор.
- Разрешаю, - согласился Ведж. - Теперь серьезно. Йелла, ты в самой щекотливой ситуации из всех нас. Мне неприятно быть требовательным гостем, но - что ты можешь для нас сделать, не разрушая свою жизнь?
Она невесело улыбнулась - Хороший вопрос. Я все еще связана приказами и обязанностями, так что ответ "не много". С другой стороны, начальник не знает о моей связи с вами, поэтому у меня есть некоторая свобода действий: на некоторое время. Я могу помогать вам, пока начальник не задаст мне прямой вопрос, не видела ли я вас. Вас ищут, скоро начнется прочесывание зданий, вам нужно срочно покинуть Картанн. Я достану для вас адумарские деньги, кое-какое коммуникационное и компьютерное оборудование. К сожалению, у меня не слишком много связей, их должна была устанавливать команда, следующая за мной.
- Как насчет связи с Новой Республикой?
Она качнула головой.
- Начальство изволило изменить местоположения передатчика и забыть сообщить мне об этом.
Ведж задумался.
- Ладно. Зато остальное очень ценно. У тебя есть возможность выяснить, что стряслось с "Преданностью"? Нам нужно это знать, прежде чем опять попробуем туда прорваться. Может, прорываться уже некуда: Йелла глянула на один из аппаратов.
- Мои средства коммуникации зарегистрировали ваши открытые передачи к "Преданности", - она нахмурилась. - И отсутствие их ответа. Но я знаю, они все еще там. Мой приемник все время принимает от них кодированные сигналы. Никаких сбоев в аппаратуре. И никаких признаков, что они захвачены.

Предыдущая страница 22 Следующая страница


23 Аарон Оллстон

- Йелла, - вдруг сказала Халлис. - Мне нужно с вами поговорить. Конфиденциально.
Йелла вскинула брови.
- Я собираюсь убедить вас плюнуть на ваши обязанности и уйти с Веджем. И пристрелить ваше начальство, если вы его когда-нибудь снова увидите.
- Это невозможно, разве что вы владеете Великой силой, - усмехнулась Йелла. - Но я дам вам шанс. - Она указала на дверь. - После вас.
Времени, в течение которого девушки отсутствовали, хватило на то, чтоб скинуть ботинки и выпить воды, но вот на то, чтоб договориться, кто первым пойдет принимать ванну, уже не хватило. Ведж настаивал на старшинстве в званиях, Тикхо апеллировал к календарному возрасту. Спор сопровождался язвительными комментариями Янсона и предложениями подраться от Хобби. Они бы, может, и подрались: если б не так устали. А потом в комнату ворвалась Йелла с бледным лицом и злым взглядом.
- Изменение планов, - сообщила она. - Я оставляю свой пост и свое задание. Я найду способ убраться с вами из Картанна. И если я увижу Дарпена, я сожгу его на месте.
В наступившей тишине Ведж изумленно уставился на девушку. Потом повернулся к Халлис.
- Как вы это сделали?
Халлис пожала плечами.
- Нет, вы скажите. Я должен знать. Обычно нужен голос Сената или столкновение планет, чтоб заставить Йеллу передумать. Я должен знать, как вам это удалось. Или вы в самом деле джедай? - подозрительно спросил он.
- Ведж, - покраснела Йелла.
- Хорошо, я покажу, - решилась Халлис и вытащила из рукава стандартный датапад. Другой рукой она поискала у себя за спиной и вытащила провод, подключила устройство к разъемам датапада. Она пробежала пальцами по клавиатуре, повернула экран, чтоб Ведж мог видеть, и предупредила. - Вам это не понравится.
Тикхо наклонился вперед, чтоб видеть. Янсон, Хобби и Черисс тоже подобрались поближе и втиснулись позади Антиллеса. Йелла отвернулась, не желая смотреть во второй раз.
По экрану датапада проплыло море лиц и затылков. Это был приемный зал Дворца ператора.
Наконец изображение установилось. Ведж узнал ператора в окружении его свиты. Судя по одежде, это была запись последнего сбора, который они посетили и на котором они были сосланы и фактически приговорены к смерти.
Звук записи был беспорядочным, бессмысленным гулом голосов. Потом посторонние звуки постепенно затихли. Ведж предположил, что камера имела функцию выделения отдельных голосов.
Голос принадлежал ператору. Правитель был спокоен и величественен, как всегда.
- ... жаль, что не удалось их убедить присоединиться к нам. Было бы захватывающе, одно имя Антиллеса вселило бы страх в сердце врагов...
Томер Дарпен появился рядом.
- Позвольте мгновение вашего времени, мой господин.
- Только мгновение. Время дорого.
- Я хочу лишь принести вам свои извинения и извинения генерала Антиллеса за то, что он вынужден был сделать.
Даже в нечеткой записи ператор выглядел изумленным - Вынужден?
Томер кивнул.
- Генерал разрывается между двумя силами. Его естественное желание состоит в том, чтоб помочь вам, он понимает, что это единственный благородный выбор в этой ситуации. Но сомнительные приказы, спущенные ему высшим дипломатическим руководством, велят ему не ввязываться в войну. Ситуация раздавила его, отняла все, ради чего стоит жить.
Ператор потрясенно покачал головой.
- Не могу поверить...
Томер, преисполненный грусти, опустил глаза.
- Это правда. Теперь он страстно желает смерти, чтоб сжечь его позор. И поэтому генерал Антиллес просит помощи у вас.
- Говорите.
- Он просит вас сосредоточить на нем силы, организовать нападение, чтоб он не смог победить и выжить. Так, чтоб он мог честно умереть, чтоб его никогда больше не использовали как инструмент в дипломатических играх. Сделайте это, и вы не только поможете ему, но и убедитесь, что следующие пилоты, которые прибудут сюда, не будут иметь столь нелепых приказов, не дающих пилотам поступать, как подобает пилотам.
Ператор кивнул, на лице было написано глубокое сочувствие.
- Теперь я понимаю. Несчастный человек.
- Это должно выглядеть, как акт правосудия с вашей стороны. Но, умирая, он будет благодарить вас.
- Я понимаю.
- Спасибо, ператор.
Судя по изображению, Халлис последовала за Томером, когда он оставил ператора и направился к Веджу и пилотам. Ее звуковой прицел оставался с ним, и слова были слышны, хотя и немного приглушены, когда он поднял комлинк к лицу и спокойно проговорил: - Эн-Эр-глаз-один вызывает "Преданность". "Преданность", новые приказы. Запрещается принимать, записывать и признавать любые передачи с поверхности Адумара или с транспортных средств, не принадлежащих Новой Республике, пока я не отменю этот приказ. Повторите приказ, "Преданность": все верно. Эн-Эр-глаз-один связь завершил.
Халлис выключила экран датапада.
В течение долгого времени все молчали, оглушенные. Да, Томер никогда не был симпатичен, да, они ему не доверяли, потому что кто доверяет разведчику? Но ТАКОГО никто не ожидал...
Наконец Ведж поднял глаза на документалиста.
- Спасибо за информацию, Халлис. Но я хочу знать, почему вы не сказали нам это до того, как мы покинули дворец ператора?
- Первая часть, то, что Томер подставил вас, вам бы не помогла. Вторую часть - о том, что "Преданность" не выйдет с вами на связь, я хотела вам сообщить, когда услышала, что вы поняли это самостоятельно.
Ведж вздохнул и повернулся к Йелле.
- Ты знаешь, что ты была бы следующей?
Она кивнула.
- Не понял, - заявил Янсон.
- Томер решил подставить нас не просто так, - пояснил Ведж. - Он убивает таким образом сразу двух нерфов. Во-первых, успокаивает ператора, заставляет его думать, что мы с ним заодно, а мешают только бюрократические приказы, так что ператор не считает, что мы пошли против него. Во-вторых, убирает нас с дороги, чтоб мы не могли поделиться ни с кем своими выводами относительно этой миссии, которые, как получается, были верны. Так что Томер убьет всякого, кто мог бы представить главе правительства информацию, иную, чем он. Это значит, что все его подчиненные, включая Йеллу, в конечном итоге закончат жизнь в каком-нибудь переулке. Поэтому здесь тоже не самое безопасное место.
- Мне понадобится несколько минут, чтоб собраться, - заявила Йелла.
Янсон что-то пробормотал в том смысле, что, когда женщина действительно соберется за несколько минут, его назначат императором галактики, но присутствующие женщины одарили его такими взглядами, что пилот почел за лучшее сделать вид, что его здесь нет, и уткнуться в датапад. Ведж хихикнул в кулак, но тут же принял серьезный вид, потому что Йелла продолжала: - Возникает вопрос - куда мы пойдем? Я не могу изменить установки безопасности зданий.
- Я знаю куда, - ответила Черисс. - Генерал Антиллес...
- Знаете, самое время начать называть меня Веджем.
Она не улыбнулась, но кивком подтвердила, что поняла.
- Ведж, есть несколько мужчин и женщин, которые хотят встретиться с вами. Когда я вернулась сегодня вечером и узнала о произошедшем во дворце ператора, они выследили меня и сообщили мне об этом.
- Какие еще мужчины и женщины? - нахмурился Ведж.
- Политические лидеры наций, не управляемых Картанном. Наций, которые скоро будут завоеваны Картанном.
- Вы думаете, они хотят нам предложить Клинки, оборудованные для космических перелетов, чтоб мы смогли добраться до "Преданности"?
- Думаю, они могут, хотя это не та идея, которая их привлекает. Думаю, они хотят попросить вашего покровительства.
- Я бы их выслушал... ладно. Мы с Тикхо должны вымыться, а потом все должны одеться как можно лучше, насколько это вообще возможно. Улицы обыскивают в поисках четырех оборванных, побежденных пилотов, прячущихся по подворотням, а не семерых добропорядочных граждан, вышедших ночью покутить.
- Ты приказываешь офицеру разведки, - улыбнулась Йелла.
- Я приказываю только своим пилотам. Остальным просто предлагаю. Хочешь присоединиться?
- Обязательно.

11

Рассвет застал беглецов в пассажирско-грузовом отсеке летательного аппарата класса "фаррум". Воздух свистел сквозь пробоины в фюзеляже, и Ведж мог бы поклясться, что лет кораблю по крайней мере столько же, сколько ему самому. Корабль явно давно пережил свои лучшие годы, но пилот с уверенной улыбкой утверждал, что "старушка бегает как молодая". Ведж не раз видел подобную уверенность - у Хэна Соло, когда разговор заходил о "Тысячелетнем соколе", поэтому Антиллесу заранее было не по себе. Но корабль летел, от него пока ничего не отваливалось и не отпадывало, и Ведж решил, что просто привередничает.
Он оглядел отсек. В структуру корпуса были вделаны специальные кольца для лучшего крепления груза, но сейчас единственным грузом были Ведж и его товарищи, расположившиеся на длинной скамье, идущей вдоль всего борта. Агент Конфедерации Йедагон, который и привел их на корабль, худой, очень красивый человек, ехал в кабине с пилотами.
Тикхо, Хобби и Янсон спали, растянувшись на скамье. Ведж завистливо вздохнул. Он тоже очень устал и с удовольствием последовал бы их примеру, но были вещи, которые нужно было срочно обдумать.
Черисс сидела на скамье с другого борта судна. После отъезда из квартиры Йеллы она редко встречалась с ним взглядом и, казалось, полностью ушла в себя.
Халлис в одиночку сидела около другого борта, обложившись персональными датападами всех членов Новой Республики. По просьбе Веджа она копировала запись предательства Томера Дарпена на каждый датапад. Теперь, с помощью самого сложного из доступных ей, датапада Йеллы, она пыталась отредактировать эти и другие записи. Вырывающиеся у нее тихие, но эмоциональные проклятия показывали, что пока ей этого не удавалось.
А Йелла... Йелла свернулась калачиком под рукой Веджа. Глаза закрыты, на лице безмятежное выражение.
Ведж улыбнулся, зная, что улыбка выглядит по-идиотски, но его это совершенно не заботило. Он бежал, получив смертный приговор, из мира, где враги и поклонники были одинаково рады убить его, неспособный установить связь с внешним миром. Но сейчас он был беззаботен и счастлив так, как не был счастлив многие годы.
Глаза Йеллы открылись. Она сонно посмотрела на него, потом улыбнулась и уткнулась лицом в плечо.
- Ты совсем не спал?
- Я думал.
- Собираешь войска, генерал?
- Только когда мог заставить себя перестать думать о тебе.
Ее плечи качнулись, и он понял, что она тихо смеется.
- Знаешь, что приятнее всего в твоих комплиментах? - спросила она.
- Что?
- То, что ты действительно так думаешь. Ты совершенно не умеешь льстить.
Черисс вдруг отстегнула привязной ремень и направилась к Веджу и Йелле. Ее шаги были неустойчивыми из-за движения покачивающегося корабля и случайных порывов ветра. Выражение лица девушки было все еще необычайно серьезно, будто она поклялась никогда больше не улыбаться.
- Генерал... Ведж... Можно мне поговорить с вами? Наедине? - Она виновато посмотрела на Йеллу.
- Конечно, - отозвался Ведж и заглянул в глаза Йеллы, пытаясь понять ее реакцию. Но на ее лице было сонное и беспечное выражение, без следов беспокойства или ревности.
Ведж двинулся за Черисс к передней части отсека. Приходилось хвататься за кольца в обшивке, чтоб удержаться на ногах.
Когда девушка заговорила, он с трудом разобрал слова, теряющиеся за ревом двигателя и свистом ветра сквозь пробитые отверстия.
- Я только хотела вам сказать... Вы были правы, а я - нет.
- Это трудное признание, - заметил Ведж. - Мое горло сжимается каждый раз, когда я должен произнести такие слова.
Черисс слабо улыбнулась.
- Я не понимала этого, когда очнулась на вашем большом корабле. Моя рана была почти излечена, а я знала, что все потеряно... потерян мой титул, потеряна благосклонность ператора, и ваша благосклонность, скорей всего, тоже потеряна...
- Неправда.
- Дайте мне сказать... Но я не могла сосредоточиться на своих потерях, потому что врачи все время задавали мне вопросы. Как я себя чувствую. На что у меня может быть аллергия. Какая-нибудь другая медицинская информация обо мне. Я рассказала им о моих головокружениях на высоте...
Ведж был удивлен, увидев блеснувшие слезы. Она вытерла их и продолжала.
- Они осмотрели мою голову, потом взяли кровь на анализ и решили, что это из-за химической неустойчивости. Мне дали какой-то препарат, а когда через полчаса я стояла на галерее над доком, где садятся ваши истребители, высоко-высоко над полом, а в щель, откуда они вылетают, видела облака Адумара - я не чувствовала никаких приступов боли. И все, что я должна делать, сказали мне, принимать препарат раз в несколько дней. Я могу учиться летать!
- Это же замечательно, - обрадовался Ведж.
- Да... Хотя я не смогла заставить врачей это понять. Для них это была такая малость. Диагноз, химия - их пациент может идти и дать им заняться новым. Для меня это были годы понимания, что я никогда не смогу ничего добиться в Картанне. Теперь передо мной открылся целый мир.. а для тех, кто помог мне, это была незначительная задача, успешно решенная. Я почти сердилась на них за непонимание. И тогда я поняла кое-что. Если бы я умерла во дворце ператора, я не смогла бы даже сердиться. Я никогда не насладилась бы тем, что было несколькими пилюлями для врачей и чудом для меня. Тогда я поняла, что вы были правы. Выбрасывать мою жизнь... как вы тогда сказали? банте под хвост?: было бы стыдно. Это был выбор глупой девчонки, которой, надеюсь, больше нет во мне.
- Если так, теперь у вас есть только один выбор.
- Какой?
- Прожить вашу жизнь хорошо. Найти цель и достичь ее.
- Я хочу быть пилотом, - решительно сказала она. - Не для Картанна. Не для Адумара. Для вашей Новой Республики.
- Если я буду еще жив через несколько дней, я посмотрю, чем смогу вам помочь.
- И еще я хотела сказать... - ее взгляд скользнул по Йелле и вернулся к Веджу. - Я желаю вам и вашей леди счастья.
- Спасибо.

Предыдущая страница 23 Следующая страница


Пилоты Адумара 24

- Я.. Я не знаю, что еще сказать.
- Тогда позвольте сказать мне. Один последний совет. Вы всегда будите слишком молоды для каких-то вещей, важных для вас, и слишком стары для других вещей, и не будете знать, какое время правильно для третьих. Это - жизнь, и вы можете сойти с ума, зацикливаясь на этом. Или же вы можете выяснить, для чего подходит ваш возраст, и какое время нужно выбрать для этого, и радоваться жизни.
- Я понимаю...
- Хорошо.
Он вернулся к Йелле, пристегнулся и обнял ее.
- Все улажено? - спросила она. Он кивнул.
- Можно узнать, что это было?
- Она взрослеет. Она повзрослела на два, может даже на три года с прошлой ночи.
- Это хорошо.
- Может, мы сможем разработать оружие, заставляющее взрослеть, и пальнем в Янсона пару раз...
- Я все слышал! - пробормотал Янсон, не открывая глаз.
Комната для совещаний, где Ведж и его команда встретились с правителями Йедагона, отличалась от всего, что они видели в Картанне. Большая круглая палата, наполовину ограниченная изгибающейся стеной, наполовину - декоративной колоннадой, за которой росла коротко подстриженная трава и искусно посаженные деревья. Часть комнаты, ограниченная колоннами, была открыта небу, хотя на другой половине Ведж видел полосу легкого материала, которая могла быть разложена, подобно навесу.
Пол и столы в комнате были сделаны из камня, подобного мрамору, пол имел специальную текстуру, чтоб ноги не скользили. Ведж даже поковырял его ботинком, чтоб убедиться, что он действительно твердый, а не мягкая подделка, украшающая каждую поверхность в Картанне.
Легкий ветерок бродил по комнате. Место было открытое и хорошо освещенное, никаких темных углов, никаких подозрительных теней. Приятное место, решил Ведж, усаживаясь за стол.
Напротив него сел Эскалайон, ператор конфедерации.
- Я буду краток, - сказал он. - Вы - военный человек и, несомненно, не имеете никакого желания ходить вокруг да около.
- Спасибо, - согласился Ведж.
Ходить вообще не хотелось, а больше всего хотелось спа-ать: Подавив зевок, он принялся разглядывать человека перед ним. Ператор Йедагона совершенно не походил на ператора Картанна. Он был среднего роста, темноволосый и темнобородый, но с очень бледной кожей, из-за чего казалось, что он сильно волнуется, даже когда он был совершенно спокоен. Ператор был всего несколькими годами старше Антиллеса, его телосложение было не хуже, чем у Янсона - хорошо развитая мускулатура и тонкая талия говорили о постоянных тренировках. Безупречной белизне формы позавидовали бы даже имперские Гранд-Адмиралы. Правда, фиолетовая окантовка рукавов и штанин им бы вряд ли понравилась, а уж коллекция медалей и нашивок за военные компании - различного размера, формы, цвета и художественного оформления, привели бы консервативных имперцев в бешенство.
- Если вы пожелаете, - продолжал Эскалайон,- мы будем счастливы обеспечить вас транспортом до вашего орбитального корабля. Ваш отказ присоединиться к военной агрессии Картанна сильно впечатлил нас. Но у нас есть для вас альтернатива. Предложение.
- Вы хотите, чтоб я летел с вашими силами против Картанна.
- Нет, - ответил Эскалайон. - Не летели. Вели. Все наши силы.
Ведж откинулся на спинку стула.
- Доверить все силы нации человеку, который имеет к ней весьма невнятное отношение? Не думаю, что это хорошая идея.
- Вы не поняли меня, генерал. Не нации. Я нахожусь в постоянном контакте с правителем Халбегардии, и она меня поддерживает. Мы хотим, чтоб вы вели объединенные силы всех наций, поднявшихся против Картанна.
- Почему я?
- Потому что вы совершали беспрецедентные для Адумара поступки. Вы продемонстрировали летные таланты, каких наш мир еще не видывал - победа четырех пилотов над тридцатью вчера вечером войдет в историю. Вы стремились учить нас, вместо того, чтоб накапливать честь за счет крови и жизней. Вы бросили вызов самому могущественному человеку Адумара и пережили его гнев. Это все - только часть "почему". - Он наклонился вперед, на лице была написана искренняя решительность. - В вас верю я и верят мои соотечественники, и Халбегардия, и, если станет известно, что именно вы поведете наши силы против Картанна, многие другие нации решатся присоединиться к нам. Нации, сохранившие нейтралитет или присоединившиеся к Картанну, потому что не могут противостоять прямому их нападению, примкнут к нам, давая шанс на победу. Или по крайней мере, давая шанс проиграть в благородной борьбе, а не в резне.
Ведж оглядел собравшихся вокруг стола. Лица его ребят носили подчеркнуто безразличное выражение. Шесть советников Эскалайона - мужчин и женщин, одетых в формы, похожие на форму правителя, - согласно закивали, когда Антиллес обвел их взглядом.
- По моим сведениям, - сказал он, - если я все высчитал правильно и если все нации, которые Картанн не контролирует непосредственно, присоединятся к нам, мы получим объединенную силу в размере двух третей сил Картанна.
Эскалайон кивнул.
- Вообще-то, даже эта цифра чересчур оптимистична. Техника Картанна значительно лучше, чем у нас. В нашем летном корпусе значительно меньше Клинков-32, чем у них. Меньше половины нашего корпуса. Мы в значительной степени полагаемся на более старые модели.
- Так что в лучшем случае мы получим половину их сил и даже меньше: - Верно, - ператор Йедагона внимательно посмотрел на Антиллеса.
- Мне нужно немного времени, чтоб все обдумать, - вздохнул тот.
Эскалайон кивнул и поднялся.
- Мы оставим вас в этой комнате на все то время, которое вам потребуется. Вызовите служащего, когда найдете ответ для нас. Мы пришлем вам сюда еду и напитки.
- Спасибо.
Когда представители Йедагона удалились, Ведж попросил: - Ребята, Черисс, Халлис, дайте мне немного места.
- Наше присутствие мешает его мозговым волнам, - проворчал Хобби, поднимаясь. - Не дает им развернуться на полную мощь.
- Придется потесниться, - вздохнул Янсон. - Как насчет партии в саббак?
Они оставили Веджа за центральным столом наедине с Йеллой.
- Хочешь остаться один, чтоб подумать? - спросила она.
- Отослать тебя? Я только что тебя получил.
Она изогнула бровь.
- Ты говоришь, как будто купил меня, - но голос звучал довольно.
- Неправда.
- Мне казалось, ты уже решил, что ответишь Эскалайону. Причем решил даже раньше, чем мы сюда прилетели.
- Решил, - вздохнул Ведж. - Я собирался отказаться. - Он замолчал и принялся барабанить пальцами по столу. - Но потом ператор открыл карты: Лететь с конфедерацией Йедагон - совсем не то же самое, что вести союз наций против Картанна. Первое совершенно бессмысленно. Второе поможет частично: или даже полностью выполнить мою миссию на Адумаре.
- Что ты имеешь в виду? Ведж, ты больше не в петле. И что бы ты ни сделал - это будут разбойные действия. Хотя, наверное, вполне достойные экс-командира Разбойной эскадрильи.
Он улыбнулся.
- Ты не права. Когда мы сбежали, мои обязанности и полномочия не остались в Картанне. Я прихватил их с собой.
- Не понимаю. Пока Томер Дарпен победил...
- Он тут ни причем. Плохо, конечно, что Новая Республика отдала контроль над всей операцией местному управлению разведки. Плохо, что "Преданность" находится под прямым управлением предателя. Но, Йелла, мои обязанности не имеют никакого отношения к разведке. Я прибыл сюда добиваться, чтоб Адумар присоединился к Новой Республике. Я уполномочен вступить в переговоры и заключить соглашение. Я - все еще главный дипломат республики в этом мире... и мне гораздо приятнее иметь дело с собранием наций вместо Картанна.
- Я не смотрела на это с такой стороны. Тогда что мешает тебе принять решение?
- Один простой факт. Возглавить объединенные силы против Картанна - это не просто принять соглашение. Это решит судьбы многих наций, возможно, всего Адумара.
- Ведж, если ты не возглавишь их, ты все равно решишь их судьбу.
- Я... Ты права.
- Привыкай. Я всегда права.
Антиллес усмехнулся, демонстрируя, что не один Хэн Соло умеет дерзко ухмыляться.
- Мы займемся этим, - он поднялся. - Майор Янсон!
Янсон вскочил по стойке смирно, впился взглядом в Веджа.
- Надеюсь, это важнее, чем моя игра в карты, молодой человек.
- Сообщите ператору Йедагона, что я принял решение.
- Да, сэр. Какое?
- Мы собираемся показать Картанну, где ситхи зимуют.
Янсон издал вопль, больше похожий на победный клич дикого племени, и вылетел за дверь. Через мгновение он вернулся.
- За Эскалайоном послали.
- Отлично, - Ведж оглядел пилотов. - Поскольку вопрос передо мной стоит скорее дипломатический, чем военный, я не могу просить, чтоб вы приняли участие.
- Ты не сможешь не пустить нас, - заявил Янсон. - Мы перевесим тебя. Два майора и полковник равны, по крайней мере, одному генералу.
- Я тоже в деле, - сообщила Йелла.
Ведж взглянул на нее преувеличенно угрюмо.
- Ты тоже меня перевесишь?
- Я тебя защекочу.
- Ладно, - Ведж потянулся и зевнул. - Начнем стратегическое планирование прямо сейчас. Мне нужны данные относительно всех доступных военных ресурсов - непрерывно обновляемые, раз Эскалайон рассчитывает, что мы способны привлечь на нашу сторону другие нации. Мне нужны данные и советники о силах и стандартной тактике Картанна. Я хочу...
- Нет, - заявил Тикхо.
Ведж уставился на него.
- Что?
- Ложись спать, Ведж.
- Не будь смешным. У нас не так много времени, и...
- И ты спал меньше, чем все мы, - Селчу шагнул к Веджу, глянул на него сверху вниз. - Когда ты закончишь планирование, мы должны будем прыгнуть в истребители и рвануть прочь, чтоб встретить войска Картанна. И поскольку ты устал, твои рефлексы притупились, а думательные процессы ползут подобно смертельно раненым хаттам, какой-нибудь двадцатилетний кретин собьет тебя и будет хвастаться этим до конца жизни. Нет, Ведж, иди спать.
- Но кто будет...
- Я буду. Если помнишь, я не раз разрабатывал миссии. И я знаком с твоим образом мыслей. Так что иди и спи. Когда проснешься, бодрый и свежий, можешь взять мой план и перекроить его, как тебе вздумается.
Янсон и Хобби встали по бокам Тикхо с одинаково упрямым выражением лиц.
- Мятеж, - пробормотал Ведж.
Йелла с улыбкой смотрела на него.
- Я думаю, тебе пришло время научиться кое-чему.
- Чему же?
- Делегировать полномочия.
- Наверно, вы правы, - вздохнул Ведж и поднялся. Голова слегка кружилась. Ребята правы, если бы он заставил себя высидеть еще несколько часов планирования и организации, после он бы уже ни на что не годился. - Ладно, господа мятежники, вы победили...
Спустя одиннадцать стандартных часов, выспавшийся, освежившийся и даже побрившийся Антиллес присоединился к своей группе и военным лидерам конфедерации Йедагон в зале для планировании. Зал вновь оказался круглым - здесь явно не любили углов и прямых линий - но, в противоположность предыдущему, находился глубоко под дворцом Эскалайона. Главным предметом обстановки был огромный стол в виде разорванного кольца, люди могли сидеть вдоль внешнего края и на открытой площадке в центре. Поверхность стола оказалась флат-экраном, пылающим в тусклом свете комнаты.
Тикхо махнул ему с конца стола, оккупированного представителями Новой Республики и несколькими йедагонцами в военной форме.
- Нации Тоззеллинг и Тетанн присоединились к нам, - гордо сообщил Селчу.
- И полдюжины других наций поменьше. Эскалайон оказался прав - твое имя притягивает адумарцев, как хаттов - кредиты. Особенно после нашего полета вчетвером против тридцати: Ведж улыбнулся Йелле, получил улыбку в ответ, потом посмотрел на флат-экран стола. Это была карта территории от центра Картанна до Йедагона. Военные силы обеих сторон обозначались мигающими цветными точками. Ведж предположил, что щелчок по точке вызвал бы более подробную информацию о ней, как на световой панели Клинка-32.
Тикхо вещал, указывая на разные точки.
- Эскадрильи Клинков. Косы - бомбардировщики. Метеоры - воздушные крепости. Острые Линзы - корабли-разведчики. Корабли фарумм-класса сформировали отряд транспортировки. Количество все время обновляется на главной панели, мы получаем известия о новых подразделениях, присоединяющихся к нашей армии. Войска Картанна похожи на наши по составу, только их больше.
- Это - город Йедагон, - Тикхо ткнул в сероватую каплю на карте, указывая их местоположение. - Если по прошлым войнам можно о чем-то судить, силы Картанна направятся сюда и в столицы других "непослушных" наций. Ператор Картанна всегда демонстрировал очень однообразную тактику. Заслон из истребителей, вступающий в бой с вражескими машинами, плюс истребители, действующие как поддержка бомбардировщиков. Хоть истребители и привлекают к себе внимание, реальная сила - бомбардировщики. Шоу начинается с бомбежки военных баз и областей, где в последнее время зарегистрирована высокая плотность коммуникаций. Потом разносят правительственные здания и дома высокопоставленной знати.
- Какие у них бомбы?
- Официальное название "капюшон" из-за формы облака взрыва, но обычно их называют "пришел-сбросил-победил". Бомбы проникают под землю на глубину до нескольких метров - идея в том, чтоб взрывать подпольные помещения вроде этого, - Тикхо выразительно посмотрел вокруг. - Одна бомба может сравнять с землей несколько кварталов.
- Очаровательно, - отозвался Ведж. - И что ты предполагаешь делать?
- Ператор Картанна любит полуденные нападения. Они хорошо выглядят в записях, а пилотам нравится заходить на цель, когда солнце светит в спину. Нападение на Йедагон возможно уже завтра в полдень... так что не дадим ему такой возможности. Мы вылетим на рассвете, чтоб оказаться в воздушном пространстве Картанна с восходом солнца.
Ведж кивнул. Ночная жизнь Картанна обычно затягивалась до утра, и пилоты Картанна, вытащенные из коек всего через пару часов, после того как там очутились, дадут силам союзников еще одно, так отчаянно необходимое преимущество.
- Далее, наша тактика должна воспрепятствовать их силам развернуться по полной программе. Стандартная ударная группа из нескольких эскадрилий истребителей и присоединенных бомбардировщиков и крепостей будут отслеживать приближение сил Картанна. Когда они поймут, какая часть формации - цель Картанна, эта часть замедлится, а остальные продолжат двигаться дальше и увеличат скорость, формируя "рожки" вокруг строя Картанна на малой высоте и таком расстоянии, чтоб противник оказался в зоне действия оружия, а второй "рог" - нет. Раз плоскость нашего огня будет ниже плоскости цели, промах не нанесет вреда нашим силам - ракеты будут достигать заданной дистанции и взрываться. Таким образом, мы вынудим Картанн рассредоточивать первоначальные формирования, на которых мы можем концентрировать огонь, и заставим их выбрать - следовать начальному плану или отложить его до уничтожения части наших сил. В зависимости от их выбора, мы можем решать - сломать наши формации и навязать противнику бой, или послать "рожки" с их бомбардировщиками на их главные объекты - авиабазы и коммуникационные центры.

Предыдущая страница 24 Следующая страница


25 Аарон Оллстон

- Отлично, - отозвался Ведж. - Теперь я хочу выяснить некоторые вопросы. На адумарских световых панелях эскадрилья воспринимается единым сигналом, пока не приблизится настолько близко, чтоб можно было разобрать отдельные истребители. Сколько Клинков создают такой же сигнал, как Метеоры и Косы на том же расстоянии?
Тикхо нашел взглядом одного из стоящих в стороне офицеров.
- Генерал ке Сетхис?
Офицер, седоволосая женщина с телосложением борца-чемпиона, ответила без колебаний.
- Четыре для Кос, шесть для Метеоров. Исключая эскадрильи Клинков-28 и более ранних, они дают пять и восемь соответственно.
- Я хочу, чтоб транспондеры бомбардировщиков и воздушных крепостей были запрограммированы на ложный ответ. Пусть на запрос сенсоров вместо сообщения своего истинного названия и другой информации, посылает ответ, что это Клинок в эскадрилье. Три Косы создадут впечатление эскадрильи и два Метеора тоже, пока не подойдут достаточно близко.
- И они будут в неведении относительно истинного состава наших сил, пока не столкнутся с ними нос к носу, - заулыбался Тикхо. - Мне нравится.
- Это не все. Я хочу, чтоб мы составили список из тридцати или больше самых престижных пилотов наших объединенных сил. Пусть транспондеры как минимум двух пилотов в каждой истребительной эскадрилье будут иметь возможность переключения между верными данными и информацией одного из знаменитостей. Аналогично, надо настроить транспондеры этих пилотов для переключения на данные пилотов-новичков. Никто не должен переключать данные на ложные, когда бой идет полным ходом, только когда они не находятся под прицелом врага.
Генерал ке Ситхес выглядела озадаченной.
- Если мы подождем, пока все истребители не будут заняты, обман будет трудно распознать. Но зачем?
Ведж улыбнулся.
- Затем, что в пределах задания эскадрильи пилоты смогут выбирать, кто станет центром вражеского нападения. назовите кого-нибудь, кто имеет хорошие навыки уклонения, именем Майора Янсона, и враги кинутся на него, давая возможность лучшим стрелкам его эскадрильи, оставшимся без внимания, подстрелить парочку. Затем, когда наш суррогат Янсона на мгновение освободится от прицела, он сбросит маску - переключится на реальные данные - и смутит преследователей. Любое замешательство, которое мы в состоянии посеять, помогает нам, вредит им.
Генерал все еще выглядела не убежденной, но кивнула: - Если это все, я прослежу. Это не должно быть сложно.
- Спасибо, - Ведж вернулся к карте. - Насколько предсказуемы силы Картанна? Я хочу сказать, можем ли мы спланировать, где мы встретимся с ними?
- Только если тренировочные вылеты эскадрилий показательны, - пожал плечами Тикхо. - Вообще-то, не факт, ведь тренировки - невооруженные упражнения, и пилоты их ненавидят. Но я считаю, что да.
- Тогда мы пошлем одну эскадрилью за час или два перед каждым главным формированием. Пилотов, опытных в бреющем полете. Они проходят ниже высоты, на которой их могут засечь датчики световых панелей, прячутся в укрытиях ниже предполагаемой боевой высоты. До того, как сломать строй для преследования врагов, аэролезвия имеют тенденцию лететь тесным строем...
- И наши аванпосты смогут выпустить ракеты в пролетающие сверху эскадрильи, - закончил Янсон. - Можно снять много истребителей в первые же несколько секунд.
- О, - сказал Хобби. - Я доброволец. Я хочу выполнить это задание. Позвольте мне. Ну пожалуйста.
Хотя выражение лица было по обыкновению угрюмым, Кливиан, фактически, подпрыгивал с ноги на ногу от волнения.
Ведж и Тикхо переглянулись.
- Ты видел когда-нибудь, чтоб он вел себя так? - спросил Ведж.
Тикхо покачал головой.
- Только когда ему очень-очень нужно в освежитель. Хобби, почему?
- Потому что меня достало все это, - ответил Хобби. - Меня до смерти достали местные "Привет, я такой-то такой-то, и я убил много врагов, и я вызываю тебя, и мы кланяемся и следуем правилам, и говорим друг другу приятные вещи, и не правда ли прекрасно, что мы умерли?". Тик, я хочу пристрелить кого-нибудь. Я хочу взорвать кого-нибудь. Никаких извинений. Никаких предупреждений. Только смертельная эффективность. Прежде чем я сам умру от расстройства.
- Это самая длинная речь, которую я от него слышал, - поразился Тикхо. - Ладно, Хобби. Ты будешь отвечать за эскадрилью аванпоста для ведущей группы.
- Я не думаю, что он полностью в себе, - заявил Янсон, порываясь пощупать товарищу лоб. - Я бы лучше полетел с ним.
- Неплохая идея, - поддержал Ведж. - Так или иначе, Тик, это все, что я хотел добавить к твоему плану. Еще я хочу обратиться к пилотам, лично или в записи, и объяснить правила игры. Я хочу, чтоб они летели в стиле Новой Республики. Если я увижу, что пилот летит для славы, а не для победы, я буду счастлив пристрелить его собственноручно.
- Сделаем, - отозвалась генерал ке Сетхис.
Ведж поймал взгляд Черисс.
- Черисс, вы останетесь здесь?
Она покачала головой.
- Я полечу с командой десантников. Я не могу заставить себя стрелять в мой город или сообщать другим, где бросать бомбы... Но я могу помочь отыскать ваши крестокрылы.
- Это очень ценно. Может даже жизненно необходимо, если Турр Феннир и его пилоты сядут в ДИС-истребители. Спасибо. - Он повернулся к Халлис. - А вы? Вы останетесь здесь, я надеюсь?
- Вы сошли с ума? - рассердилась девушка. - Извините. Я перефразирую вопрос. Вы не обратили внимания, что я документалист? Мне предоставили место на одном из Метеоров. Я буду записывать все, что смогу увидеть.
Ведж выслушал ответ, понимая, что нет никакого способа заставить ее передумать. Он мог приказать, конечно... но это значит проявить полное неуважение к праву человека выбирать собственную судьбу.
- Удачи, - пожелал он и повернулся к Йелле. - Если ты еще не выбрала себе какой-нибудь способ самоубийства, у меня есть для тебя задание.
- Какое?
- Я хочу, чтоб ты отправилась на "Преданность", уговорами, подкупом или с дракой прорвалась на борт и вручила им запись предательства Дарпена.
- Это уже сделано.
- Что?
Кажется, получилось слишком громко. Все в зале подняли головы и обернулись к нему. Ведж махнул, мол, все в порядке, не отвлекайтесь, потом взял Йеллу за руку и утащил от стола.
- Когда успели?
Она улыбнулась, наслаждаясь его явным волнением.
- Когда ты спал, я попросила у Эскалайона космический Клинок с пилотом, она довезла меня до "Преданности".
- Мне жаль, что ты не подождала.
- Чтоб ты мог сказать мне, что делать? Напомнить мне мои обязанности офицера разведки?
- Верно, - усмехнулся Антиллес. - Ладно, это не логично. Как все прошло?
- Довольно странно, - ответила Йелла. - Офицеры "Преданности", как я узнала позднее, не были в восторге от приказов Томера на запрет связи. Все, что мы знали о происходящем, - что корабль не будет отвечать на наши запросы. Мы очень медленно и осторожно приблизились и сели в главном доке истребителей. Там было много солдат, и много бластерных ружей нацеленных на нас... но все расслабились, когда я идентифицировала себя. Мне позволили поговорить с капитаном Салабаном. Он в такой же ярости и возмущении от приказов, как пилот истребителя, попавшего в луч захвата.
- Что ты сказала ему?
- Ну, было очевидно, что он не нарушит приказов, как бы ненавистны они ему не были. В общем-то ничего иного я и не ожидала. Даже если бы я рассказала ему всю историю, даже если бы показала записи предательства Дарпена, этого стало бы достаточно, чтоб заставить Салабана переживать, но недостаточно вынудить его нарушить приказ. Так что я решила не мучить его этим противоречием. Я рассказала о назревающей войне - но не говорила о роли Дарпена. Я отдала ему копию записи и просила отправить в офис генералу Кракену, как только контроль коммуникаций будет снят. Еще я оставила копию, помеченную как мое завещание, и послала зашифрованные копии для Р5 и Р2 на крестокрылах, с расшифровкой на основе времени.
- Я бы сказал, ты сделала даже больше, чем я мог просить, - голос перешел в рычание. - кроме того, чтоб постоять в сторонке, когда начнется стрельба!
- Я собираюсь находиться в одном из разведывательных кораблей, - спокойно сказала она. - Выполнять функции координатора. Довольно далеко от передовой.
- Передовая имеет свойство не оставаться линией, а ракетам все равно, истребитель ты или координатор.
- Это - лучшее, чего бы ты смог добиться, Ведж. Не нарывайся.
Он сердито вздохнул.
- Ты всегда была такой упрямой?
- Нет, - улыбнулась Йелла. - В юности я была гораздо упрямее.
- Постарайся держаться подальше, если дела пойдут плохо. Наши шансы невелики, хотя к нам и продолжают присоединяться: - Ведж умолк, когда в голову пришла новая мысль.
- Что такое?
- Понимаешь, я, конечно, командовал большими силами и раньше: Да что там! Одна Лусанкия несет огневой мощи больше, чем мы соберем в самом лучшем случае.
.. Но всегда это были силы, назначенные в мое подчинение командованием, обычные военные подразделения со здоровой долей добровольцев. Это - первый раз, когда столько людей, столько добровольцев идут в бой только из-за моего имени. Это: смущает.
- Не бери в голову, Ведж, иначе она не влезет в шлем.
- Спасибо за утешение, - он слегка подтолкнул ее к столу. - Пошли работать.
В час перед рассветом Ведж стоял на лесенке возле своего Клинка под внимательными взглядами толпы людей и теребил комлинк, прицепленный к воротнику. Антиллес готовился начать обращение к войскам.
Когда он сам был простым пилотом, он никогда не понимал вдохновляющих речей перед вылетом - или, точнее, был не из тех, кто нуждается в них. Ведж всегда летел, зная, что в какой-то момент начнется огонь, и готовился к этому - единственный ему известный способ выполнить задание и, возможно, остаться при этом в живых.
Но, приняв лет десять назад от Люка Скайуокера командование Разбойной эскадрильей, он понял тяжелую истину - часто жизни спасают не лазеры и не щиты, а верные слова. И сейчас Антиллес терзался вопросом, верные ли он нашел слова.
Ведж щелкнул переключателем комлинка и огляделся - вокруг него плескалось разноцветное море людей. Пилоты, члены экипажей, механики, рабочие ангара. Пилоты и рабочие Йедагона носили одинаковые темно-красные комбинезоны, но каждый был украшен шарфами, медалями, вышивками и другими проявлениями индивидуальности. Обмундирование других цветов выдавало другие нации, а сам Ведж натянул ярко-оранжевый комбинезон пилота Новой Республики. Халлис показала йедагонцам записи, и те умудрились достать для пилотов одежду привычного цвета.
- Люди Адумара, - произнес Ведж. - Именно так я должен к вам обратиться, потому что сегодня не важно, в какой стране вы родились. Сегодня вы летите, как пилоты вашего Мира, летите, чтоб предотвратить его разрушение из-за амбиций и жадности. Сегодня с этой базы и с бесчисленного числа других мы взлетим и соберем самую большую воздушную армию, какие этот мир когда-либо видел - кроме одной. Силы Картанна больше. Они сильнее. Поэтому, чтобы победить их, мы должны быть лучше. И мы собираемся быть лучше.
Каждый пилот, которого вы поймаете в рамку прицела, - пилот, обдумывающий, с чем он выйдет из боя. Какую он получит прибыль. Они жаждут накапливать честь. Честь, купленную вашей кровью.
Тот пилот думает о себе. Вы не должны делать это. Вы должны сосредоточиться на своей цели. Не разрешать себе думать о личных поединках, о почестях, которые вы можете получить. Не отвечайте на вызовы и личные замечания от врагов - они не заслуживают вашего ответа. Не думайте о том, чтоб стать героями. Тот момент, когда вы наносите удар врагу, даже ценой собственной жизни, делает вас героями. Так. Эта часть сказана. Можно приступить к более важному.
Сосредоточьтесь на вашем враге. Как он двигается. Как стреляет. Что он думает. Откуда берутся его мысли. Стреляйте и в него и туда, где он только собирается быть. Сражайтесь сейчас и на несколько мгновений в будущем. Вы получите шанс убить врага дважды. Вы получите вдвое больше оружия, чем есть у него. И это - единственный способ, который приведет к победе.
Если вы позволите вашим мыслям уйти от вашего врага, сосредоточьтесь на том, что ждет вас дома. Не слава. Жены, мужья, дети, родители. Если мы потерпим неудачу, они будут беззащитны перед нападением Картанна. Этого должно быть достаточно, чтоб вернуть ваши мысли туда, где им положено быть... к врагу.
Пришло время идти. Я приветствую вас, Адумарцы! - он сделал паузу, затем повторил. - Адумар!
И мгновением позже ближний край людей, включая Тикхо и Йеллу, подхватил, как скандирование.
-Адумар. Адумар! Адумар!
Слово прокатилось над людьми, увеличиваясь в силе и объеме.
Ведж позволил крикам звучать всего лишь несколько мгновений, достаточно только для того, чтоб дойти до каждого. Тогда он кивнул Тикхо. Селчу включил свой комлинк, и внезапно воздух был порван звуком сирены.
И подобно куче насекомых, внезапно потревоженных злоумышленником, люди зашевелились - пилоты спешили к своим истребителям, механики заканчивали последние приготовления, рабочие мчались загружать поздно прибывшие ракеты в истребители.
Ведж отошел к стене. Йелла пробралась к нему.
- Запомни, - сказала она. - Если ты позволишь себя убить, это будет очень ужасно для тебя. Я заставлю тебя пожалеть об этом.
- Я запомню, - ответил он.
Она ждала, будто надеясь, что он скажет что-то еще. Потом неуверенно улыбнулась.
- В этом весь Ведж. Настолько честный, что не может даже успокоить меня.
Он огляделся, чтоб удостовериться, что никто не может их подслушать.
- Есть кое-какие утешения, - заметил он. - Две причины, почему я никому не позволю убить себя. Первая - я лучше. Вторая - мне есть наконец к кому вернуться.
Она обняла его.
- Не забудь это.
- Не забуду.
- Я должна идти к своей станции.
Он поцеловал ее, затем понаблюдал, как она бежит - точнее, летит, - к большому кораблю, предназначенному для координации действий армии. Корабль напоминал космическую станцию, созданную из множества спиц и колес, каждое соединение спицы и колеса было окружено множеством датчиков.
Ведж поднялся к своей кабине. Его механик, женщина средних лет, пятна машинного масла на лице которой производили впечатление причудливой татуировки, сидела верхом на фюзеляже позади кабины, закрепляя задний навес гидроключом.
- Как он, Гремби? - спросил Антиллес, имея в виду истребитель.
- Вам дали лучшее, - отозвалась она. - Он находится в самой хорошей форме, на какую я способна.
Его шлем лежал на месте пилота. Ведж поднял его, собираясь надеть, когда заметил некоторые изменения. Темно красная поверхность шлема была украшена полосой золотых дельтовидных клиньев. Ведж рисовал этот узор на всех шлемах, которые ему доводилось носить, но этот шлем он не трогал.
- Кто это сделал? - спросил он.
- Мой сын. Механик моей команды. Ваша леди сказала, что вам это нравится.
- Моя леди. - Он надел шлем, застегнул его под подбородком. - Моя леди. - повторил он.
Слова были не то что незнакомы, но это сочетание ничего не значило для него прежде. Ведж решил, что ему нравится.
Он прыгнул в кресло пилота.
- Она была права. Спасибо, Гремби.

Предыдущая страница 25 Следующая страница


Пилоты Адумара 26

12

Они взлетели с Авиабазы Йедагона - сотни истребителей и бомбардировщиков, воздушных крепостей и транспортов - и это была всего лишь одна из многих групп, поднявшихся сегодня против агрессии Картанна.
Впереди группы тонкой линией скользили Клинки аэролезвия "Кровавый бег", возглавляемые сегодня Антиллесом и Селчу.
Возвращаться в Картанн было гораздо быстрее и приятнее, чем бежать из него. Все-таки истребитель, а не корыто, грозящее развалиться от малейшего чиха. И вообще, на месте пилота Антиллес чувствовал себя гораздо увереннее, чем в качестве пассажира. Внизу проплывали посеребренные светом луны верхушки деревьев и пятна полей. Зрелище очень мирное и неожиданно красивое. Сразу потянуло на лирику, захотелось поделиться с кем-нибудь впечатлениями, но он был острием копья, нацеленного в сердце врага, и сам же категорически запретил треп в эфире.
В нескольких кликах от границы Картанна световая панель начала издавать пульсирующий шум, сообщая, что они вошли в зону действия радаров. Ведж кивнул сам себе. Это они предусмотрели. Когда шум стал постоянным, Антиллес зафиксировал его источник и заложил длинную петлю, направляясь к нему. Остальной "Кровавый бег" продолжал двигаться вперед, будто и не замечая отбившегося от стаи командира и только верный Селчу намертво приклеился к крылу справа и сзади.
Операторы радаров все же заметили заходящие на них истребители и попытались спасти установку - сигнал как отрезало - но не успели, координаты уже были в компьютере Клинка. Ведж задал эти координаты в качестве единственной цели. Активировав лазеры, он для порядка подождал, когда сенсорная панель зафиксирует прицел, и выстрелил. Посмотрел, как ушли в цель его выстрелы, выстрелы Тикхо, полюбовался на облако взрыва над лесом: Развернувшись и сбросив высоту, пилоты смогли рассмотреть пораженную цель. Они расстреляли квадратный бункер метров пятнадцати в ширину, и теперь он отчаянно горел. Сложный механизм датчиков на крыше превратился в обломки и дым. Ведж, весьма довольный собой, направился на соединение с аэролезвием "Кровавый бег".
По всей передней линии происходило то же самое. Пара за парой Клинки ломали строй и отправлялись расстреливать датчики и радары. Пусть нельзя скрыть своего приближения, зато можно скрыть размер и состав сил, уничтожив достаточно много датчиков и сделав это достаточно быстро. Военным Картанна придется приложить дополнительные усилия, чтоб выяснить, что же такое на них напало.
Небо светлело. Ведж проверил хронометр - они укладывались в график. А на "Преданности" сейчас полдень, подумал Антиллес. Вахтенной команде Звездного Разрушителя будет сегодня на что посмотреть.
Сразу после рассвета тишина в эфире была наконец-то нарушена.
- Лидер Первой Группы, это Глаз Три, - заговорил комлинк голосом Йеллы. - Аэролезвие "Электрическая смерть", крайний северный фланг группы, докладывает о нападении эскадрилий Клинков Картанна. Бой еще продолжается, но бомбардировщики отследили путь врагов до базы, до сих пор неизвестной, и разбили ее. Они говорят, что уничтожили еще одну эскадрилью на земле.
Ведж взглянул на север. Он даже смог разглядеть вдали крошечные вспышки и пожелал удачи "Электрической смерти".
- Спасибо, Глаз Три.
Через несколько минут его сенсорная панель осветилась огоньками приближающихся эскадрилий - их было много. Они слетались с севера и с юга, от главных городов Картанна, находившихся в тех направлениях.
Стандартная военная тактика Картанна заставляла истребители повернуть к той группе, которая казалась более престижной, и атаковать ее в надежде, что успеет победить, пока противник не получит подкрепление... но Группа Один продолжала следовать своим курсом, который вел к Картанн-городу. А через минуту сенсоры врагов зафиксируют Группы Пять и Двенадцать, направляющиеся к их городам, и будут разрываться между необходимостью преследовать Группу Один и защищать свой город. Ведж усмехнулся. Общество Картанна не привыкло задумываться над трудными вопросами. Сегодня он планировал поставить перед ними еще несколько: - Красный Лидер, это Глаз Три. Главные силы поднялись с авиабаз Картанн-города и направляются сюда. По оценкам - приблизительно двадцать эскадрилий, но их становится больше.
- Спасибо, Глаз, - значит, количество вражеских истребителей уже сравнялось с численностью объединенных сил. - Как поживают наши преследователи?
- Двигаются за вами. Группы Пять и Двенадцать как раз должны достигнуть радиуса действия радаров в соответствующих городах.
- Принято. Красный Лидер - отбой.
Ведж знал, что враг появится на световых панелях как рваная линия крошечных ярких вспышек, каждая из которых определяет свое формирование. По мере приближения вспышки будут расти, постепенно разбиваясь на облака точек, обозначающих конкретные истребители. Так и произошло моментом позже.
Пока они не подлетели ближе, положение врага можно было определить только по приборам - войска Картанна заходили со стороны солнца, уже появившегося над горизонтом.
Ведж опустил защитные очки своего шлема. Да, лететь на свет не слишком приятно. Но это временное неудобство - как только истребители смешаются в битве, неудобно будет всем одинаково. А вот неудобство пилотов Картанна, разбуженных слишком быстро после слишком короткого сна продлится значительно дольше.
Когда оставалось примерно шестьдесят секунд до дистанции выстрела, когда вражеские эскадрильи стали превращаться в вражеские истребители, Ведж переключил комлинк на частоту группы.
- Красный Лидер - группе. Клинкам переднего щита замедлиться до одной трети, чтоб "тело" могло догнать. Северный Рог, Южный Рог, начинайте движение на позицию. Остальным эскадрильям, замедлиться до половины стандартной скорости, держать строй.
Он выслушал подтверждение от лидеров "рогов" и понаблюдал на сенсорной панели, как группа меняет строй. Передний край, тонкая линия истребителей, уменьшала скорость, пока не была поглощена краем главного тела в виде перевернутого треугольника. Два ведущих угла этого треугольника протянулись, образуя пару рогов, к овальному строю истребителей Картанна. Те продолжали приближаться, похоже, не замечая, что враг вот-вот окружит их.
Глядя искоса и увеличив поляризацию защитных очков до максимума, Ведж мог разглядеть маленькие черные точки, за которыми тянулись белые ниточки инверсионного следа: Тут пятнышки огня взвились с ослепительной скоростью над лесом. Достигнув сил Картанна, они превратились в шарообразные облака взрывов.
Ведж вздрогнул. Это были Хобби и Янсон с их аэролезвием "Взрывкопье", посланные вперед именно за этим... и Антиллес, заваленный деталями операции, почти забыл о них. План оказался весьма эффективным. Ведж видел, как рассыпался строй, целые эскадрильи направились вниз, к источнику ракет... ракет, которые продолжали разрывать группу.
Ведж активировал комлинк.
- Северный Рог, Южный Рог, ваш ход. Приближайтесь и стреляйте. Основная группа, продвигайтесь вперед. Когда приблизитесь, ломайте строй и стреляйте.
Он увеличил скорость до полной и устремился вперед, туда, где "рога" уже начали перекрестный огонь лазерами и ракетами.
Антиллес переключил систему наведения на заднее оружие, и та немедленно начала выть, когда в рамке прицела обнаруживалась цель. Похоже, полетать без звукового сопровождения ему не светит, решил Ведж. В крестокрыле астродроид верещит, тут - компьютер: Он активировал ракеты и выстреливал каждый раз, когда, чистый музыкальный тон сообщал о захвате цели.
Поначалу силы Картанна напоминали мишени для учебной стрельбы, но теперь лазеры и ракеты выплескивались назад из облака вражеских истребителей. Машину качнуло, когда Клинок слева по борту, "Кровавый бег"-3, взорвался. Ударная волна отбросила Антиллеса далеко вправо, прежде чем он сумел выровняться.
А затем две армии встретились и перемешались, и он оказался в гуще сражения.
Ведж заметил приближающийся Клинок-32, который шел странным курсом, будто собирался столкнуться с ним. Он переключился на лазеры, выстрелил, затем ушел влево, нырнул, чтоб сойти с курса сумасшедшего. Сенсорная панель верещала, что он все еще на прицеле врага, и Антиллес продолжил пикировать, промелькнул между двумя вражескими Клинками, и завывание наконец стихло. Он начал подъем. Сенсоры показали, что один их двух Клинков, мимо которых он проскочил, теперь прошит лазерным огнем и его левый борт вспорот взрывом. Истребитель дрожал - врывающийся воздух превращал его в не слишком аэродинамичное транспортное средство.
Ведомого рядом не было.
- Тик?
- Я занят, босс.
Ведж сказал "Тикхо" в микрофон тактической панели, и одна из вспышек начала мигать. Примерно в половине километра выше, между двумя вражескими Клинками. Антиллес набрал высоту.
Он мог отличить Тикхо от его врагов даже на фоне темного неба по световым вспышкам между ними. Тикхо преследовал один Клинок, удирал от другого, стрелял в обоих направлениях и умудрялся маневрировать, уклоняясь от ответных выстрелов.
Ведж поймал ведущий Клинок в рамку прицела, но стрелять не стал. Вместо этого он позволил прицелу скользнуть назад, через Тикхо к преследующему Клинку, и только тогда открыл огонь. Первый залп прошел мимо, зато второй сжевал хвостовое оперение истребителя.
Крепкий Клинок не взорвался, но хвост отвалился, и корабль потерял управление. Антиллес видел, как распахнулся колпак кабины и катапультировался пилот. Ведж усмехнулся. Он, должно быть, повредил репульсорную систему, иначе пилот бы попробовал опустить Клинок на землю.
Тикхо, которому больше не приходилось рассеивать внимание, от души поливал огнем Клинок перед ним. Хотя враг пытался отстреливаться, опаляя нос истребителя алдераанца, выстрелы Селчу впивались заднюю часть фюзеляжа, украшая ее не предусмотренными конструкцией дырками и отверстиями. Клинок не выглядел сильно поврежденными, но вдруг взмыл вверх, накренился и свалился в неконтролируемое падение. Пилот получил удар в типично хирургической манере Тикхо.
Ведж продолжал подъем. На верхней границе битвы он потянул штурвал на себя и перевернулся животом к небу, чтоб рассмотреть идущий бой. Селчу держался рядом.
Не слишком плохо, решил Ведж, оглядев сражение. Объединенные силы Адумара продолжали движение к Картанну, и защитники вынуждены были преследовать их. Через несколько минут, если ничего не изменится, они подойдут к городу.
- Красный Лидер - Глазу Три. Сообщите, что можете.
- Глаз Три - Красному Лидеру. Красный Три и Красный Четыре доложили, что невредимы, хотя их эскадрилья понесла тяжелые потери. - Ведж ухмыльнулся. Йелла знает, что его действительно интересует больше всего. - Силы преследования отстали и направились к своим городам, чтоб остановить Группы Пять и Двенадцать. Косы Северного и Южного Рогов вошли в Картанн и направляются к авиабазам. Лазерные батареи наземного базирования ведут огонь: Ведж глянул в сторону города. Действительно, желто-белые колонны лазерного огня, сгруппированные по четыре, расцвечивали небо. На таком расстоянии они казались крошечными, но Антиллес знал, что диаметр такой колонны не меньше половины Клинка.
- Сенсоры обнаруживают приближение дюжины команд, взлетающих с авиабаз Картанна, - продолжала Йелла.
- Кто из Группы Один еще не вступил в бой?
- Шесть метеоров и их прикрытие.
Ведж порадовался про себя, что назначил большинству эскадрилий и главным судам номера в дополнение к их цветастым названиям. Можно было не ломать голову, мучительно вспоминая, как же изысканно называет себя очередное подразделение - "Невеста трупа" или "Труп невесты". Он переключился на частоту группы.
- Метеоры Один и Два и эскадрильи прикрытия, присоединяйтесь к Косам Северного Рога. Метеоры Три и Четыре с сопровождением - к Южному. Метеоры Пять, Шесть и прикрытие, я хочу, чтоб вы вступили в битву и показали врагу что-нибудь новенькое, чтоб им было над чем подумать, - Антиллес вернулся назад на командную частоту. - Спасибо, Глаз Три.
И они с Тикхо нырнули обратно в гущу боя.
Он только сделал пару выстрелов по Клинкам почти на пределе огневой дистанции, когда какой-то корабль невероятно быстро промелькнул поперек его курса, оставляя расплывчатое изображение на экране. Это был ДИС-перехватчик, летевший курсом "невозможно предсказать", полным внезапных изгибов и поворотов.
Лазеры показывали на пустой участок леса, но Антиллес открыл огонь и, когда другие три ДИСа пересекли его курс, с удовольствием наблюдал, как огонь поджарил солнечную панель одного из перехватчиков.. Выстрел не уничтожил "жмурика", но пилот сломал строй, и какое-то время боролся с машиной, чтоб вернуться назад. На солнечной панели теперь чернело обугленное пятно.
- Хороший выстрел, лидер.
- Недостаточно хороший, двойка. У нас нет против них шансов.
- Кто ты теперь, лидер?
Ведж ткнул в центр своей световой панели. Появились данные, посылаемые транспондером - это было его второе "я", пилот-новичок Йедагона, без убитых на своей совести.
- Я не Ведж.
- Прекрасно. Тогда советую тебе не высовываться, пока мы не вернем себе наших курносиков.
- Я подумаю над твоим предложением.
Он мог отслеживать следы ДИСов на световой панели и без данных транспондера. Они были единственными кораблями в этой битве, которые двигались с такой высокой скоростью. Антиллес видел, как они пронеслись к краю сражения, затем развернулись и начали стрелять в самую плотную зону. На линии их движения вспышки, изображающие Клинки на световой панели, начинали мигать или исчезали совсем. Вдоль линии их полета, как мог видеть Ведж сквозь колпак кабины, подбитые истребители начинали свой последний спуск к лесу.
Два темнокрасных Клинка взлетели, присоединяясь к Веджу и Тикхо.
- Красный Три и Четыре докладывают о прибытии, - сообщил Янсон радостным голосом.
- Вы как раз вовремя, - сообщил Ведж. - Поворачиваем за мной на сто восемьдесят градусов. - Он начал быструю петлю. - Мы собираемся вляпаться в неприятности.
На его световой панели четыре полосы, изображающие ДИСов, достигли края зоны битвы и петляли вокруг, примериваясь для нового захода. Ведж прикинул их вероятную траекторию и скорректировал высоту, чтоб оказаться на их пути.
- Правила простые. Никаких "один на один", у нас тут не поединок. Когда ДИСы выходят на расстояние выстрела, все дружно стреляем в ведущую машину. Если успеваем, когда они пролетят мимо, переключиться на задние лазеры, стреляем вдогонку. Посмотрим, сколько повреждений сможем нанести.
- Повреждения, - повторил Хобби более заинтересованным, чем обычно, голосом. - Это хорошо.
- Третий, Четвертый в порядке?
- Все прекрасно, шеф. Надо думать, все еще безумно счастлив от своего ракетного барьера.
То ли Антиллес слегка промазал с расчетом курса перехватчиков, то ли "жмурики" не слишком торопились расстаться с жизнью, но зайти "лоб-в-лоб" не удалось. ДИСы слегка изменили курс - и замечательный план отправился к ситхам. Ведж высказал вслух все, что он думает и о слишком догадливых имперцах, и о слишком самоуверенных кореллианах, и тяжело развернул Клинок вправо. Стрелять им пока никто не мешал.
Две пары "жмуриков" мелькнули слева. Ведж выстрелил, концентрируя огонь на ведущем ДИСе. Три пары лазеров поддержали его.
Перехватчик взорвался, будто в него попала ракета. В воздухе расцвело апельсиновое облако и обдало окружающих фонтаном шрапнели. Истребитель швырнуло в сторону, пришлось потратить время, чтоб укротить машину: а "жмурики" уже развернулись, горя жаждой мщения.
- Красное звено, рассыпаться! - торопливо приказал Антиллес.
Звено радостно повиновалось. Никто не пылал желанием померяться с перехватчиком силами. Самоубийц нет: Ведж ушел вправо. Настала пора выяснить, умеет ли это чудо адумарской техники бегать. Не умеет: "Жмурик" едва не облизывал ему дюзы. А маневрировать? Тоже не слишком: ДИС вцепился Антиллесу в хвост и отпускать не желал. Стрелять тоже не слишком удавалось - верткий перехватчик танцевал позади, издевательски пресекая все попытки по-человечески прицелиться. Сам же, похоже, не промахнулся ни разу. По диагностическому монитору неутешительно бежали строчки: Остается рассчитывать на исключительные летные таланты: Или на невероятное кореллианское везение: Или: Ну на что-то же он рассчитывал, начиная играть с перехватчиком в догонялки!..
- Красный Один, направление один-шесть-пять, - раздался в наушниках голос Йеллы.
Антиллес, не раздумывая, ушел в такой крутой разворот, какой только позволяла машина. "Жмурик", кажется, удивился, но, видимо, решил, что от страха у пилота снесло крышу, вот он и дергается: Маневр вывел их прямо под нос гигантскому кораблю. Метеор, самое большое и самое разрушительное адумарское судно, напоминающее одно огромное изогнутое крыло с дюжиной лазерных куполов сверху и снизу. Каждый купол имел спаренный лазер, как на Клинках, и мог поворачиваться во все стороны, охватывая все полушарие.
И эта машина смерти выстрелила в него из полудюжины орудий!
Ведж не зажмурился только потому, что понял, что если бы стреляли действительно в него, то зажмуриваться было бы уже некому. Но выстрелы аккуратно прошли сверху и снизу истребителя.
Перехватчик тоже понял, что стреляли не в Антиллеса. Сумасшедший разворот, который способен выполнить только ДИС, вывел его из зоны действия орудий, но заставил отцепиться от хвоста Клинка. Пилот с сожалением глянул на упущенную добычу и быстрым зигзагом скрылся из виду.
- Спасибо... - Ведж глянул на световую панель. - ... Метеор Шесть. Очень впечатляюще.
- Приходите еще, Красный Лидер.
Никто не рисковал покуситься на воздушную крепость. Ведж отметил, что Клинки собираются по пол-эскадрильи, готовясь пощипать огромный корабль, но до самого нападения пока было далеко, и Антиллес уютно устроился "под крылышком" Метеора, чтоб перевести дыхание и осмотреться.
Визуально отыскать Красное звено в рое своих и чужих Клинков было делом совершенно невозможным, и Ведж, недолго думая, поручил это компьютеру. Компьютер не подвел, и на тактическом мониторе замерцали три точки.
Три.
Сердце дало сбой. Дрожащими руками Антиллес проверил каждую.
Красный Лидер. Красный Четыре.
Красный Три.
- Красный Два, ответь! Тикхо, где ты?
Ведомый молчал. Ответил хриплый голос Янсона.
- Лидер, его нет: Он: Его сильно обстрелял "жмурик", он летел далеко от меня, с трудом маневрировал: А потом, - голос сорвался. - в него попала ракета: - Красный Четыре - звену. Неправда, неправда! Я запросил "Песчаную бурю"-6, он следует за вторым вниз. Тик катапультировался. Он цел, повторяю, второй цел!
Ведж обмяк. Страх за друга, железной хваткой вцепившийся в сердце, потихоньку начал разжимать когти.
- Красный Лидер - Глазу Три.
- Глаз Три, говорите.
- Пожалуйста, отследите "Песчаную бурю"-6. Он следует за Красным Два вниз, второй - ПЗБ. Пошлите кого-нибудь подобрать его. Тикхо нам нужен в воздухе, чего бы это ни стоило.
- Поняла. Сделаем, Красный Лидер. Есть хорошие новости. Черисс с "Хватки" сообщила, что их группа нашла ваши крестокрылы.
- Быстро.
- Она сказала, что это было несложно. Они раздобыли радиопередачи ваших астромехов: - Скажи группе остановиться. В этом нет никакого смысла.
Первое, что враги должны были сделать, - поставить на астродроидов ограничительные заглушки, а потом спокойно идти работать над взломом системы ограничения доступа в кабину. Астромеху никогда бы не позволили продолжать передачи.
Нет, стойте... Это первое, что сделает имперский враг. Но крестокрылы захватили люди Картанна.
Он попробовал думать, как они, и ответ пришел почти мгновенно. Ператор управляет Картанном, а не каким-нибудь дипломатическим советом. Конечно, он мог отдать крестокрылы военным... но как бывший пилот и деспотичный правитель.
.. он, скорее всего, решил придержать их для себя.

Предыдущая страница 26 Следующая страница


27 Аарон Оллстон

Но времени изучить машины у него не нашлось - нужно было планировать войну, собирать войска. Не до игрушек. И он запер их куда-нибудь подальше от любопытных глаз, чтоб разобраться попозже - когда война кончится или, по крайней мере, у него найдется время для отдыха и развлечения. И ператор мог ничего не знать о способности астродроидов к самопобуждению и самостоятельным действиям: Антиллес переключил комлинк на частоту Красного звена.
- Красный Лидер - Гейту. Ты слышишь меня?
На экране коммуникаций немедленно появился ответ.
СЛЫШУ, БОСС.
- Обрисуй в двух словах вашу ситуацию.
Я В АНГАРЕ ДЛЯ ДВУХ ИЛИ БОЛЕЕ ЭСКАДРИЛИЙ ИСТРЕБИТЕЛЕЙ. НО ЗДЕСЬ ТОЛЬКО КРАСНОЕ ЗВЕНО И ЧЕТЫРЕ КЛИНКА РАЗЛИЧНЫХ ТИПОВ. ДРУГИЕ АСТРОМЕХИ КРЕСТОКРЫЛОВ ТОЖЕ ЗДЕСЬ. НАС ОХРАНЯЮТ ШЕСТЬ ОХРАННИКОВ С БЛАСТЕРНЫМИ ВИНТОВКАМИ. ОНИ ПРИСЛУШИВАЮТСЯ К ОТДАЛЕННЫМ ВЗРЫВАМ И ЗВУКАМ ЛАЗЕРНЫХ БАТАРЕЙ. С НАМИ НЕ ВОЕВАЛИ, КРЕСТОКРЫЛЫ ВСКРЫТЬ НЕ ПЫТАЛИСЬ. У НАС И У МАШИН ТОЛЬКО КОСМЕТИЧЕСКИЕ ПОВРЕЖДЕНИЯ.
- Косметические повреждения?
ОНИ ПРИЦЕПИЛИ РЕМНИ ЛЕБЕДКИ К ИСТРЕБИТЕЛЯМ И ПОДНЯЛИ В АНГАР. РЕМНИ СТРЕЛИ КРАСКУ НА НАС И НА КРЕСТОКРЫЛАХ.
- Стой в стороне, Гейт. Скоро мы пришлем к вам кое-кого.
Истребители Картанна таки набрались храбрости, и пошли в атаку на Метеор. Ведж сказал воздушной крепости "спасибо и прости" и отвалил, отвалил, чтоб не путаться под ногами у стрелков гигантского корабля.
- Глаз Три, как только Второго подберут, направьте спасательное судно к Красному звену. Красное звено, как только Тик присоединится к нам, мы отправляемся в Картанн забирать наших курносиков.
Он услышал дикий радостный вопль, должно быть Янсона. Затем голос Йеллы вернулся.
- Красный Лидер, если вы далеко оторветесь от основной группы, вы попадете в зону действия противовоздушных лазерных батарей. Они не прекратят огонь, пока их собственные силы не войдут в город.
- Ясно, Глаз Три, но таков план. Красный Лидер, отбой.
Он переключился на частоту наземной команды.
- Красный Лидер - Хватке.
Ответ пришел немедленно, но был едва слышен. Голос принадлежал Черисс, и говорила она шепотом.
- Хватка - Красному Лидеру.
- Вы случайно не захватили с собой одного из датападов Новой Республики?
- Нет, Красный Лидер. Все, что у меня с собой, - стандартное адумарское оборудование.
- Включая флат-экран?
- Да.
Ведж задумался. Гейта можно попросить транслировать на флат-экран, но ведь тогда изображение получат все экраны в округе. Если только...
- Вы можете изменять частоту, на которой идет передача?
- Конечно.
- Отлично. Тогда найдите самую необычную или слабо используемую, какую сможете придумать, и сообщите мне. И через несколько минут ваша команда получит очень ценные изображения внутренностей вашей цели.
- Ясно, - через мгновение она сообщила ему числовую последовательность частоты приемника флат-экрана.
- Понял. Красный Лидер, отбой.
Ведж вернул комлинк на командную частоту и попросил Йеллу - лучшего специалиста на Адумаре по совместимости местных и новореспубликанских компьютерных систем - объяснить Гейту, как передать голоизображение на флат-экран. Тогда астромехи заснимут интерьер ангара и передадут "Хватке" полезную информацию, и Красное звено получит наконец свои крестокрылы.
Потом пришлось отвлечься и немного пострелять - врагов явно заинтересовал истребитель, вот уже несколько минут не принимающий активного участия в битве, и они возжелали узнать, чем же таким занимается пилот. Пришлось доходчиво объяснить, что любопытство все-таки порок. Один Клинок не внял и украсил небо очередным фейерверком, второй таки признал за Антиллесом право на самоопределение и отвалил подобру-поздорову.
Ведж вызвал Глаз Три и запросил обстановку. Хорошие новости были, что не могло не радовать. Большинство Метеоров и Кос Картанна бесславно окончили свою жизнь на земле - большие корабли с многочисленным экипажем просто не успели подняться в воздух, когда объединенные силы Адумара разорвали над ними небо.
Косы адумарцев дорвались до авиабаз Картанн-города и увлеченно их бомбили - даже с такого расстояния Ведж видел столбы пламени, там, где находились: поправка, раньше находились Аэродром Клинков Картанна и Авиабаза Гилтелл.
Метеоры наловчились сбивать приближающиеся ракеты и теперь азартно охотились на пролетающие мимо вражеские истребители.
Сражение шло уже возле западных границ Картанн-города.
Плохих новостей было меньше, но они были значительно весомее. Несмотря на хорошую тактику, несмотря на отвагу и самоотверженность адумарских пилотов, ход сражения склонялся в пользу Картанна. Врагов было просто больше. Аэролезвия и группы Клинков продолжали подниматься в воздух по всему городу и кидаться в бой. И пусть даже это были отставные пилоты на старых машинах - они были. А у адумарцев подходило к концу горючее - ведь до того как сделать первый выстрел, им приходилось преодолеть сотни километров: "Жмурики" тоже не улучшали настроения. Потеряв своего, они стали осторожнее и изменили тактику, чтоб никто больше не смог повторить фокус с массированным огнем, исполненный Красным звеном. Завидев группу больше двух клинков, косящуюся в их сторону, перехватчики разлетались в стороны под непредсказуемым углом. Полная беззащитность Клинков перед ДИСами уменьшала и без того слабые шансы на победу: Двухместный Клинок-30 с разбитым позади орудия колпаком кабины и многочисленными отметинами от предыдущих сражений на фюзеляже, взлетел и присоединился к Красному звену. Стрелок, одетый в оранжевый комбинезон Новой Республики, помахал Веджу и показал большой палец.
- "Взрыв-копье"-10, это Красный Лидер, приветствую. Присоединяйтесь к нашей вечеринке, - радостно активировал комлинк Ведж. - Пилот, будьте готовы лететь низко и уклончиво. Мы входим в Картанн.
- Ясно, Красный Лидер.
Четыре Клинка вырвались из боя и двинулись на восток Картанн-города... и небо расцвело, будто в праздничном фейерверке, когда лазерные батареи открыли огонь. Истребители нырнули почти к самым крышам, не давая стрелкам времени отследить и расстрелять их.
- Красный Лидер - Хватке.
- Хватка слушает.
- Мы на подлете.
Выстрел почти задел правый борт. Ведж почувствовал жар от убийственной вспышки света, потом волна перегретого воздуха швырнула его на "Взрыв-копье"- 10, летевшее слева. Он с трудом избежал столкновения.
- ...редача места вашего назначения.
На дисплее появился кусок карты центра Картанн-города. Он бросил на нее быстрый взгляд. Место назначения, помеченное мерцающим крестом, находилось всего в квартале от дворца ператора. Антиллес присвистнул. Не дожидаясь его комментариев, Черисс продолжала.
- Объект очень хорошо защищен. Сами видите почему. Так что нам нужно, чтоб вы кое-что сделали. Прибыли в определенное время... и постреляли.
- Счастлив послужить, Хватка.
Красное звено с ревом неслось над улицей. Снизу наперерез взмыл репульсорный транспорт. Ведж подивился самоубийце, потом понял, что транспорт оборудован небольшой лазерной батареей. Оператор лихорадочно вертел ручку настройки, но выстрелить так и не успел - истребители скрылись за крышами домов.
Неудачливый стрелок с досадой стукнул кулаком по пульту и пожелал Красному звену долгой и счастливой жизни: Но пилоты этого уже не видели. Они мчались навстречу новым стрелкам и новым засадам: Которых становилось все больше и больше. Улицы и крыши ощетинились лазерными батареями, а их операторы были гораздо лучше подготовлены, чем давешний стрелок-одиночка. Дважды Ведж успевал среагировать на сигналы людей с балконов и бросал звено в неожиданный поворот, уклоняясь от огня с уровня улицы.
В конце концов следом за Антиллесом истребители снизились и полетели опасным и непредсказуемым курсом почти у самого уличного покрытия. Они рисковали запутаться в паутине кабелей, зато создавали проблемы с прицелом тяжелым лазерам: Всего один раз их атаковали истребители. Пара Клинков-28, старых, заслуженных машин, чудом избежав столкновения с проводами, свалились на хвост Красному звену. Несмотря на почтенный возраст, истребители были в отличном состоянии, хозяева явно хорошо заботились о своих машинах. Они открыли огонь, Хобби с Янсоном ответили огнем из задних лазеров. Перестрелка была недолгой - и не в пользу преследователей. Подбитые Клинки рухнули на улицу и скользили, пока не врезались в какое-то здание.
- Старые солдаты, - сообщил Янсон натянутым голосом. - Все еще на боевом посту: Они достигли королевского и правительственного района Картанн-города, и оборона стала плотнее и мощнее. Лазерные батареи расположились на крышах так, чтобы простреливать все пространство от небес до самого низа улицы. Ведж неохотно поднялся к уровню крыш, чтобы иметь возможность увидеть стрелков до того, как они успеют пристреляться. Он насчитал двадцать лазерных батарей, стрелявших в Красное звено с крыш, потом сбился. Никого пока не задели, но Клинки так мотало от ударных волн, что пилоты буквально чувствовали, как трещат по швам машины.
Цифры на дальномере, отмечающие расстояние до места назначения, катились к нулю, и вот оно выросло перед ними - серое невзрачное здание, которое более органично смотрелось бы где-нибудь в районе авиабазы Гилтелл, чем перед дворцом ператора. Ангар ангаром: Ведж вновь бросил звено вниз - лазерные пушки на крыше дворца попытались подстрелить наглецов, пришлось использовать здание в качестве прикрытия. Теперь стало видно, что ворота ангара распахнуты, и охранники яростно отстреливаются от десятка нападавших. "Хватка" действовала: Пара лазерных батарей неожиданно выдвинулась из крыши серого здания и открыла огонь. Антиллес выругался и прицелился в левую батарею. Остальные присоединились к нему, и только Хобби почему-то предпочел правую. Клинки выстрелили. Левая пушка взорвалась, обдав крышу фонтаном обломков и пламени, правая почернела и обуглилась, но стрелять не прекратила. Идти на второй заход было лень, и Кливиан, не долго думая, запустил ракету - и вторая батарея разделила участь первой.
Теперь в них стреляли только из ручного оружия - люди на крыше ангара и на балконах вокруг открыли огонь по атакующим клинкам. Защитнички: Антиллес даже проникся уважением к этим людям. Бросаться с бластером на истребитель - на это нужна немереная храбрость. Ну, или глупость.
Выстрелы назойливо долбили по фюзеляжу - пробить броню они не могли, но на нервы действовали. Веджу казалось, будто бригада сумасшедших механиков колотит по машине гидроключами. Он даже хихикнул, представив себе такую картину, но тут на сенсорной панели вспыхнул новый сигнал, мгновенно испортивший настроение, - группа истребителей и пара больших кораблей уверенно направлялась в их сторону. Антиллес врубил репульсоры и спустился к дюракритовому покрытию перед ангаром, намереваясь облететь вокруг здания и встретить врагов: Но тут затрещал комлинк и сквозь помехи пробился голос Черисс.
- Хватка - Красному звену. Мы ждем вас в ангаре.
- Тут к нам гости: - Это наши. Пожалуйста, вы нужны нам здесь.
Ведж на репульсорах скользнул вперед, в ангар, избавившись наконец от навязчивого стука выстрелов. Защитные очки просветлели, и Антиллес смог разглядеть здание изнутри.
Ангар как ангар. Только какой-то нежилой. Подумав, Антиллес сообразил, что именно тут не так. Дюракритовый пол вычищен почти до блеска, не видно пролитой смазки, разбросанных инструментов и деталей: Да и машин было немного. Ангар, достаточно просторный, чтобы в нем удобно разместились две-три эскадрильи Клинков, скрывал в себе всего восемь истребителей. Четыре крестокрыла возле дальней стены, три Клинка-32, готовых к немедленном взлету, и странный золотой Клинок-28 в гордом одиночестве возле правой стены. Захватившая ангар "Хватка" - дюжина мужчин и женщин в темной, неприметной одежде - расположилась возле ворот и вела огонь по снайперам, оккупировавшим окрестные балконы. Шестеро охранников ангара мертвыми телами лежали на полу. Ведж поискал Черисс - девушка стояла возле невероятного золотого Клинка, держа в одной руке комлинк, в другой - бластер.
- Нужно, чтоб вы кое-что взорвали. Вон там, - она указала пистолетом в нужную сторону и пару раз выстрелила, освещая мишень. Мишень впечатляла. Выстрелы бластера не оставили даже следа на двери бронированного бункера в правой задней части ангара.
- Легко, - беспечно отозвался Ведж, поднимая истребитель примерно до половины высоты здания. - Главное, найдите укрытие.
Он подождал пока Черисс отбежит на безопасное расстояние, прицелился и пустил ракету.
Волна взрыва подбросила Клинок, но, когда дым рассеялся, стало ясно, что бункер просто подпален.
- Ну: Или не совсем легко, - на этот раз он прицелился в дверь бункера. - Что там, Черисс?
- Туннель: мы предполагаем.
Антиллес скользнул на репульсорах назад, почти к самым воротам ангара: Стрелки вновь принялись долбить выстрелами по задней части фюзеляжа. Краем глаза Ведж отметил, что Красный Три, Красный Четыре и Взрывкопье-10 приземлились в дальней части ангара и теперь стояли рядом с Черисс.
Он выстрелил. Взрывная волна чуть не вышвырнула истребитель из ангара, зато, когда видимость прояснилась, обнаружился результат - бронированная дверь исчезла, а потолок перекосился и раздавил один из Клинков-32.
Ведж взглянул на сенсорную панель - "гости" были совсем рядом. Он развернул истребитель - полдюжины красных Клинков Йедагона вынырнули из-за крыш и опускались на дюракрит перед ангаром. Они были не в слишком хорошем состоянии - кого-то украшали свежие подпалины, за кем-то тянулся дым.
Антиллес посадил свой Клинок и активировал комлинк.
- Гейт, запускай системы, готовь нашего курносика к взлету! И передай остальным астромехам, - добавил он и обесточил истребитель.
Вскрыв колпак кабины вручную, он спрыгнул на дюракрит и с улыбкой наблюдал, как его ребята и Халлис соревнуются в том, кто раньше доберется до него. Черисс победила.
- Что здесь такое? - спросил Ведж девушку, с любопытством разглядывая обломки бункера.
- Когда Гейт передал нам изображение ангара, мы увидели вот то, - она показала на золотой Клинок. - Существует только один такой истребитель. Золотой Штурвал, личный Клинок ператора Картанна, в которым он побеждал в величайших военных компаниях. Раз он здесь, значит это - личный ангар ператора: и, можете быть уверены, ператор не собирается пробираться сквозь толпу и останавливаться на каждом перекрестке, чтоб пропустить транспорт, когда захочет навестить свой истребитель.
- Значит, туннель должен вести прямо: - К дворцу. Если мы поторопимся, может, они не успеют выставить против нас столько сил, сколько на поверхности: Синий транспорт фармм-класса тяжело уселся на дюракрит. Кораблю сильно досталось, нос горел. Из распахнувшихся люков на землю высыпались люди в форме элит-войск Халбегардии и промчались к воротам, не обращая внимания на огонь с балконов. Выстрелы осветили ангар. Впиваясь в дюракрит, они шипели, как жарящееся мясо, или взвизгивали, подобно фальшивым нотам, наткнувшись на металлические стены.
- Удачи вам, - пожелал Ведж. Времени больше не было. Он махнул пилотам и бросился к своему крестокрылу. Колпак кабины приветливо распахнулся перед ним.
Потребовалось всего мгновение, чтоб застегнуть ремни контроллера, натянуть шлем и перчатки - ритуал, который он мог бы повторить даже во сне... и вот он уже сидит за панелью управления крестокрыла.
- Нет времени на полную подготовку, - заявил он. - Взлетаем, если только нет критического отказа систем. Красный лидер - четыре зеленых огня, полный порядок.
- Красный два, все в норме, готов лететь.
- Красный три, жажду показать, на что мы способны.
- Красный четыре, четыре огня и все зеленые.
Сенсорная панель застонала, сообщая, что не успев взлететь, он уже успел стать чьей-то мишенью. Повертев головой, Ведж увидел два черных Клинка-32, появившихся из-за крыши одного из зданий и пикировавших к ангару.
- Взлет, плоскости в боевой режим, огонь на свое усмотрение! - протараторил он и рванул вверх на репульсорах.
Лазерная вспышка, предназначавшаяся ему, ударила в стену ангара. Пламя взвилось позади. Ведж закусил губу. Он не знал, жива ли Черисс, ее отряд, гвардейцы Халбегардии, и не было времени, чтоб выяснить.
Он бросил крестокрыл вперед, выстрелил, когда плоскости раскрылись в боевую позицию, а рамка прицела из желтой стала зеленой. Красные полосы его счетверенки протянулись к приближающимся Клинкам, вгрызлись в нос одного из них и беспощадно сожгли все его содержимое. Истребитель накренился на правый борт и исчез позади здания. Прогремел взрыв, огненный шар взвился над местом крушения.
Ведж первым вылетел из ангара, остальное звено пока не стреляло - они были слишком близко позади него. Лазеры оставшегося Клинка ударили в передние щиты и, уменьшенные до незначительной мощности, заплясали перед колпаком кабины, способные разве что ободрать краску с фюзеляжа. Антиллес выстрелил еще раз, промахнулся, потому что истребитель отвернул: а потом выстрел откуда-то сзади достал Клинок, сжевав ему левое крыло. Пилот катапультировался, а неуправляемый истребитель скользнул в сторону ангара, над его крышей - прямо к дворцу ператора. Оглянувшись, Ведж увидел как дворцовые орудия повернулись и сожгли Клинок в воздухе.
Антиллес прибавил скорости.
- Хорошо стреляешь, Красный три. Пошли посмотрим, что мы сможем показать Турру Фенниру.
После Клинка вновь лететь на крестокрыле было не просто лучше... это было блаженство. Ведж забрался на высоту, которую не могли позволить себе лучшие адумарские корабли, бросал машину из стороны в сторону, шутя уклоняясь от огня лазерных батарей, закрутил бочку, просто так, для удовольствия. Это был не просто полет, это был танец в воздухе.
- Красный два, это третий. Я сошел с ума, или генерал делает то, что нам говорил никогда не делать?
- Второй - Третьему. "Да" на оба вопроса. Не обращай внимания.
- Ясно.
Ведж усмехнулся и направился на запад.
За время, которое потребовалось Красному звену, чтобы вернуть себе крылья, битва сместилась к западным районам Картанн-города. Лазерные батареи притихли и теперь были здесь единственной тихой вещью. Небо ежесекундно вздрагивало от взрывов ракет, с шумом вырывающихся из Клинков, оглашалось смертными воплями обреченных истребителей, уходящих в свой последний, неконтролируемый полет.
Красное звено спускалось к зоне битвы сверху, солнце светит в спину, красота! Ведж быстренько отыскал ДИСов, сеявших смерть в гуще боя, и просчитал их вероятный курс, отправил пилотам координаты точки перехвата и врубил комлинк: - Наша цель - "жмурики", так что не отвлекайтесь, - сообщил он. Услышал разочарованные вздохи пилотов и великодушно разрешил. - Но пока мы до них не добрались, можете пострелять во что-нибудь в цветах Картанна.
И нырнул в сражение. Он не отвлекался - стрелял, когда в прицеле появлялся враг, уклонялся, когда сенсоры говорили, что кто-то взял его на прицел, и секунды спустя уже мог разглядеть ДИСов, приближавшихся к нему сбоку. Он дождался зеленой рамки прицела и открыл огонь.
Перехватчики отреагировали немедленно. Пилот-одиночка закрутил плоский штопор, сбивая прицел, и открыл ответный огонь. Лидер пары повернул прямо к Красному звену и за доли секунды лобовой атаки успел выпустить в крестокрылы несколько зеленых лазерных вспышек, затем промелькнул и оказался позади.
Третий перехватчик, цель Веджа, превратился в яркую вспышку. Антиллес видел, как Тикхо пролетел сквозь облако взрыва.
- Второй, ты как?
- Невредим.
- Я - нет, - раздался голос Кливиана. - Получил несколько выстрелов при лобовой. Мощность двигателей упала до 58 процентов, лазеры правого борта - в хлам.
На сенсорной панели было видно, как перехватчики встретились и развернулись, заходя сзади.
- Четвертый, вперед на полной скорости, какую сможешь выжать. Третий, оставайся с ним. Второй, мы с тобой изображаем подранков, - Ведж уменьшил скорость и принялся раскачивать истребитель взад-вперед, как будто у него повреждены воздушные поверхности и вообще, проблемы с управлением. - Гейт, можешь устроить мне дым, искры, что-нибудь, чтоб он поверил, что я поврежден?

Предыдущая страница 27 Следующая страница


Пилоты Адумара 28

- Я МОГУ ПРИМЕНИТЬ ЛАЗЕРНЫЙ ФАКЕЛ К ПОВЕРХНОСТИ КОРПУСА, КРАСКА ЗАГОРИТСЯ И НАЧТНЕТ ДЫМИТЬ, ПОВРЕЖДЕНИЯ БУДУТ КОСМЕТИЧЕСКИМИ.
- Так действуй.
Шансы пятьдесят на пятьдесят. Либо перехватчики поверят, что он подбит и бросятся добивать, либо решат догонять Хобби и довольно легко собьют раненый крестокрыл: Враг проглотил наживку. ДИСы остались вместе и заложили петлю, последовав за Веджем и Тикхо. Антиллес переключил систему наведения на протонные торпеды и уменьшил скорость - ход, обычно заставляющий новичка или невнимательного преследователя промахнуться. Не случилось, противник позади был слишком опытен, чтоб обмануться детскими трюками, и залпы лазерных орудий принялись обрабатывать Веджу хвост. Но Тикхо выстрелил на опережение, и преследователь, остававшийся близко от него, скользнул по гладкой и предсказуемой дуге в рамку прицела Антиллеса. Рамка мигнула красным, и он выстрелил. Перехватчик исчез, оставив вместо себя облако дыма, огня и обломков. Ведж нырнул прямо в него и укатился вниз и влево, надеясь, что оставшийся "жмурик" потеряет его из виду на пару секунд.
Сработало. Ведж увидел, как тот пару раз выстрелил сквозь облако, поколебался секунду и двинулся вокруг, чтоб продолжить преследование. Но когда Селчу, завершая свою петлю, появился впереди Антиллеса, пилот поставил перехватчик на хвост и рванул вверх, набирая высоту, какую не могли позволить себе адумарские корабли.
Ведж бросился вслед и открыл огонь: Но перехватчик был слишком стремительным и маневренным, чтоб компьютер мог зафиксировать прицел.
- Феннир? - спросил Антиллес.
Имперец молчал, отозвался Тикхо.
- Думаю, да. Наверное, отправился сообщить начальству, что все пошло не так, как задумывалось, и настало время ввести в бой остальную часть имперского флота.
- Если так, молись, чтоб я преуспел хоть в одной дипломатической миссии, - Ведж развернул крестокрыл к сердцу битвы. - Пошли, покажем пилотам Картанна то, о чем они так долго нас просили.
Потеря перехватчиков произвела на врагов сильное впечатление. Они будто разом утратили веру в победу и сражались со все возрастающим отчаяньем. Объединенные силы, напротив, воспряли духом и набросились на пилотов Картанна как голодный ранкор на добычу.
А крестокрылы, как "жмурики" секундами раньше, носились со скоростью, о которой Клинки могли только мечтать, сбивая врага за врагом, и легко, будто танцуя, уклоняясь от ответных выстрелов. Даже поврежденный истребитель Хобби не уступал Клинкам по скорости и превосходил по маневренности, обороноспособности и огневой мощи, Янсон и Кливиан действовали как истребители прикрытия для выживших Метеоров, когда гигантские корабли в виде изогнутого крыла расстреливали Клинки Картанна на дальних дистанциях.
Ведж нацелился на половину эскадрильи Клинков, формирующих строй на большой высоте, явно затем, чтоб нырнуть в битву и поохотиться на истребители на меньших высотах. Но как только он задрал нос, направляясь к ним, одна из целей заговорила человеческим голосом.
- Придержите огонь. "Кусачие черепа" сдаются.
Ведж набрал высоту, не убирая палец с гашетки.
- Повторите еще раз.
- Аэролезвие "Кусачие черепа" сдается Красному звену. Наши орудия обесточены.
Вмешался другой голос - Аэролезвие "Боги тревоги", мы сдаемся генералу Веджу Антиллесу.
Ведж торопливо переключился на командную частоту.
- Глаз Три, что тут происходит?
- Не уверена, Красный Лидер. Активизировалось движение от дворца ператора. Капитуляция... Ждите, - она отключилась на несколько секунд. За это время Ведж и Тикхо успели подняться до высоты ожидающих Клинков и заложить ленивую петлю, разворачиваясь для спуска. Голос Йеллы вернулся. - Подтверждение капитуляции. Дворец приказывает воздушным силам сдаваться. И они сдаются вам. Меньшая потеря чести, чем сдача "меньшим нациям".
- Ясно.
- "Хватка" требует вашего присутствия во дворце ператора.
Ведж зарычал про себя и переключился на общую частоту.
- Говорит Антиллес. Я принимаю "Кусачих черепов" и "Богов Тревоги". Красный Три и Красный Четыре теперь уполномочены принимать капитуляции на мое имя во время моего отсутствия.
Он переключил частоту на частоту звена.
- Пошли, Тикхо. У нас королевская встреча.

13

Крестокрылы летели над Картанн-городом. На этот раз в них никто не стрелял - лазерные батареи молчаливо уставились в небо, всем свои видом показывая, что сдаются. Только когда они приблизились к дворцу ператора, люди на балконах открыли огонь. Даже батареи не стреляют, а этим все неймется, раздраженно подумал Антиллес. А может, у них просто нет комлинков, и они ничего не знают о капитуляции? Ведж решил не обращать на внимания. Пусть их: Бластерных выстрелов не слишком боялись даже Клинки, что уж говорить о крестокрылах с полным набором дефлекторов. А потом истребители скрылись за стенами Внешнего двора ператора, и выстрелы стихли окончательно.
Картина во дворе радовала глаз. Расчеты стояли возле своих батарей, заложив руки за голову, солдаты торопливо бросали оружие и принимали ту же позу. Пилоты выбирались из своих Клинков и поднимали руки в знак капитуляции. Ведж увидел двух гвардейцев Халбегардии, державших по меньшей мере две сотни человек под прицелом всего лишь бластерных винтовок. И они еще нашли время поприветствовать Антиллеса, когда он вылез из кабины и спрыгнул на землю. Женщина, тоже в синей форме элит-войск, помахала им от дверей дворца, предлагая войти.
Приемный зал дворца ператора не был больше оплотом праздности и аристократизма, как раньше. В воздухе пахло горелой плотью, тела охранников лежали там, где упали. Придворные столпились возле одной из стен, съежившись под прицелом "Хватки" и гвардейцев Халбегардии.
Ператор стоял посреди зала, окруженный: на этот раз не свитой, а охранниками. Ведж с облегчением нашел Черисс среди них.
Гобелены на стенах были раздвинуты, флат-экраны мерцали. Один из них передавал изображение ператора Конфедерации Йедагон, окруженного советниками, в зале стратегического планирования. Заметив внимание Антиллеса, Эскалайон слегка кивнул ему. Ведж удивился было, но тут же сообразил, что где-то в районе экрана находится флат-камера, обеспечивающая обратную связь. Второй флат-экран был разбит на небольшие квадраты, некоторые были темны и пусты, а большинство изображало правителей различных наций во дворцах и залах планирования. Лица и интерьеры различались, но суть была одна: Позади раздался громкий топот ног. Ведж мгновенно развернулся, приготовившись к возможному нападению, но это оказалась Халлис. Девушка влетела в зал и резко затормозила в дверях, неуверенно огляделась и, отступив в сторону, к колоннам, вооружилась голокамерой.
Ператор Картанна как будто ждал этого момента.
- Вы привели сюда известного генерала, - раздался его сильный, полный насмешки голос. - Чтоб пристрелить меня не нужен известный пилот, любой из вас справился бы не хуже.
- Мы не собираемся этого делать, - заговорил Томер Дарпен, стоявший среди охраны. - Мы предпочитаем: - Я не знал, - сказал Ведж, холоду в его голосе позавидовали бы снега Хота, - что вы получили пост в объединенных силах Адумара во время этой операции.
Томер моргнул.
- Это непринципиально. Мы хотим...
- Молчите, Томер. Или я разрешу полковнику Селчу пристрелить вас.
Тикхо скорчил зверскую физиономию. Получилось не то чтобы очень, но Томер внял.
Ведж шагнул к Черисс.
- Что тут происходит?
Выражение ее лица было интересной смесью ликования и вины.
- Мы захватили залы планирования и заставили чиновников сдаться... и подать сигнал к капитуляции вооруженных сил.
- Они подчинились.
- Но ператор не будет сдаваться.
Ператор, не обращая внимания на нацеленные на него бластеры, шагнул к Веджу. Он был одет в безупречно белое платье, как будто показывал, что никогда не делал и не сделает ничего, что замарает его репутацию.
- Это не благородно, - сказал правитель усталым, но спокойным голосом. - Капитуляция предполагает сотрудничество, а я предпочту умереть, чем сотрудничать.
- Так что мы убьем его, - заявил один из гвардейцев Халбегардии, но остальные отвернулись и уставились на флат-экран, транслирующий множество изображений, будто спрашивая мнение своего правителя. А может, действительно спрашивали. По крайней мере, седовласая женщина с широкими плечами и авторитарным поведением заговорила. Уверенный голос раздался из микрофонов флат-экрана.
- Нет. Пекаэлика может осудить только совет его пэров. И это не та проблема, которая стоит перед нами теперь.
Ведж склонился к уху Черисс.
- Что случится, если Пекаэлик умрет?
- Он не назвал преемника, - зашептала она в ответ. - Поэтому совет знати Картанна выберет его. А некоторые нации, находящиеся под властью Картанна, воспользуются случаем, чтоб отдалиться. Будет большой беспорядок.
- Ясно, - Ведж повысил голос. - Ператор, давайте говорить прямо. Без дипломатической ерунды. Если вы упорствуете и убиваете себя, ваши враги торжествуют, а Картанн на некоторое время становится дезорганизованным. Достаточно надолго, чтоб Империя увидела нежелание Адумара присоединяться к ней. Достаточно надолго, чтоб Империя успела прислать большой флот, который уничтожит "Преданность" в космосе, а потом взорвет все на поверхности планеты. Через неделю все вы будете рабами или еще хуже. Где тут благородство?
- Нет благородства, - вздохнул ператор. - Но я все равно не могу сдаться. Я никогда не сдавался. Это выше моих сил.
Ведж попытался рассердиться на твердолобого правителя, но вдруг понял, что жалеет ператора. Он выглядел очень старым, очень усталым, как будто жаждал только, чтоб его оставили в покое и не заставляли принимать трудных решений: Оставили в покое: А это мысль!
- А вы можете уволиться?
- Что?
- Уволиться. Без позора. Не сдаваясь, не кланяясь вашим врагам. Просто: уйти.
- Может быть, - ператор обдумывал новую возможность. - Я мог бы передать трон одному из своих сыновей. Но мои сыновья - пилоты, - его лицо сделалось суровым. - И я даже не знаю, живы ли они еще...
- Так узнайте, - Ведж отступил, давая ператору место.
Один из министров, пугливо косясь на бластеры охранников, подошел к ператору. Они обменялись несколькими негромкими фразами, затем придворный в сопровождении одного из гвардейцев, отправился в центр коммуникаций.
- Королевские наследники всегда в опасности, - объясняла тем временем Черисс Антиллесу. - По крайней мере, в Картанне. Им приходится жить далеко от истинных родителей, под вымышленными именами, чтоб хоть немного уменьшить опасность.
Ведж нахмурился.
- Они не могут быть даже детьми у своих родителей. Черисс...
- Не продолжайте. Я знаю, как это плохо.
Он вынул комлинк.
- Красный Лидер - Глазу Три. Что новенького?
- Воздушный бой практически прекратился. Идет несколько мелких незначительных перестрелок, но и там скоро все закончится, - сообщила Йелла. - Клинки Картанна приземляются на полях под прицелом лазеров объединенных сил. И еще одна новость, даже более важная. Сенсоры Острых Линз показали, что один из Звездных Разрушителей, предположительно, "Истязатель", покинул орбиту. Он оставил небольшой корабль, который по визуальному наблюдению я опознала как стандартный имперский челнок. Он направляется к Картанн-городу.
Ведж почувствовал волну триумфа.
- Отправьте несколько Клинков проводить его до дворца. Я уверен, что он дружественный.
- Подтверждаю. Сделаю.
- Спасибо. Красный Лидер, отбой.
Через пару минут вернулся министр и заторопился к ператору. Видимо, новости, которые он прошептал правителю, были хорошими, потому что Пекаэлик на мгновение облегченно обмяк, но тут же снова горделиво выпрямился и подозвал Веджа, полностью игнорируя остальных присутствующих.
- Мои сыновья живы, - сказал он. - Старший сейчас направляется сюда.
- Поздравляю, - искренне отозвался Ведж.
Ператор внимательно взглянул на него.
- Хорошо исполнено. Я даже не чувствую насмешки.
- Я не смеюсь, ператор. Несомненно, вы должны быть наказаны, за то, что вы сделали: Но я никому не пожелал бы такого тяжелого наказания, как потерять детей.
- О, - не сделав ни шагу, ператор, тем не мене как будто отдалился, его мысли и тревоги оказались внезапно в световых годах отсюда.
Еще через несколько минут четверка гвардейцев Халбегардии ввела в зал молодого темноволосого человека с серьезным лицом, в черном комбинезоне пилота Картанна.
Ведж с изумлением обнаружил, что знает этого человека. Это был Баласс ке Раса, пилот, неоднократно участвовавший в тренировочных поединках с Красным звеном.
Баласс не обратил внимания на Антиллеса или кого-нибудь другого, он двинулся прямо к отцу и остановился в четком военном приветствии в двух шагах перед ним.
Ператор внимательно рассматривал сына, разглядывал лицо: Веджа начал мучить вопрос, как же долго они не виделись. Месяцы? Годы?..
- Ты знаешь, зачем я позвал тебя сюда, - заговорил ператор.
Баласс кивнул.
- Ты примешь?
- Если честь позволит, - юноша обернулся к одному из охранников. - Но в нынешнем положении - не позволяет. - Он протянул руку и требовательно сжал пальцы. - Мой пистолет.
Охранник смутился, беспомощно покрутил головой, с надеждой взглянул на Антиллеса.
Ведж кивнул.
Охранник вытащил небольшой бластер из-под полы куртки и вручил его ке Расса. Но принц все еще не был удовлетворен. Подержав оружие, он вновь протянул руку.
- Бласт-меч.
Ведж кивнул еще раз. Но когда охранник принялся расстегивать ремень, Баласс скривился.
- Не одну из ваших игрушек. Настоящий бласт-меч Картанна.
Черисс расстегнула свой ремень с бласт-мечом и застегнула на принце. Он едва сошелся, но ке Расса не возражал. Когда девушка отошла назад, ее лицо сияло.
Баласс снова повернулся к отцу.
- Теперь я приму.
Ператор кивнул.
- Я, Пекаэлик ке Телдан, отказываюсь от требований на трон Картанна и всех титулов, сопутствующих этому, в пользу к моего старшего сына, Балласа ке Телдана, известного все прошлые два и двадцать лет как Баласс ке Расса.
Его сын подождал немного, затем продолжил.
- Я, Баласс ке Телдан, принимаю права и обязанности, и хотя обстоятельства напряженные и должная церемония отсутствует, объявляю себя ператором Картанна.

Предыдущая страница 28 Следующая страница


29 Аарон Оллстон

Ни аплодисментов, ни приветственных криков - ничего, что бы отметило внезапную смену власти. Но, как заметил ке Расса, обстоятельства были напряженными.
Из динамиков флат-экрана раздался голос. Говорил ператор Йедагона, Эскалайон.
- Я поздравляю вас с новой должностью, ператор Баласс. Теперь, надеюсь, вы можете сделать то, чего не мог ваш отец? Вы можете закончить конфликт благородной капитуляцией?
Баласс повернулся к экрану и покачал головой.
- Нет, - сказал он. - Мы остаемся в состоянии войны.
Антиллес выругался, негромко, но витиевато. За спиной выразительно хмыкнул Селчу. По залу прокатилась волна придушенных вздохов и вскриков, с флат-экранов доносился изумленный гул. Гвардейцы Халбегардии проворно вскинули оружие и предусмотрительно наставили его на новоиспеченного ператора. Баласс, кажется, не заметил все го этого. Он смотрел только на экран Эскалайона или, точнее в точку над экраном, где была установлена флат-камера, на лице блуждала слегка насмешливая полуулыбка.
- Ператор Баласс, - терпеливо сказал Эскалайон, - Упорствуя в своем высокомерии, вы обрекаете свою нацию на гибель.
- Я собирался сказать вам то же самое, - невозмутимо ответил молодой правитель, - заменив слова "свою нацию" на "наш мир". А теперь помолчите немного, пока я буду говорить. Я попробую заставить вас понять.
Баласс ке Телдан говорил, поворачиваясь то к сановникам в зале, то к флат-экранам, уделяя всем зрителям равное внимание.
- Ваша сторона так увлеклась тактикой, что забыла о стратегии. Подпишу я капитуляцию или нет - Империя уже поняла, что Адумар по собственной воле к ней не присоединится. Мне сообщили, что ее гигантский корабль оставил орбиту... не слишком хороший знак.
Если я подпишу капитуляцию, Новая Республика не сможет привести свои корабли, чтобы помочь нам в этом конфликте. Нет, они смогут, в конечном итоге. Но они не имеют права привести сюда флот, кроме как под флагами мира или войны с Адумаром, и они не заключат с нами мир, пока капитуляция Картанна не будет исследована во всех деталях. Кто из протектората Картанна отколется и потребует независимости? Кто будет цепляться за Картанн, кто захочет присоединиться к объединенным силам Адумара? Эти вопросы требуют много времени для решения.
Люди на флат-экранах согласно закивали.
Баласс же продолжал.
- Но если я не подпишу капитуляцию, если вы, объединенная Адумарская коалиция, примете мое предложение о перемирии, невзирая на недавнее сражение..
. тогда Картанн сможет присоединиться к вам как равный партнер. Сейчас, немедленно, на условиях, которые мы обсудим, когда появится время для переговоров. Я соберу голоса протектората Картанна и освобожу все нации, когда будет довольно времени. Господа и Леди, если вы отбросите свое недовольство Картанном, если вы поймете, что старый Картанн ушел вместе со сложенными полномочиями моего отца, а новый стоит перед вами, мы сможем создать мировой союз здесь и сейчас: пусть и в предварительной форме. Или же вы можете насладиться своей местью и увидеть гибель нашего мира. Подумайте. Пришло время решать. - Он повернулся к флат-экрану со многими изображениями, сложил руки на бедрах, на лице появилось властное выражение.
Ведж с трудом сдержался, чтоб не присвистнуть. Если адумарцы согласятся: а они согласятся, деваться особо некуда: Баласс спасет свою нацию от больших неприятностей - годов, даже десятилетий выплаты компенсаций, позора военной капитуляции... а может, и от чего пострашнее. Антиллесу еще не доводилось видеть, чтобы лидер брал такой барьер всего через пару секунд после получения должности: Фигуры на флат-экранах зашевелились, развернулись друг к другу, было видно, как они совещаются и спорят, но слышно ничего не было - динамики предусмотрительно отключились. Через несколько мгновений одно за другим отключились и изображения, экраны стали скучно-серыми.
- Мы добились своего! - радовался Томер. - Баласс ке Телдан произвел на правителей сильное впечатление, они должны согласиться. Мы победили!
- Да, мы победили, - Ведж улыбнулся Дарпену. Оказалось, что улыбаться ему поразительно легко. Достаточно представить себе Томера мертвым.
- Я был восхищен, когда узнал, что вы выжили после этой кошмарной охоты, а потом пошли слухи, что вы благополучно покинули Картанн...
- Я представляю себе ваше восхищение: - И этот набег! - Томер экспрессивно жестикулировал. - Могу держать пари, он более успешен, чем вы себе представляете!
- Поберегите деньги. И дайте время, я предсказываю, что все станет еще лучше.
Ликование на лице Томера поблекло, сменилось неуверенностью.
- Как так?..
Два флат-экрана вновь заработали. Как и прежде, один был полностью занят Эскалайоном, второй вмещал всех остальных правителей. Говорил ператор Йедагона: - Ператор Баласс, хотя мы считаем, что Картанн должен взять на себя большую долю потерь в этой краткой войне, мы склонны с вами согласиться. Обстоятельства таковы, что нет времени даже для самого благородного обвинения. Так что мы предлагаем Картанну место, право голоса, право выступать в том, что мы называем Союзом Адумара.
- Я принимаю, - Баласс поклонился Эскалайону, затем повернулся и поклонился людям на другом флат-экране.
- Кто будет говорить от нашего имени с Новой Республикой?
- Я считаю, - заявил Эскалайон, - мы не предложим никого другого, кроме генерала Антиллеса.
Ведж прокашлялся.
- Сожалею. Я не имею на это права. Ваш избранный представитель будет говорить со мной - у меня все еще сохранились полномочия посла Новой Республики.
- Тогда придется выбирать непосредственно из нашего числа, - невозмутимо продолжил Эскалайон.
Когда ператоры и их советники начали бурное и, хотелось бы надеяться, краткое обсуждение, Антиллес развернулся к Томеру.
- Тик?
Ведж выхватил бластер и сунул его под подбородок Дарпену. Тикхо в тот же момент ткнул стволом тому в глаз. Томер прикрыл веки, чтоб не повредить глаз.
- Что происходит? - спросил он. Тон его был настолько спокоен и даже беззаботен, что Ведж даже впечатлился таким самообладанием.
- Пришло время вызвать "Преданность" и приказать снова начать принимать передачи от всего персонала Новой Республики и граждан на земле, - сообщил Антиллес.
- Я не понимаю, что вы хотите сказать.
- Постарайтесь понять. В противном случае мы передадим вас гвардейцам Халбегардии. Вас будут судить как военного преступника - я много могу рассказать им о вашем взаимодействии с Пекаэликом. И сильно сомневаюсь, что вы сможете рассчитывать на милосердие с их стороны. С другой стороны, подчинитесь, и я передам вас Новой Республике для суда. Если конечно ни у меня, ни у Тика не дрогнет палец.
Томер вздохнул.
- Я не признаю ничего, - сказал он, но комлинк все же вынул. - Томер Дарпен вызывает "Преданность", ответьте.
Ответа не было. Дарпен пожал плечами. "Я вам говорил" было написано на его лице.
Ведж радостно улыбнулся.
- Повторяйте за мной. Эн-Эр-Глаз-Один вызывает "Преданность".
Томер смотрел на Антиллеса без всякого выражения, по его открытому глазу было видно, как он сейчас перебирает варианты в поисках наиболее безболезненного выхода из положения.
Наконец он заговорил.
- Эн-Эр-Глаз-Один вызывает "Преданность".
- "Преданность" - Эн-Эр-Глазу-Один, Мы слышим вас.
Ведж выразительно смотрел на дипломата.
- Я отменяю приказ относительно ограничения коммуникаций с землей. Вы уполномочены отвечать на передачи с Адумара.
- Отмените также пропуск коммуникаций, - велел Ведж.
Томер снова вздохнул: - Аналогично я отменяю все коммуникационные ограничения "Преданности".
Он прикрыл микрофон рукой.
- Это все? Или я должен заставить их подать вам обед?
- Это все.
Дарпен убрал руку.
- Подтвердите, пожалуйста.
Заговорил далекий офицер связи.
- "Преданность" подтверждает. Капитан Салабан хочет поговорить с вами.
Ведж взял комлинк из рук Томера и отдал Тикхо.
- Полковник Селчу, сделайте мне одолжение, примите меры, чтоб этого заключенного отправили на "Преданность". Сообщи им о нашей ситуации, заставь Салабана связаться с командованием флота и генералом Кракеном и сделай им краткий доклад. - Сделаю. А ты что собрался делать?
- Прогуляюсь. - Антиллес неопределенно махнул рукой. - Я устал от этого места. - Он бросил на Дарпена прощальный взгляд. - Вам стоило рискнуть встретиться с Адумарским правосудием, советник.
Томер невозмутимо смотрел на него.
На ступеньках дворца Ведж нашел адмирала Рогрисса в сопровождении двух гвардейцев Халбегардии. Антиллес машинально отметил, что огонь с балконов почти прекратился.
Он жестом отпустил охранников и отсалютовал мужчине.
- Адмирал. Хорошо выглядите. Как у вас дела?
Рогрисс медленно покачал головой.
- Как у любого, чья карьера только что испарилась.
- Значит, "Истязатель" покинул систему, не посылая сообщений.
Рогрисс кивнул.
- Доступ к связи закрыт и запечатан. Открыть его может только мой голос..
. или коды безопасности высших офицеров, до которых они не доберутся в течение трех дней: или около того.
- Все это имеет смысл? Я к тому, может, на планете есть агенты разведки с собственными голопередатчиками: Рогрисс опять покачал головой.
- Разведчики действительно есть. Я нашел их по чистой удаче, не буду говорить вам как. Но голопередатчиков у них нет. Так что вы получили, что хотели... за счет моей карьеры.
Ведж протянул адмиралу руку.
- Поверьте, дело того стоит. И, если это вас утешит, - вы получили мое уважение.
Рогрисс слабо усмехнулся, но руку пожал.
- Вы сдержите слово насчет моих детей?
- Да.
- Даже если Турр Феннир подстрелит вас, когда Имперские силы вернутся?
- Так это правда был он... Да, даже в этом случае. Первое, что я сделаю,- отдам распоряжения на счет вас. Они будут выполнены, если я погибну.
- Даже если я не присоединюсь к Новой Республике?
- А у вас есть куда пойти?
Рогрисс огляделся вокруг.
- Я потратил столько времени и сил, планируя, как использовать военные слабости Адумара... Может быть, теперь я смогу показать адумарцам эти слабости и помочь их исправить. Может быть, они предложат мне пост, где я смогу этим заняться.
- Уверен, предложат. В любом случае, я позабочусь, чтоб вы могли поговорить со своими детьми.
- Спасибо.

14

Антиллес стоял на краю главного дока "Преданности" возле самого защитного поля, отделяющего атмосферу корабля от вакуума космоса. Можно было взглянуть вниз и полюбоваться на Мон Касиму, крейсер Мон Каламари, висящий в двух километрах под ногами. Можно было напрячь воображение и представить остальные корабли, не видимые в створ ангара - фрегаты, корветы, крейсеры, принадлежащие когда-то Империи или даже Старой Республике - все, что командование смогло собрать за такой короткий срок. Можно было даже пообижаться немного на начальство за то, что не пришла "Лусанкия" - флагман тактической группы, которой обычно командовал Ведж. Но командование, отослав его на Адумар, отправило корабль на другое задание.
А можно было просто стоять и наслаждаться жизнью.
Было холодно, как всегда в доке истребителей в космосе, - защитное поле плохо держало тепло - и Антиллес привычным движением сунул замерзшие ладони под мышки. Шум запускаемых репульсоров ласкал слух. Пол слегка вибрировал под ногами - механики тестировали двигатели истребителей. Ведж чувствовал себя почти как дома.
Почти. Улыбка стала еще шире. Он знает, где теперь будет его дом. Там, где они с Йеллой решат быть вместе. И неважно где. Теперь любое жилище станет им домом. Квартира одного из небоскребов Корусканта. Маленький домик на какой-нибудь зеленой планете, может, даже на Кореллии, если положение дел в правительстве когда-нибудь изменится: Он вздохнул. Мысли были приятными и прогонять их не хотелось. Но они могли подождать. Не мог ждать только Адумарский конфликт.
Война ни для кого не прошла даром. Картанну, конечно, досталось больше всего - многие крупные города пострадали от бомбардировок, аэродромы и авиабазы были разрушены. Но и объединенные силы Адумара понесли тяжелые потери. Обе стороны потеряли сотни пилотов и сотни кораблей. Ведж с болью узнал о гибели Лайака ке Маттино, капитана "Боевых лун", человека, рисковавшего заслужить гнев ператора, давая Красному звену шанс на спасение. Многие другие пилоты, которых обучал Антиллес, тоже погибли во время этой войны.
Старый ператор скрылся где-то на обширных территориях Картанна, защищенный своим сыном от судебных преследований со стороны Союза Адумара. Кто-то пытался возражать, кто-то пытался настаивать, но Баласс ке Телдан твердо стоял на своем: быстрое и мирное вступление Картанна в мировой союз, так что Пекаэлик избежал наказания за свою деспотичную политику и войну.
Но Томера Дарпена некому было защищать. Бывший глава региональной разведки Новой Республики был надежно заперт в тюремной каюте "Преданности" в ожидании будущего суда, блаженно не ведая о существовании записи, которая его погубит.
Замена Дарпена оказалась не такой вредной, как он. Хотя и не менее упрямой: Генерал Кракен назначил временным главой региональной разведки Йеллу Вессири, и она прекрасно справлялась со своими новыми обязанностями. Настолько прекрасно, что Ведж даже начал побаиваться, как бы Кракену не пришло в голову оставить ее на этой должности.
- Ты точно не хочешь командовать нашими силами? Может, все-таки передумаешь?
Он вздрогнул от неожиданности и обернулся. Йелла, необычно серьезная, в непривычной форме лейтенанта флота, незаметно присоединилась к Веджу в изучении небес под ногами.
Антиллес убедился, что за ними никто не подглядывает, и изобразил на лице удивление: - Ты придумала самый странный вопрос, какой только можно задать пилоту.
Йелла слегка улыбнулась.
- Извини. Но я должна была попытаться. Вообще-то я думаю, что ты был бы гораздо полезнее на мостике "Преданности".
Ведж поморщился.

Предыдущая страница 29 Следующая страница


Пилоты Адумара 30

- Слушай, мне хватило споров об этом на вчерашнем совещании. Но могу повторить еще и тебе: я так не думаю.
Она примирительно обняла его, положила голову на плечо.
- Я горжусь тобой, - сказала она.
- Но мы все же не победили.
- Не победой. Готовностью все потерять. Готовностью сражаться до конца, когда, кажется, вся галактика поднялась против твоего решения.
- Было не слишком весело, - признался Ведж и уткнулся лицом в мягкие волосы. - Но я был уверен, что потеряю все, а потом обнаружил, что не потерял тебя... и жизнь стала вполне сносной.
- Но теперь я сильно беспокоюсь о будущем.
- Потому что я летаю?
Он почувствовал легонький толчок ее головы.
- Нет. Потому что ты почти такой же упрямый, как и я. И...
Договорить ей не дали. Взревела тревожная сирена, и напряженный женский голос разнесся по ангару и по всему кораблю.
- Разведчик Высоколетной эскадрильи Три-бета докладывает о прибытии Имперских кораблей в систему Адумара. Три, повторяю, три звездных разрушителя класса "Империал" и многочисленные дополнительные корабли. Персоналу занять свои места и приготовиться к бою. Пилотам собраться у кораблей.
Ведж вздохнул.
- Вот так. - Он притянул Йеллу к себе для короткого поцелуя.
- Я не могу просить тебя остаться в безопасности, - сказала она.
Он покачал головой.
- Тогда стреляй точно. И быстрее, чем они.
- Можешь на это рассчитывать. Я люблю тебя.
- Я люблю тебя.
Она отстранилась и бросилась к выходу, присоединившись к персоналу, спешащему покинуть ангар. Удивительно много постороннего люда околачивается в доке, рассеянно подумал Ведж, провожая взглядом стройную фигурку. В дверях девушка на секунду замешкалась, обернулась и, увидев, что он смотрит на нее, подарила ему улыбку. Антиллес улыбнулся в ответ и, весело насвистывая, направился к своему истребителю.
Группа истребителей, собравшаяся в километре от носа "Преданности", впечатляла своей численностью и пестрым составом. Кроме Красного звена и Высоколетной эскадрильи, здесь была еще эскадрилья У-крылов, подразделение В- крылов, не полностью укомплектованная эскадрилья А-крылов, две эскадрильи оборудованных щитами ДИС-истребителей и три аэролезвия Клинков, способных к полетам в космосе - две из Йедагона и одна из Картанна. Всего 106 истребителей. Красивое число, порадовался Антиллес, а вслух сообщил: - Красный Лидер - группе. Сенсоры "Преданности" регистрируют эскадрильи ДИСов, стартующие из звездных разрушителей.
A B @ 5 1 8 B 5 ; 8
сопровождают бомбардировщиков... много бомбардировщиков. Импы ждут, что мы попытаемся перехватить их своими истребителями: - Так что мы этого делать не будем, - влез кто-то. Известно кто: - Верно, Янсон. Так что слушаем мою команду. Передняя группа: Красное звено, Высоколетная эскадрилья, команда "Световспышка" и эскадрильи "Соперник" и "Свет в небе" - занимаемся истребителями. - Таким образом, те, кто побыстрее: крестокрылы, А-крылы и ДИСы - ввяжутся в ближний бой. - Остальные делают вид, что их тут нет, до тех пор пока мы не втянем противника в бой, а вы не сможете вычислить, где схватка жарче - и меньше вероятность, что импы заинтересуются именно вами. Тогда идете по тому вектору и стреляете из всего, что у вас есть, в "Истязатель". - А те, кто помощнее: эскадрилья В-крылов "Солнечный ветер", У-крылов - "Память Дерры" и Клинки аэролезвий "Ледяной край", "Холодная смерть" и "Хлыст солнца" - останутся позади для ракетной атаки. - Клинки, не забывайте стрелять по команде командира аэролезвия, в унисон. Ваши ракеты слабее протонных торпед, так что, если хотите повредить Звездному Разрушителю, нужен точно рассчитанный массовый огонь. Всем все ясно?
Комэски подтвердили приказ.
- Отлично. Тогда вперед.
Он передал группе координаты точки перехвата и вектор подхода.
Пока группа перестраивалась, Ведж переключил управление связи на главную частоту Адумара. Двухмерное изображение, транслируемое на флат-экраны, заполнило его главный монитор. Изображение старого мужчины изувеченного шрамом, пересекающим лицо и проходившим через глаз. Он смотрел прямо в флат-камеру: -...продолжают сопротивляться Союзу Адумара, - говорил он. - Несмотря на сообщения, что силы Пекаэлика уменьшаются день за днем, нападение неофициальных формирований продолжают отвлекать внимание и замедляют действия по принесению мира на Адумар. На восходе солнца по времени Йедагона аэролезвие Картанна "Боги тревоги", теперь поддерживающие бывшего ператора, совершили набег и бомбежку, уничтожив шесть жилых кварталов в городе Акколюкс...
Ведж отключил связь. Третий день подряд подобные передачи не сходили с экранов. Тщательно подготовленные Халлис Сапер, вошедшей в Союз Адумара в качестве военного советника, передачи сообщали о прежнем ператоре, Пекаэлике ке Телдане, все еще борющемся против завоевателей.
Союз Адумара вел войну, касающуюся всех цивилизованных стран планеты, и публика внимательно следила за новостями. Партизанская война начинается практически в любом обществе, отрезанном от внешнего мира военными оккупантами... и имперским разведчикам придется потратить много времени, разбираясь что к чему.
Тем временем Пекаэлик обосновался в каком-то маленьком городке в глубине Картанна, вполне осведомленный о том, какие действия ему приписываются. Его даже уговорили делать записи по сценариям, которые ему передавали, так что, если все шло по плану, команда имперских разведчиков могла до посинения анализировать передачи трех последних дней, но так и не обнаружить, что они насквозь лживы. И если они сообщат свои выводы ударной группе, приближающейся к планете, имперцы будут искренне верить, что адумарцы воюют сами с собой и их военные силы истощены и раздроблены: Задолго до того, как появилась возможность разглядеть Звездный разрушитель, "Преданность" сообщила, что многочисленные эскадрильи ДИС-бомбардировщиков, вошли в воздушное пространство Картанна. Множество истребителей, в том числе 181-ая летная сопровождала их.
И вот строй звездных разрушителей оказался в поле зрения. Могучий треугольник - "Истязатель" впереди, "Каратель" и "Удар Повелителя" далеко позади, меньшие корабли изображают эскорт. Ведж, недолго думая, направился прямо к флагману.
- Оружие к бою. У кого есть плоскости - в боевой режим. У кого нет: Сами что-нибудь придумайте. Комэски, выполняйте индивидуальное развертывание.
Он не удивился, когда скоростные ашки немедленно рванули вперед. Ведж переключился на частоту эскадрильи.
- Красное звено, Высоколетная эскадрилья, что там нас ждет?
- Красный, это Высоколетный-12. Приближаются ДИС-истребители и перехватчики... и две пары ДИС-защитников. Нехило.
Ведж нахмурился. ДИС-Защитник был одном из лучших существующих истребителей. Оборудованный вместо двух солнечных панелей тремя, симметрично опоясывающими сферический фюзеляж, снабженный дефлекторами, он не уступал крестокрылу по вооружению и защите, а по скорости значительно превосходил его. Замечательный и невероятно дорогой истребитель.
- Красный Лидер - эскадрилье "Солнечный ветер". Номера с седьмого по двенадцатый, присоединяйтесь к нам. У нас тут намечаются ДИС-Защитники, так что помощь не помешает.
- Уже идем, Красный Лидер.
Космос впереди расцвел фейерверком - "Истязатель" открыл огонь из турболазеров и ионных орудий. Но там же нет никого из наших, кроме А-крылов:У Антиллеса глаза на лоб полезли - палить из тяжелых орудий по "ашкам" - это ж какое самомнение надо иметь!..
Но долго удивляться ему не дали - на сенсорной панели заморгали вспышки, а через секунду можно стало разглядеть впереди быстро движущиеся темные пятна. ДИСы.
Он замкнул лазеры на счетверенную стрельбу, решив, что лучше мощный удар, чем быстрая перезарядка.
- Разбиться на пары, - скомандовал Ведж. - Стрелять на свое усмотрение.
Истребители послушно перестроились и радостно рванули навстречу приближающимся врагами. Атака "лоб-в-лоб" была наиболее опасной тактикой, но страдали от нее куда больше незащищенные щитами имперцы, чем оборудованные дефлекторами машины Новой Республики.
Рамка прицела металась по экрану, компьютер сходил с ума, пытаясь отследить маневренного ДИСа. Антиллес злорадно усмехнулся и запустил крестокрыл в диковатый танец, чтоб не становиться легкой мишенью самому. Компьютер скис окончательно. Ведж переключился на ручное управление прицелом и выстрелил. Не туда, где находился истребитель, а туда, где он должен был оказаться. Попал! Залп спалил кусок солнечной панели, "колесник" вильнул и обиженно убрался подальше от Веджа и крестокрылов. Антиллес радостно показал компьютеру язык. Астродроид недовольно забибикал, не одобряя ребячества пилота. Ведж бы и ему язык показал, но тут нахлынула волна ДИСов.
Прилетающие зеленые лазерные выстрелы не уступали улетающим красным по числу, мощности и меткости: и вот один из крестокрылов Высоколетной эскадрильи взорвался, оставив только горящий газ и обломки шрапнели: Волны истребителей Империи и Новой Республики столкнулись, смешались... и разделились снова - эскадрильи ДИСов промчались мимо и, развернувшись в невозможно крутых петлях, зашли сзади своим более медленным противникам.
- Красный Лидер, я тут подцепил колесника, - раздался голос Тикхо.
Ведж взглянул на радар, проверил визуально. ДИС-истребитель пристроился позади Селчу и теперь методично обрабатывал лазерами хвост его крестокрыла. Тикхо вилял из стороны в сторону, сбивая прицел, но все же большинство выстрелов находили цель.
- Слышу тебя, Второй, - отозвался Антиллес. - Действуй, я прикрою.
Тикхо скользнул к плоскости орбиты Адумара по простой, пологой дуге, на которой преследовать его смог бы даже неопытный малек. Но малек не смог бы удержаться на хвосте Селчу, мастерски исполняющего танец уклонения. Колесник смог, доказав, что он достаточно опытен, чтоб повторять пируэты алдераанца: и недостаточно - чтоб при этом смотреть по сторонам. Антиллеса он заметил в последний момент, когда тот уже жал на гашетку. Выстрелы четырех лазеров пропороли космос в том месте, где четверть секунды назад болтался истребитель - юркий колесник успел кувыркнуться через левый борт. От выстрелов он ушел, но вот жертву свою ему пришлось оставить. Что и требовалось доказать: - Лидер, только посмотри, как он хочет жить!
- Давай разочаруем его, Двойка. Пошли назад, - Ведж повернул к самой жаркой части сражения.
Сенсоры показали, что тяжелые истребители ударной группы перестали делать вид, что просто мимо пролетали, и крадучись двинулись в обход сражения к "Истязателю" . Ведж скрипнул зубами - изображать, что они тут ни при чем у "костылей" и Клинков получалось плохо. Он, например, не поверил. Имперцы, надо думать, тоже. Антиллес быстренько прикинул, сколько времени пройдет, прежде чем ДИС-Защитники заинтересуются, куда двинулось стадо мощных, но медлительных машин, и решат накрутить нахалам хвосты. Получалось, что немного. Так что лучше заняться Защитниками, прежде чем те всерьез возьмутся за ударную группу и порвут ее в клочья: Он отыскал на сенсорной панели ближайшего ДИС-Защитника и двинулся прямиком к нему. Тот уже заканчивал разбираться с двумя ДИСами "Преданности" и одним В-крылом.
Когда Ведж приблизился, лазеры Защитника как раз достали одного из "колесников". Видимо, выстрел повредил кабину, потому что за истребителем потянулся шлейф мгновенно замерзающего воздуха. Точка, обозначающая ДИСа на сенсорной панели, погасла, машина перестала маневрировать и продолжала лететь по прямой, уходя в глубокий космос.
В-крыл попытался отомстить за товарища, но выстрел из ионных орудий прошел метрах в тридцати от верткого врага. Ответный ионный же залп Защитника попал в оставшегося "колесника", заполнив кабину искрами и дымом. Истребитель пропал с сенсорной панели.
- Красный Два, расходимся. Покажем птенчику, что не он один умеет летать!
Ведж заложил петлю к правому борту, Тикхо, разбивая пару, ушел влево. К В-крылу и Защитнику они приблизились с противоположных сторон.
ДИС, разворачивающийся для нового захода на несчастную "бритву", бросил свою жертву и рванул к Селчу. Рамка прицела мигнула зеленым, Антиллес выстрелил, но промахнулся - выстрелы прошли в нескольких метрах от врага.
Крестокрыл и Защитник закружились друг вокруг друга, как два рассерженных ворнскра - стремительные и смертоносные. Тикхо палил из лазеров, ДИС отплевывался из ионных пушек... Мгновение - и они разлетелись в разные стороны, неповрежденные... Вот только Селчу больше не маневрировал. Отметка Красного Два погасла на сенсорной панели, а неуправляемый крестокрыл направлялся в космос.
Антиллес выругался. Он даже не пытался связаться с ведомым - ионные орудия обычно вырубали всю электронику машины. Тикхо вне игры, если только не сумеет произвести холодную перезагрузку систем, а это маловероятно. Поэтому, не тратя времени, Ведж кинулся по следу Защитника. Времени хватит на один или два выстрела, потом ДИС окажется вне зоны досягаемости...
Рамка прицела позеленела, но противник не стал дожидаться залпа и принялся скакать из стороны в сторону, как это умеют делать только эвоки и ДИСы. Увеличив скорость, он попытался оторваться от Веджа и начал забирать вверх, надеясь через петлю сесть на хвост крестокрылу. Не на того напал: Ведж увеличил скорость, но стрелять не спешил - что толку тратить энергию, если все равно промажешь? Нет, тут надо хитростью: Он поиграл прицелом, наблюдая, как реагирует Защитник на угрозу неизбежного удара. Реакция оказалась довольно однообразной - петля вниз и на правый борт. Фатальная предсказуемость... Антиллес вновь прицелился в Защитника и, не дожидаясь ответа, послал машину вниз и вправо... ДИС скатился прямо в рамку прицела. В последний момент пилот все же осознал свою ошибку, но исправить уже не успел - Ведж выстрелил, счетверенный залп лазерным кулаком смял двигатели и пробил кабину. Огонь полыхнул из проделанного отверстия, Защитник взорвался.
Антиллес отыскал на радаре спасенную "бритву".
- Красный Лидер - Солнечному Ветру Восемь. Отметьте Красного Два, вычислите его скорость и курс и передайте данные на "Преданность".
- Вас понял, Красный Лидер.
Ведж развернул машину и, насвистывая себе под нос, вернулся в битву.
По дороге он успел понаблюдать, как тяжелые истребители начали заход на "Истязатель". Разрушитель огрызался, столбы турболазерного огня вспороли строй "костылей", кого-то, кажется, взорвали. Остальные успешно отстрелялись и на броне Истязателя расцвели яркие вспышки. Но, когда огонь стих, стало ясно, что особого вреда атака Звездному разрушителю не причинила. Погнутые пластины корпуса, случайные отметины. Несерьезные повреждения.
Антиллес врубил комлинк: - Красный Лидер - всем Клинкам-32. Концентрируйте ваш огонь или вы никогда не пробьете броню! Командиры аэролезвий, выберите цель и сообщите ее координаты своим пилотам на следующем заходе. Или с тем же успехом вы можете попытаться заплевать его!
Он услышал три подтверждения и даже успел осознать, что он их услышал, когда и Клинки, и "Истязатель" вылетели из головы. ДИС-Защитник с красными солнечными панелями, изменил курс и устремился к нему.
Красная краска, видимо, означала то же, что и горизонтальные красные полосы на солнечных панелях истребителей - принадлежность пилота к 181-ой летной. Не слишком много пилотов даже из элитных подразделений летали на Защитниках. Турр Феннир казался вполне логичным кандидатом.
Ведж отбросил логику. Сейчас ему потребуется только опыт и инстинкты.
Защитник на полной скорости мчался прямо на него. Антиллес хищно усмехнулся. Если он выживет после атаки "лоб-в-лоб", крестокрылу понадобится куда больше времени, чтоб развернуться и вновь встретить противника. Но на такой скорости Защитника пронесет мимо, и ему тоже придется потратить время на разворот: Прицелиться в невероятно маневренный ДИС было сложно - рамка прицела мигала от желтого к зеленому и обратно слишком быстро, чтоб Ведж мог отреагировать. К тому времени, когда он видел зеленый и успевал нажать на гашетку, рамка меняла цвет уже два или три раза. Но вот Защитник достиг оптимальной дистанции для выстрела, и Антиллес открыл огонь, надеясь не столько попасть, сколько помешать стрелять противнику. Выстрелы вспыхивали в щели между солнечными панелями ДИСа, крестокрыл трясло от попаданий: Они промчались мимо друг друга и начали разворот для нового захода.
Диагностика показала потерю привода передней посадочной стойки и возрастающие проблемы с механизмом запуска протонных торпед. И без всякой диагностики была видна черная дыра, появившаяся на носу крестокрыла. Насколько же мощным и точным должен быть удар, чтоб пробить фюзеляж и повредить хорошо защищенные механизмы!..
Но сейчас все это было неважно.
Антиллес завершил разворот и двинулся навстречу Защитнику. В наушниках гудели знакомые голоса, но его позывных никто не называл, и он не обращал на них внимания, как на посторонний шум.
На этот раз Ведж не смотрел на цвет рамки прицела. Он вообще не смотрел ни на что - и на все одновременно. Он чувствовал машину как продолжение самого себя. Он чувствовал противника, как будто глядел ему в глаза: Он не пользовался Силой. Антиллес и Сила вообще несовместимы, как банта и астронавигация. Но огромный опыт позволял предугадывать действия противника и принимать решения так, что другие считали это мистикой.
Он улавливал изменение в работе двигателей, говорившее ему, что один из генераторов неисправен, видел вспышки лазеров, которые сообщали, что один из них теряет регулировку, едва заметные изменения ускорения показывали, что мощность изменяется беспорядочно: Он послал мысли вперед - сквозь броню Защитника, сквозь скафандр пилота, к человеку внутри. Он почувствовал его неуверенность, когда он вырвал крестокрыл из рамки прицела ДИСа.
Он почувствовал, что лазеры нацелены на пилота и выстрелил.
Потом его пронесло мимо, и пришлось разворачиваться для нового захода.
Защитник не развернулся к нему. На самом деле, это был уже не настоящий Защитник. Верхняя солнечная панель была оторвана, корпус в месте крепления разрушен, ДИС быстро терял воздух.
Но управления он еще пока не потерял. Защитник набрал скорость, уходя из битвы. Пилот мог какое-то время дышать воздухом скафандра, но поврежденная машина совершенно не держала тепло. Несколько минут - и он замерзнет насмерть. Он проиграл.
- Хороший выстрел, босс.
Антиллес проверил сенсорную панель, потом поглядел по сторонам.
- И долго вы здесь болтаетесь?
Красный Три пристроился слева, Красный Четыре держался справа.
- Только что прилетели, - ответил Янсон. - Пара авантюристов-"жмуриков" решила помешать твоей занимательной игре в догонялки. Мы решили не портить тебе удовольствие и убрали их.
- Спасибо, - Ведж помотал головой, пытаясь прийти в себя. - Это был Феннир?
- Если верить сенсорам - да.
- Как там Тик? - вспомнил Антиллес.
- Поврежденная "ашка" стережет его, спасательный шатл уже вылетел. Тикхо один из первых в списке.
Ведж огляделся. Оказалось, битва успела сместиться в сторону. Или это он вывалился?.. Они двинулись в облет, успев по дороге полюбоваться на новую атаку на "Истязатель". Ракеты и торпеды яркими вспышками разукрасили разрушитель, щиты схлопнулись, по броне разлился огонь. Антиллес мысленно прикинул повреждения. Залп пришелся на правый борт, далеко от центральной линии. Не фатально, но потери людей, воздуха и целостности значительные. Если у командующего достаточно здравого смысла, он выведет корабль из боя.
Если.
- Красный Лидер - "Преданности". Как у нас дела?
- "Преданность" - Красному Лидеру, - как он и надеялся, говорила Йелла. - Имперские силы на планете несут тяжелые потери. Они ожидали вялого, разрозненного сопротивления, и сильно растерялись, встретив мощный отпор Союза Адумара. Особенно досталось ДИС-бомбардировщикам.
Еще импы собирались провести операцию по восстановлению Пекаэлика, возможно, хотели посадить его на трон в качестве марионетки: Но сейчас оба десантных бота в руках Союза.
- Рад слышать.
- Ваши Клинки хорошо потрепали "Истязатель", он выходит из боя, хотя и сами они понесли потери - почти треть ранено или убито...
Ведж поднял голову. Нос Звездного разрушителя медленно разворачивался прочь от солнца Адумара, "Истязатель" готовился уйти в чистый космос. Вдали на броне "Удар Повелителя" расцвела вспышка серьезного взрыва: Антиллес вздохнул с облегчением. Сражение все еще не закончилось, но имперцы уже поняли, что Новая Республика только организовала местную оборону, и почувствовали на себе тяжелую руку Объединенных Сил Адумара. Когда боль и потрясение опустошенных ДИС-эскадрилий и поврежденных Разрушителей, наконец, дойдут до командования, имперские силы отступят.
Они вернутся снова. Но к тому времени, надеялся Ведж, Новая Республика научит Адумар, как себя защитить.
- Спасибо, "Преданность", - он вернулся на частоту эскадрильи. - Красное звено, пошли, еще немного постреляем, пока есть шанс.

15

Он уже попрощался с Адумаром - произнес речь перед толпой на площади Картанна.
На этот раз люди не были столь бессмысленно восторженны, многие хорошо помнили, как Ведж сражался против них всего несколькими днями раньше. Но многие, все еще приверженные культу пилотов, а может, просто благодарные за новое правительство, радовались и приветствовали его.

Предыдущая страница 30 Следующая страница


31 Аарон Оллстон

А теперь он стоял, как главный экспонат на прощальном празднике для Веджа Антиллеса, Посла. В парадной форме, среди толпы пилотов Новой Республики и адумарской знати - пилотов, министров и ператоров Картанна и Конфедерации Йедагон. Он занимался уже привычным делом - улыбался всем желающим и пожимал руки.
От вежливой улыбки сводило скулы. Хотя, некоторые новости радовали по-настоящему, - например, недавний запрос Картанна о наборе летных тренажеров.
Йелла взяла его за руку. Она вновь была одета в свое огненное платье. Антиллес залюбовался девушкой.
- Я слышала, что разведка пару раз пробовала тебя вербовать, - сказала она. Но, думаю, дипломатический корпус вряд ли захочет это делать.
Ведж засмеялся.
- Замечательно. Я пристрелил бы любого, кто подошел бы ко мне с таким предложением. Мне не придется совершать убийства.
Баласс ке Телдан, новый ператор Картанна, приблизился к ним.
- Я так огорчен, - сказал он.
- Чем?
- Ваш последний полет в пространстве Адумара, и он принес вам всего одного сбитого.
Ведж равнодушно пожал плечами.
- Я сбил ДИС-Защитника. Очень престижно. Если престиж - ваша цель.
- И она, я знаю, вас не заботит, - ператор слегка улыбнулся. - Путь моего отца старомоден и не подходит миру, который он хотел построить. Но в пределах своего кодекса он - благородный человек, и он приносит вам свои извинения. Отец был разъярен, узнав, что Томер Дарпен сумел убедить его, что вы ищете смерти, когда вы ее не искали, и глубоко опечален своим участием в этом предательстве. Я думаю, ему не нравятся ваши формы чести... но он признает их.
Ведж на мгновение отвел взгляд. Он был убежден, что прежний ператор сейчас там, где ему самое место - в изгнании, с небольшим или вовсе без влияния на дела Картанна. Но он вдруг представил себе, как Пекаэлик будет доживать отпущенные ему годы, почти ничем не занимаясь, но снова и снова возрождая в памяти успехи своей юности, не давая окружающим ничего, кроме плохих советов и возрастающего неудовольствия изменяющимся миром. А ведь старик мог бы измениться, мог бы приспособиться. Возможно, когда-нибудь смог бы стать примером для других: Ведж вновь посмотрел на Баласса.
- Скажите ему, что я принимаю.
- Скажу. А теперь я вынужден попрощаться. Обязанности ждут.
Он отдал легкий поклон, пожал Веджу руку и ушел.
- Бедный мальчик, - сказала Йелла.
- Почему бедный?
- Он теперь ператор. Он не может выразить тебе свое восхищение и попросить научить его всему, что ты знаешь.
- Как будто он стал бы.
- Стал бы. По нашим сведениям, он один из самых твоих горячих поклонников. Но теперь он заперт своей маской правителя и никогда не сможет показать этого.
- Я не силен в политических играх: Ведж оглядел зал. Янсон с толпой поклонниц толпились в углу. Уэс был в униформе, но, в нарушение всех инструкций, в своем любимом плаще. Флат-полосы на нем изображали строй Янсонов со сцепленными руками, выполняющих высокие взмахи ногами, подобно танцующему хору. Ведж задался вопросом, где он взял изображение. А еще хотелось бы знать, существует ли в Галактике сила, способная разлучить Янсона со своим плащом: Тикхо и Хобби были окружены пилотами. Руки так и мелькали, показывая какие-то моменты недавнего боя.
Халлис сидела в углу возле празднично накрытого бара с озадаченным выражением на лице. Это выражение не покидало ее лица уже несколько дней. Голозаписи, которые девушка делала во время их пребывания на Адумаре, все менее и менее соответствовали документальному фильму, который она надеялась снять. Некоторые из них были даже секретными. Союз Адумара оценил ее работу по созданию передач, которые успешно обманули Империю, кроме того, Ведж подозревал, что разведка Новой Республики сделала ей предложение относительно ее услуг в области пропаганды и обмана. Йелла не подтверждала его подозрений, но и не утверждала обратного. И теперь Халлис выглядела так, будто у нее было слишком много возможностей и слишком мало времени, чтобы сделать выбор.
Антиллес покрутил головой, отыскивая Черисс, и увидел ее около себя.
- Черисс, я хотел, чтоб вы знали. Я передал ваше заявление в Академию вместе с моей рекомендацией.
- Спасибо. Я могу попросить у вас еще помощи?
- Конечно.
- Можно мне уехать с Адумара вместе с вашим кораблем?
Ведж заколебался. Последнее, что ему нужно было, это ее внимание, когда он собирается провести время с Йеллой...
- Понимаете, - продолжала девушка. - Новый ператор обязан меня не любить. Я входила в команду, фактически, была проводником группы, которая захватила его отца. Моя... как Хобби это назвал?.. договоренность о гарантиях была отменена, и владелец здания, где я живу, отдал распоряжение о выселении. Если у меня есть возможность уехать, я хотела бы сделать это немедленно. Даже если ваша академия не примет меня.
- Вы легко найдете работу преподавателя фехтования, поверьте мне. Конечно, Черисс. Я договорюсь с капитаном Салабаном.
- Спасибо, - с улыбкой она вернулась к группе, вниманием которой владели Хобби и Тикхо.
Ведж с несчастным видом смотрел ей вслед.
- Что случилось? - настороженно спросила Йелла.
- Я льстил себе, - вздохнул Антиллес, - и был на этом пойман.
- Ты можешь льстить себе сколько угодно, - улыбнулась она. - Я всегда верну тебя на землю.
Он обернул ее руки вокруг своей шеи, обнял девушку за талию и начал медленный кореллианский танец.
- Ведж, здесь нет никакой музыки.
- Без проблем. Еще несколько часов, пока мы не покинем Адумар, я могу получить все, до чего только дотянусь. Одна из наград за известность. Ты хочешь музыку?
- Нет, - она устроила голову на его плече. - Все и так замечательно.
Он кивнул и уткнулся лицом в ее мягкие волосы.
Все замечательно.

Предыдущая страница 31


Аарон Оллстон - Биография

Аарон Оллстон

На основную страницу

Биография

Аарон Оллстон родился в 1960 г. в г. Корсикана, штат Техас. Начал писать с 11 лет. Свой первый рассказ Аарон сочинил в 14 лет, а первый роман — в 16. Кроме всего прочего, в школе он занимался журналистикой. Закончив школу, уехал в столицу штата г. Остин, намереваясь продолжить изучение журналистики в Техасском университете и ещё немного заниматься писательством. Однако, проучившись семестр в университете и проработав год в газете Austin American-Statesman Аарон понял, что ему это не подходит. В 1980-м он ушёл из газеты и стал работать у Стива Джексона начальником отдела распространения журнала Space Gamer. В течение следующих двух лет Аарон Оллстон вырос до заместителя редактора и наконец до редактора журнала. Также он начал разрабатывать приложения к играм для Steve Jackson Games и для Hero Games. В 1983-м, вскоре после того, как Space Gamer получил премию H.G. Wells Award как лучший журнал о ролевых играх 1982 года, он посвятил всё своё время разработке игр. В основном работал с играми Champions для Hero Games и Dungeons & Dragons для TSR. Первый роман, Web of Danger, написанный на материале линейки игр Top Secret/S.I. был выпущен в 1988 г. В 1993 г. в Baen Books вышел самостоятельный роман Galatea in 2-D. Впоследствии он постепенно перешёл от разработки игр к написанию фантастики


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 9)
  • 6 (Страница 11)
  • 7 (Страница 13)
  • 8 (Страница 16)
  • 9 (Страница 18)
  • 10 (Страница 20)
  • 11 (Страница 23)
  • 12 (Страница 26)
  • 13 (Страница 28)
  • 14 (Страница 29)
  • 15 (Страница 30)


Аарон Оллстон

Пилоты Адумара

Цикл: "Star Wars. x-Wing" - 9

Перевод с английского Надежды Контарь

 Читать книгу

Аннотация

У пилотов "крестокрылов" – репутация элитных бойцов Повстанческого Альянса, способных при помощи лазеров и торпед совладать с любой проблемой. Но сейчас перед ними стоит задача иного рода – дипломатическая миссия, на поверку оказывающаяся куда труднее и опаснее сражения в космосе. Правительство планеты Адумар, до поры до времени сохранявшей нейтралитет, решило принять одну из сторон в войне за господство над галактикой. Делегаты Новой Республики и Империи были приглашены на Адумар, чтобы защищать интересы каждой из сторон. Но есть одна загвоздка: адумари, превыше всего ценящие военную выучку, настояли на том, чтобы обе делегации состояли исключительно из пилотов истребителей. Для пилота Веджа Антиллеса и его соратников дипломатия – совершенно незнакомое поле битвы, усеянное подводными камнями. Их испытывают на прочность неистовые воины-адумари, их пытаются убить имперцы, жаждущие устранить конкурентов. Но все эти испытания меркнут по сравнению с угрозой, которую таит коварный республиканский агент полный решимости склонить на свою сторону адумари даже ценой жизни пилотов "крестокрылов".

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.holonet.ru
Над дизайном работали: Spider, Elfin, Angel