Cаймон Грин - Мир туманов

1 Cаймон Грин

Глава 1
ПРИЗРАК В НОЧИ

С севера подул холодный порывистый ветер, неся с собой хлопья снега, заполняя узкие улицы Мистпорта туманной мглой. Над каждой дверью в городе горели фонари, сквозь серую пелену тумана едва пробивался их желтый, красный и оранжевый свет. Ранним утром, перед восходом бледного солнца, туман в Мистпорте был особенно густым.
На черепичной крыше одного из домов показалась неясная фигура. Силуэт высокого худощавого человека был почти неразличим в завихрениях снежных хлопьев. Белый комбинезон сливался с хлопьями снега и пеленой тумана. От пронизывающего ветра человека спасали вшитые в одежду обогревательные элементы.
Человек в комбинезоне был известен в Мистпорте под кличкой Кот. Добравшись до края крыши, он склонился над выступающим окном классического стиля и откинул капюшон, скрывающий его лицо. На этом бледном молодом лице особенно выделялись темные наблюдательные глаза и щеки, покрытые рябью оспинок. Прищурившись от порыва холодного ветра, человек осторожно добрался по скользким черепицам к дымовой трубе, из которой тянулся едва различимый дымок. Крепко вцепившись в выступы черепицы, человек свесился с крыши и стал осматривать окрестности.
Его взору открылись плоские и остроконечные крыши Мистпорта — его охотничьи угодья, его полноправные владения.
Большую часть из тех двадцати лет, которые Кот прожил на свете, он посвятил изучению и оттачиванию своего воровского ремесла, благодаря чему стал одним из искуснейших взломщиков, когда-либо выходивших из квартала воров Мистпорта. Украшенные резьбой и гравировкой дерево и металл домов города носили отпечатки его рук и ног, карнизы и коньки крыш стали его владениями и местами отдыха.
Кот был прирожденным форточником.
Свет большой ущербной луны пробивался через клубящийся туман, ярко отражаясь от покрытых снегом крыш и мостовых, освещая зловеще безлюдный пейзаж. Слева лежал светившийся неровным светом квартал воров; он представлял собой сплетение грязных улочек, в которых покосившиеся деревянные дома тесно жались друг к другу, словно хотели согреться в эту зимнюю ночь. Редкие огни в их окнах светились в темноте малиновым светом, подобно рубинам на черном бархате. Справа простирались квартал технических служб и космодром.
Словно шипы, в ночи поблескивали антенны сенсоров, по их вытянутым граненым пикам переливалось голубоватое сияние. По полю космодрома были расставлены масляные лампы и факелы, обозначавшие границы огромных посадочных площадок — каждая из них достигала почти километра в ширину. Из всех построек на космодроме только здание диспетчерской службы было освещено ярким электрическим светом. На посадочных площадках находилось около десятка звездолетов — в большинстве своем это были только брошенные корпуса, сложное оборудование из которых давным-давно разворовали. Несколько кораблей, принадлежавших контрабандистам, сгрудилось на одной посадочной площадке, пять серебристых игл отражали красноватый свет факелов. Неожиданно по периметру самой большой посадочной площадки зажглись сигнальные маячки, похожие на ритуальные огни на только что возведенной пирамиде. Кот невольно обрадовался, потому что это был признак снижающегося звездолета. Звездолеты все реже и реже прилетали сюда, и каждый прибывший корабль был приятной новостью. С неохотой Кот перевел взгляд на лежавшие внизу улицы.
Там не было ни души. Бледное покрывало свежевыпавшего снега оставалось нетронутым. В Мистпорте на пронизывающий ночной холод не обращали внимания только воры и шпионы, а они никогда не оставляют следов.
Вновь накинув капюшон, Кот начал действовать. Лежа на краю крыши, он крепко ухватился за водосток. Потом он стал нагибаться вниз, пока не повис вниз головой, зацепившись ногами за водосточный желоб. Ржавая металлическая конструкция прогнулась под его весом, но все же надежно удерживала его, пока он внимательно изучал маленькое зарешеченное оконце, находившееся прямо перед ним. Оконце было меньше двух квадратных футов, и решетка над ним сделана из нержавеющей стали. “Как гостеприимно! — подумал Кот. — Можно подумать, что они боятся воров!” Он еще внимательнее вгляделся в оконную раму и самодовольно усмехнулся — к верхнему правому углу решетки были прикреплены тоненькие провода, непонятно с какой целью уходившие в кирпичную кладку.
Конечно, это была охранная сигнализация. Кот достал из-за голенища своего ботинка миниатюрные кусачки, прикоснулся к проводам, но потом задумался. Провода были слишком заметны. Он еще раз осмотрел решетку и торжествующе улыбнулся: в деревянную раму, на которой крепилась решетка, был врезан крошечный электронный сенсор. При прикосновении к раме или к решетке от сенсора сработала бы сигнализация. Кот спрятал кусачки в перчатку и достал из-за правого голенища тонкий стальной щуп. Через секунду благодаря его искусству и многолетним тренировкам сенсор был выведен из строя. Кот вставил стальной стержень за голенище, взял кусачки и осторожно перекусил оба провода — на всякий случай. Потом он положил кусачки на место, взял небольшую отвертку и спокойно стал вывинчивать обычные винты, на которых держалась решетка.
Он чувствовал, как от долгого нахождения вниз головой у него стучит в висках кровь, но, как мог, не обращал на это внимание и старался торопиться. Один за другим он вывинтил три винта и спрятал их в кожаный мешочек у себя на поясе. Затем он убрал отвертку и потянул за прутья решетки. Она легко подалась его усилию и повисла на единственном оставшемся винте. Кот улыбнулся. Пока все шло по плану. Он отодвинул решетку и просунул руку в открытое окно. За рукой последовала голова. Затаив дыхание и едва не ободрав грудь и спину, он с трудом пролез в окошко. Крепко уцепившись рукой за внутреннюю часть рамы и сделав глубокий вдох, он оторвал ноги от водосточного желоба. Его тело рывком вошло внутрь, но этого усилия все же было недостаточно, чтобы пролезть в окно. Он замер на секунду, восстанавливая дыхание, и отцепился от внутренней части рамы. Сантиметр за сантиметром он продвинул верхнюю часть тела в узкий проем, а его талия и бедра прошли туда без особых трудностей. Подобный трюк мог проделать только такой гибкий и проворный парень, как он. Именно поэтому даже соперники Кота признавали его “королем форточников” Мистпорта.
Мягко соскользнув вниз с окна, он сжался в комок и замер, пока его глаза не привыкли к темноте. Он находился в коридоре или узком холле. Слева от него поднималась лестница, справа были две закрытые двери. В открытое окно за его спиной проникал лунный свет, но даже тренированные глаза вора не могли рассмотреть детали погруженного во мрак помещения. Он снял перчатки, заткнул их за пояс и быстрыми, интенсивными движениями стал разминать длинные тонкие пальцы. Для хорошего взломщика руки были важнейшим инструментом, и Кот всегда следил за руками. Он осторожно прикоснулся подушечками пальцев к полу и закрыл глаза, стараясь уловить малейшие колебания полированной поверхности. Ощутив едва различимую пульсацию, он озабоченно нахмурился. В пол были вмонтированы панели с сенсорами, которые, среагировав на тяжесть человеческого тела, обязательно привели бы в действие все виды сигнализации. Не открывая глаз, Кот медленно продвинулся вперед и стал описывать пальцами расширяющиеся полукружия, стараясь по усилению или ослаблению пульсирующих колебаний понять, где таится угроза. Он медленно продвигался вперед, сантиметр за сантиметром, пока не убедился, что обнаружил место расположения основного устройства. Тогда он открыл глаза, встал на ноги и осторожно пошел по коридору, легко ориентируясь, на какие участки пола не надо наступать.
“Как в старой детской игре, — хладнокровно думал он. — Если наступишь и затрещит — значит, мостик обрушился!”
Тут он нахмурился, вспоминая, сколько времени прошло с тех пор, как в Мистпорте перестали ремонтировать мостовые. Да, настали плохие времена! Вздохнув, Кот быстро подошел к ближайшей двери. Чем скорее эта часть работы будет сделана, тем лучше. Белый комбинезон, который делал его неразличимым на фоне снега и тумана, теперь, в темном пустынном коридоре, оказывал плохую услугу.
Он остановился перед закрытой дверью и осторожно осмотрел ее. Он получил много ценной информации от своих приятелей-воров о внешних особенностях этого дома, но о том, что было внутри, никто ничего не сказал. Дверь тоже могла оказаться ловушкой, которую надо было обезвредить. Он осторожно провел пальцами по шероховатому дереву, но не обнаружил ничего подозрительного. Тогда Кот достал из-за голенища карманный фонарик толщиной с карандаш и включил его. Вплотную приблизившись к двери, он внимательно осмотрел коробку. Этого было достаточно, чтобы в ее верхней части обнаружить небольшую, едва выступающую кнопку. Эта простая ловушка срабатывала, если кто-то посторонний открывал дверь. Кот сокрушенно покачал головой, видя такое пренебрежение к его воровскому таланту. Достав свой стальной щуп, он просунул его под кнопку, намереваясь отключить устройство, но тут же нахмурился и отложил инструмент. Кнопка сигнализации не была включена; очевидно, они забыли включить ее, когда ложились спать. Боже мой! Кот сделал удивленные глаза. Задача становилась до смешного простой, Он выключил фонарик, спрятал его вместе со щупом за голенище и, крепко взявшись за дверную ручку, медленно приоткрыл дверь. Убедившись, что позади него не сработала никакая сигнализация, он осторожно заглянул в спальню.
Рассеянный свет, проникавший через решетчатые ставни, позволял увидеть, что на широкой, увенчанной балдахином кровати, занимавшей большую часть спальни, под толстым теплым одеялом кто-то лежит. Справа от кровати был расположен камин, догорающие угли которого мерцали слабым красноватым светом. Кот проскользнул в комнату, прикрыл за собой дверь и бесшумно, как привидение, подошел к кровати. Лежащий там человек пошевелился, заставив вора замереть, и вновь погрузился в безмятежный сон.
Кот никогда не брал с собой оружия — он не верил в него. Он был форточником, артистом своего дела, а не вандалом-юнцом или безжалостным ночным грабителем. У него были свои принципы.
Он неподвижно стоял возле кровати, пока не убедился, что его движения не привлекут чьего-либо внимания. После этого он склонился над спящим и вытянул руку. Точно рассчитав свое движение, он просунул руку под подушку и достал оттуда маленькую, оправленную в медь шкатулку. Спящий человек даже не пошевельнулся. Отойдя на пару шагов от кровати, Кот достал из мешочка у себя на поясе маленький ключик и осторожно вставил его в замок шкатулки. Ключ легко повернулся в замке, и лицо Кота просияло довольной улыбкой. Он приподнял крышку, и комната наполнилась слабым светом. Свет исходил от лежащего на дне шкатулки кристалла...
После того как Туманный Мир был объявлен “планетой вне закона”, Империя ввела против него торговое эмбарго. Сложная современная техника стала попадать сюда только благодаря нерегулярным визитам контрабандистов. Поэтому кристалл памяти для компьютера стал гораздо более соблазнительной добычей для вора, чем рубин или бриллиант. Кот не знал, что за информация хранится в кристалле, да его это особенно и не волновало. Его сообщники сказали, что на кристалл есть покупатель — а если так, то все остальное не имело значения. Из мешочка на поясе Кот извлек другой кристалл, как две капли похожий на лежавший в шкатулке. Осторожно заменив кристаллы, он закрыл шкатулку и запер ее ключом. Спрятав ключ в мешочек, он вновь подошел к кровати и бесшумно положил шкатулку на прежнее место.
И тут, едва его рука оторвалась от подушки, дверь в спальню стала медленно открываться. Комната наполнилась светом лампы, которую держал в руке высокий человек, появившийся в дверном проеме.
Кот сорвал с кровати одеяло и в отчаянии набросил его на голову нежданному визитеру. Лежащая на кровати фигура — а это была женщина — резко приподнялась, оправляя на себе шелковую ночную сорочку, и Кот не удержался от того, чтобы восхищенно подмигнуть ей. Тем временем вошедший человек пытался выбраться из-под накрывшего его одеяла. Его лампа валялась в дверях, наполняя комнату мерцающим светом. Кот понял, что настало время смываться. Он осторожно обошел копошившегося под тяжелым одеялом человека и устремился к двери. И тут сидевшая на кровати под балдахином женщина запела! Едва это пение достигло сознания Кота, он упал на колени. Хотя он не слышал звуков, оно парализовало его. “Это сирена! — подумал он в отчаянии. — Они поселили сюда сирену, чтобы охранять кристалл!” Песня раздирала его тело, пронизывала мускулы.
Пошатываясь, он встал на ноги и хотел пустить в ход кулаки, но было уже не до геройства. Кот рванулся к двери. Песня сирены накатывалась на него волнами, сковывала конечности, туманила взгляд.
Он толкнул дверь и устремился по коридору, не обращая внимания на охранную сигнализацию в полу. Вся его воля была направлена на то, чтобы не подчиниться песне сирены, песне, которая лишала его сознания. Наконец он достиг окна, через которое попал в дом, и стал протискиваться в узкое отверстие. Делая отчаянные усилия, он вдруг с замиранием сердца почувствовал, как чья-то рука схватила его за локоть и тянет обратно. Несколько ударов вслепую возымели действие — неведомый преследователь разжал пальцы. Кот вылез из окна, уцепился за водосточную трубу и дотянулся до крыши. Перевалившись через водосточный желоб, он обессиленно распластался на покрытых снегом черепицах. Так он лежал несколько минут, дрожа каждым мускулом и медленно осознавая, что песня сирены больше не преследует его. Женщина, голос и биополе которой могут смешать мысли человека, была непревзойденным стражем. Ей мог с трудом противостоять даже глухонемой взломщик.
Кот улыбнулся, быстро встал на ноги и уверенно шагнул в гущу тумана. Впервые в жизни он был рад, что звуки этого мира ему недоступны.

Глава 2
ВСТРЕЧА ПРЕДАТЕЛЕЙ

Приемная в офисе Леона Вэрчью была теплой, уютной и до тоски цивилизованной, видимо, поэтому Джейми Ройал и ненавидел ее. Хотя он очень ценил роскошь и комфорт, но предпочитал не увязать в них по уши. В показном благополучии этого офиса было что-то от тупого самодовольства. На табличке, прикрепленной к скромной входной двери, было написано “Кузнец”, но Джейми сомневался, что кто-либо из работавших в этом роскошном офисе смог бы сказать, как выглядит наковальня. Он вздохнул, развалился в своем кресле и постарался сделать вид, что на него эта роскошь не производит никакого впечатления. В то же время он незаметно ощупывал блестящую поверхность подлокотников. Пластик! Сейчас это действительно было роскошью. Дома, в которых Джейми видел пластик, можно было пересчитать по пальцам одной руки. Он все больше и больше чувствовал себя не в своей тарелке.
Он положил ногу на ногу, пытаясь, по крайней мере, выглядеть расслабившимся. Рассеянно оглядывая комнату, он надеялся отыскать хоть какую-то погрешность, над которой можно было бы посмеяться. Деревянные панели, которыми были отделаны стены, тускло поблескивали в свете огня в камине, единственное огромное окно было закрыто и зашторено, чтобы не пропускать холод зимней ночи. Основным источником света был сферический светильник, вмонтированный в потолок. Джейми без восторга относился к электрическому освещению. Оно было ярче того, к которому он привык, и, кроме того, утомляло своей назойливой ровной интенсивностью. В электрическом свете было что-то холодное. Холодное и... неестественное. Джейми постарался отвлечься от этих мыслей и переключил внимание на эффектную рыжеволосую секретаршу, сидевшую за своим столом. Ее безупречная кожа светилась нежно-розовым румянцем, вся прелесть которого сохранялась даже при жестком электрическом свете. В чертах ее лица было поразительное, классическое совершенство, а ее фигурой можно было залюбоваться. Джейми громко откашлялся и улыбнулся секретарше самой обаятельной улыбкой, на которую был способен. Но, похоже, на нее это не произвело впечатления. Джейми вздохнул и снова стал разглядывать офис.
На столике перед ним лежали газеты и журналы, но все они были, по крайней мере, недельной давности, информация, которую посетитель офиса смог бы извлечь из них, сильно устарела. Их заголовки в основном рассказывали об обнаружении потерпевшего аварию звездолета “Ветер тьмы” и о нескольких серьезных случаях коррупции в Гильдии транспорта и связи. Несвежие новости — хотя и не настолько устаревшие, чтобы относиться к ним без любопытства. Джейми Ройал откинулся на спинку своего роскошного кресла и углубился в размышления. С тех пор как он порвал отношения со своим последним партнером по бизнесу, его дела никогда не были так плохи, как сейчас. Мадлен Скай была превосходным партнером, но, к сожалению, она стала страдать чрезмерными угрызениями совести. Отчасти причиной этому была ее сестра. Милая Джессика. Симпатичная девица, похожая во многом на Мадлен, но такая же практичная, как чайник из шоколада. Джейми до сих пор не мог понять, как Мадлен — прирожденный боец — могла пойти за такой размазней, как ее сестра. Вспоминая о Джессике, Джейми улыбнулся. На Джессику он тоже когда-то не произвел впечатления.
Вспоминая прошлое, он не мог не удивиться тому, как долго он и Мадлен смогли оставаться вместе. Джейми скучал по ней, хотя и ненавидел себя за это. Если бы не возникло непредвиденных обстоятельств, у Мадлен хватило бы ума удержать его в стороне от некоторых людей. Джейми задумчиво улыбнулся. Милая Мадлен, хороший боец и замечательный партнер. Если бы обстоятельства сложились по-другому... Джейми категорически покачал головой. Что было — то прошло, и незачем вспоминать об этом.
Заскучав, он стал смотреть по сторонам. Секретарша, похоже, полностью сосредоточилась на своих ногтях, которые она полировала с поразительным усердием, но Джейми было непросто обмануть. Он заметил, что у ее округлого бедра висят маленькие ножны с метательным ножом. Джейми с сожалением вздохнул и неловко повернулся в кресле. Да, здесь хозяева определенно переборщили с комфортом. Стоит лишь немного привыкнуть к роскоши — и начинаешь размагничиваться, а в бизнесе, которым занимался Джейми, размагниченность означала смерть. У Джейми Ройала были враги. Кроме того, у него было немало долгов, из-за которых он и пришел в донорский банк Леона Вэрчью.
— Мистер Ройал? Доктор Вэрчью сейчас примет вас.
— Очень любезно с его стороны, — мягко отозвался Джейми.
Секретарша с томным видом указала на дверь слева от себя и опять принялась за полировку своих ногтей. Она даже не взглянула на Джейми, когда он проходил мимо ее стола, и он покорно вздохнул. Что ж, всех не обольстишь.
За дверью был длинный узкий коридор, ярко освещенный ровной цепочкой вмонтированных в потолок светильников. Джейми прищурил глаза от яркого света и проглотил слюну. Он знал, что Вэрчью был очень богат, но такая расточительность в расходовании электроэнергии не могла не удивлять. На те деньги, которые Вэрчью затратил на освещение, Джейми мог жить целый год, купаясь в роскоши. Он заставил себя не думать об этом и торопливо зашагал по коридору. Заставлять себя ждать не следовало. Его предупредили, что Вэрчью очень щепетильно относится к таким вещам.
Коридор неожиданно повернул под острым углом и вскоре окончился одной большой дверью из полированной стали. Джейми стал искать на двери ручку, но ее не было. Терпеливо ожидая перед закрытой дверью, он разглядывал свое отражение в сияющем, словно зеркало, металле. Он выглядел более самоуверенным, чем чувствовал себя на самом деле, но это мало что меняло. Он подтянул на себя куртку и оправил теплый плащ, чтобы выглядеть более аккуратно. Старый серый плащ, конечно, не мог скрыть своего возраста, но он до сих пор исправно защищал от холода и снега — а ничего другого Джейми и не требовалось.
Джейми, нахмурившись, взглянул на зеркальную поверхность металла, стараясь принять суровый и угрожающий вид, но его не слишком впечатляющая наружность ничуть не изменилась. Джейми Ройал был высоким, худощавым. Хотя ему едва минуло двадцать лет, голова его уже сильно полысела, и если он когда-то и тренировал свои мышцы, то теперь следы этого без труда удавалось скрыть. Вообще говоря, его можно было бы назвать вполне безобидным парнем, если бы не его глаза. Глаза Джейми были темными и проницательными, они светились живым огнем. Они могли выразить все — дружбу, товарищескую поддержку, сердечную симпатию — чего не было на душе у их обладателя. Это были глаза жулика, и Джейми ими очень гордился.
Он неловко переминался с ноги на ногу перед огромной стальной дверью, его руки не находили себе места. Без своего меча и кинжала он чувствовал себя голым, но оружие пришлось оставить в приемной. В Мистпорте не было человека, который бы не испытывал ненависти и презрения к Вэрчью, и тот не пренебрегал мерами предосторожности. Во многих кварталах не стихали призывы проверить, насколько прочно голова Вэрчью держится на плечах.
Джейми взглянул на телекамеру, укрепленную под потолком, и заискивающе улыбнулся. Послышалось угрожающее шипение сжатого воздуха, и дверь медленно отъехала в сторону. Джейми расправил плечи и гордо, как хозяин, вошел в покои доктора Вэрчью.
Стены просторного зала были отделаны сверкающими кристаллами. Свет укрепленного под потолком сферического светильника отражался от стен, наполняя комнату пронзительным серебристым сиянием. Дверь за спиной Джейми неожиданно быстро затворилась, из-за чего он даже смутился и замер. Большую часть зала занимали десятки громоздких стальных приборов, и хотя Джейми видел их в первый раз, он точно знал, каково их назначение. Это были контейнеры для расчленения человеческих тел. Их называли утилизаторы. В них тело разделялось на отдельные органы. Каждая из установок была покрыта толстым слоем инея. Глядя на них, Джейми поежился. Хотя на улицах Мистпорта царила стужа, здесь, казалось, было еще холоднее. В морозном воздухе ощущалось присутствие смерти, словно здесь еще раздавалось эхо отчаянных предсмертных воплей. Джейми потуже закутался в плащ и без особой охоты двинулся вперед, навстречу двоим мужчинам, ожидавшим его возле ближайшей утилизационной установки.
Высокий сутулый человек слева был доктор Леон Вэрчью. Закутанный в толстые меха грязновато-белого цвета, он напоминал голодного волка. Его длинные седые волосы спадали неряшливыми сальными прядями, подчеркивая зловещие черты его лица. Его большие и сильные руки носили следы тщательного ухода — ведь это были руки хирурга. Хотя Джейми впервые видел этого человека, он сразу же узнал его. О докторе Вэрчью слышали многие, но обращались к нему только в безвыходном положении. Поговаривали, что до переезда в Мистпорт Вэрчью занимался преступными опытами над живыми людьми. Теперь Вэрчью был владельцем и управляющим крупнейшего в Мистпорте банка человеческих органов. Такие банки были, конечно, запрещены, поскольку для них требовались органы молодых людей, умерших неестественной смертью, но человек, который нуждался в трансплантации для спасения своей жизни, обычно мало заботился о том, откуда он получит нужный ему орган. А в переулках на окраине города всегда можно было найти мужчин и женщин, о которых некому волноваться.
Человека, стоявшего рядом с Вэрчью, Джейми не знал, но понял, какую роль тот выполняет. Он выглядел жестоким, порочным и опытным. Его черные как вороново крыло волосы были зачесаны назад и скреплены заколкой, как то водилось у наемников. Морщины, прорезавшие его лицо, указывали на то,, что ему уже минуло сорок, но в литых мускулах, напрягавшихся при каждом его движении, не было и намека на дряблость. Наемник был одет в гладкий черный морозоустойчивый комбинезон и короткий плащ, подбитый черным мехом. У его левого бедра висел меч, а справа на поясе — пистолет-дисраптер. Ритуальные шрамы Клана Ястребов на его лбу означали, что он принадлежит к числу самых искусных профессиональных киллеров в Империи. Кроме того, это значило, что ему очень много платят. Джейми попытался представить, сколько человек отправил на тот свет этот наемник, но тут же решил, что лучше не думать об этом. Даже когда наемник стоял в спокойной и не угрожающей позе, он все равно вызывал страх. Джейми опустил глаза. Ему настойчиво захотелось оказаться где-нибудь в другом месте. Где угодно, только не здесь.
Его взгляд упал на прозрачную крышку утилизационного контейнера. Там непрерывно бурлили и свивались в кольца завихрения голубоватого пара, словно пытались вырваться наружу. У Джейми на секунду мелькнула мысль — а есть ли там человеческое тело, и если есть, то кому оно принадлежало? Но он тут же сказал себе, что это его не касается, и вновь взглянул на доктора Вэрчью и его сатрапа. Джейми вежливо кивнул в знак того, что он ждет, когда хозяева начнут разговор, и в ответ встретил ленивую улыбку Вэрчью. Водянистые глаза и длинные белые волосы доктора придавали его лицу выражение безразличия и анемичности, но Джейми было не так-то просто ввести в заблуждение. Улыбка Вэрчью была улыбкой хищника, поджидающего свою добычу.
— Дорогой Джейми, — вкрадчиво сказал Вэрчью, — с твоей стороны было так любезно прийти сюда без лишних проволочек. Правда, в нашем случае у тебя не было другого выбора.
— Конечно, — согласился Джейми. — Теперь, черт возьми, говори, что тебе нужно.
Наемник напрягся, но Джейми сосредоточенно смотрел на Вэрчью. Он не мог показать своего страха, иначе они попросту растопчут его. И Джейми, и его противники знали, что он собирается выйти из-под подчинения Вэрчью, но если бы он стал вести себя как раб, к “ему и отнеслись бы соответственно. Единственным его шансом выйти отсюда целым и невредимым было вести себя так, как будто у него был один или даже пара козырных тузов в рукаве. Хотя по нынешней ситуации он мог бы рассчитывать только на какого-нибудь завалящего валета или десятку.
— Я хочу попросить тебя об одолжении, Джейми, — сказал Вэрчью, не переставая улыбаться. — А я отплачу тебе тем же. Что может быть проще?
— Так в чем же дело? — простодушно спросил Джейми. — Только, может быть, ты уточнишь, о чем идет речь, а я решу, как мне поступить.
— Может быть, мне для начала сломать ему руку? — спросил у Вэрчью наемник. У него был басовитый, спокойный и даже приятный голос; он как будто интересовался, который час, или начинал вежливую беседу.
— Пока не стоит, — возразил доктор Вэрчью. — Для Джейми можно делать исключения, дорогой Блэкджэк.
У него есть немало скрытых достоинств.
— Я бы ни для кого не делал исключений, — сказал Блэкджэк. — Но так как хозяин здесь ты...
Джейми почувствовал, как на лбу у него выступают капельки пота. Он не сомневался, что у наемника слова не расходятся с делом.
— Извини, что я назначил тебе свидание в таком холодном месте, — продолжал Вэрчью. — Но моя работа не позволяет ждать. Ты знаешь, с чем я имею дело. И я не могу допустить, чтобы мой товар испортился...
— А я знаю этого человека? — непринужденно спросил Джейми.
— Я полагаю, да, — ответил доктор Вэрчью. — Ее фамилия Скай. Мадлен Скай.
Джейми попытался сохранить на лице выражение спокойствия. “Нет... О нет, только не Мадлен!” Они были деловыми партнерами почти три года. Они никогда не были любовниками, но могли стать ими. Мадлен Скай, славная женщина, которая всегда могла, если надо, прикрыть тебе спину в кровавой драке и посидеть рядом с тобой за стойкой бара. Они прошли через сотню разных дел, легальных и нелегальных. Он всегда восхищался ее характером и чутьем. Черт побери, это был лучший деловой партнер, которого он встречал. У Джейми Ройала было много приятелей, но мало друзей. Теперь стало на одного друга меньше...
“Сволочи!”
Его пальцы сжались в кулак. Взглянув на Блэкджэка, он сразу понял, что наемник ждет его первого неверного движения, чтобы начать расправу. Джейми переборол свой гнев, загнав его глубоко внутрь. Может быть, позднее настанет и его час.
— Кто убил ее? — стараясь говорить как можно спокойнее, спросил он.
— А ты как думаешь? — ответил вопросом на вопрос доктор Вэрчью.
Джейми старался не смотреть на улыбающегося наемника.
— Значит, Мадлен мертва, — произнес он после паузы. — И я вижу, эта новость должна была произвести на меня впечатление!
— Я еще подумаю, как вывести тебя из равновесия, — сказал Вэрчью. — Или ты уже готов вести деловой разговор?
Джейми Ройал сделал глубокий вдох и медленно выдохнул. Холодный воздух обжег легкие, и боль помогла ему успокоиться. Он уже не в первый раз давал себе клятву завязать с азартными играми. Полоса выигрышей никогда не продолжалась долго, зато когда он проигрывал, все неизбежно кончалось подобными встречами. За это время Джейми пришлось побывать во многих переделках, но разговор с Леоном Вэрчью сулил самые серьезные неприятности.
— Я всегда готов к деловому разговору, — спокойно сказал Джейми. — Чего ты хочешь от меня?
— Ничего сверхъестественного, — промурлыкал Вэрчью. — Тебе знакома таверна “Колючий терновник”?
— Конечно, — ответил Джейми. — Это заведение старухи Сайдер. Самая негостеприимная “малина” в Мистпорте, но там более-менее приемлемые цены.
Вэрчью достал из-под своего мехового одеяния тонкий пакет и протянул его Джейми. Взяв пакет, Джейми удивленно поднял брови: внутри было что-то очень тяжелое.
— У Сайдер есть для меня посылка, — сказал Вэрчью. — Я хочу, чтобы завтра вечером ты зашел в “Колючий терновник”, забрал эту посылку и отдал ей этот пакет. Я доверяю тебе дело, за которым стоят чертовски большие деньги, Джейми. Пожалуйста, не потеряй это по дороге в “Терновник”.
Джейми кивнул и опустил пакет во внутренний карман куртки.
— А могу я узнать, что в той посылке, которую я заберу?
— Кристалл памяти. Обращайся с ним осторожно, Джейми, — для меня и тех людей, с которыми я работаю, цена этого кристалла намного выше, чем цена твоей жизни. Если кристалл, не дай Бог, будет поврежден, ты меня очень огорчишь, Джейми. Принесешь кристалл и отдашь его мне в руки — считай, твоя работа на меня окончена. А за это я берусь разделаться со всеми твоими долгами. Со всеми, без исключения.
— Вот как? — недоверчиво нахмурился Джейми. — А ты не шутишь, Вэрчью? Ведь за десятую часть моих долгов ты мог найти сколько угодно посыльных, готовых лезть из кожи, исполняя твои поручения. Зачем тебе понадобился именно я?
— Мне нужен осмотрительный и надежный человек, — дружелюбным тоном объяснил Вэрчью. — Я уже не говорю о том, что это должен быть отчаянный парень. Ты же знаешь, что за кражу кристалла в Мистпорте предусмотрена смертная казнь? Так что я рассчитываю именно на твою помощь в этом небольшом деле, понятно?
— А почему ты уверен, что мне можно так доверять?
— В твоих словах есть логика, — сказал Вэрчью и слегка улыбнулся, словно этот вопрос озадачил его. — Но ведь вы с Сайдер хорошо знаете друг друга. Слишком хорошо, чтобы кто-то из вас затеял двойную игру.
— Но если ты думаешь, что я... — начал было Джейми. — Что меня что-то могло бы заставить...
Но Блэкджэк неожиданно шагнул вперед, выбросил руку и обхватил Джейми за шею. Нагнув спину Джейми, он другой захватил его одежду на животе и приподнял его над контейнером. Доктор Вэрчью открыл крышку контейнера, и Блэкджэк стал опускать Джейми в завивающуюся спиралями голубоватую дымку. Джейми начал дергаться и упираться, но это не могло ослабить хватку наемника. Выпученными от страха глазами Джейми посмотрел вниз. Кольца голубоватого пара жадно тянулись к нему, а внизу под ними можно было различить, как поблескивают металлом пилы и скальпели, готовые за несколько мгновений расчленить его тело на отдельные части: кожу, кости, хрящи, внутренние органы и, конечно же, глаза. На глаза всегда был особенно большой спрос.
Блэкджэк опускал его все ниже в струящиеся испарения, Джейми хотел закричать, но удушающий захват не позволял ему сделать даже этого.
— Достаточно, — сказал Вэрчью.
Блэкджэк приподнял Джейми и аккуратно поставил его на ноги. Освобожденный из живых тисков, Джейми осел на пол, опершись спиной на контейнер. Он тяжело дышал и даже не пытался скрыть, что у него подкашиваются ноги. Да, когда тебя заживо сунут в утилизационный контейнер и скальпели и пилы начнут сантиметр за сантиметром терзать твою плоть...
“Прости, Мадлен... Я не смогу даже отомстить за тебя. Я слишком подавлен страхом”.
Тут Джейми понял, что опорой ему служит контейнер. Он быстро отпрянул и встал на ноги. Вэрчью беззвучно рассмеялся. Блэкджэк даже не улыбнулся.
— Ты никогда не предашь меня, Джейми, — сказал доктор Вэрчью. — Кто еще сможет заплатить за тебя все твои долги? Ну и, кроме того, если даже ты и задумаешь это, Блэкджэк везде достанет тебя. У тебя очень хорошая кожа, Джейми. Я могу получить пять тысяч авансом за два квадратных фута твоей кожи. Так что ступай завтра в таверну “Колючий терновник”. Забери сверток у Сайдер. Заплати за него. И быстро возвращайся сюда. Понятно?
— Понятно, — ответил Джейми. — Могу я теперь идти?
— Вне всякого сомнения, — рассмеявшись, сказал Вэрчью.
Джейми Ройал повернулся и нетвердым шагом пошел по холодному, как могильный склеп, залу. У него дрожали руки, подкашивались ноги, но все-таки хватало гордости, чтобы не бежать. Они могли запугать его, но не заставить бежать, как зайца. Дверь перед ним открылась, и он вышел в коридор. Подождав, пока дверь закроется, он прислонился к холодному металлу и провел по лицу дрожащей рукой. По его лбу струился пот, словно только что он был не в морозильной камере, а у пышущей жаром печи. Наверное, Вэрчью и Блэкджэк все еще наблюдали за ним с помощью телекамеры, но теперь это его уже мало беспокоило. Вэрчью не сказал, для чего ему понадобился кристалл памяти, но объяснений и не требовалось. Такие огромные деньги за кристалл памяти могли выложить только в одном месте. В том самом месте, откуда Вэрчью получал новейшую аппаратуру для ведения своего бизнеса и поддержания своего уровня жизни. Откуда он получал наемников для своей личной охраны.
Из Империи. Доктор Леон Вэрчью был агентом Империи. А теперь агентом стал и Джейми Ройал.
“Если бы у меня не было столько долгов...”
Джейми с горечью покачал головой и побрел по коридору. Воспоминания о Мадлен Скай обступали его, но он не мог сосредоточиться на них. Он не смел даже в мыслях обратиться к Мадлен. Она сделала роковую ошибку — ей следовало более осторожно выбирать себе товарищей по бизнесу.
Леон Вэрчью не спускал глаз с телемонитора до тех пор, пока Джейми не повернул за угол и не исчез из поля зрения камеры.
— Ему можно верить? — тихо спросил Блэкджэк. Вэрчью пожал плечами.
— По характеру он надежный парень, и, кроме того, ты его здорово припугнул.
— А что будет, когда он сделает работу?
— Мы не можем оставлять свидетелей, — улыбнувшись, сказал Вэрчью. — А в моих контейнерах всегда найдется место еще для одного трупа. На них сейчас такой спрос! .
— Столько почета этим трупам! Вы возитесь с ними, как с пациентами в хорошей клинике. Да, совсем скоро совершит посадку звездолет “Сигнальный огонь”, а мне надо дать взятки охранникам на космодроме. Так что простите, я должен идти.
— Для спешки нет оснований, — возразил Вэрчью. — “Сигнальный огонь” поставят на карантин до тех пор, пока директор космического порта Стил не вернется с заседания Совета. А на это уйдет некоторое время. Кроме того, у меня для тебя есть совсем другая работа. Мне нужно, чтобы ты убрал одного человека.
— Когда и где?
— Сегодня ночью, на окраине города, в торговом квартале. Объект — тот, о котором мы уже говорили.
— Хорошо, — сказал Блэкджэк, криво усмехнувшись. — Я уже приготовился к этому.
Он повернулся и пошел прочь, не дожидаясь реплики Вэрчью. Дверь открылась, выпуская его, и закрылась за его спиной. На экране телемонитора Вэрчью видел, как Блэкджэк беспечно брел по коридору. Леон Вэрчью был очевидцем и участником таких дел, от которых стошнило бы любого нормального человека, но даже он побаивался наемника в черной одежде. Вэрчью злобно надулся. Ему не нравилось, когда кто-то внушал ему страх. Это нагоняло на него тоску. У него было много способов воздействовать на огорчавших его людей, и все эти способы были крайне неприятными. Вспомнив об этом, он даже улыбнулся, но тут же снова нахмурил брови.
Когда он еще раз взглянул на экран монитора, Блэкджэк уже исчез из виду. Вэрчью облизал пересохшие губы и почувствовал, что его нервное напряжение понемногу спадает. Несмотря на то, что он и Блэкджэк работали сейчас на одних и тех же хозяев, в присутствии наемника Вэрчью чувствовал себя неуютно. В глазах Блэкджэка горел зловещий огонь, который не могли скрыть его вежливые фразы и непоколебимое хладнокровие. Наемник презирал всех и всякого, кто не обладал силой и властью.
Вэрчью погрузился в раздумья. Наемник не будет нужен ему вечно. А в утилизационном контейнере всегда найдется место для еще одного тела. Он улыбнулся, а потом, неожиданно для себя самого, тихо засмеялся. Его внимание переключилось на стоявший перед ним контейнер. Вэрчью нежно погладил его покрытую испариной крышку. Он нажал кнопку на панели управления, и колышущаяся голубая дымка отползла в сторону, позволяя разглядеть похолодевшее белое лицо в глубине контейнера. Раскрытые глаза женщины были подернуты инеем.
Она была очень милой. Такой милой. И ее тело таким холодным на ощупь, таким покорным и беззащитным.

Глава 3
РЕШЕНИЯ СОВЕТА

Комната заседаний Совета была очень просторной, но дощатый потолок нависал над ней так же низко, как и во всех других домах Мистпорта. Завывающие весенние ветры делали проживание в многоэтажных домах, построенных без применения современной технологии, весьма рискованным делом. Масляные лампы и факелы наполняли помещение приятным золотистым светом, старый обогревательный радиатор негромко жужжал, распространяя мягкое, ровное тепло. Потускневшие портреты прежних членов Совета украшали обитые панелями стены. Знакомые напыщенные лица взирали на новый состав Совета сурово и придирчиво.
Главное место в комнате занимал большой круглый стол. Почти девяти метров в диаметре, сделанный из цельного исполинского ствола железного дерева, он был поставлен для заседаний первого состава Совета почти сто лет назад. Директор космического порта Гидеон Стил ласково провел своими пухлыми пальцами по полированной поверхности стола и с трудом сдержал зевоту, слушая бесконечные доводы споривших членов Совета.
Отзываясь на движения его тучного тела, кресло жалобно скрипнуло. Стилу начало казаться, что это заседание вообще никогда не кончится. Он сидел здесь уже шесть часов кряду, но, черт возьми, неясно для чего. Как он мог понять, обсуждались самые обычные вопросы, и его присутствие здесь было совершенно необязательным. Когда дело не касалось космического порта как такового, он охотно отдавал другим членам Совета инициативу и право делать все, что они считают нужным. Стил не лез в политику и игры правительства и был членом Совета просто потому, что это предполагала его должность директора порта. К сожалению, один пункт нынешней повестки дня все-таки касался и космического порта: речь шла об оснащении порта ста пятьюдесятью импульсными пушками-дисраптерами, снятыми с потерпевшего аварию звездолета “Ветер тьмы”.
Стил сложил свои толстые руки на животе и стал рассматривать тех, кто сидел за столом. Он не скрывал при этом своей скуки. Гидеон Стил был толстым низкорослым человеком со спокойными умными глазами и неприятной циничной улыбкой. Ему недавно перевалило за сорок, и он болезненно воспринимал упоминания о своем возрасте. Он с трудом переносил глупцов, которые отнимали у него время, а потому не упускал случая пропустить заседание Совета, если для этого была хотя бы малейшая возможность.
Он тихо вздохнул и постарался сосредоточиться на затянувшейся дискуссии. По-прежнему говорила Эйлин Даркстром, ее резкий грубоватый голос эхом отражался от низкого деревянного потолка. Стил часто удивлялся, как долго она могла говорить на одну и ту же тему! Когда она заканчивала свою речь, все бывали так рады этому, что голосовали за любое ее предложение — лишь бы не слушать ее еще раз. Стил ухмыльнулся. Он не смог бы превзойти ее в этом. Даркстром была членом Совета всего пять лет, но сумела добиться за это время большего, чем все другие советники вместе взятые. Она была великим мастером доводить дело до конца, эта Эйлин Даркстром!
Этой невысокой коренастой женщине с копной ярко-рыжих волос, отливавших медью, было уже под сорок. Несмотря на ее бледную веснушчатую кожу, ее лицо можно было бы назвать симпатичным — если бы не сердитый, вечно недовольный чем-то взгляд. Даркстром была бойцом и не очень заботилась о том, что ее характер кому-то не нравится. Вот и сейчас она стукнула кулаком по столу и в глазах ее вспыхнула ярость. Стил подумал, что столу пришлось несладко. Даркстром была одним из самых искусных кузнецов в Мистпорте, и ее мускулистая рука у каждого вызывала уважение. Только ведь и столу надо дать справить свое столетие...
Наконец она добралась и до вопроса импульсных пушек с “Ветра тьмы”, но Стил уже отчаялся вникнуть в хитросплетения ее речи. Он взглянул в сторону, и взгляд его упал на высокого угрюмого человека, сидевшего слева от Даркстром. Человек поднял глаза и на секунду встретился взглядом со Стилом. Стил сохранил подчеркнуто невозмутимое выражение лица. Граф Стефан Бладхоук слегка кивнул и вновь сосредоточился на выступлении Даркстром. Его длинные красивые пальцы сплелись и образовали опору для его острого подбородка. Бладхоуку было уже под пятьдесят, но на его аристократическом лице не было ни одной морщинки, а упругим мышцам графа мог позавидовать человек вдвое моложе его. Его длинные, до плеч, волосы были зачесаны назад и перевязаны алой лентой, открывая его выдающийся лоб. Злые языки утверждали, что он подкрашивает свою шевелюру, но никто не мог сказать ему об этом в глаза. Темные глаза Бладхоука были надменными и жестокими — как у той древней птицы* [Bloodhawk (англ.) — ястреб (прим. пер.).], по имени которой и был назван его родовой клан. Крючковатый нос и костистое лицо только усиливали это сходство. Стил нахмурился и опустил глаза. Он не любил посещать заседания Совета по многим причинам, и необходимость вести вежливые разговоры с Бладхоуком стояла среди них на первом месте.
Граф Стефан Бладхоук был образцом добродетели. Об этом говорили все, включая его самого. Он возглавлял дюжину благотворительных обществ, подчеркнуто поддерживал благие начинания и был командиром городского дозора. Граф постоянно докладывал Совету о случаях несправедливости, а потом требовал сообщить о том, устранены ли они. Он входил в пользующиеся хорошей репутацией союзы, вращался в порядочных кругах и был холодно-любезен по отношению к своим собеседникам — что приводило последних в большую ярость, чем площадная ругань. Стил был не единственным, кто удивлялся, как этот “образец добродетели” может покончить с беззакониями в Мистпорте, поскольку Бладхоук ни у кого не спрашивал совета и не предлагал никаких способов решения проблем.
Стил скользнул по нему взглядом, а потом посмотрел на Эйлин Даркстром. Она и Бладхоук были друзьями уже многие годы. По слухам, они были даже любовниками, хотя какого черта они нашли друг в друге, оставалось для Стила загадкой. Он считал, что Бладхоук не был способен на доброе чувство, даже если бы оно силой проникло в его сердце. Но, честно говоря, у Стила были свои причины недолюбливать графа. За несколько лет пребывания в должности директора космического порта в карман Стила попадали хорошие деньги. Он расценивал их как законную прибавку к жалованью. Директор старался не слишком жадничать и всегда следил за тем, чтобы его закулисные махинации не мешали его основной деятельности. По его убеждению, он вел себя вполне благоразумно. К сожалению, Бладхоук думал иначе. Не один раз он использовал свое положение начальника дозорной службы, чтобы расставить Стилу западню и создать ситуацию, при которой тот был бы изобличен. Добиться этого ему не удалось, но теперь Стилу приходилось все тщательнее заметать следы. Если бы Стил не был уверен в себе, он мог бы поклясться, что Бладхоук вот-вот накроет его. “Ханжа, пресмыкающееся!” — подумал директор.
Он посмотрел на Дональда Ройала, грузно сидевшего в своем председательском кресле и, как всегда, погруженного в полудрему. Его поредевшие седые волосы висели нерасчесанными прядями, словно длинные перья, а на лице было больше морщин, чем улиц в Мистпорте. В свое время это был гигант с мощной мускулатурой, но сейчас его мышцы стали дряблыми и о былой силе мало что напоминало. Никто не подвергал сомнению его право быть председателем Совета. Это право он заработал кровью и лишениями. Его прошлое — война и политика — было овеяно легендами. Но теперь его мысли все чаще уходили куда-то в прошлое, и, глядя на то, как он засыпает в своем кресле, не только Стил, но и многие другие задавали себе один и тот же вопрос: почему этот человек не может уйти на покой и дремать, черт возьми, у огня в своем доме?
Стил резко поднял глаза — до него дошло, что Даркстром уже закончила свое выступление, — и присоединился к вежливым аплодисментам. Даркстром села на свое место. По опыту было известно, что если уровень одобрения речи казался ей недостаточным, она снова могла встать и начать свое выступление сначала. Уже не в первый раз Стил не мог уловить, о чем она говорит, но, зная ее как твердую сторонницу применения техники, он не сомневался, что эта женщина поддержит его идею об установке дисраптеров.
Деревянное кресло со скрипом отодвинулось, и со своего места встала Сюзан дю Вольф. Стил вздохнул и попытался сосредоточиться. Дю Вольф высказывала здравые мысли, но в силу того, что она была экстрасенсом, от нее следовало ожидать только поддержки варианта с экстрасенсами. Стил просто надеялся, что она будет чуточку менее эмоциональной и более лаконичной, чем обычно. Дю Вольф окинула быстрым взглядом членов Совета и отбросила за ухо прядь длинных золотисто-каштановых волос. Высокая, хорошо сложенная, элегантная, она была еще очень молода и покоряла всех своим обаянием. На первый взгляд она была слишком молодой и неискушенной, чтобы входить в правящий Совет Мистпорта, но в ее темных спокойных глазах были уверенность и сила, а на миловидном лице, вдоль правой щеки, шел красноватый шрам, оставшийся после удара плетью. Из-за этого шрама ее лицо казалось странным и несколько асимметричным, а правый угол рта постоянно складывался в подобие горькой улыбки. Империя не доверяла экстрасенсам и держала их под жестким и унизительным контролем. Именно поэтому многие из них и перебрались в Мистпорт.
— Дисраптеры... — тихо начала Сюзан дю Вольф; когда она наклонялась вперед, ее руки легко опирались на стол. — Никто не сомневается в достоинствах этого оружия, но мы знаем и о его недостатках. У бортового дисраптера крупного калибра время перезарядки меньше, чем у ручного, но и ему требуется для этого почти минута. При всем уважении к точке зрения члена Совета Даркстром, я не могу понять, какими преимуществами обладают дисраптеры перед биополем экстрасенсов. Биополе может выполнять те же функции, только более эффективно.
Она замолчала и подняла левую руку. Ее лицо нахмурилось, и рядом с рукой появилось бледное голубоватое пламя, не причинявшее экстрасенсу никакого видимого беспокойства. Дю Вольф таинственно улыбнулась, и пламя засверкало ярким, слепящим светом, извиваясь и бурля, словно светящийся фонтан. Все члены Совета прижались к спинкам своих кресел, уклоняясь от обжигающей световой дуги. Тут пламя исчезло, от него не осталось и следа, только необычное тепло все еще наполняло комнату. Сюзан дю Вольф обладала способностью к пирофории.
— Психоэнергетический щит охраняет Туманный Мир от нападений Империи уже почти два столетия. Совместными усилиями экстрасенсы могут выводить из строя технические системы звездолетов и парализовывать их команду — и они сделают это быстрее, чем компьютер нацелит бортовые орудия. Экстрасенсам не нужно делать перерывы для перезарядки. Да, дисраптеры по-своему хороши, но экстрасенс всегда будет более грозным средством обороны, чем созданная человеком техника.
Она села на свое место и огляделась по сторонам в поисках возможных оппонентов.
— Возможно, вы и правы, — сказала Даркстром. — Но любой экстрасенс — это всего лишь человек, а человек не может не делать ошибок. Дисраптер исполняет то, что приказано ему компьютером. Техника не ощущает усталости, не проявляет раздражения и не теряется в сложных ситуациях. Компьютер действует в соответствии со своей программой. В том, что психоэнергетический щит — надежное средство обороны, никто не сомневается. Но я считаю, настало время дополнить этот щит совершенным, высокотехнологичным оружием. Я думаю, вы никогда не видели, что может сделать дисраптер с космическим кораблем, советница дю; Вольф!
— Мы прекрасно знаем о вашем опыте командира” космического корабля, — с подчеркнутой вежливостью сказала Сюзан, — но это было так давно! Без сомнения, с тех пор Империя значительно усовершенствовала свои оборонные системы. Если мы будем соревноваться с ней в области технологии, то всегда окажемся в проигрыше. Она обладает огромными техническими ресурсами — а наши возможности и запасы почти на исходе. Психоэнергетический щит — это наша единственная надежда. Империя никогда не найдет средства защиты от экстрасенсов.
— Я не предлагаю отказаться от психоэнергетического щита, — возразила Даркстром, с трудом сохраняя ровную интонацию. — Щит будет действовать, но только в качестве дублирующей системы, на тот случай, если откажет техника. Это избавит ваших коллег-экстрасенсов от долгих изнурительных часов дежурства и позволит направить их туда, где их способности намного нужнее. Сейчас в любое время суток двести экстрасенсов сидят в состоянии транса в Центре управления, готовые к тому, что Империя может начать атаку. А в это же время нам не хватает экстрасенсов для внутренних нужд.
— Это действительно так, — вступил в диалог Стил. — Мы всегда найдем применение экстрасенсам. У психоэнергетического щита всегда был один крупный недостаток: для того чтобы создать эффективный заслон, требовалось как минимум двести экстрасенсов. Чтобы отразить атаку космического флота Империи, их число должно быть в пять раз большим. А что произойдет, если по какой-то причине мы не соберем столько людей?
— Только в одном Мистпорте их насчитывается больше двух тысяч, — резко ответила дю Вольф. — Еще почти столько же разбросано по окрестным поселкам.
— Это сейчас, — возразила Даркстром. — Но только половина из них обладает необходимым опытом для несения дежурства. А где гарантия, что их число не уменьшится? Ведь известно, что экстрасенсорные способности имеют свойство исчезать.
— Верно, — поддержал ее Стил. — И то, что мы обнаружили поврежденный корабль, было просто улыбкой Фортуны, и надо быть дураками, чтобы не воспользоваться этим. Кроме того, я могу вам напомнить, что контрабандистам становится все труднее преодолевать блокаду, введенную Империей. Мы остаемся без необходимой техники, и скоро все технологические линии Мистпорта попросту замрут. Даже самые совершенные машины приходят в негодность, а до создания сложной техники собственными силами нам еще очень далеко. “Ветер тьмы” на несколько лет вперед обеспечил нас целыми системами и множеством запасных частей, но главная драгоценность этого клада — импульсные пушки-дисраптеры. Впервые за много лет у нас есть возможность полностью обезопасить Туманный Мир от нападения Империи.
Обращаясь к вам, уважаемые члены Совета, я прошу отнестись к принятию этого решения как можно серьезнее. Я уже слишком долго отсутствую в Центре управления. Техники ждут распоряжений, они готовы установить дисраптеры. Я настаиваю на вашем немедленном ответе.
— Сейчас, я думаю, мы придем к соглашению, директор. — Тихий голос Бладхоука был холоден и бесстрастен. — Я не вижу смысла в продолжении дискуссии. Поскольку дисраптеры будут использоваться одновременно с психоэнергетическим щитом, а не заменят его, я не вижу причины не установить их. Будущее же психоэнергетического щита можно специально обсудить на одном из наших последующих заседаний. Теперь, поскольку у всех нас есть и другие обязанности, о которых мы не должны забывать, я предлагаю перейти к голосованию. Я голосую за.
— Я — против, — быстро сказала Сюзан дю Вольф.
— За, — сказала Эйлин Даркстром.
— За, — подтвердил Гидеон Стал.
Все взглянули на Дональда Ройала, который слегка выпрямился в своем кресле и прищурил глаза.
— Мы голосуем за установку дисраптеров в Центре управления, — пояснил граф Стефан Бладхоук.
— Я знаю! — резко отозвался Ройал. — Я еще не выжил из ума, Бладхоук. Теперь, когда у нас появились пушки, здравый смысл подсказывает, что их надо использовать. Я голосую за.
— Ну, все ясно, — сказал Стил, тяжеловесно приподнимаясь со своего кресла, — Если повестка дня исчерпана...
— Сядь, Гидеон, — улыбнувшись краем губ, сказал Дональд Ройал. — Твой драгоценный Центр управления сможет прожить без тебя еще несколько минут.
Стил неохотно плюхнулся в кресло, которое снова пожаловалось на свою нелегкую долю.
— Хорошо, Дональд, — спокойным голосом согласился Стил. — Который уже час? Если мы опять будем вести разговоры о канализации, то для нее у нас сейчас нет ни времени, ни оборудования, ни инженеров. Я знаю, что канализация нам нужна — я добираюсь сюда по тем же улицам, что и вы, но какое-то время все-таки придется обходиться без нее.
— Не знаю, как вам, но мне кажется, что воняет намного сильнее, — сказала Даркстром.
— Вы уверены? — переспросила дю Вольф.
— Я трачу все больше времени, чтобы чистить свою обувь!
— Хотя наша потребность в канализации действительно велика, — угрюмо сказал Дональд Ройал, — есть и более важные вопросы для обсуждения. В пределах города появились своры диких собак. Эти звери снова тревожат нас.
Секунду-другую никто не произносил ни слова. Стил нахмурился и поймал себя на том, что его рука непроизвольно потянулась к импульсному пистолету, спрятанному в кобуру на бедре.

1 Следующая страница


Мир туманов 2

— Что, зарегистрированы какие-то серьезные случаи? — спросила Эйлин Даркстром.
— Да, и не один, — подтвердил Ройал. — Три смертельных случая, все в торговом квартале. Одной из жертв стала маленькая девочка. Ей было всего пять лет.
Стил неприязненно покачал головой. Начало зимы выдалось необычайно холодным, температура упала до рекордно низкого уровня со времени основания Мистпорта. Поскольку становилось все холоднее и холоднее, дичь в округе практически исчезла, и своры диких собак, необычайно крупных размеров, покинув горные долины и тундру, начали стягиваться к пригородным фермам и поселкам, а затем проникли и в сам город. Собаки всегда были голодны и очень агрессивны.
— Какие меры принимаются против них? — спросил Бладхоук.
— Я направил разведчицу Топаз и отряд дозорных проверить ситуацию в торговом квартале, — неторопливо объяснил Ройал. — Они начнут обследование завтра. Мы допускаем промедление, но в такую погоду я не намерен заставлять людей работать по ночам. И если проблему с дикими собаками можно решить, то это сделает именно разведчица Топаз!
“Можно не сомневаться, что сделает”, — мрачно подумал Стил. Ему лично приходилось иметь дело с Топаз, и желания повторять этот опыт не возникало. Когда Бладхоук захотел изобличить Стила в незаконных махинациях, он направил к нему Топаз — искать “компромат”. И если бы Стил резко не увильнул, она бы нашла его. Вместе с тем разведчица была подходящей кандидатурой для операции против диких собак. Если бы собаки обладали здравым смыслом, они поостереглись бы этой женщины.
— А что в отношении пригородных ферм? — неожиданно для себя самого спросил Стил. — Что оттуда сообщают про собак?
— Связь нарушена из-за снежной бури, — сухо сказала дю Вольф. — Гильдия экстрасенсов помогает передавать срочные новости, но пока о собаках пришло лишь несколько неопределенных сообщений. По крайней мере, об убийствах и нападениях ничего не сообщалось.
— Это и настораживает, — озабоченно сказала Даркстром. — Обычно своры собак не оставляли в стороне фермы. И, естественно, этому должны предшествовать сообщения о появлении там собак.
— Да, — согласился Дональд Ройал, — такие сообщения должны быть. А сейчас, похоже, проклятые животные появляются неизвестно откуда. — Он замолчал и встревоженно взглянул на Сюзан дю Вольф. — Вы сказали, на фермы обрушилась снежная буря? Не отразится ли это на снабжении города продовольствием?
Дю Вольф пожала плечами.
— Не думаю, что это сильно повлияет. Но это больше по вашей части, Бладхоук.
— Мы будем ощущать некоторую нехватку продовольствия, — спокойно сказал Бладхоук. — Но, в общем, причин для беспокойства нет. Сегодня большая часть урожая поступает из подземных теплиц. Нам не угрожает голодная смерть. По крайней мере, в ближайшее время.
— Я не представляю, что мы еще сможем обсудить сегодня, — сказала Даркстром, вставая из-за стола. — Мы должны сделать перерыв до тех пор, пока не получим более свежей информации от разведчицы Топаз.
— Поддерживаю это предложение! — поспешно согласился Стил.
Дональд Ройал пожал плечами и вновь утонул в своем кресле. Огонь в его глазах опять потух, им опять овладела неодолимая усталость.
Стил тоже поднялся на ноги, а дю Вольф и Бладхоук с шумом задвинули свои кресла. Заседание окончилось. Вежливо попрощавшись с коллегами, Стил хотел было выйти из комнаты, но заколебался, увидев, что Дональд Ройал продолжает сидеть в своем кресле. Другие не придали этому значения, но Стил понял, что с председателем что-то неладно. Обычно Ройал ревностно соблюдал правила этикета. Стил подождал, пока все уйдут, а потом подвинул поближе кресло и сел напротив старого председателя.
— Дональд! — тихо произнес он. — Это я, Гидеон.
— Я рад, что ты задержался, — медленно сказал Ройал. Его голос был тверд и спокоен, хотя глаза оставались прищуренными. — Мне нужно срочно поговорить с тобой. Это не относится к Совету, а касается лично меня.
— Конечно! — понимающе сказал Стил. — Я готов помочь, если это в моих силах. Ты меня знаешь.
— Речь идет о моем внуке, — пояснил Дональд Ройал.
— А, о Джейми! — сочувственно сказал Стил. — Я догадываюсь. Опять попал в какую-то историю?
— А ты как думаешь? — печально улыбнулся Ройал. — Конечно, из-за игры. Он стал должником. Я уже помогал ему в прошлый раз, но тогда речь шла о небольших долгах, которые он всегда возвращал. Как я понял, теперь разговор идет о гораздо более серьезных суммах, которые он задолжал очень неприятным людям. Поэтому он пока не осмелился прийти ко мне, но, вне всякого сомнения, придет. Ты его друг, Гидеон. Попробуй поговорить с ним по душам. Иначе ему не выпутаться. Для него все это добром не кончится. Да и для меня тоже.
— Если я найду его, то сделаю все, что в моих силах, — пообещал Стил. — Но ты знаешь Джейми. Он слышит только то, что ему хочется услышать.
— Да, — тихо, с горечью подтвердил Дональд Ройал. — Я знаю.
Стил заерзал в своем кресле. Для живой легенды Дональда Ройала было очень неловко иметь такого внука, как Джейми, но раньше этот парень выпутывался из всех скверных историй, в которые попадал. Можно считать, что ему везло.
— Я свяжусь с тобой тотчас же, как разузнаю что-нибудь о нем, — сказал Стил, заканчивая разговор, и Дональд молча покачал головой. Его старые глаза потускнели, мысль ушла из них куда-то далеко. Стил встал и направился к двери. Он еще раз оглянулся назад, но Ройал по-прежнему сидел неподвижно в своем кресле, погруженный в свои воспоминания о прошлом. Тихо прикрыв за собой дверь, Стил вышел из комнаты.
Торопливо спустившись по деревянной лестнице, он вышел в холл. Со времени обеда прошло уже шесть часов, и ему хотелось есть. Ему казалось, что он сможет съесть целого быка и обглодать его копыта. Он тешил себя мыслями о жареной телятине и пирожных с кремом, а потому спускался по лестнице так быстро, как только позволяло его тучное тело. В холле он задержался, набирая на приборной панели монитора свой персональный код. Монитор показал, что для него имеется сообщение. На экране появилось лицо дежурного экстрасенса, находящегося в Центре управления космическим портом.
— Директор, я не могу связаться с вами в течение нескольких часов!
— Извините, — пробурчал Стил. — Никто не ожидал, что заседание Совета так затянется. Но мы получили одобрение на установку дисраптеров. Немедленно передайте техникам, чтобы приступили к монтажу.
— Директор, на космодроме произвел посадку мятежный звездолет “Сигнальный огонь” с планеты Танним. Это корабль среднего класса, весит около пяти миллионов тонн. Он совершил аварийную посадку на основном поле, но никаких серьезных повреждений при этом не получил. Я установил на корабле режим строгого карантина и объявил в Центре “желтую” степень боевой готовности. Капитан с “Сигнального огня” передал, что с планетой Танним... все кончено. Я считаю, вам надо как можно скорее прибыть в Центр управления.
Стил болезненно поморщился.
— Значит, слухи подтвердились. Танним был объявлен вне закона. Черт побери, целая планета!
— Да, директор. По словам капитана “Сигнального огня”, космический флот Империи вышел из атмосферы планеты на ее орбиту и потом уничтожил на Танниме все живое. Можно только догадываться, сколько миллионов живых существ погибло. Им даже не сделали предупреждения. Никому!
— В таких случаях предупреждений не делают, — сказал Стил. — Боже мой, целая планета! Действуйте в соответствии с инструкциями, дежурный! Я прибуду сейчас же. Какие еще проблемы возникли из-за “Сигнального огня”?
— Не могу сказать точно, директор. Находящиеся на космодроме экстрасенсы сканируют корабль, и, похоже, они обнаружили какую-то не совсем обычную информацию.
— Что значит — “не совсем обычную”? — нахмурился Стил.
Дежурный экстрасенс недоуменно пожал плечами.
— Это трудно объяснить, сэр. Я думаю, вам надо самому ознакомиться с ней.
— Раз нужно — значит, нужно, — согласился Стил. — Сохраняйте “желтую” степень готовности и держите связь с дозорной службой города — на тот случай, если кто-то попытается нарушить карантин. Все другие проблемы решим после моего прибытия.
Он отключил монитор и с сожалением подумал о телятине и пирожных. Возможно, результаты сканирования были ложной тревогой, но пренебрегать этим было бы рискованно. Директор Стил довольно щепетильно относился к выполнению служебных обязанностей.

Глава 4
УБИЙЦА В ТУМАНЕ

Солнце только начинало медленно ползти по небосводу, а разведчица Топаз и сержант Майкл Ганн уже повели свой отряд дозорных через торговый квартал. Утренний свет с трудом просачивался через густой клубящийся туман. Солнце выглядело бледным красноватым диском, неясно просвечивавшим сквозь туман. Ночной холод постепенно ослабевал, и со свисавших с крыш и карнизов сосулек начала капля за каплей стекать вода.
Узкие кривые улицы были безлюдны, лишь несколько нищих и уличных торговцев начали появляться из темных аллей и укромных закоулков. Повсюду, здесь и там, припорошенные снегом, лежали неподвижные тела тех, кто не смог найти себе приют от холода. Почти все эти несчастные были дети, обреченные на скитания по холодным ночным улицам, не имеющие семьи, приюта и надежды. Дозорные проходили мимо окоченевших тел, не обращая внимания на щемящие душу комочки в заиндевевшем тряпье — это было слишком обычным явлением для Мистпорта, чтобы придавать ему значение. Одной из главных заповедей Мистпорта было не скорбеть о тех вещах, которые нельзя было изменить. Планета отступников была жестоким миром и жила по законам природы. Борьба за выживание стояла на первом месте.
Из тумана появилась одинокая лошадь и медленно пошла по направлению к дозорным. Ее всадник был закутан в плотный черный плащ. Лошадь со всадником двигалась в тумане как темнеющий призрак. Разведчица Топаз настороженно следила за проезжавшим мимо всадником, пока он снова не скрылся в тумане. Мрачный всадник в плаще не обратил на дозорных ни малейшего внимания, но в этом районе города можно было ожидать чего угодно и благоразумнее было никому ничего не доверять.
Топаз шла по заснеженной улице, не снимая руки с кобуры дисраптера, висевшей у нее на боку. Она бегло осматривала каждую боковую улицу или аллею, мимо которых проходила, но оснований для беспокойства пока не было. Тени были просто тенями. Похоже, что угроза нападения диких собак заставила людей сидеть дома, по крайней мере в это время. Топаз нахмурилась. Окраина города была совсем рядом, собаки могли появиться в любую минуту, а у разведчицы не было опыта борьбы с собачьими сворами. Как и любой другой человек, она знала, что эти огромные собаки стремительны, смертельно опасны и что единственная защита от них — нападать первыми. Вот и все, что ей было известно. Но ни тактики, ни стратегии нападения она не знала.
Она взглянула на мужа, идущего рядом с ней. Сержант Майкл Ганн был на три-четыре сантиметра выше ее (а она была сто шестьдесят пять сантиметров ростом), но его широкие плечи и литые мускулы делали его на вид более приземистым. Ему было тридцать пять лет, но ни его лицо, ни фигура не носили отпечатка нелегкой судьбы и лишений. Его длинные каштановые волосы были зачесаны назад и перехвачены заколкой — что указывало на его принадлежность к наемникам. Ганн прослужил в чине сержанта в городском дозоре больше пяти лет, но предпочитал оставаться одиночкой и сохранять за собой право выбора операции. Его темные смеющиеся глаза внимательно осматривали уходившую вдаль улицу, его походка была легкой и раскованной — словно он не имел ничего против встречи с дикими собаками. Топаз улыбнулась. Может быть, и так: Майкл Ганн нуждался в опасных приключениях точно так же, как другие люди нуждаются в еде и питье.
Из пелены тумана показалась стена, обозначавшая границу города и торгового квартала — массивный шестиметровый барьер из камней, скрепленных известковым раствором. Каменная кладка была вся в сколах и трещинах от воздействия сурового здешнего климата, но метровая толщина была достаточной, чтобы противостоять всем здешним напастям. К сожалению, высота стен не была препятствием для диких собак.
Топаз внимательно осмотрелась вокруг, а Ганн направил дозорного для выбора удобной оборонительной позиции. Они тихо и осторожно пошли по лабиринту узких переулков, разглядывая свежие следы на снегу. Ганн достал из кобуры свой дисраптер, чтобы проверить уровень заряда энергетического кристалла. Дисраптер был полностью готов к бою. Ганн убрал оружие в кобуру и с недовольным видом посмотрел по сторонам.
— “Дикие собаки в городе!” Я считаю, что Совет сошел с ума. Каждый знает, что собаки могут зайти так далеко на юг только к середине зимы. Тебе не кажется, что они просто муштруют нас?
Топаз пожала плечами.
— Может быть, и так. Но ведь нельзя предсказать, как будут вести себя эти проклятые животные именно в этом году!
Ганн пробормотал что-то себе под нос и недоверчиво посмотрел на городскую стену. По ту сторону стены могла находиться целая свора собак, но он мог узнать об этом только тогда, когда они вскарабкались бы на гребень стены. “В этой чертовой стене надо было сделать глазки”, — подумал он. Ганн раздраженно втянул носом воздух и стал искать взглядом своих людей. Дозорные оставили следы на свежем снегу и разошлись так далеко, что казались неясными серыми тенями, мелькающими в тумане. Туман поглощал большинство звуков, и даже непостоянный, порывистый ветер превратился в унылое отдаленное завывание. Ганн чихнул и утер нос подкладкой своей перчатки. С тех пор как шесть лет назад он прилетел в Мистпорт, его постоянно донимала простуда. Он уже забыл, что такое обоняние.
Он стал притопывать ногами на затвердевшем снегу, стараясь прогнать холод, добравшийся, казалось, до самых его костей. Надо было надеть плащ! Он взглянул на Топаз, спокойно стоявшую рядом с ним, и ласково улыбнулся. Она, похоже, не чувствовала холода или, если и чувствовала, не придавала этому значения.
В Мистпорте были люди, принимавшие ее самообладание и невозмутимость за равнодушие, но Ганн лучше знал, какова она на самом деле. Топаз могла гордиться своим самообладанием, именно это и делало ее смертельно опасным бойцом.
Ганн не в первый раз взглянул с обожанием на свою жену и подумал, как он должен постараться, чтобы быть достойным ее. Разведчица Топаз была стройной, хорошо развитой физически женщиной, еще не справившей свое тридцатилетие. С мечом и дисраптером она обращалась столь искусно, что это вызывало одновременно удивление и страх. Коротко подстриженные темные волосы придавали ее лицу скромный, даже аскетический вид. Ее лицо всегда было бесстрастным, а манера поведения — ровной, но неуступчивой. Немало мужчин считали ее “холодной рыбой”, но Майкл Ганн всегда восхищался ее самообладанием. У Топаз были свои вспышки и желания, но она проявляла их только наедине с ним. Наверное, потому, что он был единственным мужчиной, которому она доверяла.
Туман становился все гуще, солнце совсем скрылось из виду. На гребне стены были установлены фонари, и их огни были единственными ориентирами в опускающейся на город мгле. Окутавшая Топаз дымка оставляла на ее волосах и одежде капельки влаги. Разведчица в задумчивости нахмурилась. Такой густой туман был излюбленной погодой для нападений диких собак. Она уже хотела достать из кобуры свой дисраптер, но тут же передумала. Проявив опасения так рано, она могла вызвать нежелательную реакцию других бойцов. Люди расценили бы это как проявление слабости, а Топаз еще в детстве дала себе клятву не поддаваться страху.
В тумане, когда реальность потеряла четкие очертания, на Топаз нахлынули воспоминания. Прошлое преследовало ее. Она вспоминала о поступках, которые она совершила, о жестоких приказах, которые Империя заставляла ее выполнять, о смертях, причиной которых она стала. На мгновение Топаз закрыла глаза, пытаясь отогнать прошлое и сосредоточиться на своем задании. Похоронить воспоминания можно было только работой. Разведчице надо было многое забыть, и порой ей казалось, что даже здесь, в Мистпорте, Империя не оставляла ее в покое. Привидение на празднике, волк у ворот! Топаз открыла глаза и спокойно всмотрелась в обступавший ее туман. Она была свободной, и она останется свободной, несмотря на воспоминания о прошлом. Ее рука твердо сжала рукоять меча, но тяжелый голубой плащ разведчицы отягощал ее плечи, словно груз грехов прошлого.
— Гоняемся за дикими собаками! — проворчал Майкл Ганн. — Нам бы надо выйти на след того негодяя, который залез в наш дом прошлой ночью, а не тратить время на эту чепуху.
— У нас есть приказ.
Ганн недовольно пробормотал что-то себе под нос, но Топаз улыбнулась.
— В чем дело, мой милый? Гордость заела?
— Что-то вроде этого. Этот форточник разгуливал по дому так, как будто там не было и намека на охрану.
— Но ведь он не смог украсть кристалл. Ты пришел вовремя и помешал ему.
— Да, так получилось. Если бы я не пошел в туалет, нам оставалось надеяться только на сенсор, установленный на двери в спальню. — Ганн невесело покачал головой, — По крайней мере, кристалл сейчас в целости и сохранности доставлен в Центр управления, и мы не несем за него ответственности. За все, что с ним может случиться, отвечают теперь они.
— Именно так, — согласилась Топаз. — Но за борьбу с дикими собаками все же отвечаем мы.
— Хорошо, хорошо. — Ганн прислонился к стене, грубый, нетесаный камень врезался в его спину.
Его крупное сильное тело было переполнено энергией, как и всегда перед трудной работой. Взгляд его был цепким и внимательным. Его рука постоянно лежала на ремне с кобурой, готовая в любую минуту выхватить дисраптер, а темные глаза вглядывались в затянутые туманом аллеи. Остальные бойцы дозора методично осматривали боковые улицы в поисках следов диких собак, то и дело погружая свои мечи и пики в темноту дверных проемов и арок. Однако все, что они обнаружили, — это полдюжины кошек и порядком перепуганного пьяницу.
Топаз тоже держала руку на кобуре, но знала, что, если собаки появятся, бой придется заканчивать холодным оружием. Из всей группы дозора только у нее и Ганна были дисраптеры. Импульсное оружие было редкостью в Мистпорте. С другой стороны, в ходе длительной операции мощность дисраптера падала, и Туманный Мир непременно заставлял расплачиваться за это.
Неожиданно Майкла стало знобить. Заметив это, Топаз нахмурилась.
— Ты замерз, — прямо сказала она мужу. — Я же просила тебя надеть теплый плащ.
— Не люблю плащи. Они всегда мешаются в бою.
— Зато они согревают, когда холодно. Вот, держи! — Она сняла с себя плащ и набросила его на плечи мужа, не обращая внимания на его протесты. — Не спорь со мной, Майкл. Я не так чувствительна к холоду, как ты. Меня готовили к действиям при куда более низких температурах, чем здесь.
— Ты опять о своей спецподготовке! — проворчал Ганн, все же закутываясь в плащ и щелкая застежками. — Даже хэйденмэн не мог бы похвастаться и половиной твоих способностей.
— Не забывай про плащ! — твердо сказала Топаз, но в глазах ее светилась нежность.
Топаз много лет была разведчицей, киллером на службе Империи. Она была виртуозом своего дела и не расставалась с удачей — пока не повстречала Майкла Ганна. Именно он вернул ее к человеческим чувствам. Вскоре после этого они оба стали изгнанниками, находящимися вне закона, и, как многие другие, переселились в Туманный Мир, на планету бунтарей, единственную уцелевшую планету такого рода. Теперь Топаз и Ганн были сержантами городского дозора, стражами закона и порядка — обстоятельство, над которым постоянно иронизировал Ганн.
Топаз и по сей день называла себя разведчицей. Ей и самой было странно, почему.
— Ты встречалась когда-нибудь с дикими собаками нос к носу? — спросил Ганн.
Топаз отрицательно мотнула головой.
— А ты вроде бы встречался?
— Да, я возглавлял рейд к скалам Хардкасл-Рок в прошлом году, примерно в это же время. Это место буквально кишело отвратительными животными. Даже если они не были голодны, они убивали каждого, кто встречался на их пути. Они убивали ради забавы. Большинство из того, что написано о диких собаках, — вздор. Самая большая из тех, которых я видел, не превышала трех метров в длину, и они вовсе не ядовиты. Им это просто не нужно. Они передвигаются на четырех лапах, покрыты густым мехом, у них вытянутая, похожая на волчью голова, но это и все, что у них общего с собаками. Они страшно жестоки, прожорливы и передвигаются быстро, как горная лавина. У них белый мех и черное сердце. Смерть и мучения жертвы доставляют им удовольствие.
— В Мистпорте они чувствовали бы себя как дома, — пошутила Топаз, и Ганн усмехнулся. Ему был по душе суховатый юмор жены, наверное, потому, что шутила она редко.
Неожиданно Топаз замерла, Ганн тоже насторожился. Лицо разведчицы стало суровым и непроницаемым, в глазах появился охотничий блеск.
— В чем дело? — тихо спросил Ганн.
— Там, вдалеке, что-то подозрительное, — почти шепотом ответила Топаз. — Довольно далеко в тумане что-то передвигается.
— Здесь, в нашем квартале? — Ганн внимательно огляделся по сторонам, но заметил только неясные силуэты дозорных. — Думаешь, это собаки?
— Нет. Это больше похоже на человека.
Ганн взглянул в направлении, указанном женой. Все, что он мог видеть, — это клубящийся туман. Но инстинкт опытного бойца подсказывал ему, что неподалеку опасность. А чувство того, что за ним следят, к нему присматриваются, в один миг стало таким неотвязным, что он даже удивился, как он мог не ощущать его минутой раньше. Конечно, недавняя встреча со взломщиком могла превратить его в параноика, одержимого манией преследования, но... Ганн негромко свистнул, и из тумана появились трое дозорных.
— Доложите обстановку! — ровным голосом спросил он, а его руки в это время говорили на языке, понятном только им одним. Его голос был спокоен, руки говорили: “За нами ведется наблюдение; один человек; надо срочно найти его!”
— Мы никого не обнаружили, сержант, — сказал старший из дозорных, слегка качнув головой.
— Хорошо, — ответил Ганн. — Продолжайте наблюдение.
Дозорные снова растворились в тумане. Топаз взглянула на Ганна.
— Ты думаешь, они найдут его?
— Сомневаюсь, — признался Ганн. — Кто бы это ни был, он, как видно, парень не промах, если подобрался так близко к нам в руки. Но, черт возьми, кто мог нами заинтересоваться?
— Агенты Империи?
Ганн в сомнении покачал головой.
— В Мистпорте всегда крутятся агенты Империи, но мы никогда не интересовали их так сильно, чтобы бегать за нами по пятам.
Топаз внимательно посмотрела на Ганна.
— Так почему же за нами следят?
— Собаки! Берегитесь собак!
Услышав крик дозорного, Топаз и Ганн выхватили дисраптеры и встали спиной к спине друг другу. Дозорные прервали свой поиск и опрометью бросились к своему командиру, держа наготове мечи и пики. Где-то в тумане раздался душераздирающий крик человека и внезапно оборвался. И вот из клубящейся дымки с воем стали появляться дикие собаки.
Их белый мех сливался с туманом, поэтому люди слишком поздно реагировали на их появление. В тумане были отчетливо видны только зловеще горевшие изумрудно-зеленые глаза. Из широко открытых алых пастей шел пар, угрожающе блестели длинные острые клыки. Собаки выскакивали из тумана как чудовищные демоны, в их реве слышался неутолимый голод и бесконечная злоба. Они начали метаться между дозорными, пуская в ход когти и зубы, в морозном воздухе запахло свежей кровью. Люди и звери катались по притоптанному снегу, клинки и клыки тянулись к заросшему шерстью собачьему горлу или окровавленному человеческому телу. Один из дозорных пригвоздил дикого пса к деревянной двери. Собака визжала и сопротивлялась до тех пор, пока боец не перерезал ей горло кинжалом. Тем временем две другие собаки повалили его на землю и разорвали на куски, прежде чем он сумел вскрикнуть. Ганн тщательно навел свой дисраптер на цель, и обжигающий пучок энергии обрушился на изготовившуюся к прыжку собаку. Она беззвучно рухнула на снег и замерла, распространяя запах опаленного огнем меха.
Ганн вложил дисраптер обратно в кобуру и взял в руки меч. Дисраптер был бесполезен до тех пор, пока его энергетический кристалл не подзарядится, а для этого требовалось не меньше двух минут. За две минуты могло произойти многое. Ганн что есть силы сжал рукоять меча и устремился к ближайшей собаке.
Снег и грязь были пропитаны кровью и усеяны мертвыми и умирающими, а собаки все еще носились между рубившими направо и налево дозорными. В свете фонарей блестела сталь, воздух содрогался от дикого завывания животных. Смертельно рискуя, Ганн и Топаз сражались вместе со всеми. Топаз разрядила дисраптер в прыгнувшую ей на шею собаку и уклонилась в сторону, а обгоревшая туша расплющилась о городскую стену. Из тумана к Топаз устремилась другая собака. Времени выхватить меч не оставалось. Топаз открыла рот, и ее горло издало всего лишь один пронзительный, сверлящий звук. Сфокусированный в одну точку звуковой пучок опрокинул собаку на снег. Она дернулась в агонии и замерла. Из ее пасти и ушей струйками потекла кровь.
Топаз убрала дисраптер в кобуру и вынула из ножен меч. Быстро оглядевшись по сторонам, она с замиранием сердца поняла, что в пылу борьбы потеряла из виду Майкла. Мелькнувший среди красных плащей дозорных бирюзовый плащ Ганна успокоил ее. Она решила больше не думать ни о чем другом, кроме боя. Ганн прослужил наемником больше десяти лет и не нуждался в опеке.
Клинок Топаз вошел в грудную клетку собаки, заточенная как бритва новая дамасская сталь рассекла хрустнувшие кости. Собака рухнула и стала беспомощно царапать залитый кровью снег. Топаз быстро прикончила ее, но в этот момент тяжелая туша другого зверя обрушилась на нее сзади. Разведчица и напавшая на нее собака упали на землю, сплетясь в смертельной схватке. Чувствуя, как когтистая лапа раздирает ей бедро, Топаз зло выругалась. Отогнав боль в глубину своего сознания и уклонившись от огромных клыков, едва не сомкнувшихся на ее горле, Топаз вонзила меч в брюхо собаки. Чудовище издало полный ярости и боли вой и безвольно упало на своего врага, обагрив дымящейся кровью свой жесткий мех.
Топаз выбралась из-под мертвого зверя и встала на ноги. Раненое бедро страшно болело, вся нога была в крови, и это едва ли была кровь убитой собаки. Топаз поморщилась и отвела взгляд. Но мышца была повреждена не сильно, и нога продолжала выдерживать вес ее тела. А кроме этого, ничего не имело значения. Она еще раз взглянула на убитую собаку и невольно вздрогнула. Ее длина, от носа до крестца, была не меньше трех метров. Глаза зверя уже остекленели, но одна из лап до сих пор еще дергалась, словно искала врага, поразившего его.
Топаз занесла свой меч и огляделась вокруг, но схватка была уже окончена. Дозорные добивали пиками раненых животных, а воздух уже не сотрясался от яростного рычания. Слышались только частое дыхание и стоны пострадавших в бою дозорных. Пересчитав лежавшие на снегу трупы, Топаз определила, что на двенадцать убитых собак пришлось девять убитых дозорных. До схватки их отряд насчитывал двадцать пять человек. Топаз мрачно улыбнулась. Конечно, дикие собаки производили впечатление, но их мускулы, когти и клыки все-таки не могли противостоять дисраптерам и стальным мечам.
Ей хотелось поделиться радостью с мужем, но поблизости его нигде не было. Сердце Топаз сжалось от недоброго предчувствия.
— Майкл! Майкл!
Ответа не было. Топаз подала знак дозорным, и они рассыпались по окружающим улицам и аллеям, окликая сержанта.
Искать его пришлось недолго. Выражение лица подбежавшего к Топаз дозорного сказало все без слов. Последовав за бойцом, Топаз свернула в переулок и здесь увидела неподвижное тело своего мужа. Майкл Ганн лежал, уткнувшись лицом в пропитанный кровью снег, все еще сжимая в руке клинок. В двух метрах от него валялась убитая собака. Топаз опустилась на колени около своего мужа, ее лицо было холодным и невозмутимым, как всегда. Она протянула руку к его плечу, намереваясь перевернуть тело на спину, и тут ее внимание привлекло неровное отверстие, прожженное посреди лазурно-голубого плаща. Ее лицо побледнело от бессильной ярости: убийцей Майкла была не дикая собака! Майкл Ганн был убит выстрелом в спину из дисраптера.
“Там, в тумане, кто-то наблюдает за нами...”
Топаз нежно погладила плечо Майкла, а потом крепко сжала его. “Покойся с миром, дорогой мой! Я клянусь сердцем и честью, что отомщу за тебя. Я обещаю, что моим ответом будет кровь и ужас. Кровь и ужас для наших врагов!”
Она замерла — как будто ожидала, что он повторит вслед за ней эту клятву наемников, но единственным звуком, раздавшимся в пустынном переулке, был отдаленный свист ветра. Как будто прося у мужа прощения за то, что ей нужно покинуть его, Топаз еще раз сжала его похолодевшее плечо и пошла по направлению к ожидавшим ее дозорным.
— Сержант убит, — тихо сказала она. — Позаботьтесь о его теле. А я доложу Совету, что с дикими собаками мы справились.
Ее голос был совершенно спокоен, и стоявшие рядом бойцы с трудом бы поверили в то, что эта женщина в душе рыдает. Но Топаз не зря была разведчицей.

Глава 5
“СИГНАЛЬНЫЙ ОГОНЬ”

Стил вздохнул и поставил на стол свою чашку. Они опять забыли положить сахар. Он уже одиннадцать лет был директором единственного на планете космического порта, а они забывали класть сахар в его кофе. К тому же и кофе был искусственным. Он откинулся на спинку своего специально усиленного кресла и угрюмо стал смотреть по сторонам. Со всех сторон его окружали компьютерные блоки и экраны мониторов, нагроможденные друг на друга сверх всякой меры. К сожалению, надежно работала лишь половина из них. Тяжелый письменный стол директора был завален донесениями, графиками и товарными списками, но в данный момент у него не было сил взяться за все это. Стил чувствовал себя уставшим, вялым и обозленным — “Сигнальный огонь” действовал ему на нервы, как ноющий зуб.
А башня Центра управления, в которой находился его застекленный кабинет, работала в обычном режиме непрерывного конвейера. Как всегда, работы было больше, чем времени на ее выполнение, и каждый понимал это. Техника ломалась так быстро, что ее не успевали ремонтировать, работа накапливалась, потому что сроки ее выполнения сокращались и сокращались, и так же, как в прошлые годы, откуда-то налетали проклятые зимние вьюги, покрывавшие посадочные площадки космодрома двухметровым слоем снега. Центр управления скрипел, но держался, и Стил молился о том, чтобы пришли лучшие дни.
Гидеон Стил сидел, откинувшись на спинку своего кресла, и задумчиво жевал последнее пирожное.
Дотянувшись до клавиатуры, встроенной в его письменный стол, он набрал код Засветился монитор оперативной связи, и через секунду после промелькнувших цветных помех установилось четкое изображение. На Центральной посадочной площадке, словно огромная стальная гора, окутанная туманной дымкой, стоял звездолет “Сигнальный огонь” — последний корабль, взлетевший с планеты Танним перед ее опустошением космическим флотом Империи. От резкого движения под Стилом скрипнуло кресло. Как директор космического порта, он нес персональную ответственность за каждый корабль, совершивший посадку на космодроме, а “Сигнальный огонь” представлял из себя что-то загадочное. Стил не любил загадок. Он хмуро смотрел на экран и машинально почесывал облысевший затылок, словно подгоняя свои мысли.
Туманный Мир был единственной планетой, освободившейся от гнета Империи, единственной спасительной гаванью для тех, кто не желал жить по ее законам. Либо они долетали до Мистпорта, либо их скальп находил место на поясе добровольца-охотника. Так обычно и случалось, когда Железная Императрица объявляла вне закона целые планеты и тысячи изгнанников спасались от преследования. Странно, что пока здесь приземлился всего один корабль.
Экран замерцал, и изображение рассыпалось на бесчисленное множество разноцветных точек. Стил устало выругался и поднялся со своего кресла. Быстро подойдя k монитору, он стукнул по его корпусу своим мясистым кулаком. После судорожных мельканий на экране снова появился “Сигнальный огонь”. Стил раздраженно покачал головой и вернулся к своему креслу. Чем раньше “Ветер тьмы” обеспечит их запасными частями, тем лучше. Техническое оборудование Центра управления со временем все больше и больше ветшало и ремонтировалось с помощью подручных средств. Он взял со стола последние донесения контрабандистов и неприязненно перелистал прозрачные листочки бумаги. То же, что и всегда. Ему были нужны кристаллы памяти и конвертеры солнечной энергии, а что предлагали контрабандисты? Плафоны для светильников, обогреватели, сливные туалеты. Стил отбросил бумажки и на минуту закрыл глаза. У него не было права жаловаться. Контрабандисты рисковали жизнью при каждом прорыве блокады. Вопреки ожиданиям они не всегда добывали то, за что им обещали хорошую цену. И кроме того, как не раз говорили контрабандисты, у нищих нет права выбора.
Стил открыл глаза и взглянул из своего стеклянного куба на окружавший его Центр управления. По разным этажам здания озабоченно сновали техники и экстрасенсы, следя за техникой и ублажая то огромное чудовище, каким был космический порт. Густой клубящийся туман вплотную подходил к бронированным стеклам диспетчерской башни, отрезая ее от посадочных площадок космодрома. Связь Мистпорта с внешним миром обеспечивалась только телекамерами и биополем экстрасенсов, но и тех и других не хватало. Слева от Стала располагались приборы навигационных систем, справа — системы связи. А прямо перед ним, там, где раньше располагался основной компьютерный блок, теперь стоял ряд походных раскладных кроватей. На этих кроватях лежали пятьдесят мужчин и женщин — все с бледными лицами и впавшими глазами. Каждому из них в руку была введена капельница, благодаря которой в вену поступал питательный раствор. При виде этой картины Стил вздрогнул, но не отвел глаза. Так же, как и другие власть предержащие в Мистпорте, он нес ответственность за этих людей. В каком-то смысле эти люди были его детьми, и этот факт ни на минуту не оставлял его в покое. Когда компьютеры стали один за другим выходить из строя, он отобрал и объединил вместе уникальных людей, способных заменить электронную технику: феноменальных вычислителей и полоумных ученых, обладавших достаточно сильным биополем, чтобы поддерживать телепатическую связь. Определенное количество таких людей, подкрепленное группой экстрасенсов, представляло собой примитивный вариант живого компьютера. Думающей машины! Конечно, это был всего лишь грубый суррогат, и какой-либо элемент в этой системе постоянно выходил из строя. Слабый человеческий мозг не выдерживал таких нагрузок.
— Директор!
Стил снова взглянул на свой монитор. С экрана уже исчезло изображение звездолета и появилось взволнованное лицо экстрасенса. Ему было едва ли больше двадцати лет, но на его лбу уже прорезались следы забот и волнений. “Мы берем их слишком молодыми, — подумал Стил. — И требуем от них слишком многого. Когда же мы перестанем натаскивать малых детей, у которых только-только появились способности экстрасенсов?” Он вздохнул и сокрушенно покачал головой.
— Да, старина? В чем дело?
— Капитан “Сигнального огня” предоставил нам доступ к своим бортовым компьютерам. Так получилось, что перед выходом корабля на орбиту его бортовые телекамеры зафиксировали последние моменты перед началом операции имперского флота против планеты Танним. Я думаю, каждому будет интересно посмотреть это.
— Конечно, включи эту запись.
Стил подключил свой монитор к Центральной системе и с безразличным видом стал смотреть на экран, где запечатлелась гибель планеты Танним...
...Планету окружили сотни космических кораблей Империи, начавшие сеять на ней смерть и разрушение. Звездолеты с беженцами, пытавшиеся покинуть планету, взрывались прежде, чем преодолевали нижний слой атмосферы. Смертоносные лучи дисраптеров ярко вспыхивали в черном пространстве космоса. Они пронзали планету, как булавки пронзают пойманную бабочку. Бурлили океаны, извержения вулканов и землетрясения раскалывали сушу. Таяли ледовые шапки полюсов, штормы и ураганы закручивали воздух гигантскими спиралями. А флот Империи пополнялся все новыми и новыми кораблями, из открытого космоса они спускались на орбиту Таннима и выжигали своими дисраптерами все живое.
Сколько миллионов погибло, сколько миллионов...
Изображение исчезло. Довольно долго Стил сидел в тишине, тупо уставившись на экран. Одно дело просто знать о том, что все население планеты было уничтожено, совсем другое — наблюдать, как это происходило. И тем не менее он не мог допустить, чтобы это повлияло на его решение. У него не хватало смелости пойти на это. Он обязан исполнять свой долг — заботиться о безопасности Мистпорта. Он протянул руку и медленно набрал код на клавиатуре. На оперативном мониторе опять появилось изображение.
— Дежурный экстрасенс!
— Да, директор?
— Какая еще информация появилась у вас в дополнение к тем странным сведениям, которые ваши люди получили с “Сигнального огня”?
— Ничего конкретного, сэр. Уровень энергии, который зафиксировали наши сенсоры, предполагает, что большинство из пассажиров корабля находятся в состоянии клинической смерти и совершили полет в криогенных контейнерах) но, даже несмотря на это, наши экстрасенсы до сих пор принимают сигналы какого-то непонятного живого объекта. На борту “Сигнального огня” присутствует нечто странное. Нечто холодное, могущественное, принадлежащее к иным мирам.
— К иным мирам? Вы имеете в виду, что на корабле оказались пришельцы?
— Я не знаю, директор. Никто из нас раньше не сталкивался ни с чем подобным. То, что принес на своем борту “Сигнальный огонь”, не поддается нашему сканированию. Если это пришелец, он может находиться в любом отсеке корабля.
— Вы думаете, что это существо представляет для нас опасность?
— Я не утверждаю этого. Но оно дает повод для беспокойства.
Стил в задумчивости прикусил губу и поднес ко рту указательный палец.
— Соедините меня с капитаном “Сигнального огня”!
— Слушаюсь, директор.
На некоторое время изображение на мониторе пропало, а потом из динамиков раздался низкий, угрюмый голос:
— Говорит капитан Старлайт, борт звездолета “Сигнальный огонь”.
— Добро пожаловать в Мистпорт, капитан! — поприветствовал его Стил.

Предыдущая страница 2 Следующая страница


3 Cаймон Грин

— Отбросьте к черту эту вежливость, у меня не меньше двадцати пробоин в корпусе, все системы корабля разрегулированы. На борту у меня полно беженцев. Когда я смогу высадить их и принять на борт ремонтную бригаду?
— Извините, капитан. Пока “Сигнальный огонь” не пройдет полную проверку и карантин, никому не будет разрешено покинуть его борт. Моя охрана вооружена и имеет приказ стрелять без предупреждения.
— Что?
— Мистпорт уже пострадал от одного корабля, занесшего сюда из Империи чуму. Мы не хотим больше рисковать.
Наступила долгая пауза.
— Как там ваша команда, капитан? — вежливо поинтересовался Стал. — Каково состояние их здоровья?
— Очень плохо. Большинство людей умерли еще на Танниме. Но я не мог не использовать шанс взлететь с планеты. Те немногие, которые остались в живых, полностью истощены. Каждый из них работал за десятерых. Мне нужна медицинская помощь, директор. Прошу вас разрешить подняться на борт хотя бы одному врачу!
— Я прошу извинить меня, — холодно сказал Стил.
— Вы что, шутите, черт возьми! Моему экипажу нужен врач. Люди могут погибнуть.
— Значит, они погибнут.
Казалось, слова Стила продолжают бесконечно звучать в тишине.
— Если хотя бы один из моих людей погибнет без медицинской помощи...
— Оставьте свои угрозы, капитан! Я уже много раз слышал подобные заявления.
— Да... Я не сомневаюсь в этом.
— Мои экстрасенсы провели подробное сканирование вашего корабля. Мы получили кое-какую интересную информацию.
— В самом деле? И из-за этого вы держите нас взаперти в поврежденном корабле? Только потому, что вашим уродцам померещилось что-то странное? Да с вас за это голову снимут!
— Я сомневаюсь в этом, — спокойно возразил Стил. — Но я смогу сделать так, что у вас будут серьезные неприятности. Мы еще продолжим наш разговор, капитан.
Он прервал связь, не дожидаясь ответа капитана. В Мистпорте каждый знал, что может скрываться внутри “троянского коня”. А тем, у кого была короткая память, многое могли напомнить кладбища Мистпорта.
За спиной Стила послышался какой-то шум. Директор быстро обернулся и увидел Джейми Ройала, небрежно опиравшегося на открытую стеклянную дверь. Молодой экстрасенс улыбнулся Стилу. В руках у него был небезобидный на вид кинжал, острием которого он чистил свои красивые ухоженные ногти.
— Ну и как у тебя дела, Гидеон?
— Закрой дверь! — прорычал Стил. — Я не могу сосредоточиться при таком шуме!
Джейми небрежно кивнул, убрал свой нож и локтем прикрыл дверь. Стил, расслабившись, откинулся на спинку своего кресла и с трудом сдержал улыбку. Он любил Джейми, хотя, честно говоря, и не понимал почему. Этот парень очень много пил, жил не по средствам, и, судя по всему, его ждал невеселый конец. Его попросту мог убить разъяренный муж одной из его любовниц.
— Привет, Джейми! Что тебе здесь нужно?
— Я помогал устанавливать пушки, которые достались тебе.
Стил удивленно поднял брови.
— С каких это пор у тебя появился вкус к нормальной работе?
Джейми кротко улыбнулся.
— Мои кредиторы не оставляют меня в покое.
— Удивительно, что они могут тебя найти.
— Мне это тоже странно. Но я все-таки ускользаю.
Стил не выдержал и рассмеялся.
— И все-таки, Джейми, зачем тебя потянуло к нашим дисраптерам? Ведь все, что ты знаешь о сложной технике, можно пересказать в двух фразах.
— Я выступил в роли связующего звена между техниками и твоим живым компьютером, — Молодой экстрасенс неожиданно вздрогнул, — Ты не можешь представить, что это такое, Гидеон! У этих несчастных придурков все же осталось немного здравого ума, чтобы понять, что с нами происходит. Они не люди и не машины, а что-то среднее, какой-то мерзкий гибрид. В глубине души они все время в отчаянии.
— А ты думаешь, мне нравится такой чудовищный метод работы? Но у меня нет выбора, Джейми! У нас осталось меньше половины того количества компьютеров, которое нам необходимо. Те, которые исправны, обеспечивают важнейшую технику в порту. Мы не обойдемся без этих людей, Джейми. Порт не сможет работать без них.
— От этого им не становится легче.
— Да. Я знаю.
Джейми неожиданно улыбнулся.
— Вы только послушайте, я учу его жить! До чего докатился этот мир!
— Я иногда и сам удивляюсь, — проворчал Стал. — Ну а что ты думаешь об установке дисраптеров?
— Если тебе самому они по вкусу, то почему бы и нет?
— Я думал, что они произведут на тебя большее впечатление. Эти пушки смогут разнести в клочья любую защиту звездолетов Империи.
Джейми рассмеялся и с небрежным видом сел на край стола Стила, лениво покачивая ногой.
— Ты по-прежнему больше доверяешь технике, чем людям, Гидеон. Психоэнергетический щит обеспечивал безопасность Мистпорта целых два века, и никакими железками их не заменишь. Мы, экстрасенсы, все сделаем лучше и быстрее, чем любая пушка.
Стал театрально вздохнул.
— Так считаешь не только ты, Джейми. Я уже потратил несколько часов, обсуждая этот вопрос на заседании Совета. — Неожиданно он замолчал и невесело посмотрел на своего молодого собеседника. — Кроме того, у меня был небольшой разговор с твоим дедом. Он беспокоится за тебя.
— Он вечно чем-нибудь обеспокоен.
— И, как правило, не без причины. Ты что, опять влез в какую-то историю?
— Да это обычные дела.
— Джейми...
— Не волнуйся, Гидеон. Я знаю, что делаю. Я задолжал кое-каким людям деньги, вот и все. Это мои проблемы.
Стил понял, что другого ответа от Джейми не добьешься, достаточно было посмотреть на его равнодушное непроницаемое лицо. В каком-то смысле Джейми был большим гордецом. Он забирался в грязь, но предпочитал сам выбираться оттуда. И если бы на месте Джейми был кто-то другой, Стил не стал бы расспрашивать этого человека. Но Джейми Ройал был его другом...
— И все-таки, что я могу сделать для тебя, Джейми?
— По-моему, мне не обойтись без твоего разрешения на выход из Центра управления. Дело в том, что меня уже ждет одна очень милая блондинка.
— Опять замужняя?
— Откуда мне знать?
— А я думал, ты до сих пор встречаешься с Мадлен Скай... Или ее опять арестовали за махинации с техникой?
Лицо Джейми помрачнело.
— Не могу сказать. Я с ней больше не вижусь.
— Но я думал, что ты и она...
— Между нами все кончено.
Стил решил не продолжать расспросы. Его и не слишком волновала эта тема. У директора хватало своих проблем, чтобы не лезть в бесконечные любовные интриги Джейми Ройала.
— Ну хорошо, — сказал он, выдавливая из себя улыбку. — Я все устрою так, что ты быстро сможешь уйти из Центра управления. Мы справимся и без тебя, я полагаю.
Джейми улыбнулся, махнул в знак приветствия рукой и вышел из прозрачного кабинета, аккуратно закрыв за собой дверь. Стил проследил за тем, как он беспечно удалился, и невольно покачал головой. Джейми был неисправим. Вновь взглянув на оперативный монитор, Стил задумался и довольно долго сидел молча, рассматривая окутанный туманом корпус звездолета. Наконец он подался вперед и набрал код на панели с клавиатурой.
— Да, директор?
— Вызовите разведчицу Топаз из городского дозора и скажите ей... Скажите ей, что она мне нужна!
Стил прервал связь, не дожидаясь подтверждения дежурного, и опять утонул в своем кресле, сложив толстые руки на животе. Он уже три года не встречался с Топаз и надеялся, что этот перерыв продлится еще дольше. Из всех людей, которых натравливал на него Бладхоук, только Топаз подошла вплотную к серьезным уликам. Но теперь, когда на космодроме стоял странный корабль изгнанников, а дисраптеры еще не были установлены...
Стил угрюмо улыбнулся. Что бы про нее ни говорили, Топаз могла найти ответ на все мучившие его вопросы.
Рука Стила вновь потянулась к облысевшему затылку, но он решительно положил ее на стол. “Я слишком разволновался, — с раздражением подумал он. — Надо расслабиться”. Он взял чашку с несладким кофе и залпом выпил ее. Кофе уже совсем остыл.
Топаз медленно ходила по своей комнате, беря в руки какие-то вещи и снова откладывая их в сторону. В камине потрескивали дрова, языки пламени на мгновение взлетали вверх, а потом снова прятались под поленья. Их треск хорошо был слышен в тишине. Единственная горевшая лампа распространяла теплый, уютный свет, но большая часть комнаты была погружена в полумрак. Топаз медленно переходила от одной вещи к другой, словно искала ответ на главный вопрос своей жизни, но вещи не давали ответа. Она взглянула на кресло-качалку, стоявшую возле камина, но не села в него. На душе у нее было слишком неспокойно. Комната казалась слишком большой и пустынной. Она прожила здесь с Майклом почти семь лет, и за все это время они не расставались больше чем на несколько суток, да и то такое случалось редко. Топаз взглянула на его кресло, стоявшее по другую сторону камина, и почти с ужасом осознала, что он больше никогда не сядет в него. Она тут же отвернулась, но повсюду, куда бы ни упал ее взгляд, вещи напоминали о Майкле. А Майкл Ганн был мертв.
“Боже мой, как это могло случиться!”
Она сделала все необходимое для похорон. Обо всем позаботилась. Майкл хотел, чтобы после смерти его кремировали; ему не нравились кладбища и могильные склепы, а кроме того, он испытывал брезгливый страх перед могильщиками. Согласно его пожеланию не было никаких цветов. Он всегда говорил, что цветы предназначены для живых. Топаз сопровождала его тело по пути в крематорий и бесстрастно наблюдала за тем, как гроб охватили языки пламени. Во время процедуры прощания негромко пел хор. После кремации служащий передал ей урну с пеплом, который, как он сказал, остался от Майкла, и Топаз взяла ее к себе домой. Урна была совсем легкой. Топаз поставила ее в застекленный шкаф под лестницей.
Он умер утром, а в полдень его уже кремировали. Мир его праху.
“Мне так больно... Как будто кто-то ударил меня...”
Она медленно, безразлично ходила по комнате, ее мысли были где-то далеко — она искала виновников смерти Майкла. У него, как и у всех наемников, были враги, но едва ли у кого-нибудь из них были деньги или возможность найти его в Мистпорте. Убийцы, пользовавшиеся импульсным оружием, запросили бы за свою работу очень дорого. Кто же мог желать смерти Ганну? Может быть, лорд Райвен, который поклялся отомстить за сожжение замка Шадрах... Но старый лорд умер, а его сын не испытывал страсти к феодальным обычаям и кровной мести.
Мести мог желать Тобис Скиннер; его брата, рабовладельца, в свое время убили Топаз и Ганн. Когда этот жестокий человек умирал, толпа ревела от радости. Топаз взяла в руки отрубленную голову и показала ее толпе. Но у Скиннера теперь не было ни решимости, ни денег на такую месть. Топаз медленно покачала головой и все-таки села в кресло. Ее догадки ни к чему не приводили. Она перечислила в уме дюжину своих врагов и поняла, что никого из них нельзя принимать в расчет. Если бы кто-то из них сейчас или в недалеком прошлом прибыл в Мистпорт, она бы узнала об этом. В городе у нее были свои осведомители.
Она в задумчивости сидела в кресле, чувствуя неприятное напряжение в мышцах — уставших и неспособных расслабиться. Раненое бедро до сих пор давало о себе знать тупой ноющей болью. В голове у нее шумело, руки дрожали. Положив руки на колени, Топаз стала смотреть на огонь в камине. День медленно угасал, и хотя она чувствовала себя уставшей, ей не хотелось ложиться спать. Несмотря на усталость, она не могла примириться с мыслью, что ей придется спать в одиночестве, на пустой кровати. Сегодня она вообще не смогла бы найти себе место для сна.
Она откинула голову на спинку кресла и безразличными глазами уставилась в потолок. Мрачные мысли не давали ей покоя. Воспоминания, планы мести, рассуждения о виновных и убийцах... Ни в чем этом не было смысла. Но воспоминания пронзали ее, словно острый нож, и она не могла отогнать их. Любая вещь, на которую падал ее взгляд, рождала воспоминания. И даже если бы она могла отогнать их, она бы не сделала этого, потому что воспоминания были единственным, что осталось от Майкла. Чувства жгли ее душу, как огромные языки пламени, но лицо ее при этом оставалось холодным и бесстрастным. Топаз уже очень давно носила эту маску и знала, что без нее совсем упадет духом. А на это у нее не было времени. Переживания надо было оставить на какой-нибудь другой день, после того как она выйдет на след убийц Майкла.
Она не верила, что городской дозор найдет убийцу. Мистпорт был полон убийц. И, кроме того, дозор действовал в рамках правосудия. А Топаз должна была отомстить.
Она подошла к столу, стоявшему возле кресла, и взяла с него небольшую деревянную шкатулку. Подержав ее в руках и вспомнив что-то, она открыла замок и подняла крышку. В шкатулке лежал стальной браслет с затейливым орнаментом. Топаз внимательно рассмотрела его, потом надела на левое запястье и защелкнула запор. Это был индивидуальный силовой щит. Такие устройства были редкостью в Мистпорте, большей редкостью, чем дисраптеры. Топаз взяла его с собой, когда они с Майклом спаслись из осажденного корабля “Темная Луна” и прилетели в Мистпорт. Она не надевала этот браслет в Мистпорте — когда Ганн и другие дозорные страховали ее от удара в спину, в нем не было необходимости. Теперь Ганна нет рядом, а впереди у нее была встреча с опасным и коварным убийцей. Тяжелый браслет холодил ее запястье. Майкл потратил несколько месяцев на то, чтобы усовершенствовать его. Он любил делать разные хитроумные приспособления.
Топаз не сиделось на месте — хотелось куда-то идти, что-то делать. Но пока у нее не было конкретных идей или планов действий.
Она была слишком потрясена, чтобы построить какую-то сложную логическую схему, и она знала это. Пока не пройдет шок, она была не в состоянии начать поиски убийцы. Топаз тихо вздохнула. В то же время ей необходимо было заняться чем-то, освободив голову от тяжелых, изнуряющих мыслей. Топаз знала, что надо разобрать вещи Майкла и посмотреть, что нужно оставить, а от чего избавиться. Но даже этого она была не в состоянии сделать. Это было бы похоже на последнее и окончательное прощание.
Монитор, стоявший у дальней стены, издал негромкий сигнал, и Топаз даже вздрогнула от этого звука. Через секунду она взяла себя в руки, поднялась с кресла и неторопливо подошла к экрану. После того как Топаз набрала на клавиатуре код, на засветившемся экране появилось знакомое лицо: Джон Сильвер, дежурный экстрасенс Центра управления космического порта.
— Привет, Джон.
— Привет, Топаз. Я слышал о Майкле. Мне очень жаль.
— Спасибо.
— Городской дозор предпринимает что-нибудь?
— Пока еще нет.
Сильвер смутился.
— Топаз... А у тебя самой все в порядке?
— Я в порядке, Джон. Ты хотел что-то?
— Директор порта Стил попросил меня связаться с тобой. На космодроме находится корабль с беженцами, который приземлился сегодня ночью. Стил хотел бы, чтобы ты взглянула на него.
На лице Топаз появилась холодная улыбка.
— Наверное, он здорово перепугался, если решил обратиться ко мне?
— Топаз, если ты не хочешь прийти к нему на помощь, к тебе не будет претензий. Мы всегда сможем найти кого-то другого.
— Нет, я не возражаю. Я свободна и могу взяться за ваше задание.
— Если ты уверена...
— Я уверена.
— Очень хорошо. Директор будет ждать тебя на основной посадочной площадке через два часа. Речь идет о звездолете “Сигнальный огонь”, прибывшем с планеты Танним. Так я передам директору, что ты придешь?
— Да, Джон. Спасибо за твое сочувствие. Ты всегда был нашим хорошим другом.
— Всегда буду рад тебя видеть, Топаз! Если что-то понадобится, свяжись со мной.
— Хорошо.
— До свидания, Топаз!
— До свидания, Джон!
Изображение на экране исчезло, и Топаз выключила монитор. Некоторое время она смотрела на пустой экран, а потом резко отвернулась от него. Обследование звездолета займет ее, пока она обдумывает план выслеживания убийцы Майкла. Она непременно найдет этого человека, но не как сержант городского дозора. Сержант дозора связан законом и уставами. Она будет охотиться за своей жертвой только как разведчица. Топаз холодно, жестко улыбнулась, в ее глазах блеснул недобрый огонь.
Она поднялась к себе в спальню, чтобы переодеться. У нее до сих пор сохранилась старая форменная рубашка, которую носят разведчики. Топаз давала себе клятву не надевать ее, но это было очень давно, когда Майкл был жив.
Топаз была разведчицей, и весь Мистпорт скоро должен был узнать, что это такое.

Глава 6
СОУЧАСТНИКИ ПРЕСТУПЛЕНИЯ

Блэкджэк терпеливо ждал возле каменной стены, которая обозначала границу космодрома. Посадочные площадки были скрыты туманом. Солнце быстро катилось к закату, холодало, и туман становился все гуще и гуще. Блэкджэк осторожно осмотрелся по сторонам, но никого, кто бы обратил внимание на его появление на космодроме, не было.
На первый взгляд служба безопасности в Мистпорте работала спустя рукава, и ничто не мешало постороннему человеку проникнуть на посадочную площадку, но Блэкджэк имел иную точку зрения. Его натренированный глаз наемника уже разглядел зоны высокого давления и скрытые дистанционные мины, установленные между посадочными площадками и стеной, обозначающей периметр космодрома. Мистпорт задыхался от нехватки техники, но космический порт всегда получал свою долю, и даже сверх того. Блэкджэк настороженно посмотрел на ярко освещенную башню Центра управления, возвышавшуюся за дальней от него границей космодрома. Электрические огни просвечивали сквозь туман, и яркие окна были похожи на подозрительно наблюдающие глаза.
Блэкджэк поплотнее закутался в плащ и постарался не думать об установленных на космодроме сенсорах. Сообщники сказали ему, что с сенсорами все будет в порядке, но Блэкджэк хорошо помнил первое правило наемников: не доверять тем, с кем работаешь. Второе правило — не беспокоиться о вещах, которые ты не можешь изменить. Либо он был в безопасности, либо нет, и действовать надо было тогда, когда прояснится ситуация. Его взгляд переместился с башни Центра управления на недавно установленные дисраптеры, образовавшие полукруг с восточной стороны космодрома. Их сверкающие серебристые стволы были гордо направлены в затянутое туманом небо.
Наемник с уважением оглядел огромные орудия. Он знал, что может сделать дисраптер даже в неопытных руках. Орудие достаточной мощности могло уничтожить жизнь на целой планете, оставив на ее поверхности океаны медленно остывающего пепла. Блэкджэк никогда не был на Танниме, но даже ему стало не по себе, когда он узнал, что планета объявлена вне закона. Корабль, прилетевший оттуда, получил серьезные повреждения, и наемник испытывал восхищение перед капитаном, сумевшим благополучно посадить свой звездолет на космодроме.
Блэкджэк посмотрел по сторонам, но вокруг больше не было достойных внимания объектов. Десяток других кораблей принадлежал контрабандистам, все еще осмеливавшимся прорываться через блокаду, объявленную Империей. В холодном тумане беззвучно передвигались нечеткие фигурки людей; судя по всему, это были бойцы дозора и работающие на космодроме техники. В космическом порту царила атмосфера запустения и заброшенности. Космодром Мистпорта был спроектирован для приема огромных космических крейсеров, но это было много лет тому назад, во времена Империи. Потом Туманный Мир освободился от имперской тирании, но очень дорогой ценой. Свободная планета не смогла освоить выпуск современной техники и стала задыхаться от ее нехватки. Посадочные площадки не ремонтировались и не расширялись с тех пор, как их построили, то есть целых триста лет. Особо прочные материалы, из которых они были сделаны, могли выдержать и огнедышащие выхлопы ракетных двигателей, и миллионы тонн нагрузки, но от времени кристаллы потрескались и помутнели, их разрушали безжалостные бури и холода.
Неожиданно Блэкджэк уловил неподалеку от себя какое-то движение и увидел, как в тумане по направлению к нему движутся две фигуры. Не снимая руки с дисраптера, спрятанного под плащом, он стал ждать, пока они приблизятся. Увидев, как один из незнакомцев поднял руку, подавая условный знак, наемник расслабился. С его губ сорвалось едва слышное презрительное ругательство. Давать взятки продажным охранникам было не самой достойной работой, но так приказал Вэрчью, а у Блэкджэка не было права оспаривать его приказы. По крайней мере, так было предусмотрено контрактом. Ну а после истечения контракта... Блэкджэк улыбнулся, хотя его взгляд был по-прежнему жесток и холоден.
Охранники шли невидимым извилистым проходом в минных полях. Расположение этих проходов хранилось в секрете и было известно только дозорным, отвечавшим за безопасность космического порта. К сожалению, охранники порта были всего лишь люди, а каждый человек за определенную цену готов пренебречь служебной тайной. Блэкджэк не знал, зачем доктору Вэрчью карта проходов в минных полях, да и не был озабочен этим вопросом. Он просто исполнял приказы.
Охранники наконец остановились перед Блэкджэком, и он вежливо поклонился им. Они ответили ему небрежным кивком головы, несколько секунд все трое молча рассматривали друг друга. Оба охранника были высокими и атлетически сложенными, их внешность было непросто распознать под толстыми красными плащами и подбитыми мехом шлемами. Вооружены они были пиками, тяжелые стальные наконечники которых тускло поблескивали в огнях портовой башни. Охранники вели себя одинаково, да Блэкджэку и не требовалось обращаться к ним порознь. Охранника со шрамами на лице звали Стерлинг, его партнера с золотисто-карими глазами — Тэйлор.
Рука Блэкджэка не отпускала курка дисраптера. Он много слышал о Тэйлоре, причем только плохое. Говорили, что Тэйлор — это хэйденмэн, представитель искусственно смоделированной и технически усовершенствованной расы. Достаточно было взглянуть в эти безумно горящие глаза, чтобы убедиться, что перед вами один из редких и обросших легендами обитателей планеты Хэйден.
Лицо Тэйлора не вызывало неприязни и было по-своему красивым, но горящие золотистые глаза придавали этому лицу диковатое, нечеловеческое выражение. Даже если он стоял неподвижно, в нем чувствовалась сила, стремительность, на время укрощенный дикий нрав. Блэкджэк с трудом справлялся с искушением разрядить в него свой дисраптер — этот человек казался ему чрезвычайно опасным. Но это было бы нарушением приказа. Кроме того, у наемника закрадывалось сомнение, что для хэйденмэна этот выстрел был бы неожиданностью.
Второй охранник — Стерлинг — был когда-то гладиатором на планете Голгофа. Его прошлое было впечатляющим. Людей, уцелевших после поединков на аренах Голгофы, было еще меньше, чем выходцев с Хэйдена. Блэкджэк подумал, что Вэрчью хорошо понимал, за что он платит деньги, посылая наемника на встречу с такими людьми. Оба охранника были жестокими, опытными бойцами. И все же Блэкджэк едва заметно улыбнулся. Несмотря на их послужной список, оба они были любителями в кровавых схватках, а он — профессионалом.
— Ты ведь — Блэкджэк, да? — неожиданно спросил Тэйлор. У него был резкий скрежещущий голос — настораживающий голос пришельца с другой планеты. Человеческое горло не смогло бы издать такие звуки. — Мы думали, что сюда придет сам Вэрчью. Где он?
— Доктор занят, — непринужденно ответил Блэкджэк. — Поэтому он послал сюда меня.
— А где доказательства, что это так?
Блэкджэк снял со своей левой руки грубую кожаную перчатку и показал тяжелый золотой перстень на своем пальце; на перстне была выгравирована личная печать доктора Вэрчью. Тэйлор понимающе кивнул, и Блэкджэк снова надел перчатку. Хотя он снял перчатку всего на несколько секунд, у него моментально онемели от холода пальцы.
— Мне приказано спросить у вас про кристалл памяти, — спокойно сказал Блэкджэк — Он уже установлен?
— Пока еще нет, — ответил Стерлинг.
У него был мягкий, приятный голос, что не вязалось с уродливыми шрамами, покрывавшими его лицо. Хотя эти шрамы производили страшное впечатление, опытному хирургу не составило бы труда сделать их почти незаметными. Блэкджэк понял, что Стерлинг намеренно не избавляется от них, словно напоминая всем о своем прошлом. Он как будто хвалился ими: “Посмотрите на мои шрамы! Я прошел через все это и остался в живых!” Блэкджэк внимательно прислушивался к словам бывшего гладиатора, пытаясь понять, насколько приятный, мягкий голос этого человека выдает скрытые качества его характера.
— Кристалл еще не доставлен в порт, — объяснил Стерлинг. — Когда его привезут, я лично подключу его к компьютерной сети. Если компьютеры будут работать, никому не придет в голову проверять, что там за кристалл. Ни у кого не вызывает сомнений, что кристалл уже проверен.
— Вы получите кристалл сегодня вечером, — сказал Блэкджэк. — Я лично отвечаю за это.
— Если его не будет сегодня вечером, то считайте, что вы опоздали, — сказал Стерлинг.
— Я сказал, что отвечаю за это, — повторил Блэкджэк. — Ну а как насчет карты?
— А как насчет денег? — задал встречный вопрос бывший гладиатор, и его рука незаметно переместилась к портупее с мечом.
Блэкджэк распахнул плащ, позволяя обоим охранникам увидеть кобуру с дисраптером у него на бедре. Рядом с кобурой на ремне висел увесистый кожаный мешочек, приятно зазвеневший, когда наемник дотронулся до него рукой.
— Пятьдесят золотых, как договаривались. Где карта?
Стерлинг убрал руку с перевязи и достал из рукава сложенный в несколько раз лист бумаги. Он передал его Блэкджэку, взяв взамен мешочек с деньгами. Движения Блэкджэка и охранника были медленными и осторожными — оба давали понять друг другу, что не имеют агрессивных намерений. Завершив сделку, они оба отступили на шаг. Стерлинг развязал кошель, заглянул внутрь, а потом снова затянул тесемки и одобрительно кивнул товарищу. С лиц охранников исчезло недоверие. Блэкджэк, даже не поглядев, спрятал сложенный плотный лист бумаги во внутренний карман. Тэйлор недоуменно нахмурил брови.
— Ты даже не взглянул на карту?
— Если вы подсунули фальшивку, я просто убью вас обоих, — спокойно ответил Блэкджэк. — Ну что, надо проверять?
Стерлинг неодобрительно заулыбался, шрамы на его лице сжимались и разжимались, словно живые.
— Ты очень легко бросаешься угрозами, наемник! Я семь лет провел на арене и ушел непобежденным. Неужели ты думаешь, что я не справлюсь...
Бывший гладиатор не успел закончить фразу, как ладонь Блэкджэка с выпрямленными, как клинок, пальцами вонзилась в его живот, точно под грудину. Жадно хватая ртом воздух, Стерлинг опустился на колени, его лицо исказилось от страшной боли. Блэкджэк медленно повернулся к Тэйлору, который, глядя на все это, не стронулся с места.
— Он слишком много болтает, — сказал Блэкджэк. — Да и, кроме того, он в плохой форме. А я чувствую себя прекрасно!
Тэйлор твердо посмотрел на него своими золотистыми глазами.
— И я тоже, — тихо сказал он неприятным скрежещущим голосом. — Ты бы лучше не испытывал судьбу, наемник!
— Не тебе об этом говорить, — возразил Блэкджэк. — А теперь забирай своего дружка и проваливай отсюда. Не хочу, чтобы кто-то даже по ошибке приравнял меня к таким тварям, как вы.
Тэйлор зло улыбнулся.
— Я припомню тебе эти слова, наемник!
Он нагнулся и подхватил одной рукой Стерлинга. Бывший гладиатор весил не меньше ста килограммов, но хэйденмэн легко поднял его. В жилистом теле Тэйлора была скрыта невероятная, грозная сила. Хэйденмэн. Усовершенствованный человек. Пристроив поудобнее Стерлинга у себя на плече и мрачно кивнув на прощание Блэкджэку, Тэйлор скрылся в тумане. Блэкджэк убрал руку с кобуры дисраптера. Ему не приходилось раньше мериться силой с хэйденмэном, и он вовсе не горел желанием приобрести такой опыт. “И все же, — спокойно думал наемник, глядя на исчезающего в туманной мгле Тэйлора, — было бы интересно узнать, что за боец этот человек с железной начинкой!”
Таверна “Колючий терновник” переживала не лучшие времена. На давно не мытых окнах висели грязные шелковые занавески, в большом очаге едва теплился огонь. Большинство столов и отдельных кабинетов было занято, но посетители заказывали лишь самое дешевое вино или заходили сюда на кружку пива. В таверне раздавались смех и нестройное пение, но это веселье было уделом отчаявшихся, лишенных надежды людей, видевших в таких дешевых развлечениях способ отвлечься от реальности. Уже не в первый раз в истории Мистпорта у людей катастрофически упали доходы. Медлительный, бледный бармен наливал сомнительного качества напитки постоянным клиентам, рассевшимся вдоль длинной деревянной стойки. Старинные масляные лампы, свисавшие со стропил, освещали дымный воздух приятным золотистым светом, делая интерьер бара похожим на старую вирированную фотографию. На шероховатых стенах виднелись пятна от блюд и напитков, а то и от пролившейся в драке крови. Опилки на полу не убирались уже несколько недель, но никто не жаловался на это. А когда-то у “Колючего терновника” были хорошие дни.
Хозяйка заведения Сайдер сидела в своем отдельном кабинете в дальнем углу таверны и потягивала вино со своим гостем. Этим гостем был Джейми Ройал. Высокая и гибкая “платиновая” блондинка, которой, сильно польстив, можно было дать тридцать, Сайдер имела репутацию самой скаредной хозяйки таверны в Мистпорте. С ней было бесполезно торговаться или просить кредит. У нее осталось мало друзей, а ее враги давно уже были в могиле.
Покручивая свой серебристый локон, она кокетливо улыбнулась Джейми. Он сделал глоток из своего бокала и посмотрел на медный циферблат больших настенных часов, висевших над стойкой бара. После этого он отставил в сторону свой бокал и укоризненно взглянул на Сайдер.
— Ты сказала, что к этому часу он уже будет здесь.

Предыдущая страница 3 Следующая страница


Мир туманов 4

— Кот подчиняется только самому себе, — спокойно ответила Сайдер. — А зачем тебе понадобился кристалл памяти, Джейми?
— У меня есть на него покупатель.
— Я так и думала, мой милый. Ведь последний раз, когда ты пришел сюда, ты выглядел таким несчастным, что даже стал клянчить у меня взаймы.
При напоминании о долге Джейми вздрогнул.
— Да, ты права, мне бы надо быть поосмотрительнее. У меня сейчас много долгов, которые надо срочно вернуть.
— Ты напрасно рассчитываешь на счастливую карту в игре, Джейми!
Он усмехнулся и посмотрел по сторонам. Два вампира затеяли драку, а бармен принимал ставки у глазеющих на них посетителей.
— Как твой бизнес, Сайдер?
— Сейчас дела пошли лучше.
— С деньгами-то сейчас у всех туго.
— Это верно. А где тебе удалось найти покупателя на кристалл?
— А тебе-то какое дело?
— Просто любопытно.
— Не надо быть любопытной. — Джейми допил вино, поморщился и недовольным жестом опрокинул свой бокал. Сайдер спокойно прореагировала на это. Она не переводила хорошее вино на Джейми Ройала.
— А ты точно знаешь, что Коту можно доверять? — спросил Джейми, снова взглянув на часы.
— Он — лучший форточник, с которым я когда-нибудь имела дело, — гордо сказала Сайдер. — Ему можно доверять как мне самой.
Они обменялись язвительными улыбками.
— Может быть, он влип в какую-нибудь неприятность? — предположил Джейми.
— Он выкрутится, — уверенно возразила Сайдер. — Он всегда выкручивался.
— Даже если на его пути окажется сирена?
Сайдер бросила на Джейми резкий взгляд, ее яркие голубые глаза стали холодными и чужими.
— Мне никто ничего не говорил о сирене.
— Конечно. Но я лично кое-что разузнал. — Джейми самодовольно улыбнулся. — Я ведь никогда не работаю вслепую. Мне не составило особого труда проверить адрес, который тебе дали. Выяснилось, что в этом доме проживает не кто иная, как разведчица Топаз. Держу пари, что ты слышала о ней.
— Кто о ней не слышал!
— Правильно. И ты до сих пор уверена, что мы его дождемся?
Сайдер на секунду задумалась, а потом ее лицо расцвело улыбкой.
— Он придет!
— А сирена?
— Я не думаю, что она доставит ему много хлопот.
— Ты — хладнокровная змея, Сайдер! — не сдержался Джейми.
Сайдер елейно улыбнулась.
— Вы позволяете себе грубости, господин имперский шпион!
Джейми оттолкнул свой стул и отскочил от стола, в руке его сверкнул метательный нож. Однако Сайдер не потеряла самообладания. В большом зале таверны ее бармен пристрелил бы Джейми раньше, чем тот смог бы воспользоваться своим оружием, но здесь, в отдельном кабинете, ей никто не смог бы помочь. Но Сайдер особенно не беспокоилась. Джейми Ройал был не тот человек, из-за которого следовало впадать в панику. Она спокойно взяла свой бокал и сделала маленький глоток.
— Ну что же ты, давай! Но помни, что на тебе свет клином не сошелся, а другой возможности избавиться от долгов, кроме как провернув дело с кристаллом, у тебя не будет. Убери свой нож и помни, что ты находишься в квартале воров! Здесь не надо искать людей, которые за деньги сделают все что угодно.
Она неторопливо отпила вино, наблюдая за Джейми через прозрачное стекло своего бокала. Он недовольно покачал головой и спрятал нож в рукаве куртки. Накинув на плечи свой потрепанный плащ, он постарался как-то загладить возникшую ссору.
— Мы все делаем то, к чему нас вынуждает судьба, — ровно сказал он. — Через час я приду за кристаллом. Постарайся, чтобы во второй раз я не ждал понапрасну.
Сайдер кивнула ему в ответ, и Джейми, не попрощавшись, вышел. Сайдер допила вино. Ее губы окрасились темноватым осадком. С каждым годом в Мистпорт прилетало все меньше кораблей, и хорошее вино, как и многое другое, становилось все большей редкостью. Сайдер владела “Колючим терновником” с тех пор, как выиграла его в покер, но теперь она знала, что, если дела вновь не пойдут в гору, ей придется отдать таверну за долги кредиторам. Когда в городе оставалось все меньше вещей, которые можно было украсть, ей становилось все труднее находить деньги для оплаты счетов. Именно поэтому она и стала агентом Империи. Тяжелые времена рождают тяжелые судьбы.
Она легко поднялась на ноги и вышла из кабинета. Драка между пьяными вампирами окончилась, и проигравшего оттаскивали к дверям. Одаривая посетителей улыбками и приветливо кивая головой, Сайдер стала пробираться через переполненный зал. Она успевала бросить острое словцо и весело подмигнуть кому-то, ее длинные серебристые волосы мелькали в толпе то здесь, то там. Ей пришлось проделать немалый путь до узкой лестницы в самой глубине таверны, и здесь она все еще продолжала улыбаться. “Посетитель должен чувствовать себя счастливым! — мысленно повторяла она. — Работай для посетителей!”
Кот быстро передвигался по черепичным крышам, ловко перепрыгивая с карниза на карниз на такой высоте, которая вызвала бы головокружение у находившихся внизу прохожих. Не один раз он легко взбирался по отвесной стене, там, где посторонний взгляд не нашел бы и намека для рук и ног.
По мере того как он уходил все дальше и дальше, его одетая в белый комбинезон фигура превращалась в неясное пятно на фоне клубящегося тумана. Кот опаздывал, и он знал это. После того как он спасся от сирены, он поступил старым проверенным способом — забрался в безопасную щель и переждал, пока внизу стихнет шум и беготня. Там он проспал весь день и проснулся уже ранним вечером. Честно говоря, борьба с сиреной отняла у него больше сил, чем он предполагал. Определив время по часам на городской площади, он направился к таверне “Колючий терновник” — быстро, как только мог. Сайдер не любила, когда он опаздывал.
Он проворно пересек несколько наклонных, покрытых снегом крыш в темном узком переулке и спрыгнул вниз. Земля была далеко внизу, но Кот не испытывал страха. Высота не была для него препятствием. Ловко приземлившись на черепичную крышу следующего дома, он осторожно пошел по самому ее краю. Сев и быстро осмотревшись по сторонам, он повис вниз головой, держась ногами за ненадежный выступ водосточного желоба. Прочные деревянные ставни на окне, расположенном прямо под ним, были плотно закрыты. Кот постучал, нетерпеливо покачал головой и постучал еще раз. Ему никто не ответил. Он уже занес руку, чтобы повторить свою попытку, но ставни вдруг растворились. Кот крепко ухватился за две прочные стальные скобы, специально вмурованные в кирпичную стену прямо над оконным проемом, и плавно въехал в окно. Сайдер помогла ему встать на ноги и потом, быстро выглянув на улицу, затворила окно. Улица внизу была безлюдной, а соседние окна были плотно закрыты ставнями.
В небольшой с низким потолком комнате Сайдер ярко горел огонь в камине. Кот с наслаждением встал перед ним, сбросив перчатки и вытянул онемевшие пальцы перед языками пламени. Обогревательные элементы в перчатках уже не работали — благодаря этому ему удалось купить их в придачу к комбинезону по сходной цене.
Кот поморщился, чувствуя, как начинают болеть отходящие от холода руки, и помотал головой, отгоняя ноющую боль в кончиках пальцев. Тут кто-то сжал его плечо, и, обернувшись, он встретился взглядом с Сайдер.
— Поздно же ты явился! Где кристалл?
Кот развязал кожаный мешочек, который висел у него на поясе, и достал оттуда маленький сияющий кристалл, который Сайдер выхватила у него прямо из рук. Одарив Кота нежной улыбкой, она положила кристалл на ладонь и подошла к столу. Проверить кристалл можно было с помощью сильной технической лупы, которой и вооружилась Сайдер. Кот с улыбкой наблюдал за женщиной, потом разулся, снял с себя комбинезон и аккуратно повесил его на спинку стула. Совершенно голый, он стоял перед огнем, ощущая, как тепло разливается по его замерзшей коже. Чувствуя, как холод медленно уходит из его костей, он широко улыбнулся, потом выпрямился и поднял вверх руки. Всласть потянувшись, он надел длинную тонкую шерстяную рубашку, которую приготовила для него Сайдер.
Взглянув на Сайдер, все еще поглощенную рассматриванием кристалла, Кот в который раз с удивлением подумал, что ему повезло встретить такую женщину...
Красивая, как кометами такая же опасная, Сайдер была лучшей скупщицей краденого, с которой ему приходилось встречаться. Она прекрасно знала свое дело и всегда давала хорошую цену. Конечно, при случае она беззастенчиво обманывала его, но это было самое худшее, на что она была способна. Кот не обращал на это внимания. Сайдер наводила его на добычу, давала ему приют в холодную ночь и владела его сердцем — хотя он никогда не признавался ей в этом, ведь она могла использовать его любовь как оружие против него же самого.
Через покрытые ковром доски пола Кот ощутил доносившуюся с нижнего этажа слабую вибрацию. Он довольно улыбнулся. Похоже, внизу расшумелись. Комната, расположенная прямо над таверной, была не самым тихим местом, но для глухонемого это не представляло проблемы. На решетке над очагом закипел покрытый глазурью горшок, и от доносившегося оттуда запаха столь любимого Котом мяса с подливой у вора потекли слюнки. Вооружившись ложкой и миской, он зачерпнул себе изрядную порцию и сел к столу, где его уже ждали кружка горячего пива с пряностями и ломти свежего хлеба.
Увидев, что Кот сел напротив нее, Сайдер отложила увеличительное стекло и, перегнувшись через стол, ласково поцеловала своего сообщника.
— Прекрасно сработано, мой дорогой! Кристалл точно такой, каким он должен быть. Твоя добыча открывает тебе у меня кредит на очень долгое время. Тебе, наверное, пришлось нелегко?
Кот пожал плечами и с невинным видом помотал головой. Сайдер рассмеялась.
— Когда-нибудь я перестану тебя спрашивать. Все равно ты мне врешь.
Кот улыбнулся и стал чаще работать ложкой, словно боялся, что еда ускользнет у него из-под носа. Он жевал и глотал с невероятной скоростью, прерываясь только для того, чтобы откусить пышного, с хрустящей коркой хлеба. Кот слишком часто голодал в своей жизни, чтобы не считать вкусную еду подарком судьбы. За все время работы с Сайдер он ни разу не отказался от еды, но при этом сохранял привычку быть настороже. Поймав на себе заботливый взгляд Сайдер, он немного смутился.
Он почти без перерыва съел еще одну порцию и стал приглядываться к губам Сайдер, которая рассказывала ему о городских новостях. Такие красивые губы... Кот не слышал ни одного звука и ни одного слова с тех пор, как Империя занесла в Мистпорт тяжелейшее вирусное заболевание. Он перенес его, будучи ребенком. Сотни других детей умерли. Ему посчастливилось выжить, но остаться глухонемым. Он мог читать по губам и говорить с помощью пальцев, обладал удивительной мимикой, но не воспринимал даже телепатических сигналов экстрасенсов. Его природные барьеры были слишком сильны. Кот не возражал. Тишина помогала ему в жизни. На крышах было не с кем разговаривать.
Он откинулся на спинку стула, а Сайдер все продолжала говорить. Миска Кота была пустой, зато его живот ощущал приятную тяжесть. Он с довольным видом тянул подогретое пиво и счастливыми глазами смотрел на Сайдер. Кот целый день проспал и теперь мог не сомкнуть глаз в течение всей ночи. К тому же он не любил светлое время суток. Днем слишком ярко светит солнце и слишком много людей выходит на улицу.
— На космодроме стоит корабль, — сказала Сайдер. — Звездолет “Сигнальный огонь” с беженцами с планеты Танним. Я не сомневаюсь, что они прихватили с собой кое-какие дорогие для них безделушки — с которыми они все-таки расстанутся, когда захотят есть.
Кот улыбнулся, обмакнул хлебную корку в остатки подливы и быстро отправил ее в рот. Попасть на корабль в качестве беженцев могли только очень богатые люди, а это значило, что у таких специалистов, как Кот, появились новые клиенты. Дела складывались неплохо!

Глава 7
ЖАЖДА МЕСТИ

Блэкджэк в непринужденной позе стоял посреди роскошного кабинета Леона Вэрчью и спокойно выслушивал брань доктора. Наемник предпочел бы при этом разглядывать красивые картины и гобелены, развешанные по стенам, но это было чересчур невежливым по отношению к хозяину кабинета. Поэтому ему приходилось смотреть на доктора. Его лицо при этом не выражало ни угодливости, ни пренебрежения, и Вэрчью наконец остыл и перестал осыпать его проклятиями. За свою службу наемником Блэкджэк сменил много хозяев. Он всегда проявлял к ним внимание и уважение, но и они, в свою очередь, были вынуждены обращаться с ним вежливо. Доктор наконец замолчал и, тяжело дыша, откинулся на спинку своего кресла. Он провел рукой по своим редеющим волосам и стал просматривать донесения осведомителей, разложенные у него на столе. Блэкджэк бросил взгляд на кресло для посетителей, но не сел. Ему не было этого предложено. Стоя, он по-прежнему смотрел на Вэрчью и терпеливо ждал, когда доктор перейдет к делу. Наконец Вэрчью отложил бумаги и посмотрел на наемника.
— Черт побери, Блэкджэк, ты все испортил! По донесениям, разведчица Топаз уже идет по нашим следам. Найти человека, который выведет ее на нас, — это вопрос времени.
— Наши люди не станут болтать, — возразил Блэкджэк. — Они слишком боятся. Я уверен в этом.
— Ты не знаешь Топаз.
— У меня еще будет возможность убить ее.
— Сейчас это уже неактуально, — раздраженно бросил Вэрчью. — Если ты не смог убить ее, когда для этого были все условия, и вместо этого прихлопнул по ошибке ее проклятого мужа, то сейчас нам нужно отказаться от этой идеи. В нашем положении ее лучше пока не трогать.
Блэкджэк промолчал. Он мог оправдаться, сказав, что бирюзовый плащ Топаз, надетый ее мужем, сбил его с толку. Он мог сослаться на туман и неожиданное появление диких собак. Но он предпочел промолчать. Он никогда не любил оправданий — ни своих, ни чужих.
Вэрчью встал из-за стола и подошел к окну. За широкими пуленепробиваемыми стеклами клубился густой вечерний туман, окутывающий город непроницаемой серой мглой. В ней едва проглядывали силуэты соседних домов. Уличные фонари выглядели янтарными, серебристыми и алыми маячками в безбрежном океане тумана.
“А ведь она где-то там! — недовольно подумал Вэрчью. — Она где-то там, ищет меня”. Он вспомнил холодное, невозмутимое лицо Топаз и не смог не вздрогнуть. Топаз была разведчицей, не знавшей жалости, сострадания и изящных манер. Отвернувшись от окна, Вэрчью встретился взглядом с наемником и постарался придать себе уверенный вид.
— Теперь нам нужно избегать любых контактов с разведчицей, — твердым голосом сказал он. — Новое покушение на ее жизнь, удачное или неудачное, выдаст нас с головой. Так что оставь ее в покое.
— Именно так я и сделал, — сказал Блэкджэк. — И для этого вы полчаса держите меня здесь?
— Конечно нет, — с трудом сдерживая ярость, ответил Вэрчью. — У меня есть для тебя новое поручение. Ты помнишь Тэйлора и Стерлинга?
— Как же не помнить! Охранники, которые продали нам схему обеспечения безопасности космического порта. С ними какие-то проблемы?
Вэрчью злобно улыбнулся.
— Похоже, они недовольны вознаграждением за свою работу. Или нам придется подкинуть им еще денег, или они заложат нас.
— Поручите это дело мне, — сказал Блэкджэк — Я все улажу. Вы ведь не будете возражать, если я уберу их обоих?
— Скорее всего, нет, — ответил Вэрчью. — Но если уж так произойдет, то мне будут нужны их трупы. Особенно тело хэйденмэна.
Блэкджэк учтиво кивнул головой, подождал, не последует ли какое-то распоряжение, и потом вышел из комнаты. Вэрчью проводил его взглядом и медленно покачал головой, когда дверь за ним закрылась. Этот человек был слишком невозмутим, слишком самоуверен... и слишком опасен. Вэрчью знал, что Блэкджэк не представляет для него угрозы, пока они связаны между собой контрактом, но контракт не будет длиться вечно. Вэрчью покусал кончик ногтя и нахмурился. Наконец у него созрело решение. Набрав код на вмонтированной в его стол клавиатуре, он стал ждать, пока загорится экран монитора у противоположной стены. Монитор заработал, но изображение на нем не появилось. Через секунду из колонок послышался невнятный искаженный голос.
— Да, Вэрчью! В чем дело?
— Я распорядился, чтобы в отношении Тэйлора и Стерлинга были приняты меры. А Топаз оставят в покое.
— Хорошо. Вэрчью, мы приступаем к очень деликатной части нашего плана, а Блэкджэк становится все более заметным. Когда он разберется с Тэйлором и Стерлингом, его следует вывести из игры.
— Вы имеете в виду — просто убить?
— Конечно нет, идиот! Вы хотите, чтобы против нас ополчилась вся Гильдия наемников? Я имею в виду — рассчитайтесь с ним, посадите на звездолет контрабандистов, и пусть убирается вон из Мистпорта. Вам все ясно?
— Да, сэр. Я позабочусь об этом. Что же касается разведчицы...
— Забудьте о ней. Когда Тэйлор и Стерлинг умолкнут навсегда, а Блэкджэк благополучно покинет Мистпорт, она уже не сможет взять след. И больше не вызывайте меня, Вэрчью. Наши контакты временно прекращены. Если я сочту нужным, я сам найду вас.
Голос смолк. Вэрчью отвернулся от пустого экрана и выключил монитор. Вообще-то он не был чьим-то подчиненным или мелкой сошкой, чтобы с ним разговаривали в таком тоне. И, кроме всего прочего, было бы неразумно отдать наемнику деньги и отпустить его восвояси после всех тех хлопот, которые он доставил. Особенно тогда, когда донорский банк Леона Вэрчью испытывал такую нехватку исходных материалов...
Разведчица Топаз взяла Маркуса Раина за грудки и припечатала его к стене офиса. От удара затрещала дешевая обивка. Раин беспомощно трепыхался в руках Топаз, его ноги болтались в двадцати сантиметрах над полом.
— Имя! — потребовала Топаз. — Мне нужно имя человека, который убил моего мужа!
Раин согласно закивал головой, и Топаз резко опустила его на пол. Отступив на шаг, она села в небрежной позе на стол Раина. Бумаги, всегда сложенные на полированной поверхности стола ровными стопками, теперь в беспорядке валялись на полу. Некоторые из них были запачканы кровью. Возле открытой двери лежали трупы двух телохранителей Раина. Как человек, зарабатывающий свой хлеб угрозами, вымогательством и насилием, Раин должен был бы уделять больше внимания личной безопасности. Он также должен был знать, что не следует препираться с разведчицей.
Он поморщился от боли и прислонился к стене, постепенно восстанавливая дыхание. Раин был среднего роста, мускулистый мужчина с массивными квадратными кулаками и львиной гривой рыжеватых волос. Он носил самую дорогую и модную одежду и даже пользовался косметикой, хотя не находил времени привести в порядок свои гнилые и почерневшие зубы. Вообще же он выглядел дорвавшейся к власти крысой. Когда-то на его лицо были нанесены ритуальные шрамы Клана Носорогов, но сейчас из-за синяков и размазанной по лицу крови их не было видно.
— Говори! — повторила Топаз, и Раин вздрогнул.
— Ты, наверное, сошла с ума, — сказал он сдавленным голосом, с его разбитых губ по подбородку потекла кровь. — Если ты напала на меня, значит, ты напала на весь наш клан. Наши люди снимут с тебя голову!
— Пусть они идут к черту, и ты туда же, — с вызовом ответила Топаз. — Ты знаешь имя убийцы, и ты скажешь его мне. Тебе всегда были известны имена убийц, Маркус. И не запугивай меня местью людей своего клана, ты не такая уж важная птица! Носороги остаются на свободе только потому, что дозор слишком занят и не успевает разобраться с вами. Ты дешевый костолом, Маркус, и навсегда им останешься. А теперь — имя, быстро!
— Стерлинг, — угрюмо произнес Раин. — Он — дозорный, работает в портовой охране. В прошлом был гладиатором. Стрелял в твоего мужа не он, но он должен знать убийцу. Найти его можно в таверне “Красное копье”.
Увидев, что Топаз поднялась со стола, он прижался к стене, но разведчица ограничилась тем, что одним движением руки опрокинула стол и потом прошла к двери, даже не удостоив Раина взглядом.
— Хорошо, если ты ничего не напутал, Маркус, — сказала она на прощание и захлопнула за собой дверь. Она не торопясь прошла через приемную, не обращая внимания на учиненный ею погром. Забившаяся в угол полногрудая секретарша со всхлипываниями ощупывала свой перебитый нос. С ее стороны было большой ошибкой замахиваться на разведчицу кинжалом. Не обращая внимания на секретаршу, Топаз вышла на улицу.
За дверью она остановилась и сделала глубокий вдох, словно хотела избавиться от зловонного запаха. Ледяной воздух проник в ее легкие, но это подействовало на нее освежающе. Топаз легко переносила суровый климат Мистпорта. На город опустился вечер, стало совсем темно. Опять пошел снег, туман становился все гуще и гуще.
Топаз едва могла разглядеть дальний конец улицы, на которой она стояла. Это был типичный для Мистпорта вечер. Разведчица поправила висевший у нее на бедре меч и достала из кобуры дисраптер — проверить уровень заряда. Кристалл был заряжен лишь наполовину, но и этого было достаточно. Спрятав оружие в кобуру, она зашагала по улице. Раньше ей никогда не приходилось бывать в таверне “Красное копье”, но она знала о репутации этого заведения. О нем знали все дозорные. Если что-то в Мистпорте продавалось, то купить это можно было в “Красном копье”. Наркотики, проститутки, дети, тайны — все здесь имело свою цену.
Выпавший снег был плотно утоптан толпами людей, все еще наводнявших узкие улицы Мистпорта. Большинство прохожих были работяги, спешившие до жестоких ночных морозов вернуться домой, по попадались и нищие, и уличные торговцы, надеявшиеся до наступления ночи разжиться еще одной монетой. От порывистого ветра туман начал закручиваться и подниматься под самые крыши домов, откуда свешивались огромные сосульки. Прохожие были одеты в толстые меховые шубы и теплые плащи, и Топаз поймала на себе один удивленный взгляд: сама она была одета лишь в короткий голубой плащ, из-под которого виднелся серебристый форменный комбинезон разведчицы, а ее голова и руки вовсе не были защищены от холода. Стужа не доставляла ей беспокойства, ее сердце согревало жгучее желание мести. Майкл был мертв. Ее муж, единственное существо, которое ей было дорого, был убит. И она твердо решила отомстить за его смерть.
Таверна “Красное копье” располагалась в самой гнилой сердцевине квартала воров. Многие в Мистпорте представляли этот квартал как скопище трущоб, населенных отъявленными злодеями, но на самом деле он был ничуть не хуже любого другого района города. Просто он был беднее других и не скрывал свои пороки. Командиры городского дозора то и дело заявляли, что наведут в квартале воров порядок, но всякий раз для дозора находились какие-то важные дела, и все оставалось по-старому. И, кроме всего прочего, Туманный Мир был планетой тех, кто порвал с законом, а среди них, естественно, преобладали преступники. До тех пор пока они не слишком раскачивали лодку, их не трогали. Тех же, кто отбивался от рук, дозор брал в ежовые рукавицы, и тогда им нельзя было ждать снисхождения. Но все же были и такие, кто ставил себя выше любых законов. Они предпочитали собираться в особых, излюбленных ими местах. Таких, например, как таверна “Красное копье”.
Топаз пришлось довольно долго идти по грязным улицам и зловонным переулкам, пока она не очутилась возле “Красного копья”. Внешне это заведение выглядело как все другие таверны на любой улице — небольшое, ничем не примечательное строение с мерцающей масляной лампой над входом. Кирпичная кладка этого дома выцвела и покрылась трещинами от долгого противодействия снегопадам и туманам, два маленьких оконца были плотно прикрыты ставнями. Обычная таверна... Однако уже входная дверь заставляла в этом усомниться. Больше двух метров высотой и почти полтора метра шириной, она была сделана из цельной доски железного дерева, обитой замысловатыми стальными накладками. Дверь в “Красное копье” была специально рассчитана на то, чтобы служить преградой для случайных прохожих, и прекрасно выполняла эту роль. Топаз подождала несколько секунд перед дверью, а потом ударила в нее кулаком. Послышалось негромкое жужжание — это небольшая телекамера, укрепленная над дверью, взяла ее в кадр.
— Вы знаете, кто я, — сказала Топаз. — Открывайте!
После довольно продолжительной паузы дверь медленно растворилась, и Топаз вошла в таверну. Едва она переступила порог, ее окатило гулом десятков голосов; в воздухе стоял тяжелый запах табака и пота. Стоя на верхней ступеньке узкой лестницы, которая вела вниз, в зал, Топаз стала вглядываться в разношерстную толпу посетителей таверны. Она надеялась увидеть там человека, ради которого пришла сюда.
Нестихающий шум эхом отдавался от грубых каменных стен. Смех, проклятия, одобрительные выкрики образовывали невыносимую для непривычного уха какофонию. Мужчины и женщины всех слоев и возрастов, смешавшись друг с другом, чересчур громко смеялись и чересчур много пили. Для “Красного копья” это был обычный вечер. Топаз медленно спустилась по лестнице, предусмотрительно держа палец на гашетке своего дисраптера, скрытого под плащом. На нее бросали короткие косые взгляды, но ничьего пристального внимания она не привлекала. В таком заведении, как “Красное копье”, каждый был занят только своим собственным делом. Дойдя до середины лестницы, Топаз в задумчивости остановилась. Похоже, Стерлинга здесь не было. Она хотела было поискать его в толпе, но сразу же отвергла эту идею. Ее боевой настрой не располагал к неторопливым беседам и расспросам. Легко и решительно спустившись с последних ступенек, стертых и отполированных тысячами каблуков, она, рассекая толпу, направилась к стойке бара, расположенного в дальнем конце таверны. Ей без лишних разговоров уступали дорогу. Люди знали, кто она такая. Кое-кто из мужчин выразил легкое недовольство ее появлением, но одного взгляда на ее холодное, исполненное твердой решимости лицо было достаточно, чтобы они прикусили язык.
Подойдя к бару, Топаз неторопливо стала осматриваться по сторонам и вскоре заметила Питера Гонта, владельца таверны. Гонт был высоким, крупным мужчиной с мягкими чертами лица, обрамленного темными вьющимися волосами. Он старался одеваться по последней моде, и его вряд ли можно было упрекнуть в отсутствии вкуса. Ему было уже под пятьдесят, но в полутьме, за стойкой бара он выглядел значительно моложе. На совести Гонта было семь убийств, причем три из них он совершил голыми руками. Молва множила счет его преступлениям. Немалую часть своих капиталов Гонт накопил благодаря продаже наркотиков и сутенерству, но все же основным источником его доходов была продажа секретной информации. Топаз сжала губы. Теперь Гонт должен был изменить правила своей игры и предоставить информацию бесплатно.
Разведчица проверила, легко ли вынимается из ножен меч, и, раздвинув столпившийся в баре народ, приблизилась к стойке. Тут словно из-под земли перед ней вырос мускулистый гигант-телохранитель, решительно преградивший ей дорогу. Его правая рука держалась за короткий меч, а в левой был зажат угрожающего вида кастет.
— Мне нужно переговорить с Гонтом, — громко, чтобы перекрыть шум толпы, сказала Топаз.
Телохранитель отрицательно покачал головой и поднес руку с кастетом прямо к лицу разведчицы. Когда утыканный шипами кастет слегка прикоснулся к щеке Топаз, на лице телохранителя появилась самодовольная ухмылка. Топаз резко ударила его коленом в пах, а когда он согнулся, нанесла ему сокрушительный удар ребром ладони по затылку. Телохранитель рухнул на пол и замер. Стоявшая рядом женщина пронзительно закричала, но Топаз уже схватилась со вторым противником. Второй телохранитель был еще выше ростом, и по тому, как он поигрывал своим мечом, было ясно, что это искусный боец. Топаз подняла дисраптер и разрядила его в грудь телохранителя. Пучок смертоносной энергии пронзил его тело за сотую долю секунды и оставил глубокую опаленную выемку в стене позади стойки бара. Мертвый телохранитель упал на пол, из обугленной раны на его груди шел дымок. Голоса в таверне неожиданно смолкли, по притихшей толпе пробежал встревоженный шепот:
— У нее импульсный пистолет... Дисраптер!
Топаз посмотрела на реакцию Гонта. Хотя зрелище было не из приятных, однако Гонт не потерял самообладания. Он сделал шаг навстречу Топаз, показывая, что его руки пусты. Вблизи его лицо вовсе не казалось дружелюбным. Темные глаза светились хитростью и злобой, чувствовалось, что этот человек привычен к запаху свежепролитой крови.
— Ты убила двоих хороших парней, — тихим, вкрадчивым голосом сказал Гонт. — Их замена будет дорого стоить. Но я верю, что у тебя были серьезные причины разделаться с ними.
— Мне пришлось сделать это, чтобы привлечь твое внимание, — сказала Топаз. — Я ищу одного человека, а ты знаешь, где он.
Гонт покачал головой.
— Я не сдаю людей дозорным. Это не в правилах моего заведения.
— Я ищу его не как боец дозора. Он нужен мне лично.
Гонт внимательно посмотрел на Топаз, приглядываясь к ее форменной одежде разведчицы.
— А что за человек? — прищурившись, спросил он.
— Стерлинг. Из портовой охраны. Бывший гладиатор.
— Я знаю его. Подожди здесь, я пошлю за ним.
Топаз коротко кивнула, ее глаза были холоднее, чем ночь Мистпорта. Гонт повернулся и куда-то ушел. Толпа молча дала ему дорогу.
Он исчез в незаметной двери позади стойки, и Топаз осталась одна среди плотной, неподвижно стоящей толпы. Она бросала в толпу презрительные взгляды и встречала глаза, полные ненависти и страха. Слева от Топаз кто-то пошевелился, и разведчица сразу же приподняла дисраптер. Подозрительное движение тотчас же замерло, в таверне снова воцарилась тишина.
Топаз казалось, что она находится одна в каком-то странном лесу, населенном злобными, враждебно настроенными животными. Это сравнение вызвало у нее легкую улыбку, но, как только она подумала о Стерлинге, ее улыбка исчезла. Дверь позади стойки бара открылась, и оттуда вышел Гонт, а за ним Стерлинг. Увидев его лицо, покрытое шрамами, Топаз покачала головой и сняла дисраптер с предохранителя. Тем временем Стерлинг и Гонт вышли из-за стойки.
— Стерлинг! — резко произнесла Топаз, и ее голос зазвенел в тишине. — Я пришла за тобой.
Стерлинг стоял на почтительном расстоянии от разведчицы и изучал ее взглядом.
— Значит, это ты Топаз, — наконец сказал он. — Я всегда представлял, что ты повыше ростом.
Топаз презрительно посмотрела на него и ничего не ответила. Стерлинг скользнул глазами по молчаливо наблюдавшей за ними толпе, словно искал симпатии и поддержки, но в лицах этих людей не было ничего ободряющего. Он перевел взгляд на Питера Гонта.
— И ты позволяешь ей так вести себя здесь? Врываться в твою таверну и нагло уводить твоих людей?
— Ты не мой человек, — спокойно возразил ему Гонт. — Если ты не хочешь идти с ней, это твое дело.
Он окинул взглядом толпу.
— Ну-ка, посторонитесь!
По его команде толпа расступилась, образовав свободную площадку. Заметив, что Топаз решительно шагнула вперед, Гонт быстро скользнул в толпу. Стерлинг тоже отступил назад. Сначала он вынул из ножен длинный изогнутый ятаган, а потом достал из спрятанной под мышкой кобуры дисраптер. После этого он ударил тыльной стороной запястья по бедру, и на его левой руке вспыхнул светящийся метровый квадрат — силовой щит. Топаз мрачно улыбнулась и сделала то же самое. Два щита наполнили таверну басовитым жужжанием, и противники, лицом к лицу, стали медленно передвигаться по кругу. Топаз двигалась легко и грациозно, мысленно напоминая себе простые правила поединка.
“Между выстрелами дисраптер^у требуется две минуты на перезарядку. Щит действует непрерывно десять минут; после этого его кристаллу нужно полчаса для перезарядки. Щит остановит меч и отразит импульс дисраптера. Меч не нуждается в подзарядке...”
Стерлинг нацелился в горло Топаз своим ятаганом, но она легко отразила эту атаку щитом. В ответ она сделала опасный выпад мечом и едва не поразила своего противника в живот — Стерлинг в последний момент успел подставить щит. В свете ламп их скрещивающиеся клинки вспыхивали багровыми и золотыми искрами. Они узнавали сильные и слабые стороны друг друга, искали уязвимые места, которые можно было бы мгновенно поразить дисраптером. Даже для профессионалов это было непросто. Достаточно поставить щит под неверным углом, и луч энергии пронзит тебя насквозь. Если ты нашел брешь в обороне противника и промахнулся, судьба не предоставит тебе другого шанса. А поразить движущуюся цель из дисраптера, когда ты не должен упускать из виду и меч, довольно сложно.
Топаз и Стерлинг наносили удары и парировали их, делали выпады и отходили, их мечи скрещивались и разлетались в стороны, высекая снопы искр. Раз за разом они сшибались щитами, от соприкосновения которых с треском пробегали электрические разряды. Стерлинг применял весь набор старых гладиаторских приемов и, кроме того, кое-какие новые уловки, которым он научился в Мистпорте, но все было напрасно. Топаз не лучше его владела мечом, но она была сильнее, стремительнее и выносливее, ее вел какой-то неистовый демон, а Стерлинг... Стерлинг начал сникать. Его дыхание стало частым и беспорядочным, пот застилал ему глаза. С каждым ударом его меч становился все тяжелее, его руки и спина изнывали от нестерпимой болезненной усталости. “Мне надо было пристрелить ее в самом начале, исподтишка, — с горечью думал он. — Откуда я мог знать, что эта тварь так здорово дерется?” И они продолжали кружить друг против друга, поддерживая бесконечный ритм ударов и выпадов. Стерлинг видел холодное и безжалостное лицо разведчицы, и страх все больше разъедал его сердце.
И наконец он сделал ошибку — первую и последнюю в этом поединке. Он слишком опрометчиво устремился вперед и не смог вовремя отойти. Меч Топаз глубоко вонзился в его бедро, рассек кость и задел артерию, из которой фонтаном хлынула кровь. Стерлинг закричал и рухнул на пол. После нескольких коротких вспышек погас его щит. В последней отчаянной попытке поразить своего врага он поднял дисраптер, но Топаз быстро сделала шаг вперед и выставила свой щит. Острым как бритва краем силового щита она обрубила кисть руки Стерлинга и прижгла его рану. Тут же она отступила от поверженного противника и огляделась по сторонам, словно хотела узнать, не оспаривает ли кто-нибудь ее победу. Толпа молчала. Топаз повернулась к Стерлингу, но, заметив, что Гонт нагнулся за импульсным пистолетом бывшего гладиатора, мгновенно вскинула свой дисраптер.
— Даже не пытайся!
— Конечно, — забормотал Гонт. — Я хотел взять его как трофей...
Он выпрямился и вновь спрятался в толпе. Топаз вложила меч в ножны и подняла с пола дисраптер Стерлинга. Заткнув его за пояс, она выпрямилась и холодно взглянула на лежащего без сознания противника.
— Приведите его в чувство, — сказала она, найдя взглядом Гонта.
Гонт кивнул своему бармену, и тот достал из-под стойки ведро с мыльной водой. Гонт взял ведро и вылил его на голову Стерлинга.
Он пришел в себя, кашляя и отплевываясь. Топаз отключила свой щит и убрала в кобуру дисраптер. Потом, схватив Стерлинга за одежду на груди, она поставила его на ноги и прислонила спиной к стойке бара. Прижав ноги охранника своим бедром, она слегка надавила рукой ему на грудь, и его позвоночник стал перегибаться через деревянный прилавок. В тщетной попытке помешать ей Стерлинг взмахнул руками и тут же опустил их, увидев вместо своей левой кисти обожженную культю. Топаз приблизила свое пылающее гневом лицо к обескровленному лицу Стерлинга, и тот едва снова не потерял сознание.
— Кто убил моего мужа, Стерлинг? Мне нужно имя убийцы!
— Я не знаю его, — пробормотал Стерлинг и захрипел, потому что Топаз еще сильнее надавила ему на грудь. — Спина! Ты сломаешь мне спину!
— Скажи мне его имя. Имя убийцы!
— Тэйлор знает. Спроси его. Он работает вместе со мной и знает все имена. Я всего лишь исполнитель его приказов.
— А где мне искать Тэйлора? — спросила Топаз. Она безжалостно улыбнулась Стерлингу, ее мускулистая рука продолжала перегибать его позвоночник. Лицо Стерлинга исказилось от мучительной боли.
— Тэйлор — это хэйденмэн. Он служит в охране космического порта, так же как и я. Он знает, кто убил твоего мужа. Спроси его!
— Значит, ты больше ничего мне не скажешь?
— Ничего! Клянусь...
— Я думаю, тебе можно поверить, — со зловещей улыбкой сказала Топаз. — К несчастью для тебя, это так.
Мускулы на ее руке напряглись, и Стерлинг дико вскрикнул от нестерпимой боли в спине. Вынув из ножен меч, Топаз одним стремительным движением перерезала охраннику горло и отпрянула в сторону, чтобы ее не окатила струя хлынувшей крови. Тело Стерлинга медленно осело на пол.

Предыдущая страница 4 Следующая страница


5 Cаймон Грин

— Один из них поплатился за тебя, мой дорогой Майкл, — тихо сказала Топаз. Она медленно осмотрелась по сторонам, и толпа подалась назад, не выдержав ее дикого взгляда. Даже Гонт опустил глаза. Топаз усмехнулась и пошла прочь из таверны.
Пока она поднималась по лестнице, вокруг стояла тишина, но едва за ней захлопнулась дверь, толпа вернулась к своему обычному состоянию. Посетители таверны едва ли были смущены впечатлением от кровавой расправы. Гонт жестом подозвал своих людей, и они убрали тело Стерлинга, а потом сделали то же самое с трупами телохранителей. Прислуга, вооружившись ведром и тряпкой, смыла следы крови.
Из двери за стойкой бара появился Блэкджэк и подошел к Гонту.
— Спасибо, что не выдал меня.
— Она о тебе не спрашивала, — сказал Гонт.
— А если бы спросила — что, сказал бы?
Гонт пожал плечами.
— Сейчас я не думаю, что в городе есть человек, которого эта женщина не сможет заставить говорить.
Блэкджэк коротко кивнул головой.
— Наверное, ты прав, Гонт. Скорее всего, это так.
Когда Топаз вышла из таверны, ее уже ждал отряд дозорных. Оценивая обстановку, она огляделась по сторонам: дозорные перекрыли все пути к отступлению. Топаз взглянула на командира отряда и в знак приветствия кивнула ему головой.
— Привет, Джон! Ищете кого-нибудь?
— Директор порта Стил продолжает разыскивать тебя, — сказал Джон Сильвер, дежурный экстрасенс космического порта. — А точнее, он требует, чтобы ты срочно встретилась с ним.
— Значит, этот жирный ворюга не желает ждать, — усмехнулась Топаз.
— Не может. Он и так уже опаздывает.
— Тогда замените меня кем-то другим.
— Тебя некем заменить, Топаз.
Топаз нахмурилась и внимательно взглянула на Сильвера в надежде увидеть в его глазах мягкость или нерешительность, однако этого не было. Молодое усталое лицо экстрасенса выражало твердое намерение выполнить свой долг. Под красным форменным плащом Сильвер носил куртку из пушистого, прекрасно выделанного меха, но это не могло скрыть особенностей его гибкой мускулистой фигуры. Он был вооружен коротким мечом в красивых старинных ножнах. До прибытия в Мистпорт Сильвер был пиратом, и Топаз знала, что, если дойдет до схватки, он будет драться до последнего вздоха. К тому же разведчице не хотелось вступать с ним в поединок. Именно Сильвер предложил ей и Ганну служить в городском дозоре, он указал им цель и главное дело в жизни, в которых они так нуждались. Это был человек, который больше, чем кто-либо другой, мог считать себя их другом.
— А как ты нашел меня? — спросила наконец Топаз — просто потому, что надо было что-то сказать.
— Ты оставила довольно заметные следы, — объяснил Сильвер. — Четыре разгромленные таверны и почти пятьдесят избитых и искалеченных горожан. В таверне “Золотой человек” до сих пор снимают с люстры одного парня, которого ты закинула туда.
— Но я уже близко, Джон! — нетерпеливо сказала Топаз. — Я совсем близко подошла к тому человеку, который убил Майкла. Я не допущу, чтобы кто-то сбил меня с горячего следа.
— Топаз, ты нужна в космическом порту — как разведчица. На борту “Сигнального огня” обнаружено что-то странное. Стил опасается, что там скрыта угроза для всего Мистпорта, а ты знаешь, что он не паникер. Ты должна пойти вместе с нами, Топаз.
— Или?
— Есть ордер на твой арест. За этот вечер ты причинила неприятности нескольким очень важным персонам, и все они требуют расправы с тобой. Ордер на арест до сих пор не подписан. Если ты согласишься помочь Стилу, он останется неподписанным.
— Ты думаешь, я не смогу наплевать на ваш ордер?
— Не рискуй своей жизнью понапрасну, Топаз. Майкл не одобрил бы этого.
— Я поклялась отомстить за него. Клятвой наемников!
— Задание Стила не отнимет у тебя много времени. Всего лишь несколько часов. А если ты скажешь мне, кого преследуешь, я смогу направить по его следу своих людей.
Топаз посмотрела на стоявших вокруг дозорных.
— Значит, если я не пойду по своей воле, ты потащишь меня силой?
— Скорее всего, так, — подтвердил Джон Сильвер. — Поэтому я и привел сюда своих людей. Ты можешь одолеть целый отряд, но меня ты не убьешь.
— Ты уверен?
— Нет. Если быть во всем уверенным, станет неинтересно жить.
Он засмеялся, и Топаз тоже не смогла сдержать улыбку.
— Я ищу портового охранника Тэйлора, — сказала наконец она. — Это хэйденмэн, который знает, кто убил Майкла.
— Для нас найти его — не проблема, — негромко сказал Сильвер. — Когда ты закончишь помогать Стилу, этот хэйденмэн уже будет ждать тебя.
— Я надеюсь, что это действительно будет так, — согласилась Топаз. — Но запомни: если он ускользнет у вас между пальцев, я убью тебя, Джон, несмотря на нашу дружбу.
Она решительно шагнула в клубящийся туман, а Сильвер с дозорными последовали за ней по дороге в космический порт.

Глава 8
КАПИТАН СТАРЛАЙТ

Директор космического порта Стил нетерпеливо прохаживался по центральной посадочной площадке. Он поеживался от жестокой ночной стужи и, пытаясь приглушить голод, грыз шоколадный батончик. Солнце зашло за горизонт больше часа назад, и мороз все усиливался и усиливался. Зима обещала быть суровой. Стил медленно двигал челюстями, пытаясь растянуть удовольствие от ароматного шоколада, и притопывал от холода ногами.
Прямо перед ним, подобно горе из сверкающей стали, возвышался звездолет “Сигнальный огонь”. По сравнению с ним здание Центра управления выглядело детской игрушкой. Ветер стих, и вся посадочная площадка была окутана густым туманом, покрывавшим все, словно бесформенное серое одеяло. И вот из этой туманной дымки показалась разведчица Топаз.
Ее суровое, сосредоточенное лицо и размашистая походка давали понять, что настроена она очень решительно. Стил наблюдал за тем, как она приближается, и в его душу стало закрадываться сомнение — не ошибся ли он, призвав ее на помощь? Он относился к Топаз со страхом и уважением и никогда не мог понять, что скрывается в глубине ее холодных, невозмутимых глаз. По дошедшим до него слухам, весь день и весь вечер разведчица прочесывала переулки квартала воров в поисках убийцы ее мужа. Такая настойчивость истинно восхищала Стила; он не решился бы войти в квартал воров без пары дисраптеров и отряда дозорных, прикрывавших его с тыла. А она одна там такое устроила! Насколько он помнил, Топаз всегда была такой же холодной и невозмутимой, не допускавшей, чтобы переживания мешали ее работе. В этом проявлялось ее мастерство разведчицы, и именно в этом он так нуждался сейчас.
Увидев, что она совсем рядом, Стал нахмурился. Говорили, что во время схватки с дикими собаками она была ранена, но посторонний глаз не мог бы определить этого. “Ее не зря тренировали”, — подумал Стил. Переведя взгляд на ее лицо, он слегка улыбнулся. Конечно, ей не понравилось, что ее план мести пришлось отложить. Но Стил не чувствовал неловкости из-за этого. Ему были нужны ее помощь, ее хитрость и дерзость. Он вежливо поклонился остановившейся перед ним Топаз, а она ответила ему коротким кивком, после чего стала сосредоточенно рассматривать космический корабль.
Массивная громада корабля занимала почти всю посадочную площадку. Его огромный корпус тускло мерцал в свете факелов, однако большая часть исполинской конструкции была скрыта в тумане. Повсюду в корпусе были видны рваные пробоины. С центрального стабилизатора была сорвана обшивка, обнаженные стальные стойки, покрытые ржавчиной, выглядели словно кости доисторических животных. Казалось чудом, что этот распадающийся на части корабль смог достичь Мистпорта. Стил нахмурился и откусил еще кусочек шоколада. Он не верил в чудеса.
— Когда мы сможем подняться на борт, директор?
Этот властный, резкий голос застал Стила врасплох, и ему пришлось быстро проглотить шоколад, чтобы не говорить с набитым ртом.
— Это зависит от капитана. Он знает, что мы уже здесь.
— А зачем вы послали за мной? Среди дозорных есть люди поопытней меня.
— С тобой вряд ли кто может сравниться. Ты же была разведчицей!
Топаз бросила на него недоверчивый взгляд.
— А почему вы уверены, что здесь не обойтись без разведчиков?
— Мои экстрасенсы не один раз сканировали корабль и всякий раз получали разные результаты. На борту “Сигнального огня” находится кто-то странный...
— Пришелец?
— Возможно, Кто бы это ни был, он представляет для нас угрозу. Это единодушное мнение всех экстрасенсов. Это опасное и могущественное существо. Оно прячется где-то на корабле. Мне надо, чтобы ты выяснила, кто там скрывается и можно ли вступить с ним в контакт. Вот для этого здесь и нужна разведчица. Я прав?
В ответ Топаз рассмеялась, и от этого надменного, уничтожающего смеха Стилу сразу стало не по себе.
— Хочешь, я расскажу тебе, для чего нужны разведчики, Стил? Империя отбирает нас у родителей, когда мы еще совсем дети, и вытравливает из нас все человеческое. Нам запрещают жить эмоциями, потому что эмоции расслабляют. Нам запрещают чувствовать угрызения совести, жалеть, переживать за кого-то. Это может помешать нашей подготовке. Империя формирует наше тело и программирует наше мышление, и когда мы усваиваем все их уроки о том, как надо убивать, обманывать, допрашивать, они посылают нас к звездам, на границы Империи. Мы исследуем открытые в космосе цивилизации и определяем, не таят ли они угрозу для Империи. Если они опасны или мы считаем, что они могут стать такими, мы разрабатываем план, как покорить их или уничтожить. Рабство или уничтожение — в конце концов, одно не сильно отличается от другого. Империя называет нас своими послами, но на самом деле мы изощренные убийцы. Вот для чего мы существуем, Стил!
Стил неловко переминался с ноги на ногу, подыскивая нужные слова.
— Послушай, Топаз, меня сейчас интересует только одно — то, что скрывается на борту “Сигнального огня”. Так ты поможешь мне или нет?
Топаз пожала плечами.
— Чем раньше мы разберемся с вашей проблемой, тем быстрее я смогу вернуться к своим делам. Если на борту корабля пришелец, то он не уйдет от меня.
— Спасибо.
Топаз с подозрением взглянула на него.
— А зачем ты сам явился, Стал? Боишься, что беженцы не предъявят для досмотра какую-нибудь ценную контрабанду?
— Я знаю мои обязанности, — холодно ответил Стил. — И выполняю их.
— За определенную цену!
Не выдержав издевательского взгляда Топаз, Стил отвернулся.
— Я слышал, что у тебя возникли кое-какие трудности с доставкой кристалла, Топаз? — спросил он после небольшой паузы.
— Плохие вести не ждут на месте! Забравшийся в наш дом взломщик пытался украсть кристалл; но, похоже, никто не предупредил его про мой дар сирены.
Стил недоверчиво улыбнулся.
— Да, ему повезло. А что, его личность до сих пор не установлена?
— Пока еще нет, — ответила Топаз. — Ему удалось ускользнуть прямо из моих рук.
Стил недоуменно поднял брови.
— Кристалл хранился в специальной, запертой на ключ шкатулке, — спокойно объяснила Топаз. — Когда я передавала шкатулку вашим охранникам, он был на месте. Ты должен быть доволен, услышав это, не так ли?
— Конечно, я доволен, Топаз, можешь не сомневаться!
Положив в рот еще кусочек шоколада и потуже закутавшись в плащ, Стил стал с любопытством разглядывать одежду Топаз. Он сразу же заметил, что она опять надела свою старую форму разведчицы, но решил не заводить об этом разговора первым. Топаз отошла немного в сторону, чтобы получше разглядеть переходный шлюз звездолета, и Стил обратил внимание на опаленное отверстие в ее плотном бирюзовом плаще. Он понял, что этот след оставил луч дисраптера, убивший ее мужа. Стил невольно вздрогнул. Как у нее хватило самообладания надеть эту помеченную смертью одежду? Он вздохнул и отвернулся. Сквозь туманную мглу неясно просвечивала бледная луна, падал легкий снежок. Проглотив не жуя последний кусок шоколада, Стал вытер пальцы о свою меховую шубу. Потом он натянул перчатку и стал в раздумье тереть одна об другую замерзшие ладони. Если Топаз думает, что ее присутствия будет достаточно, чтобы он воздержался от сбора дани с прилетевших на корабле беженцев, то она ошибается. Он просто будет немного более осторожным, чем обычно, вот и все...
Капитан Старлайт сидел в своем командирском кресле, глядя поверх закопченного гарью капитанского пульта. Бортовые компьютеры молчали, их индикаторы показывали критически низкий уровень энергопитания. Главный телемонитор бездействовал, в наушниках слышалось лишь легкое потрескивание разрядов статического электричества. Кресла, в которых обычно располагались другие члены экипажа, были пусты. Все они погибли. Во снах, которые теперь так редко приходили к Старлайту, он даже слышал крики о помощи погибших членов экипажа. Вот погас еще один индикатор — значит, главный компьютер корабля отключил еще одну систему, для которой не хватало электроэнергии. Старлайт был уже не в силах заботиться о поддержании жизни звездолета. Он видел донесения о повреждениях — “Сигнальный огонь” срочно нуждался в капитальном ремонте. В капитанской рубке сгущалась темнота — оттуда на Старлайта осуждающе смотрели тени погибших.
Старлайт медленно повернулся в своем кресле. Усталость оковами висела на его руках и ногах. Две трети его команды навсегда остались на планете Танним, обращенной в пыль и пепел звездолетами Империи. Его корабль превратили в развалину, а сам он был объявлен вне закона. Старлайт угрюмо улыбнулся. В этом проявлялась высшая справедливость? Вряд ли. Он нарушил в своей жизни немало законов и правил — какой капитан звездолета обходится без этого? — но все же не сделал ничего такого, чтобы пережить это страшное событие. “А моя бедная команда?”
Он вспомнил их крики, доносившиеся по каналам оперативной связи, когда “Сигнальный огонь” преодолевал верхние слои атмосферы и его силовые щиты уже не сдерживали залпов кораблей Империи. Если бы у него было время, он дождался бы всех членов экипажа, но у него не было ни времени, ни предупреждений о начале атаки. Он не мог позволить себе ждать. Ему не дали ни минуты на размышление. Десять человек из его команды были мертвы. Вдвое больше людей получили ранения. А его пассажиры... Они должны были знать, на что идут, когда поднимались на борт звездолета. Они должны были знать, что такое бегство с объявленной вне закона планеты. Они знали, что рискуют, и согласились на это, но ни его пассажиры, ни он сам не могли предположить, что будет в действительности. Они не знали о том страшном решении, которое принял капитан для спасения своего корабля.
Старлайт еще раз оглядел опустевшую капитанскую рубку. Немногие уцелевшие члены экипажа спали (или пытались заснуть) в своих отсеках. Сейчас у них уже не было никаких дел. На бездействие были обречены все. Старлайт медленно поднялся с кресла, ноги налились знакомой свинцовой усталостью. Его уже ждал директор порта Стил, а капитан слишком долго оттягивал момент этой встречи. Пока он еще оставался капитаном и не мог уклоняться от исполнения своих обязанностей.
У него отняли все, кроме права быть капитаном.
Стил взглянул на Топаз, продолжавшую всматриваться в туманную мглу, окутавшую корабль. Он до сих пор не мог понять, что на уме у этой женщины. Если она и скорбела о недавно погибшем муже, то делала это совершенно незаметно от окружающих. Даже жажда мести у нее была холодной и обдуманной.
Неожиданный гул заработавших механизмов вернул внимание Стила к звездолету — герметичная дверь переходного шлюза стала медленно раздвигаться, в морозном воздухе стал отчетливо раздаваться скрежет металла. Стил сосредоточился и стал дышать ртом. Сделав несколько шагов, он осторожно вошел в шлюзовую камеру. Камера, обшитая гофрированной сталью, достигала тридцати метров по диагонали. Тусклое освещение давал всего лишь один круглый светильник, укрепленный над герметичной дверью. Потолок и дальняя стена камеры были погружены в темноту. Наполнявший корабль затхлый воздух стал постепенно перемешиваться с морозным воздухом улицы. Вслед за Стилем вошла и Топаз. Стил не любил автоматических дверей — он всегда опасался, что они неожиданно сомкнутся и покалечат его. Он с опаской прошел вперед и тут же увидел неясную фигуру в противоположном конце камеры. Стил сразу же в нерешительности остановился.
— Капитан Старлайт?
Человек переместился из темноты на более освещенное место. Это был высокий седой мужчина в неопрятном, неровно наброшенном на плечи плаще. Его серебристый комбинезон был порван и запачкан кровью, на худом, изможденном лице выделялись полные тоски запавшие глаза.
— Да, я — Старлайт.
Он вплотную подошел к Стилу, который поприветствовал его коротким кивком головы.
— Директор порта Гидеон Стил, разведчица Топаз. Мы к вашим услугам, капитан.
Старлайт посмотрел недобрым взглядом на Стала. Было заметно, что он с трудом удерживает себя в руках.
— Все мои пассажиры — беженцы с планеты Танним. Планета мертва, им просто некуда деваться. Будут ли они здесь в безопасности?
Стил пожал плечами.
— Здесь так же безопасно, как и в любом другом месте. Туманный Мир — суровая и не очень гостеприимная планета. Вашим пассажирам придется позаботиться о себе, иначе они умрут с голоду. И, кроме того, сначала им надо будет пройти проверку.
— Понятно. — Старлайт саркастически улыбнулся. — Ведь любой из нас может оказаться шпионом Империи.
— Да, может случиться и так, — сухо отреагировала на его шутку Топаз.
Старлайт угрюмо посмотрел на нее, а Стал дипломатично кашлянул.
— Сколько беженцев на вашем корабле, капитан?
— Было пятнадцать тысяч. Но большинство из них погибли.
— Что произошло? — спросила Топаз.
— Я убил их, — ответил капитан Старлайт.
Шаги Стила и Топаз гулким эхом отдавались в бесконечных стальных коридорах “Сигнального огня”. Остывающий металл скрипел и потрескивал, и эти резкие, непонятные звуки напоминали возню невидимых мышей. Раздававшийся время от времени треск выводил Стила из равновесия, ему казалось, что на замершем корабле начинают появляться призраки. Старлайт и Топаз не обращали на эти звуки никакого внимания, их лица были холодными и отрешенными. Стил внутренне подбадривал себя и старался не отставать от своих спутников. Хотя он совершенно не понимал, для чего нужна такая спешка — грузовой отсек никуда не мог деться до их прихода.
Над их головой слабо мерцали лампы. Некоторые из них гасли, так как энергии не хватало даже для питания бортовых компьютеров. Воздух был пригоден для дыхания, но испорчен едким запахом обгоревшей изоляции и разлитого на полу охладителя — насосы и трубопроводы, по которым подавался охладитель, были повреждены. Отопительная система корабля тоже вышла из строя, и ночной холод проникал все глубже и глубже. “Сигнальный огонь” медленно умирал.
— А зачем ты здесь? — неожиданно спросил у Топаз Старлайт. Его голос эхом отозвался в неподвижном воздухе. — Зачем здесь разведчики?
— Это была моя идея, — поспешил ответить директор. — Мои экстрасенсы обнаружили на борту вашего корабля нечто странное.
— Да, я помню, — сказал Старлайт. — Но на борту “Сигнального огня” нет пришельцев.
— Экстрасенсы не могли ошибиться.
— Мне плевать на ваших экстрасенсов! Я знаю этот корабль как свои пять пальцев. Кроме меня, моей команды и беженцев, на нем никого нет.
— А среди беженцев нет представителей внеземных цивилизаций? — спросила Топаз.
— Ни одного.
— Но вы все же не будете возражать, если я обследую корабль?
— А у меня есть выбор?
— Нет.
Некоторое время они шли молча.
— Вы сказали, что убили большую часть беженцев, — осторожно напомнил Стил. — Что вы имели в виду, капитан?
— Увидите сами, — ответил Старлайт. — Мы уже на месте.
Он первым вошел в узкий тоннель и стал подниматься по такой же узкой лестнице, на самом верху которой остановился. Вокруг была полная темнота. Горевший в тоннеле свет сюда не проникал. Стил начал беспокойно оглядываться по сторонам. Так как он не мог разглядеть ничего определенного на расстоянии вытянутой руки, его приводил в смятение любой посторонний звук, чутко подхватываемый эхом. Вдруг над их головами вспыхнули мощные лампы — это Старлайт повернул тумблеры на укрепленной на стене панели. Ослепленный ярким светом, Стил прижался к стене, а перед ним уже открылся зал грузового отсека. Он представлял собой огромный, площадью не менее ста тысяч квадратных метров, ангар, облицованный рифлеными стальными листами.
Исходивший от вмонтированных в потолки и стены светильников золотисто-желтый свет отражался от поверхности тысяч странных контейнеров. Этими контейнерами, поддерживающими жизнь людей, находящихся в состоянии анабиоза, был заполнен весь грузовой отсек. Оставшиеся в живых беженцы безмятежно спали. Заполнившие все пространство грузового отсека, от стены до стены и от пола до потолка, эти прозрачные цилиндры напоминали собой хрустальные гробы.
— Когда я взлетал, планета уже подверглась атаке, — сказал Старлайт, медленно двигаясь в узком проходе между контейнерами. Стил и Топаз шли вплотную за ним. Глядя на цилиндры, они лишь изредка могли различить черты находившихся там людей — это были как бы неясные тени, находившиеся под слоем льда. — Имперский флот состоял из сотен кораблей, обрушившихся на нас из открытого космоса. Повсюду рядом со мной вспыхивали звездолеты с беженцами. “Сигнальный огонь” тоже подвергся атаке, а в моих силовых щитах не хватало энергии. И я воспользовался энергией из системы жизнеобеспечения контейнеров со спящими людьми. У меня не было выбора.
Стил в задумчивости нахмурился. Даже с дополнительным энергозапасом “Сигнальный огонь” не смог бы выйти в открытый космос. Директор пожал плечами: может быть, им просто повезло. Но как бы то ни было, они уже здесь. Значение сказанных Старлайтом слов постепенно доходило до его сознания, и его глаза начали наполняться ужасом.
— Сколько энергии вы получили от контейнеров, капитан? Сколько?
Старлайт оперся на ограждение прохода и, нажимая кнопки на пульте ближайшего к нему цилиндра, попытался получить информацию о состоянии находившегося там человека. Ни один из индикаторов не загорелся. Старлайт безвольно опустил руку и повернулся лицом к Стилу и Топаз.
— Кораблю была нужна энергия. Я не мог вновь подключить контейнеры, пока мы не вышли в открытый космос. Но тогда было уже слишком поздно.
— Сколько энергии? — повторила Топаз. — Сколько беженцев осталось в живых?
— Двести десять, — с подавленным видом произнес капитан. — Двести десять из пятнадцати тысяч.

Глава 9
ДАРКСТРОМ И БЛАДХОУК

Потерпевший аварию космический корабль “Ветер тьмы” был наполовину погребен под снегом в пятнадцати милях севернее Мистпорта, у подножия Смертоносных гор. Между столицей Туманного Мира и горами лежало большое возвышенное плато, покрытое многометровым слоем снега и льда. Извилистая цепочка гор направляла ревущие ветры таким образом, что они проносились над плато единым широким фронтом, выравнивая и полируя снежную равнину и снося на своем пути все живое. Даже дикие собаки избегали это место. Снег, лежавший здесь, был чистым и нетронутым, а температура даже летом не поднималась выше ноля по Цельсию. Это было мрачное и пустынное место, хранившее свои тайны. У плато не было имени, но оно в нем и не нуждалось — каждый знал про эту ледяную пустыню и про опасности, которые с ней связаны. Рассказывали про нескольких смельчаков, которые пытались пересечь плато — поодиночке или группами, но за всю непродолжительную историю Мистпорта этого никому не удавалось сделать. В основном же люди предпочитали не рисковать и шли кружным путем.
Так продолжалось бы и по сей день, если бы новый смельчак — Арне Сакнуссен — не предпринял еще одну попытку пересечь плато. Вместе со своими товарищами он пять дней блуждал по снежной равнине и после этого сделал неожиданное открытие. Как и многие другие открытия, это произошло совершенно случайно. В течение трех дней ветер не переставая дул в одном направлении.
Снег валил стеной. Из-за близости гор компас был бесполезен. Экспедиция Сакнуссена двигалась по плато со скоростью улитки, так как боялась сбиться с пути. Когда же ветер превратился в ураган, Сакнуссен приказал своим людям остановиться. С помощью термитных шашек они решили устроить в снегу впадину, в которой можно было бы переждать бурю, но по оплошности не рассчитали силу взрыва. Взрыв убил десятерых и ранил почти стольких же путешественников, но когда снежная пыль, поднятая взрывом, осела, Сакнуссен и его уцелевшие товарищи увидели впадину глубиной более пятисот метров, на дне которой лежал разбившийся космический корабль.
Сейчас этот район плато выглядел совершенно по-другому. Края гигантской воронки были аккуратно выровнены и укреплены, что обеспечивало удобный и безопасный доступ к кораблю. Для защиты маленького городка, образовавшегося вокруг воронки, были устроены ветрозащитные заграждения. На дне впадины от снега была очищена почти половина огромного корпуса звездолета. Вытянутый обгоревший корпус казался голым и чужеродным среди спрессованного снега, словно огромная зарывшаяся в снег металлическая змея. Возле кратера были установлены лебедки и подъемные краны, поднимавшие наверх извлеченную из чрева корабля технику. Издалека эти приспособления казались неуклюжими спичечными человечками, бесконечно нагибавшимися среди бескрайней снежной равнины.
Эйлин Даркстром неловко слезла со снегохода, на котором передвигалась по плато, и расправила затекшие мышцы. Несмотря на темные очки, снег слепил глаза, а освежающий ветер словно ножом резал лицо. Она потуже закуталась в плащ, надетый поверх меховой шубы, и осторожно попробовала ногой, выдержит ли ее снежный наст. Наст казался достаточно плотным, но все же при мысли, что под ногами у нее километровая снежная трясина, ей становилось не по себе. Даркстром приказала себе не думать об этом и стала продвигаться вперед к краю кратера, в котором лежал “Ветер тьмы”. Ее взгляд жадно скользнул по почерневшей стальной громадине.
Член Совета Эйлин Даркстром в течение двенадцати лет была одним из лучших кузнецов Мистпорта, но она не забыла еще то время, когда ей приходилось командовать звездолетом. Она задумчиво улыбнулась, поймав себя на мысли, что сейчас ее единственной заботой является скорейшая разборка корабля на составные части. Как быстро тает былая слава!
Она обернулась и посмотрела вдаль в надежде увидеть снегоход Бладхоука, следовавшего на встречу с ней. Воздух над плато был почти прозрачным. Полуденное солнце ярко сияло над головой, на небе не было ни облачка. Смертоносные горы тянулись по обе стороны горизонта — высокие иссиня-черные сопки с вершинами, покрытыми снегом. Говорили, что эти горы — вулканического происхождения, и угрожающий гул, временами исходивший от них, подтверждал это. Из трещин, образовавшихся по их склонам, била пузырящаяся сернистая жидкость. Температура на склонах гор поднималась настолько, что здесь могли жить люди. Но поселиться здесь отважились лишь несколько семей: в горах бродили стаи диких собак.
Даркстром опять взглянула на кратер и нахмурилась. Некоторое время назад она испробовала все способы, чтобы ей поручили организацию работ на плато. Техника, извлеченная из “Ветра тьмы”, была пределом мечтаний для знавшего в ней толк человека, и Даркстром надо было обязательно возглавить этот проект. Но Совет не дал своего разрешения. Ей сказали, что она нужнее на своем месте, в Мистпорте. Сейчас ей наконец удалось попасть на плато, но она не могла долго оставаться здесь — сюда ее направили всего лишь выяснить, почему нарушилась связь между окрестными фермами и Мистпортом.
Услышав вдалеке рев двигателя, она опять стала искать взглядом снегоход Бладхоука. Он был уже недалеко. Низкая приземистая машина плавно приблизилась к ней. Бладхоук заглушил двигатель, и наступила полная тишина. Граф ловко слез с сиденья и подошел к Даркстром. Даже после нескольких часов утомительного путешествия на снегоходе он выглядел аристократом и джентльменом. Его меха были великолепны, плащ ни в одном месте не был помят. Его стройная фигура и гордый вид сделали бы честь залу заседаний Совета, а не безлюдному плато. Но Бладхоук всегда проявлял повышенное чувство долга и ни в какой ситуации не давал себе поблажек. Возможно, поэтому его так сильно любила Эйлин Даркстром.
Бладхоук приблизился к ней, и они обнялись, насколько это можно было сделать в громоздкой меховой одежде. Положив руку на плечо своей любовнице, Бладхоук взглянул в сторону кратера. Краны и лебедки не прекращали работу, хотя издалека их шум казался едва слышным стрекотанием.
— Стефан, — нарушила молчание Эйлин Даркстром. — Что мы здесь делаем? Мне, конечно, приятно передохнуть, но если мы хотим добраться до горы Хардкасл-Рок к наступлению темноты, нам надо поторапливаться!
— Горы могут немного подождать, — рассудительно сказал Бладхоук. — В пути я провел радиопереговоры с дю Вольф. Похоже, что какая-то часть техники, снимаемой с “Ветра тьмы”, не прибывает в Мистпорт. Раз уж мы все равно проезжаем мимо кратера, надо сделать, здесь остановку и разобраться, что происходит. Это не займет много времени. И, кроме того, я знаю, как тебе хочется вблизи посмотреть на звездолет.
Эйлин Даркстром с грустной улыбкой покачала головой. Иногда ей казалось, что Бладхоук знает ее лучше, чем она сама. Кратер Сакнуссена находился немного в стороне от их маршрута, но Даркстром не могла противостоять искушению совершить хотя бы короткую экскурсию к “Ветру тьмы”. Однако если они решили пойти туда, Бладхоуку надо будет связаться с Мистпортом и найти какое-то оправдание их непредвиденной остановке. Да простят им эту небольшую слабость...
— Хорошо, Стефан, — сказала она решительно. — Наверное, и вправду можно выкроить время для короткого визита. Что за техника исчезает?
Бладхоук пожал плечами и пошел по направлению к вырубленным в снегу ступенькам, спускавшимся в кратер.
— Трудно сказать, что именно пропало. Большая часть пропавшей техники выглядит довольно безобидно. Но если соединить различные детали и приборы в единую систему, то становится ясно, что такого рода сочетания приборов могут быть использованы в подпольной лаборатории для опытов над живыми людьми или в донорском банке.
Даркстром нахмурилась. Она была готова поклясться, что в Мистпорте нет подпольных медицинских лабораторий, но несколько нелегальных донорских банков существовало. Совет и городской дозор тратили немало усилий на сбор вещественных доказательств, необходимых, чтобы накрыть эти подпольные учреждения.
Она перебрала в уме несколько относящихся к такому бизнесу фамилий, стараясь выделить тех, у кого было достаточно денег и возможностей для организации хищений техники.
— Вэрчью! — наконец сказала она. — Леон Вэрчью, это должен быть он.
— Да, этого нельзя исключать, — неуверенно согласился Бладхоук. — Но есть и другие подозреваемые. Давай действовать последовательно. Во-первых, надо проверить, как охраняется место проведения работ; узнать, какая именно техника исчезла. Потом мы узнаем, какие люди имели к ней доступ. А потом...
— А потом мы схватим их за ухо!
— Именно так, дорогая. Мы будем задавать вопросы, загонять мерзавцев в угол, сделаемся для них бичом Божьим. Когда я ставлю себе цель вывести кого-то на чистую воду, меня едва ли кто-нибудь остановит.
— Я знаю, — серьезно согласилась Даркстром.
— Но ты в этом деле тоже не промах, — улыбнулся Бладхоук.
Они оба рассмеялись и начали спускаться по ступенькам в глубь кратера.

Предыдущая страница 5 Следующая страница


Мир туманов 6

Внутри демонтируемого корабля было безветренно и тепло. Даркстром откинула свой капюшон и сняла темные очки. Наконец-то она могла отдохнуть от колючего ветра и нестерпимо блестящего снега. Она с любопытством смотрела по сторонам, Бладхоук шел чуть позади нее.
В последний раз Эйлин Даркстром ступала на борт космического корабля двенадцать лет назад, но как только она попала в мерцающий стальной коридор, на нее нахлынули воспоминания. Она как будто вернулась в родной дом. Стены коридора были совершенно гладкими — никакой декоративной отделки, ничего постороннего. Империя требовала от экипажей полностью сосредоточиться на выполнении поставленной задачи. Под потолком ярко светили лампы — очевидно, они получали энергию от привезенного из города генератора. Даркстром сразу показалось знакомым их ровное, едва различимое жужжание. Когда впервые попадаешь на корабль, этот непрерывный звук сначала сводит с ума, но примерно через неделю его уже не замечаешь.
Даркстром и Бладхоук медленно пошли по широкому коридору. Граф молчал, понимая, что его спутница находится во власти старых воспоминаний, но старался не отставать от нее на случай каких-то непредвиденных проблем. Эйлин, не глядя, протянула ему руку и крепко сжала его ладонь. Сейчас ей нужна была его поддержка. Она уже забыла, как сильно одолевала ее тоска во время космических полетов. “Нет, — тут же поправила себя она. — Это не совсем верно”. Она ничего не забыла, хотя и старалась забыть. Забыть — это был единственный способ, чтобы не сойти с ума.
Даркстром ускорила шаг, как будто хотела оставить свои воспоминания где-то сзади...
...Эйлин Даркстром, капитан звездолета “Демон”. Пять лет безупречной службы. Ни одного невыполненного задания. Она была одним из лучших капитанов имперского флота и делала блестящую карьеру. Но тут ее племянник примкнул к людям, выступившим против Империи, и был объявлен вне закона. Ей сразу же вежливо напомнили, что человек с компрометирующими родственными связями не может быть капитаном звездолета. Ей предложили подать в отставку — либо ее бы просто уволили.
Поначалу Даркстром не верила, что они пойдут на это. Имея такой послужной список, она могла рассчитывать на особое отношение. Когда же она поняла, что никаких исключений не будет и что ее прежние заслуги полностью забыты, она направила свой корабль с командой на борту к звездам и стала пиратом.
В течение двух лет она не расставалась с удачей, но это не приносило ей настоящего удовлетворения. Она стала уставать от бесконечных погонь и кровопролития. К тому же в ходе одного из своих рейдов она попала в засаду, устроенную Империей. “Демон” был сбит, и ей пришлось спасаться на космическом катере с небольшой силовой установкой. Через некоторое время, кочуя с корабля на корабль, с планеты на планету, она оказалась в Туманном Мире и начала новую жизнь — сначала как кузнец, потом как член Совета. Иногда она задавала себе вопрос: что для нее важнее? Даркстром в задумчивости покачала головой. С тех пор как она осела в Мистпорте, дела у нее шли не так уж плохо. Она была достаточно независимой — чего ей так недоставало на службе у Империи, и, что еще более важно, она любила графа Бладхоука. Она с нежностью сжала его руку и встретила ответное рукопожатие...
По мере того как Даркстром и Бладхоук углублялись внутрь корабля, в коридорах им встречалось все больше и больше людей. Техники вскрывали обшивку стен и проверяли, какие системы после демонтажа могут быть пригодны для использования. Даркстром была поражена, насколько хорошо “Ветер тьмы” пережил жесткую посадку. Как она знала из сообщений, корма звездолета распалась на части, а нижние палубы превратились в груду смятого металла, но в средней части корабля все выглядело более или менее целым и исправным. По-видимому, спрессованный снег смягчил удар о поверхность планеты.
Конечно, техникам предстояло проделать огромную работу. Даркстром осторожно обходила работающих людей, иногда коротко спрашивала их о полученном задании, об аппаратуре, которой они занимались. Ей хотелось вникнуть в суть дела. Большинство техников легко шли на контакт с ней, чувствуя ее знания и опыт, и Бладхоук старался не вмешиваться в эти разговоры. Он понимал, что своим вмешательством только осложнит ситуацию.
В основном люди были довольны ходом работы. Были, конечно, обычные жалобы на сложные бытовые условия, но сильного раздражения это ни у кого не вызывало. Все понимали, чего можно требовать от жизни на плато. Медленно и осторожно Даркстром стала подходить к вопросу об исчезновении техники. Большинство людей не понимали, о чем идет речь, или делали вид, что не понимают, но наряду с этим встречались и помрачневшие лица, и неожиданные паузы в разговоре. Это наталкивало на мысль, что кое-кто знал больше, чем мог рассказать. Даркстром отводила таких людей в сторону и говорила с ними более настойчиво, используя все свое обаяние и авторитет. Наконец кто-то шепотом произнес имя: Джошуа Крэйн.
— Ничего определенного о нем сказать не могут, — объяснила она Бладхоуку, когда они продолжили путь к самой сердцевине корабля. — И все же он вызывает больше всего подозрений. Он слишком часто оказывался в нужном месте в нужное время. По-видимому, эти операции проводились очень осторожно. С этой стороны действовал всего один человек.
— Но мне нужен тот, кто стоит на другом конце цепочки, — возразил Бладхоук. — Человек, который отдает приказы. Я ненавижу таких жуликов. Когда такие кровососы начинают воровать аппаратуру, это подталкивает к краю пропасти весь Мистпорт.
— Но Джошуа Крэйн тоже нужен нам, и притом живым, — предупредила Эйлин и улыбнулась, увидев, как Бладхоук убрал руку с эфеса своего меча — Если Крэйн погибнет, воровство на какое-то время прекратится, но его хозяин быстро найдет себе нового помощника. Я почему-то уверена, что мы выйдем на Леона Вэрчыо. Я уже представляю, как его вздернут! В Мистпорте, наверное, нет ни одной семьи, которая не пострадала бы от его охотников за трупами.
— Он свое получит! — твердо сказал Бладхоук. Даркстром невольно улыбнулась: Бладхоук был всегда уверен в себе.
Лампы у них над головами становились все реже и реже. Машинные отсеки корабля были где-то неподалеку. Межпалубные лифты не работали, и Даркстром пришлось вспоминать, по каким лестницам можно добраться в нужный им отсек. “Ветер тьмы” был кораблем того же типа, что и “Демон”, но Эйлин Даркстром и на “Демоне” редко спускалась в машинное отделение. Поэтому они шли медленно, останавливаясь и выбирая нужный коридор.
Во время одной из таких коротких остановок у нее неожиданно появилось чувство, что их сопровождает чей-то взгляд. Миновав еще несколько коридоров, сворачивающих под острым углом, она уже была уверена в этом. Она взглянула на Бладхоука и успокоенно улыбнулась, увидев, что его рука опять легла на рукоять меча. Он встретил ее взгляд и коротко кивнул головой. Вскоре они остановились на пересечении двух коридоров, как будто уточняя свой маршрут.
— Он идет следом за нами, — тихо сказал Бладхоук.
— Его надо обезвредить, — так же тихо предложила Даркстром. — Как ты думаешь, у него есть дисраптер?
— Нет. Если бы у него был дисраптер, он давно бы воспользовался им. Я думаю, нам надо разделиться. Я пойду назад, как будто я решил вернуться в центральные отсеки. А ты пойдешь вперед. Когда он вновь станет преследовать тебя, я поверну и нападу на него сзади.
— Это хороший план.
— Ты не возражаешь, если выступишь в роли приманки?
— Стефан, в схватке я смогу постоять за себя. Я не зря ношу с собой меч. Не надо обо мне беспокоиться, делай, как задумал. И помни, он нам нужен живым.
— Помню.
Он повернулся и неторопливо пошел назад по коридору. Даркстром продолжила свой путь к машинным отсекам. Она чувствовала, как неприятный холодок бежит по спине, а рука против воли все время тянулась к мечу. Она постоянно чувствовала на себе чей-то недоброжелательный взгляд. И он становился все ближе. Она даже хотела остановиться и понаблюдать, но передумала. Инстинкт никогда не обманывал ее, и сейчас он подсказывал, что за спиной крадется враг. Убрав руку с меча, она постаралась выглядеть как можно беспечнее. И тут, несмотря на ее напряженное ожидание, она все же не уловила момента, когда чья-то рука змеей обвилась вокруг ее шеи. Она пыталась сопротивляться, но быстро отбросила эту мысль при виде угрожающего зазубренного кинжала, поднесенного прямо к ее глазам.
— Только крикни, и я прикончу тебя, — раздался тихий голос у нее над ухом. — Кто ты такая?
— Я — член Совета Эйлин Даркстром!
— Ты выбрала плохое место для проведения инспекции. И тебе не следовало отпускать так далеко своего приятеля!
— Он еще вернется.
— Будет уже поздно.
— Это ты — Джошуа Крэйн?
Наступила короткая пауза.
— Ты сделала ошибку. Я мог бы отпустить тебя, но теперь, когда ты знаешь мое имя...
— Я не единственная, кто знает его.
— Тогда мне придется позаботиться и о твоем друге. Совет опоздал со своими попытками выследить нас. Последняя партия груза уже ушла, а следом за ней смоюсь и я... После того, как поставлю точку в нашей операции. В Мистпорте меня ждут хорошие деньги, и ни ты, ни кто-то другой не остановит меня.
— Ты не сможешь скрыться после убийства члена Совета. — Даркстром старалась говорить как можно спокойнее и убедительнее, но Крэйн только засмеялся.
— Да ты просто не знаешь, с кем имеешь дело! Тебе явно не надо было расставаться со своим приятелем. Я даже не буду торопиться, и мы немного поразвлекаемся. То есть развлекаться буду я, а тебе это едва ли придется по нраву.
В тусклом свете ламп поблескивал кинжал, которым Крэйн вертел перед глазами Даркстром. Зазубренное лезвие перемещалось все ближе и ближе к ее лицу, хотя она всеми силами отстранялась от него. Крэйн еще крепче сжал ей горло, так что она уже не могла двигаться. Острие кинжала прикоснулось к ее коже, как раз под правой скулой, и тонкая струйка крови потекла по ее щеке. Крэйн медленно продлил разрез. Сквозь боль Даркстром чувствовала, что кожа на ее лице натягивается и уступает стальному острию, как лицо ее начинает заливать кровь. Она застонала, а потом резко ударила Крэйна локтем между ребер. Двенадцать лет работы в кузнице развили в ней незаурядную силу и сноровку. Крэйн вскрикнул и стал ловить ртом воздух. Кинжал ушел в сторону, и Даркстром сумела нанести еще один мощный удар локтем. Крэйн тотчас же ослабил свой захват. Третий удар она нанесла ногой по его голени и с удовлетворением услышала, как треснула кость под ударом ее тяжелого каблука. Кинжал полетел на пол, а Крэйн заорал от боли. Освободившись от его захвата, Даркстром отпрыгнула в сторону. Перекатившись по полу и быстро встав на ноги, она достала из ножен меч.
И вдруг она увидела, как Крэйн рухнул на пол, беспомощно взмахнув руками. На его шее появилась большая рубленая рана. Он пытался прикрыть ее руками, но его руки бессильно замерли, и он уже больше не двигался.
Из темноты вышел Бладхоук. Взглянув на неподвижное тело Крэйна, он сокрушенно покачал головой. Его меч был в крови.
Даркстром сердито взглянула на него.
— Черт побери, Стефан, ведь он нужен был нам живым!
— Я не мог рисковать. Он мог убить тебя.
— Я же одолевала его!
— Возможно. Но у него был кинжал, а я не люблю сомнительных ситуаций... На твоем лице кровь, возьми платок!
Даркстром, нахмурившись, взяла платок. Она была готова помириться. Приложив платок к своему лицу, она ощупала место пореза. Рана была пустяковая.
— Ты в порядке, дорогая?
— Да, Стефан. Это всего лишь царапина.
— Я так сильно беспокоился за тебя.
— Да, я знаю. Пойдем отсюда. Мы можем направить сюда людей, которые приведут все в порядок.
— Ну что, Крэйн назвал тебе имя покупателя? Это Вэрчью?
— Нет, имени он не назвал. Но он сказал, что в Мистпорте ему заплатят огромные деньги.
Бладхоук задумчиво нахмурился.
— Не узнав имени, мы ничего не установим. Кроме того, наше задание по проверке связи нельзя оставить невыполненным.
— К сожалению, ты прав. Но как бы хорошо было припереть к стенке Вэрчью!
— Да, — согласился Бладхоук, сопровождая Даркстром по тускло освещенному стальному коридору. — Но не беспокойся, дорогая, он свое получит!

Глава 10
МЭРИ

На Мистпорт спустилась ночь. Полная луна тускло светила сквозь туманную дымку, которая окутывала все посадочные площадки космодрома. Джейми Ройал съежился под своим выношенным серым плащом и посматривал по сторонам, укрывшись в темноте на краю посадочной площадки. Сигнальные факелы горели сегодня совсем слабо, и его вряд ли кто-то мог заметить.
Достав из кармана карту, Джейми начал изучать ее при свете карманного фонарика. Маленькое пятнышко света плясало по карте, которая дрожала в его окоченевших пальцах. Джейми негромко ругался и старался унять дрожь в руках. Становилось все холоднее. Каждый вдох обжигал легкие, зубы Джейми выбивали чечетку. Он решил не думать о холоде и сосредоточился на карте. Чем скорее он покончит со своим заданием, тем раньше уйдет с этого убийственного холода. Ночью только дурак или сумасшедший мог шататься по улицам Мистпорта. Дурак, безумец или отверженный. Джейми нахмурился и опять углубился в карту.
Граница космодрома была окружена энергетическими защитными полями и дистанционными минами, но между ними были оставлены достаточно прямые и широкие проходы. Джейми убрал фонарик, сложил карту и спрятал ее в карман. Большую часть вечера он провел, запоминая расположение этих проходов, но полной уверенности в своей памяти у него все же не было. Он посмотрел на клубящийся туман и мысленно поклялся, что это последняя работа, которую он делает для Леона Вэрчью — невзирая ни на какие просьбы или угрозы. Джейми считал, что его работа будет выполнена, когда он передаст кристалл хэйденмэну, но Вэрчью настоял на дополнительном поручении. Возле доктора молчаливо стоял Блэкджэк — он, казалось, только и ждал, что Джейми откажется. Но Джейми не доставил ему такого удовольствия.
“Но я рассчитаюсь с вами за это, — с горячностью думал Джейми, — вы оба заплатите за то, что помыкали мной! И за Мадлен. За мою милую Мадлен...”
Он печально улыбнулся и покачал головой. Чтобы выйти невредимым из этой игры, ему придется пройти еще через многие неприятности, так что пока рано вынашивать планы мести. Но его час настанет...
Джейми внимательно посмотрел по сторонам и прислушался. Не было заметно никакого движения, тишину не нарушал ни один звук. Как ему сообщили, дозорные обходили космодром с интервалом в полчаса. Этого времени было вполне достаточно, чтобы пробраться между минными полями и спрятаться в тумане. Если, конечно, не возникнет непредвиденных трудностей. Он глубоко вздохнул и стал осторожно пересекать посадочную площадку.
Зная, как выглядят дистанционные мины, он мог легко избегать их, но вот энергетические защитные поля нельзя было обнаружить невооруженным глазом. Попав в действие такого поля, он подал бы сигнал дозорным, а те, легко поняв, где он находится, схватили бы его за шкирку. Джейми стиснул зубы и окунулся в туман. Либо в карте все верно, либо она — фальшивка, а если фальшивка, то уже поздно об этом беспокоиться. По обе стороны от Джейми вырисовывались силуэты кораблей контрабандистов — они, как большие серебристые иглы, тускло поблескивали в свете сигнальных факелов. Другие посадочные площадки были пусты, и Джейми чувствовал себя совершенно неприкрытым и беззащитным. Его воображению представлялись десятки наблюдающих за ним глаз вооруженных охранников. При этой мысли его сердце начинало колотиться как бешеное. Тут Джейми остановился — из тумана неожиданно показался какой-то неясный громадный силуэт. Поняв, что это корпус звездолета “Сигнальный огонь”, Джейми успокоился — значит, он выбрал правильный путь.
Он быстро проскользнул к переходному шлюзу и спрятался в темноте возле стены. Сидя на корточках, он стал ждать, когда его дыхание и пульс придут в норму. “Я стал вшивым шпионом”, — с грустью подумал он.
Встряхнув головой, Джейми стал вглядываться в туман, окружавший космический корабль. Тем временем от переходного шлюза звездолета уже потянулась цепочка беженцев. Они медленно, безразлично шли через посадочную площадку, одетые в шелка, унизанные драгоценностями — что было так неподходяще для холодной мистпортской ночи, но никто из них не взывал о помощи. Их лица были бледны, взгляды безразличны, ни один из них не обернулся в сторону корабля, который они покидали. Брошенные на произвол судьбы, лишенные надежды, они прибыли в Мистпорт, подобно тысячам других изгнанников. У них не было выбора.
Джейми еще плотнее закутался в плащ, поднялся и стал разминать потерявшие чувствительность ноги. Его руки тоже одеревенели, хотя и были в перчатках. Казалось, от мороза заиндевели даже его волосы. Будь проклят этот Вэрчью, но дольше терпеть такой холод Джейми не мог. Если ему прямо сейчас не удастся высмотреть того беженца, он уйдет — и пусть наемник попробует поймать его!
Услышав рядом чьи-то шаги, Джейми насторожился. Приглядевшись, он увидел, что в дверях блока зоны прилета стоит Джон Сильвер. Что, черт побери, здесь делает дежурный экстрасенс? Джейми вплотную прижался к стене, уповая на то, что темнота не выдаст его. Воспользовавшись своим даром экстрасенса, он выставил психоэнергетический щит: теперь, если Сильвер активизирует свое биополе, он ничего не обнаружит.
Сильвер в задумчивости походил возле двери, а потом медленно пошел по направлению к Джейми. Дежурный экстрасенс был чем-то озабочен, но, похоже, его интересовали только беженцы. Джейми нагнулся и достал из-за голенища своего сапога нож. Тонкий и острый, он был на удивление тяжелым. Джейми и не думал убивать Сильвера, но дать себя обнаружить он тоже не мог. В Мистпорте предателей ждала виселица. Занеся руку для верного удара, Джейми ждал, пока Сильвер подойдет поближе. Но тут из блока прилета Сильвера окликнули, экстрасенс оглянулся. Джейми застыл в своей позе, с трудом сдерживая дыхание. Сильвер повернулся и пошел обратно к блоку прилета. Джейми расслабился и глубоко вздохнул. Убрав свой нож, он даже вздрогнул от долгожданного облегчения. Чем скорее он покончит с этой работой, тем лучше: его нервы уже ни к черту не годились.
Сконцентрировав свое биополе, он стал осторожно прощупывать здание переходного шлюза. По-видимому, он пришел как раз вовремя. В блоке шел прием первых беженцев. Джейми нахмурился. Кроме Сильвера здесь находились еще два экстрасенса. Они очень тщательно сканировали сошедших с корабля пассажиров — как будто что-то искали. Джейми не мог точно определить, с какой целью они это делали — иначе ему бы пришлось убрать свой защитный барьер и открыть экстрасенсам свое присутствие. Но он мог предположить... Они искали того самого беженца, на встречу с которым пришел и он. Джейми улыбнулся. К сожалению, он не позволит экстрасенсам опередить себя. Улучив момент, он осторожно просканировал находившихся в приемном блоке беженцев. Там их было четверо, и Джейми быстро понял, что они не могут его интересовать. Вэрчью сказал, что на встречу с ним придет женщина, которая не будет проходить осмотр в числе первых. Переводя свое биополе на появляющихся из тумана беженцев, он стал по очереди сканировать их Это был долгий и утомительный процесс, но Джейми не сдавался. Скоро он потерял счет прошедшим мимо него беженцам и не добился никакого результата. Ему уже стало казаться, что он зря теряет время, выполняя столь ненавистную ему работу. Вознаграждение было заманчивым, но душа Джейми не лежала к этому делу. Он уныло вздохнул. Видимо, все равно придется платить долги...
Тут из тумана беззвучно появилась высокая светловолосая женщина. На ней было длинное пышное платье, которые на Танниме носили только аристократки. Теперь эта дорогая одежда была порвана и испачкана засохшей кровью. На вид ей было не больше двадцати лет, но страдания и печаль оставили глубокий след на ее лице. Она все еще хорошо выглядела, но все же навсегда утратила очарование молодости. Медленно и грациозно она шла сквозь туман, глядя прямо перед собой, и улыбалась странной, застывшей улыбкой. Джейми коснулся ее своим биополем и получил в ответ одно-единственное слово: Мэри. Виновато улыбаясь, он вышел навстречу ей из своего укрытия.
— Здравствуй, Мэри! Я — человек из тени, твой связной.
Она улыбнулась ему в ответ, и по спине Джейми пробежал холодок. Во взгляде ее темных бездонных глаз не было ничего человеческого.
— Здравствуй, человек из тени! Я, Мэри, запрограммирована.
Джейми осмотрелся вокруг, желая убедиться, что за ними никто не наблюдает. Потом, взяв Мэри за руку, он отвел ее в клубящуюся дымку тумана. Ведя свою спутницу к пограничной стене космодрома, Джейми бросал на нее косые взгляды. Женщина молча, безропотно шла рядом с ним. Джейми был рад этому. Ее голос был холоден и бесстрастен и вовсе не похож на голос живого человека. Черт побери, что с ней сделали эти ублюдки в Империи? И что значили ее слова “я запрограммирована”? Джейми попробовал еще раз просканировать ее, но у нее был прекрасный психоэнергетический заслон — либо данный ей от природы, либо искусственно развитый экстрасенсами Империи. Джейми пожал плечами и ускорил шаг. Благодаря сообщникам Вэрчью из космического порта сенсоры Центра управления не должны были зафиксировать их, но Джейми не хотел растягивать эту рискованную прогулку. На душе у него было очень неспокойно. Он еще раз взглянул на идущую рядом с ним женщину — та по-прежнему улыбалась.
Они без помех достигли пограничной стены. Женщина позволила Джейми помочь ей перелезть через невысокий каменный барьер. Идя рядом с ней по узкой улице, Джейми не переставал бросать по сторонам настороженные взгляды. Туман сгущался, шел легкий снег. Тщетно пытаясь согреться под своим плащом, Джейми недоверчиво смотрел на тонкое платье женщины. Ночь выдалась очень холодной, даже для Мистпорта. Сначала он хотел было отправиться прямо к дому доктора Вэрчью, но потом решил, что в такой холод его спутница могла просто замерзнуть и умереть по дороге. В особенности если бы на их пути повстречались дозорные, подвергнувшие их допросу. В такой одежде Мэри обязательно привлекла бы их внимание. Она выглядела так же странно, как монахиня в доме терпимости. Для нее нужно было найти какую-нибудь теплую одежду, где-нибудь в таком месте, где им не будут докучать расспросами. Неожиданно Джейми улыбнулся. “Колючий терновник”! Сайдер была уже посвящена доктором Вэрчью в обстоятельства этого дела, так что она не проявит излишнего любопытства. А таверна как раз была поблизости. Джейми взял Мэри за руку и, торопясь, повел ее по едва освещенной улице. Сайдер сможет одолжить Мэри какую-нибудь одежду. Кроме того, она, возможно, разъяснит Джейми, что к чему в этом странном деле.
Когда Джейми осторожно приоткрыл дверь таверны, в “Колючем терновнике” царило обычное оживление. Большинство столов было занято, стойка бара тоже не пустовала. В воздухе стоял густой табачный дым и несмолкающий гул голосов — люди пришли сюда весело провести время, пока в кармане у них звенела лишняя монета.
Крепко держа женщину за руку, Джейми повел ее в глубь таверны. Он не знал, как Мэри отреагирует на эту шумную толпу. Но пока она смотрела прямо перед собой, ни на что не обращая внимания, и Джейми немного успокоился. Они прошли к бару, где Джейми рассчитывал встретить Сайдер, но ее нигде не было. Какой-то кутила в богатой меховой куртке вытянул руку, намереваясь схватить Мэри за подол платья. Она не прореагировала на это, но кутила забыл о своем намерении, увидев прямо у своего лица кинжал Джейми. Весельчак проглотил слюну.
— Я... не хотел ничего плохого.
— И я тоже, — сухо ответил Джейми и подвел Мэри к стойке бара. Кутила вернулся к своей компании, старательно изображая, что ничего не произошло.
Найдя свободное местечко за длинной стойкой бара, Джейми усадил свою спутницу и сел рядом с ней. Им пришлось подождать, пока высокий бледный бармен обратит на них внимание. Джейми и не думал, что в такой поздний час в таверне окажется столько народу. Прибытие Мэри в Мистпорт должно было оставаться в секрете, а здесь вертелось много таких людей, которые мигом бы продали эту информацию любому, кто бы ей заинтересовался. Джейми нахмурился. В такой одежде Мэри не дошла бы до дома Леона Вэрчью. И, кроме того, ему срочно был нужен хороший совет. Дело казалось ему все более и более странным. Заметив, что возле них наконец появился бармен, Джейми постарался непринужденно улыбнуться. Надо было избавиться от лишних подозрений.
— Я ищу Сайдер.
— Она отлучилась по делам.
— Мне нужно ее видеть. Срочно!
— Извините, мистер Ройал, но ее здесь нет. Подождите, может быть, она вскоре вернется.
— Хорошо. Спасибо.
Он снова взял Мэри за руку и отвел ее за отдельный стол, отгороженный ширмами, в самом дальнем углу таверны. Он сел было на стул, но ему пришлось встать и усадить Мэри, которая, как статуя, стояла там, где он ее оставил. С ее лица не сходила застывшая улыбка. Джейми развалился на стуле и вытянул ноги. Было приятно снова очутиться в тепле. Разминая окоченевшие пальцы, он задавал себе один и тот же вопрос — что же делать дальше? Он не мог позволить себе ждать слишком долго, но, с другой стороны, Мэри не могла идти по улице в такой одежде. Он раздраженно поморщился и мысленно послал Вэрчью ко всем чертям. Это была его вина, с любой точки зрения.
Внимание Джейми переключилось на сидящую рядом с ним женщину. С тех пор как они сели за стол, она даже не пошевелилась. Ее лицо не меняло своего выражения, глаза смотрели куда-то вдаль. Она как будто... ждала чего-то. Джейми нахмурился и заглянул ей в глаза. Она по-прежнему улыбалась. Он отвернулся. Эта улыбка начинала действовать ему на нервы.
— Так, Джейми Ройал! Не ожидала я встретить тебя здесь!
Джейми вскинул голову, его рука дернулась к голенищу сапога, но тут же спокойно легла опять на стол.
— То же самое я могу сказать о тебе, Сюзан! Что делает член Совета Мистпорта в таком злачном месте?
Сюзан дю Вольф пожала плечами и придвинула стул к столу, где сидел Джейми.
— Просто проходила мимо. А кто это с тобой?
— Это нужный мне человек Деловая встреча... Послушай, Сюзан, я в затруднительном положении. Мне срочно нужно отвести эту женщину в другой квартал города, а у нее нет подходящей одежды. Нет ли у тебя лишнего плаща или чего-нибудь в таком роде? Я хотел одолжить одежду у Сайдер, но ее сейчас нет.
Сюзан нахмурилась.
— Ты опять попал в переплет, Джейми?
— Это мое обычное состояние. В последние дни все, к чему я прикасаюсь, превращается в труху.
— Джейми... Я слышала, ты порвал с Мадлен. Я тебе очень сочувствую.
— Спасибо... — Джейми колебался некоторое время, а потом решительно взглянул в глаза Сюзан. — Сьюз, я нарвался на неприятность. Большую неприятность. Мне нужна твоя помощь.
Она ядовито улыбнулась и откинулась на спинку стула.
— Понятно. Ну и сколько же ты хочешь одолжить в этот раз?
— Нет, Сьюз, мне не нужны деньги. Или, по крайней мере, дело не только в деньгах. Мне нужен твой авторитет, твоя защита.
— Джейми, как член Совета я могу сделать для тебя не так уж много. Я, конечно, могу обратить внимание наших спецов на кое-какие вещи, но...
— Ты не только член Совета, — медленно сказал Джейми. — Ты еще и член Клана Волков.
Лицо Сюзан стало серьезным.
— Да, я ношу фамилию дю Вольф. Но это клан моего мужа, а он уже три года как умер.
— Я знаю, — подтвердил Джейми. — Я участвовал в облаве на того человека, который убил его, помнишь?
— Да, я помню.
— Прошу тебя как друга, Сьюз. Выйдя замуж, ты вступила в Клан Волков — и, значит, осталась в нем навсегда. Они помогут, если ты обратишься к ним. Они единственные, кто может защитить меня в моей ситуации.
— Джейми, кто же так обидел тебя, если ты нуждаешься в сильных защитниках?
— Люди Вэрчью, — тихо произнес Джейми. — Он — агент Империи. Он перевел на себя все мои долги. Он убил Мадлен Скай...
— Джейми, что ты говоришь!
— Эти несколько дней я выполнял задание Вэрчью. Его наемник Блэкджэк дал мне понять, что другого выбора у меня нет. Сьюз, Вэрчью замышляет что-то очень серьезное. Я хочу выйти из игры, но он сразу же пошлет за мной этого проклятого наемника. Мне нужна защита — или я просто покойник.
— Джейми...
— Прошу тебя, Сьюз! Я не знаю, что задумал Вэрчью, но нутром чувствую, что что-то ужасное.
— Хорошо. — Сюзан дю Вольф задумчиво прищурилась. — Я поговорю с людьми своего клана. А тебе пока лучше держаться рядом со мной. Они не осмелятся напасть на тебя, пока мы вместе. Ну а как ты собираешься поступить с этой дамой?
Джейми Ройал и Сюзан дю Вольф взглянули на Мэри и невольно замерли. Женщина смотрела на них со зловещей улыбкой, ее глаза были мрачнее ночи. Она начинала действовать.
Зацепившись ногами за водосточный желоб, Кот что есть силы барабанил кулаком в ставни, но ему никто не открывал. Кот нахмурился и снова забрался на крышу. По его расчетам, Сайдер должна была уже вернуться. Он сидел на корточках на занесенной снегом крыше и размышлял. Ветер завивал спиралью падающий снег. Кота пробирала дрожь. Наконец он махнул рукой и по краю крыши направился к водосточной трубе. Недолго думая, перемахнул через карниз, оседлал водосточную трубу и по ней съехал к своему запасному входу: это было узенькое оконце, которое вело в зал второго этажа таверны. Ставни здесь никогда не запирались — кроме Кота, в это окно никто не смог бы пролезть. Но сегодня даже ему пришлось нелегко — виной всему была регулярная и обильная еда.
Он протиснулся через оконную раму и бесшумно спрыгнул на пол. Оглядевшись, он понял, что в зале никого нет. В канделябрах ярко горели свечи, но воздух почему-то был прохладным. Кот прошел через зал и остановился возле неплотно прикрытой двери по правую руку. Он подсознательно почувствовал, что тут что-то не так, и быстро спрятался в тени ниши. В какой-то момент он даже показался себе трусом. В приоткрытой двери не было ничего необычного. Но все же он остался стоять в полумраке. Кот доверял своему инстинкту. Он внимательно осмотрел неприкрытую дверь. Полоски света рядом о ней не было — значит, в соседней комнате было темно.
Из комнаты никто не появился, но через секунду дверь плотно затворилась! С любопытством наблюдая за дверью, Кот стал ждать — и вот дверь снова приоткрылась и снова захлопнулась. Глядя на открывающуюся и закрывающуюся дверь, Кот чувствовал, что по спине у него бегут мурашки. Дверь не могла открываться и закрываться сама по себе — и этому обстоятельству Кот не мог найти объяснения. Выждав момент, он выскочил из ниши и, пока дверь оставалась закрытой, стремглав пробежал через зал. Когда он был у дальней от двери стены, дверь снова растворилась и довольно долго оставалась в таком положении, но у Кота не возникло желания вглядываться в темноту. Он не хотел знать, что скрывается за дверью.
Кот бесшумно вышел в коридор. По его встревоженному лицу можно было понять, что он серьезно разволновался. Хлопающая дверь должна была производить сильный шум, но никто даже не появился разузнать, в чем тут дело.
Кот направился к расположенной в дальнем углу зала лестнице, но тут обратил внимание, что справа от него есть еще одна дверь. Она была закрыта, и в ней не было ничего подозрительного. Кот осторожно потянул за ручку — дверь оказалась запертой. Он внимательно осмотрел дверь, а потом бросил взгляд в сторону лестницы. Он все сильнее убеждался в том, что в “Терновнике” происходит что-то неладное. Инстинкт подсказал ему, что отсюда надо побыстрее смываться, но запертая дверь не давала ему покоя. Он обернулся — другая дверь продолжала открываться и закрываться. Снова посмотрев на закрытую дверь возле лестницы, Кот озадаченно прикусил губу. Наконец он снял с одной руки перчатку, заткнул ее за пояс и приложил голую ладонь к деревянной двери. Если бы по комнате кто-то ходил, Кот сразу же уловил бы вибрацию от этих шагов. Но как только его ладонь легла на дверь, он тотчас же отдернул руку. Дверь сотрясалась! Нервозно облизав пересохшие губы, он заставил себя повторить проверку. Вскоре он понял, что ощущаемая им вибрация — это чьи-то отчаянные удары с противоположной стороны. Кот отскочил в сторону и стал вприпрыжку спускаться по лестнице, ведущей в бар.
Что же случилось в “Колючем терновнике”? И где Сайдер?
Перед массивной дубовой дверью бара Кот в нерешительности остановился. Он никогда не появлялся здесь при посетителях — это было небезопасно. Если бы дозорные просекли, что он обосновался в таверне, они не выпустили бы его и Сайдер из своих лап. И, кроме того, после неприятного знакомства с дверями на втором этаже Кот не горел желанием входить без оглядки.
И все-таки надо было прояснить ситуацию. Он собрался с духом и толкнул дверь.
По полу таверны, словно развалившаяся поленница дров, валялась опрокинутая и поломанная мебель. Стены были испещрены глубокими царапинами, напоминавшими следы гигантских когтей. Все зеркала были разбиты, повсюду валялись осколки битой посуды. Охваченный ужасом, не веря своим глазам, Кот замер у входа. Он еще и еще раз оглядывал помещение, пытаясь понять, что здесь произошло. Длинная стойка бара от начала до конца была расколота, столы и стулья перевернуты — как будто через зал таверны пронесся ураган. Пол был залит пивом и вином — а может быть, там была и кровь? Все стекла в окнах были разбиты, лампы погасли. Единственным источником света было неяркое пламя, потрескивавшее в нескольких местах на обломках мебели. И повсюду, здесь и там, были видны безмолвные фигуры тех людей, которые совсем недавно веселились в таверне. Некоторые сидели, прислонившись спиной к стенам или перевернутым столам. Их рты были раскрыты, глаза ничего не выражали. Другие лежали на спине и невидящим взором смотрели в потолок, а их пятки выстукивали по полу какой-то бессмысленный ритм. Еще больше людей спрятались где попало, их глаза были сожмурены, рты перекошены от стонов и воплей, которых Кот не мог слышать. Несколько мужчин и женщин лежали мертвыми среди обломков, но каких-то ран или увечий у них не было.
Кот медленно прошел по залу. Взглянув за стойку бара, он вздрогнул. Бармен, умирая, по-видимому, дико кричал, его уши были зажаты ладонями. Уловив краем глаза какое-то движение, Кот резко повернулся, готовый спастись бегством или драться. В противоположных от него дверях стояла Сайдер, в молчаливом изумлении наблюдавшая ту же самую картину. Кот быстро пересек зал и, аккуратно обходя тела людей, подошел к хозяйке таверны. Он обнял Сайдер, а она на мгновение приникла к его груди, но тут же выпрямилась и оттолкнула его.
Оглядывая разгромленную таверну, она старалась сохранять спокойствие, хотя ее плечи безвольно поникли.
— Со мной все кончено, — тихо сказала она. — Я уже не соберу денег, чтобы восстановить все это. Но, черт возьми, что произошло за тот час, пока меня не было? Здесь как будто взорвалась бомба. Что это — бомба или полтергейст? Черт побери... Черт побери! Кот, побудь здесь, пока я сбегаю за врачом. Может быть, кто-то из этих несчастных все же сможет рассказать, что здесь случилось!
Кот уныло кивнул, хотя идея остаться одному в перевернутой вверх дном таверне ему не очень улыбалась. Но Сайдер уже ушла. Кот пожал плечами, с тоской посмотрел по сторонам и сел возле открытой двери — ждать возвращения хозяйки.
В дальнем углу таверны, за опаленными огнем ширмами, распростершись на столе, лежали мертвые тела Джейми Ройала и Сюзан дю Вольф.
В Мистпорт пришла Тифозная Мэри.

Глава 11
ДВА ВОИНА

Дом Дональда Ройала находился на окраине торгового квартала, неподалеку от космического порта. Когда они с женой поселились в этом доме, это был один из самых фешенебельных районов города, но с тех пор прошло уже столько времени! Теперь дом обветшал и покосился, он требовал немедленного ремонта — так же, как и все другие дома в округе. Хозяева давно уже стали сдавать свои дома и земельные участки в аренду, даже старый местный театр превратился в рынок под крышей. Самые зажиточные и амбициозные горожане перебрались в другие, более благоустроенные районы, но Дональд остался на месте. Этот дом очень любила его жена, и после ее смерти он дал себе слово, что никуда не уедет отсюда. Это был его дом, и он не мог бросить его в погоне за комфортом и модой.
Дональд Ройал всегда слыл консерватором.
Сейчас он сидел в своем кабинете и рассеянно смотрел на догорающие поленья в камине. Со дня смерти Джейми прошло три дня, но городской дозор так и не смог установить, кто убил его. Они даже не пришли к единому выводу, что стало причиной его смерти. На его теле были сильные ожоги, но врач засвидетельствовал, что смерть наступила в результате сердечного приступа. Дональд задумчиво покачал головой. Он и прежде говорил, что Джейми умрет молодым, но сам он не хотел верить своим предсказаниям. Джейми был единственным отпрыском рода Ройалов, и Дональд связывал с ним столько надежд, столько планов! Теперь все было потеряно. Главной отрадой для стариков — наблюдать за тем, как растут их дети и внуки, помогать им не попасться в те ловушки, которые расставляет жизнь, рассказывать о своих собственных ошибках. Знать, что молодому поколению отдано все лучшее и отдано не без пользы, было бы лучшим вознаграждением в старости. Но теперь все иллюзии были утрачены. Он пережил двоих своих детей и единственного внука, и ради чего? Чтобы в одиночку бродить по пустому дому и проводить бесконечные холодные вечера возле камина?
Дональд Ройал откинулся на спинку своего глубокого кресла и обвел взглядом вещи, собранные в его доме за долгую жизнь. Каждая картина и статуэтка, мебель и домашняя утварь имели свою особую историю. В том кресле, которое стояло напротив него, сидел молодой Джэк Рэндом — когда он впервые прилетел в Мистпорт собирать бойцов для поддержки мятежа на Лионессе. Это было больше двадцати лет тому назад, но Дональд как сейчас слышал неукротимый голос Рэндома, призывавшего собирать людей на борьбу с тиранией Империи. Дональд пытался объяснить ему, что бороться с Империей не так просто, но Рэндом не слушал. Он собрал небольшой отряд, воспламенил людей героическими призывами, обещаниями добычи и славы и устремился на Лионессу, где его ждали войска Империи. Некоторое время спустя Дональд узнал, что восстание подавлено. Армия Рэндома была разбита и рассеяна, попавших в плен перевешали, но сам Рэндом спасся и жаждал реванша. Впоследствии он не раз вставал во главе отрядов бунтовщиков на разных планетах, но так и не смог победить в схватке с Империей. Он не усвоил той простой истины, к которой Дональд Ройал пришел много лет назад: одной силой оружия Империю не одолеешь. Люди до сих пор верили в Империю, хотя она предавала и убивала их, а пока они не обрели другого символа для своей веры, Империя сохранит свое могущество.
Чувствуя, что воспоминания все больше и больше тревожат его, Дональд беспокойно заворочался в своем кресле. Перед ним был портрет лорда Дюрандаля, который предлагал отправить экспедицию на поиски легендарного Мира Вельфлина. Даже если он и нашел этот мир, он не смог вернуться, чтобы рассказать об этом... А эта вычурная фарфоровая ваза была подарком графа Айронхэнда — в память об их совместной службе в городском дозоре и ста убитых ими диких собаках. Дональду не нравилась эта аляповатая фарфоровая посудина, но он с благодарностью принял ее, чтобы не обижать графа. Дональд всегда испытывал к нему симпатию...
Вспомнив о том, что граф уже пятнадцать лет как умер, Ройал нахмурился. Он утонул в Осенней реке, спасая ребенка. Храбрый и благородный, Айронхэнд оставался таким до конца. Да, все они уже ушли в иной мир — старые бойцы и герои, составлявшие славу и гордость Мистпорта. Год от года их становилось все меньше, и вот теперь остался он один, вспоминающий своих соратников и их славные дела.
“А кто вспомнит обо мне, когда я умру? — подумал он. — Кто вспомнит о Дональде Ройале, кроме незаметной сноски на странице какой-нибудь исторической хроники?”
Вот и Джейми больше нет.
Дональд в отчаянии покачал головой, в нем начала просыпаться холодная ярость. Он был усталым от жизни стариком и не брался за меч уже двенадцать лет, но он перестал бы уважать себя, если бы оставил убийство своего внука неотмщенным. Заставив себя покинуть мягкое кресло, он стал расхаживать перед камином. В его глазах появился гневный блеск. Главная проблема — с чего начать? Еще недавно он мог просто вызвать дозорных и потребовать проведения облавы по всему городу, но сейчас он уже не обладал реальной властью. Когда его последний противник сошел в могилу, Дональд потерял интерес к политике и стал пренебрегать реальным участием в управлении Мистпортом. Теперь он возглавлял Совет города лишь формально, из чувства долга. Кроме того, городской дозор не желал заниматься такими делами. Как всегда, они делали лишь то, в чем были лично заинтересованы. Вместо того чтобы попытаться узнать, кто стал виновником смерти Джейми, они с упреком спросили Дональда, почему его внук проводил вечер в такой забегаловке? Не обошлось и без вопроса, что могло связывать Джейми Решала с Сюзан дю Вольф. “У них же не могло быть ничего общего!” По незнанию кто-то мог предположить, что они были любовниками. Но Дональд мог поклясться, что дю Вольф не сделала бы такого выбора.
Дональд продолжал ходить по комнате, хмурясь и потирая сжатым кулаком левой руки ладонь правой. По-видимому, сначала надо было поворошить прошлое, разузнать, чем занимался Джейми незадолго до своей смерти. А это было не так просто: Джейми никогда не вел дневников, у него не было записных книжек. Он боялся, что записи, связанные с его темным бизнесом, могут оказаться нежелательной уликой при судебном разбирательстве. Ну а кто мог дать какую-то информацию? Неожиданно Дональд остановился: он нашел ответ.
Джейми не доверял бумаге, но своим деловым партнерам он не доверять не мог. Конечно, со своей последней подругой по бизнесу он расстался довольно давно, но тем не менее она могла знать, почему в тот вечер Джейми пришел в “Колючий терновник”.
Да, все шло к тому, что Дональду надо было встретиться с подругой Джейми — Мадлен Скай.
Выйдя из кабинета, Дональд быстро направился через погруженный в темноту холл к старому фамильному шкафу. Он довольно долго возился с ключом и в конце концов открыл дверцу. В шкафу было сложено его старое оружие — мечи, кинжалы, заботливо смазанные и завернутые в ветошь. Он взял свой любимый меч и осторожно развернул тряпку. Длинный и тяжелый клинок был ему как раз по руке, словно Дональд никогда и не расставался с ним. Он улыбнулся, вспомнив что-то, а потом вложил меч в ножны и надел на себя перевязь. Вынув из ветоши кинжал, он засунул его за голенище сапога. Он решил было взять и свой боевой топор, но все же с неохотой отложил его обратно. Он давно уже не практиковался в метании топора, его глаз был уже не тот, что прежде. Положив на место топор, он прихватил еще кое-какие полезные мелочи и разложил их по карманам. На всякий случай. После этого он опять закрыл шкаф на ключ.
Висевший на бедре меч казался тяжелее, чем прежде, но ведь и лет Дональду прибавилось. Он улыбнулся. К счастью, он всегда придавал мастерству большее значение, чем физической силе. Он натянул грубые кожаные перчатки и набросил на плечи свой самый теплый плащ. Если ему не изменяла память, офис Мадлен Скай располагался в особняке “Блюгелт” в квартале гильдий. Это около часа быстрой ходьбы. Что же, может быть, и неплохо, что после стольких лет он снова оказался в строю.
Квартал гильдий не выглядел так современно, как квартал технических служб, но жили здесь весьма преуспевающие люди. Приземистые дома из камня и дерева носили отпечаток основательности и респектабельности. Улицы были хорошо освещены и убраны от мусора, в людных местах не было видно попрошаек. В квартале гильдий жили влиятельные люди — те, которых судьба вела наверх. Были, впрочем, и опустившиеся вниз — такое это было место.
По правде говоря, здесь, как и в любом другом квартале Мистпорта, были свои привилегированные и захолустные районы. Офис Мадлен Скай располагался далеко не в самом блестящем месте — там, где в узких улицах всегда стоял шум и гвалт, на самой границе квартала. Особняк “Блюгелт” был самым высоким — в три этажа — зданием на улице, но его каменный фасад потрескался и облупился, и весь он носил отпечаток утраченного величия. Дональд еще помнил те времена, когда “Блюгелт” был одним из процветающих центров торговли, но все в этом мире не вечно.

Предыдущая страница 6 Следующая страница


7 Cаймон Грин

Дональд стоял на противоположной стороне улицы, хмуро вглядываясь в темные пустые окна, и никак не мог отдышаться после долгой ходьбы. Когда он был моложе, то без труда преодолевал такие расстояния, но теперь ничего не давалось без трудностей. Подойдя к большой парадной двери, он оперся на нее и некоторое время собирался с силами. Висящий над дверью фонарь светил тусклым желтоватым светом, выхватывая из темноты небольшое пятно. Дональда это не очень смущало. На этой улице не было ничего такого, что хотелось бы разглядывать.
Наконец он отдышался и на шаг отошел от двери. На город уже спускалась ночь, и, чтобы не промерзнуть до костей, надо было поскорее уходить под крышу. Он повернул дверную ручку, и она легко поддалась его усилию. Дверь была незаперта. Дональд озабоченно покачал головой. “Блюгелт” явно пришел в упадок, если его обитатели так заботились о своей безопасности. Дональд вошел в дом и прикрыл за собой дверь.
Войдя, он очутился в большом вытянутом холле, освещенном всего одной масляной лампой. Висевшая над входной дверью, она давала голубоватый мерцающий свет — масло в ней было уже на исходе. Внимательно оглядываясь по сторонам, Дональд медленно прошел в глубину холла. В помещении было чисто, но отсутствовала какая бы то ни было обстановка. Не было ни мебели, ни светильников, ни картин или гобеленов на стенах. Дощатый пол не был накрыт ковром и, судя по всему, давно уже не красился и не натирался мастикой.
“Крысы покинули корабль, — подумал Дональд, — и утащили с собой все, что не было прибито гвоздями”. Из холла куда-то вели две двери, но Дональд даже не стал проверять, что за ними находится. Здесь наверняка никому не было интересно, кто он такой и зачем пришел сюда — лишь бы он не лез в чужие дела. Его внимание привлекла лестница в конце холла. Помнится, Джейми говорил, что офис Мадлен был расположен на верхнем этаже. К сожалению, так! Дональд ненавидел лестницы. Даже когда он был в лучшей форме, подъем по лестнице напоминал ему о начинавшем болеть сердце.
С трудом одолев три лестничных пролета, Дональд Ройал остановился возле одной из двух дверей в узком коридоре третьего этажа. “Мадлен Скай. Конфиденциальная информация” — подсказывала облупившаяся от времени надпись масляной краской. Дональд понимающе улыбнулся. Он никогда не встречался с Мадлен Скай, но эта вывеска могла рассказать о ней многое. Под такой вывеской можно было заниматься чем угодно. Главным образом это означало, что за деньги Скай бралась помочь в самом рискованном деле. Он негромко постучал и с нетерпением стал дожидаться ответа. На стук никто не прореагировал. Дональд повернул ручку, но дверь была заперта. Он криво усмехнулся — хоть кто-то в этом здании не пренебрегает замками! Прижавшись ухом к двери и оглядевшись по сторонам, он присел перед дверью и стал изучать ее замок. Это был обычный замок, устройство которого он знал как свои пять пальцев. Достав из своей перчатки свернутую в кольцо проволоку, Дональд осторожно вставил ее в замочную скважину и стал нащупывать расположение внутренних цилиндров. Сообразив, на какой из них надо нажать, Дональд приложил легкое усилие, и дверь была отперта. Дональд вынул проволочку и засунул ее обратно в перчатку. Было приятно сознавать, что он не растерял былую сноровку. Толкнув рукой дверь, он вошел в офис.
Ему пришлось подождать, пока его глаза привыкнут к темноте. В комнату, правда, проникал свет от уличного фонаря. Дональд укоризненно покачал головой — о ставнях здесь не позаботились, так же как и о пуленепробиваемых стеклах. Отношение к безопасности, как и повсюду в особняке “Блюгелт”, оставляло желать лучшего. Убедившись, что его глаза привыкли к темноте, он неторопливо прошел вперед. Честно говоря, он видел офисы и побогаче, здесь же было лишь самое необходимое. На столе лежали какие-то бумаги. Одно, довольно приличное, кресло стояло для хозяев офиса, другое — похуже — было предназначено для посетителей. В комнате были две лампы, которые он не рискнул зажечь. Справа у стены стоял видавший виды диванчик; пара сложенных одеял и лежавшая тут же подушка давали понять, что в случае ночлега он служил кроватью. На подоконнике стояло высокое растение в горшке. Цветов на нем не было, а пожелтевшие листья уже начали опадать.
Дональд неторопливо ходил по офису, стараясь получше понять, что это за место. Оно не претендовало на роскошь, но вполне удовлетворяло потребностям своих хозяев. Здесь не было ничего лишнего, и Дональду это даже нравилось: сам он пренебрегал комфортом и украшениями и не очень доверял людям, уделявшим чересчур много внимания комфорту на своем рабочем месте. Главный же вывод, который он сделал, — офис был неожиданно покинут своим хозяином. Похоже, Мадлен Скай ненадолго вышла, но почему-то не вернулась. Дональд провел пальцем по поверхности письменного стола — стол был покрыт слоем пыли. Он прошел за стол, вытер платком кресло и сел в него, вытянув ноги. Вещи могли рассказать много интересного, кроме одного — почему погиб Джейми. Разгадка таилась в том деле, которым он занимался. Его не могли убить кредиторы; все знали, что рано или поздно Джейми возвращает долги. Дональд задумался. Возможно, Джейми или Скай совершили какую-то ошибку, которая впоследствии привела к трагической развязке...
Он включил карманный фонарик и стал просматривать лежавшие на столе бумаги. Обычные черновые записи, деловая переписка, притом очень давнишняя. Эти бумаги надо было давно-давно сдать в утиль, немудрено, что в Мистпорте скоро станет не на чем писать. Взгляд Дональда остановился на ящиках письменного стола. Они оба оказались запертыми. Повторив свой трюк с проволочкой, Дональд открыл ящики и аккуратно выложил их содержимое на стол. В основном это были все те же повседневные бумаги, но кроме них на дне одного из ящиков лежала тонкая коричневая папка без какой-либо надписи на обложке. В ней было всего три листочка бумаги, каждый из которых исписан быстрым, неразборчивым почерком. Не поняв и половины того, что там было написано, Дональд все же уяснил, что это было сообщение о передвижениях диких собак в районе загородных ферм. .По мере того как Дональд вчитывался в небрежно написанные строчки, его лицо все сильнее хмурилось. В сообщении указывалось, что собачьи стаи не появлялись в окрестных фермах и поселках по одной-единственной причине — кто-то смог умышленно направить их прямо на Мистпорт...
Дональд не верил своим глазам. Если это сообщение было правдой и Джейми и Мадлен стали искать дополнительную информацию об этом преступлении, то все становилось ясно. Интерес к такого рода операции с дикими собаками и средства на ее выполнение могли быть только у Империи. Естественно, там предпочитали, чтобы все осталось в тайне. Дональд вложил листки обратно в папку и озадаченно посмотрел перед собой. Но если бы в Империи захотели расправиться с Джейми, один из ее агентов убил бы его, а тело спрятал где-нибудь за пределами Мистпорта. Они не любят оставлять следов. И тем более они не стали бы переворачивать вверх дном целую таверну, чтобы убрать одного человека. Дональд все сильнее хмурил лоб. Значит, здесь действовал не агент Империи, а потому его гипотеза неверна. Он откинулся на спинку кресла и вновь попытался построить логическую цепочку. Папка и хранившаяся в ней информация были очень важны, но как увязать это со смертью Джейми?
— И как же вы объясните ваш приход сюда?
При первых звуках этого голоса у Дональда подскочило сердце. Обернувшись, он увидел в дверном проеме чей-то неясный силуэт. Не вставая с кресла, Дональд потянулся за своим мечом.
— Лучше и не пытайтесь.
Он положил руку на стол и только теперь осознал, что с ним говорит женщина. Неожиданно в комнате вспыхнул свет. Глаза Дональда быстро освоились с освещением, и он стал рассматривать неожиданного визитера. Она продолжала стоять в дверях, в ее левой руке был мощный переносной фонарь. Это была женщина очень высокого роста, с копной рыжевато-каштановых волос, спадавших ей на плечи. Ее лицо было чуть широковато, чтобы выглядеть миловидным, но в этих широких скулах была своя, особая прелесть. На ней была одежда из толстого, хотя и не слишком дорогого меха, на плечах — довольно поношенный, но еще крепкий плащ. В правой руке она держала метательный нож, а у ее бедра висел длинный меч.
— Я задала вам вопрос, — спокойно повторила она. У нее был низкий повелительный голос. — Что вы здесь делаете?
— Я — Дональд Ройал. Мне нужна Мадлен Скай. Мне надо поговорить с ней.
— Мадлен Скай — это я. Что вы от меня хотите?
Когда в офисе были зажжены обе лампы, здесь стало теплее и уютнее. Дональд Ройал пересел в кресло для посетителей, которое оказалось весьма неудобным, и с любопытством рассматривал сидящую перед ним Мадлен Скай. Увидев наконец ее воочию, он сразу понял, почему Джейми так ценил дружбу с ней. Обычно Джейми легко увлекался женщинами и так же легко с ними расставался. Зная, что за женщины крутились вокруг Джейми, это не казалось странным. Но с Мадлен Скай он проработал почти три года, и в этом, несомненно, была ее заслуга. Она была решительной — и одновременно очень женственной. Это был настоящий генератор энергии, превосходный деловой партнер — теперь Дональд не мог усомниться в этом. Странным было скорее то, что она так привязалась к Джейми.
Поняв, что Мадлен перешла к главной теме их разговора, Дональд стал слушать очень внимательно.
...Информация от окрестных ферм и поселков всегда с трудом доходила до Мистпорта, но с недавнего времени она вообще перестала поступать. Отчасти это объяснялось снежными бурями, но связь не удавалось наладить даже экстрасенсам, которые не зависят от погоды. Скай встретилась с Эйлин Даркстром и в неофициальной беседе предложила свои услуги для прояснения этой ситуации. Совместно с Бладхоуком Даркстром вела официальное расследование — для чего и отправлялась вскоре к горам Хардкасл-Рок, но она охотно согласилась продублировать его частной экспертизой. По-видимому, Даркстром не совсем доверяла своим коллегам по Совету.
Эйлин Даркстром была не очень разговорчива, а Скай не считала себя вправе докучать ей расспросами. Удовлетворившись суммой обещанного вознаграждения, Скай начала сбор информации и вскоре заинтересовалась слухами о странных миграциях диких собак. Из того, что Скай узнала, можно было сделать однозначный вывод: собак намеренно уводили с обычных маршрутов миграции. В средствах связи был организован настоящий саботаж, но информация о нашествии собак на Мистпорт все-таки просочилась в некоторые кварталы города. Люди, направлявшие собак, всеми силами пытались остаться в тени, но предположить, кто они и на кого работают, оказалось не так уж трудно. Агенты Империи! Недоумение вызывало лишь то, что в жертву собакам не были отданы и пригородные поселки.
Дональд насупился.
— Но что общего у этой провокации со смертью Джейми? Я не вижу связи!
Скай пожала плечами.
— Пока мне трудно сказать. Мы с Джейми расстались до того, как я начала заниматься этим делом. Я не знаю, чем он был озабочен последнее время. Я на какое-то время... потеряла с ним контакт. Но, как говорят, Джейми не один раз посещал дом доктора Леона Вэрчью.
— Владельца донорского банка?
— Вы правы. И каждый знает, что Вэрчью ведет какие-то дела с Империей.
— Может быть, с ним следует осторожно поговорить, — предположил Дональд.
— Мы можем попытаться, но я сомневаюсь, что он снизойдет до разговора с нами.
— Он будет обязан встретиться со мной. Я член Совета.
Скай усмехнулась.
— У него такие связи, что он может послать весь Совет к черту!
— Хорошо, тогда можно пойти окольным путем. Надо выйти на человека, который хорошо знает теневой бизнес Вэрчью — такого, который мог бы рассказать, что за дела связывали Джейми с доктором.
— У меня есть на примете один парень, который часто составляет мне компанию за стойкой бара. Такой вертлявый испорченный парнишка по имени Донован Шрайк. Я не раз выручала его. Но даже при том, что он передо мной в долгу, получение такой информации будет стоить денег. Причем больших денег.
— Деньги у меня есть, — резко ответил Дональд. — Где мы с ним можем встретиться?
— В “Красном копье”.
Дональд пренебрежительно улыбнулся.
— Эта крысиная нора все еще процветает? Я-то думал, что дозор накрыл ее пару лет тому назад.
— Сейчас там новый хозяин, но почти ничего не изменилось. Разве что к худшему...
— Ну что ж, пошли!
Густые брови Мадлен в удивлении приподнялись.
— Идти прямо сейчас? На ночь глядя?
— Конечно. Чем больше мы ждем, тем меньше остается следов. Пошли.
— Подождите минуту. А почему вы так уверены, что я буду работать с вами? Я знаю, Джейми — ваш внук, у вас безупречная репутация. Это знают все в Мистпорте, об этом рассказывают детям в школе. Но, извините, вы уже старик. Я не могу заниматься расследованием и одновременно приглядывать за вами.
— Будьте уверены, я смогу позаботиться о себе. — Дональд встал, отвязал от пояса кошелек и бросил его на стол. В туго набитом кошельке глухо звякнули монеты. — Там сто пятьдесят золотых. В качестве аванса. Но теперь вы работаете со мной. Согласны?
— Золото — это веский аргумент. Но кроме того... Джейми был близким мне человеком. Так или иначе, считайте, что мы договорились. Но с одним условием — не путаться у меня под ногами!
— Я постараюсь, — слегка улыбнувшись, сказал Дональд. — Ну теперь-то мы пойдем? Мне не хотелось бы тянуть до наступления ночи.
Скай вздохнула и встала из-за стола. Она взяла кошелек, подвязала его к своему поясу и потом, взглянув на Дональда, улыбнулась.
— А я-то всегда удивлялась, откуда в Джейми столько упрямства!
Дональд Ройал не заходил в “Красное копье” почти двадцать лет и, по правде, был удивлен, увидев, что здесь ничего не изменилось. Это была все та же отвратительная забегаловка, что и прежде. В помещении воняло потом, мочой и специфическим запахом наркотиков. От непрерывного шума закладывало уши. Он не мог понять, как собравшиеся здесь люди могли слышать друг друга. Он медленно спустился в зал по каменной лестнице, следом за ним шла Мадлен Скай — в плаще, с накинутым на голову капюшоном. По каким-то своим причинам она скрывала лицо в течение всего пути и не откинула капюшон даже при входе. Дональд не спрашивал ее об этом — ему попросту было все равно.
Пока они пробирались сквозь толпу к бару, на них никто не обратил внимания. Это даже слегка уязвило самолюбие Дональда. С одной стороны, он, конечно, не хотел привлекать к себе посторонних взглядов, но с другой — еще совсем недавно при его появлении в местах вроде “Красного копья” люди бросались врассыпную. Он грустно улыбнулся, продолжая протискиваться через неуступчивую толпу. В общем-то по-другому и не могло быть: половина здешних посетителей еще не появилась на свет, когда он совершал свои подвиги. Почувствовав, что Мадлен тянет его за рукав, он остановился. Она незаметно указывала ему на Питера Гонта, нового владельца таверны. Приблизившись к Гонту, Дональд с удовлетворением понял, что представляться не придется.
— Господин председатель Совета, какой приятный сюрприз! — с улыбкой сказал Гонт, крепко пожимая руку Дональда. — Что привело к нам легендарного Дональда Ройала? Неужели захотелось тряхнуть стариной, разогреть кровь?
Дональд холодно посмотрел на Гонта. Его взбесил этот издевательский тон.
— Мне нужен Донован Шрайк. Он здесь?
— Может быть, и здесь. Но это зависит от того, какое у вас к нему дело.
Дональд пристально взглянул в глаза Гонту, и та серьезная угроза, которая была в этом взгляде, заставила Гонта прекратить паясничать. В один момент ему показалось, что имя этого человека не зря овеяно легендами; по спине владельца таверны пробежал холодок. Темные серые глаза старого воина словно пригвоздили его к полу. “Он и в самом деле опасен”, — подумал Гонт, соображая, как бы ему лучше подать сигнал своим телохранителям. Его лоб покрылся холодным потом.
— Мне нужен Шрайк, — повторил Дональд Ройал. — Скажи мне, где он!
Гонт утвердительно закивал головой, и в этот миг один из его телохранителей стеной встал между ним и Ройалом. Гонт сразу же юркнул в сторону и отошел подальше за стойку бара, его нервное напряжение исчезло. Взглянув теперь на Дональда Ройала, он увидел всего лишь грузного старика в поношенном плаще. И все-таки эти суровые серые глаза не давали ему покоя! “Он все еще опасен...”
Палец телохранителя уткнулся в подбородок Ройала.
— Когда разговариваешь с господином Гонтом, не забывай про вежливость! Понял?
Дональд внимательно посмотрел на телохранителя, оценивая его физические данные и серьезность намерений. Мадлен куда-то пропала.
— У нас свой, личный разговор, — спокойно сказал он. — И я не вижу необходимости, чтобы в него вмешивались посторонние.
— Понятно! Значит, хочешь неприятностей?
— Нет, — возразил Дональд. — Мне неприятности не нужны.
— Хорошо. Неприятностей не будет, потому что сейчас ты отвалишь отсюда. В один момент!
— Но я еще не закончил свой разговор.
— Ты все уже закончил. Это я тебе говорю! Или ты не понял?
— Я уже сказал, что мне не нужны неприятности. Но мне нужно закончить свое дело, ради которого я пришел.
Телохранитель улыбнулся и расправил плечи.
— У тебя что, со слухом плохо? Ты не понимаешь того, что я тебе говорю? Если я сказал уходить — значит, надо уходить. У господина Гонта только и дел, что слушать всяких грязных стариков, которые здесь ошиваются. Ну так что, поползешь сам или тебя прокатить на моем сапоге?
— А вы знаете, кто я такой?
— Нет. И не желаю знать. Ты лучше иди, пока я добрый. Или все-таки придется поучить тебя хорошим манерам? Ну-ка, дай свои пальчики!
Телохранитель мерзко улыбнулся и хотел взять Дональда за запястье, но Ройал резко выбросил из-под плаща руку и нанес своему противнику сильный удар в низ живота. Телохранитель стал беспомощно хватать ртом воздух, его лицо исказилось в агонии, и он рухнул на пол. Дональд снял с руки тяжелый стальной кастет и убрал его в карман своего плаща. За его спиной послышался шум короткой схватки, он круто развернулся и выхватил свой меч, но Мадлен уже расправилась со вторым телохранителем, найдя кинжалом его сердце. Дональд ободряюще кивнул ей и повернулся лицом к стойке бара. Бледный хозяин “Красного копья” с досадой смотрел на убитых телохранителей, но все же не терял самообладания.
— Мне, похоже, не везет с телохранителями, — спокойно сказал он. — А вы, господин председатель, еще не разучились драться...
— Да, — подтвердил Ройал. — Только с годами у меня прибавилось злости.
— Я вижу. А что у вас за приятель?
— Это мой друг, который не хотел бы знакомиться с вами. Так где же Донован Шрайк?
— Он в одном из кабинетов, в третьем слева. — Гонт показал рукой на ряд одинаковых дверей в правом углу таверны.
Дональд вежливо кивнул.
— Благодарю вас. И проследите, пожалуйста, чтобы нам никто не мешал.
Все еще не выпуская из рук меч, он пошел туда, куда показал Гонт. Мадлен Скай в несколько шагов нагнала его, ее меч тоже был наготове.
Чувствуя в руке приятную тяжесть своего клинка, Дональд приблизился к двери кабинета. Вокруг сновали люди, казалось не обращавшие на него никакого внимания: сверкание мечей было довольно обычным делом для этой таверны. Остановившись перед дверью кабинета, Дональд постучал в нее кулаком. Никто не ответил. Дональд толкнул дверь и замер от неожиданности. В кабинете поперек стола лежал маленький худой человечек. Его горло было перерезано. Стекавшая с края стола кровь уже образовала на полу большую лужу. Дональд быстро вошел в кабинет и втащил за собой Скай. Плотно затворив дверь, они стали осматривать лежавшее на столе тело и место, где произошло убийство.
— Как я понимаю, это Шрайк? — спросил Дональд.
— Да, — подтвердила Мадлен. — Его убили совсем недавно.
— Кто-то очень не хотел, чтобы мы говорили с ним. Гонт?
— Сомневаюсь. Это не его стиль.
Дональд задумчиво посмотрел на мертвого мужчину.
— Теперь мы, по крайней мере, знаем, что взяли верный след.
— По-видимому, так, — подтвердила Скай. — Но, черт побери, он мог бы сэкономить нам столько времени. И что мы теперь будем делать?
— Теперь с нами вряд ли кто-то будет откровенничать, — хмуро сказал Дональд. — Люди слишком запуганы. Но все же мы знаем имя человека, с которым работал Джейми.
— Леон Вэрчыо?
— Да. Сейчас уже поздновато идти к нему в гости, да и его охрана не будет сидеть сложа руки. Так или иначе, нам надо сначала провести небольшую подготовительную работу. Я подумаю, какую уловку можно применить против него. Скажите мне номер вашего кода, я свяжусь с вами завтра.
— Нет. Я сама найду вас. Мой офис не подключен к системе связи. Лучше я запомню ваш домашний код и позвоню вам.
— Что ж, я не возражаю. — Дональд пожал плечами.
Он посмотрел на безжизненное тело Шрайка и отвернулся. Несмотря на сотни смертей, очевидцем которых он был за долгие годы своей жизни, каждая новая смерть не оставляла его безучастным. От следов жестокости и насилия становилось муторно на душе. Но, как ни странно, сознавая это, он испытывал удовлетворение: значит, он еще не утратил способность переживать. За свою жизнь он видел столько бездушных, похожих на роботов убийц. Когда у них не оставалось врагов, они были готовы убить самих себя... Он вышел из кабинета. Последовавшая за ним Скай плотно закрыла дверь. Пройдя сквозь толпу и поднявшись по лестнице, они вышли на ночную улицу.
Из-за чуть приоткрытой двери соседнего кабинета за ними наблюдал Блэкджэк. Как только он заметил, что Дональд Ройал появился в “Красном копье”, Шрайк был обречен. Он знал слишком много — даже не отдавая себе в этом отчета. Блэкджэк подозрительно вглядывался в фигуру в плаще, которая сопровождала Ройала. Судя по голосу, звучавшему в кабинете, это была женщина, но ему так и не удалось установить, кто она. Это предстояло сделать, но вначале надо было “испытать на прочность” Дональда Ройала. Скорее всего за дело взялся лишь старик, возомнивший себя легендарной личностью, но прежняя сноровка у него еще сохранилась. Может быть, прав был Вэрчью, относившийся к Ройалу со всей серьезностью. Как бы то ни было, если Ройал встанет у них на пути, им не составит труда устроить для него маленький несчастный случай. Например, падение — кто не знает, что старики так неловко ходят по лестницам.
Блэкджэк выскользнул из кабинета и незаметно покинул таверну. Он шел следом за Дональдом Ройалом и его компаньоном. Сейчас, когда планы Вэрчью уже были близки к завершению, его наемник не допускал и мысли, что кто-то может стать им помехой.

Глава 12
КЛАДБИЩЕ ПОВЕШЕННЫХ

Сайдер стояла в одиночестве возле разбитой стойки бара в своей таверне. Городской дозор сделал свое дело, убрав трупы и уведя потерявших рассудок людей. С тех пор прошло уже три дня, но, несмотря на все усилия Сайдер, здесь царил прежний беспорядок. Стекла в окнах были разбиты. На обитых деревом стенах виднелись огромные глубокие царапины — никто не мог сказать, чем они оставлены. Большие медные часы, висевшие над стойкой, остановились в два часа пополуночи. Хотя их механизм был в исправности, стрелки перестали двигаться. Разбитые столы и стулья убрали, но для того, чтобы купить новую мебель, у Сайдер просто не было денег.
Не было и посетителей — теперь люди обходили “Колючий терновник” стороной. Сайдер не осуждала их. С той злосчастной ночи она перестала спокойно спать и то и дело просыпалась от кошмаров, которые нельзя было вспомнить без содрогания. Ее приятель Кот не выходил по ночам на охоту и спал рядом с ней, но даже в его объятиях Сайдер не чувствовала себя защищенной от своих страшных снов. Ей стало бы легче, знай она, что произошло в таверне в тот вечер после ее ухода. Но ни мертвые, ни оставшиеся в живых не могли рассказать об этом. Потерявшие рассудок люди находились теперь в единственной в Мистпорте больнице, однако ни лекарства, ни усилия экстрасенсов не могли восстановить их ум и память. Вскрытие же умерших давало один и тот же результат: смерть от сердечного приступа. Три дня прошло с того злополучного момента, когда Сайдер ступила на порог своей разоренной таверны, — и до сих пор никто не мог приподнять завесу над этой тайной.
“Колючий терновник” посетило страшное зло — и следы его присутствия до сих пор давали о себе знать. Несмотря на огонь в очаге, в помещении стоял могильный холод. Даже самый тихий звук порождал долгое, раскатистое эхо. В таверне прибавилось ламп, но опустевший зал был погружен в полумрак, и повсюду лежали зловещие тени. Сайдер посмотрела по сторонам и отставила в сторону метлу, которой бесцельно водила по полу. Надо было взглянуть правде в глаза. Даже если бы к ней вернулись посетители, она не смогла бы их достойно встретить. “Колючий терновник” надо было отремонтировать и заново обставить, а о таких деньгах она не могла и мечтать. Обойдя расколотую стойку бара, она пошла к узкой служебной лестнице. Оставалось одно — поговорить с Котом. Она долго не решалась на этот разговор, но это было неизбежно. Она не могла смириться со своей потерей, и ради нее Кот должен был рискнуть.
Медленно поднимаясь по винтовой лестнице, ведшей в маленькую мансарду под самой крышей дома, она все думала, о чем сказать в первую очередь. Когда она наконец открыла дверь, Кот уже ждал ее, одетый в свой белый комбинезон. Он уже был в своей рабочей одежде! Сайдер улыбнулась и с облегчением покачала головой. Иногда ей казалось, что Кот обладает даром читать ее мысли. Он ответил ей хитрой улыбкой и побарабанил пальцами по закрытой ставне, намекая, что ему пора бы отправляться на промысел.
— Да, — сказала Сайдер. — Да, мой дорогой, для тебя есть работа. Но это работенка не из простых, и мне надо кое-что обмозговать сначала. Посиди пока возле меня.
Она села на кровать, а Кот присел рядом с ней. Его рука обняла Сайдер за талию, женщина тоже обняла его. Она все больше и больше нуждалась в его поддержке и молчаливых, бесхитростных знаках внимания. Всю свою сознательную жизнь Сайдер провела в погоне за удачей. Она искусно боролась со своими врагами и изобретала такие решения проблем, до которых додумался бы далеко не каждый. Она никогда не прощала пренебрежительного отношения к себе и всегда платила добром за добро. Она никому не доверяла, ни о ком не заботилась, никому не была обязана. Она вела одинокую, но независимую жизнь. И вот теперь ее хитрость, ее деловая сметка оказались совершенно не нужны, ее доходы иссякли, ее таверна была разгромлена. Те небольшие сбережения, которые она накопила, таяли с каждым днем, положение становилось просто безвыходным. Кот заботливо заглянул ей в глаза, она ответила ему ласковым взглядом. “Мой бедный Котик, — с грустью подумала она. — Ты все время доверял моей голове, и мы не попадали впросак, но теперь даже я не знаю, как распутать этот узел!”
Кот понял, о чем она думает, и нежно потерся головой об ее плечо. Крепко сжав ее в своих объятиях, он начал покачивать ее из стороны в сторону, словно баюкал маленького ребенка. Ему хотелось сказать ей что-то в утешение, но его горло не могло издать ни одного членораздельного звука. Он был готов ей помочь, как мог, и ждал, что она опять воспрянет духом. Рано или поздно она что-нибудь придумает, а он станет исполнителем ее плана.
Сайдер уткнулась лицом в его шею, ее мысли перескакивали от одной неясной идеи к другой. Ей нужны были деньги, и к тому же срочно. Она всегда могла попросить Кота залезть в чье-нибудь окно, но работа вслепую была не в ее правилах. Успешная кража планировалась загодя, за несколько дней. Все заранее взвешивалось и обдумывалось, и даже в таком случае могли возникнуть непредвиденные осложнения. Если бы Кот попался, для нее это была бы очень серьезная потеря. Он был ее главным капиталом... Она раздраженно поморщилась. Мысли шли не в том направлении, в котором ей хотелось бы, но пока ничего другого на ум не приходило.
Конечно, во всем виноват Стил. Погром в “Колючем терновнике” произошел именно тогда, когда она обговаривала одно небольшое дельце с директором порта. В прошлом они не раз помогали друг другу, но сейчас он всего лишь предлагал ей заняться сбытом тех вещей, которые надеялся получить в виде взяток от пассажиров с “Сигнального огня”. Да и эта афера требовала времени, страсти должны были немного остыть. Сайдер нахмурилась. Она не могла ждать, деньги были нужны немедленно. Во всем виноват Стил: если бы она оказалась в тот злополучный момент в таверне, она могла бы... Она бы что-нибудь придумала! Сайдер озабоченно вздохнула. Из всех способов раздобыть деньги реальным, хотя и очень рискованным, оставался один... Она выпрямилась и ласково, но решительно сняла со своего плеча руку Кота. Заметив озабоченность в ее глазах, он сосредоточился и стал ждать ее инструкций.
— У меня есть для тебя работа, — медленно сказала Сайдер. — Если ты будешь осторожен, то все пройдет гладко. Ты должен встретиться с одним человеком. Его зовут Старлайт. Капитан Старлайт с корабля “Сигнальный огонь”. В десять вечера он будет ждать тебя на кладбище Повешенных, в торговом квартале. Он покажет тебе образец товара. Если товар приемлемого качества, ты сообщишь об этом мне, и мы провернем сделку. Теперь обрати внимание, Кот! По закону Старлайт не имеет права вынести с борта корабля даже булавочной головки. Все ценности должны быть переданы в порт — как оплата за обслуживание корабля. То, что возьмет с собой Старлайт, он пронесет тайком, незаметно выбравшись за пределы космического корабля. Как ты знаешь, директор порта Стил прославился своей подозрительностью, его люди не спускают со Старлайта глаз. Капитан сказал мне, что избавится от любого “хвоста”, когда пойдет на встречу с тобой, но я хочу, чтобы ты не рисковал. Если Стил узнает, что мы выключили его из игры, он выпустит из нас кишки. Так что, если заметишь что-то подозрительное — не встречайся с капитаном, а тотчас же возвращайся ко мне. Ты понял?
Кот утвердительно покачал головой. Судя по всему, работа была довольно простая, требовалось только посматривать, нет ли “хвоста”. Он поцеловал Сайдер и быстро подошел к закрытому ставнями окну. Пока Сайдер возилась со ставнями, он включил обогревательные элементы в своем комбинезоне и накинул капюшон. Через открытое окно в комнату ворвался поток морозного воздуха. Кот натянул перчатки, похлопал себя по бокам, проверяя, не забыл ли он чего-нибудь, и решительно встал на подоконник. Махнув на прощание Сайдер рукой, он ухватился за стальные скобы, укрепленные над окном, и в один момент перебрался с подоконника на крышу. Едва он исчез, ставни сразу же захлопнулись.
Солнце уже клонилось к закату, но до настоящей ночной стужи было еще далеко. Кот осторожно шел по покрытой снегом крыше, пробираясь к самому ее коньку. Он спокойно смотрел по сторонам, стараясь привыкнуть к холоду и переменчивому ветру. Туман уже сгущался и, похоже, должен был пойти снег — далеко не лучшая погода для путешествий по крышам. Кот усмехнулся самому себе. Зато чем хуже погода, тем надежнее он скрыт от посторонних глаз. Так что все уравнивается. Взобравшись на конек крыши, он замер там, подобно каменному изваянию, и окинул взглядом лежавший внизу город.
Ряд покрытых снегом крыш напомнил ему, что придется преодолеть весьма большую дистанцию, а времени до десяти часов оставалось совсем немного. Добраться без опоздания можно было только одним способом...
Он соскользнул с конька, добрался до края крыши и, перепрыгнув узкий переулок, приземлился на крыше соседнего дома, не обращая внимания на высоту двух этажей. Так, поторапливаясь, он, подобно летающему привидению, перебирался с крыши на крышу, то взбирался на конек, то огибал дымовую трубу, балансировал на карнизах и в конце концов достиг самого центра квартала воров. Еще через полчаса он вылез на крышу невысокого здания возле доков речного порта и стал смотреть на темную воду Осенней реки.
Над медленными водами Осенней реки, чье извилистое русло в нескольких местах пересекало Квартал воров, струился легкий туман. Река проходила через три городских квартала. Редко покрывавшаяся льдом, она до сих пор служила самым удобным путем для перевозки грузов в Мистпорте. В любое время суток по ней тянулись баржи.
Вот и сейчас, к радости Кота, в вечерней мгле по реке двигались баржи, груженные углем. Огни у них на корме напоминали догорающие угольки в камине.
Не издавая ни звука, Кот пробрался на причал. Здесь он спрятался в темноте и стал осматриваться по сторонам. Рядом стояли предназначенные для погрузки большие деревянные ящики. Никого из людей не было. Грузчики предпочитали не мерзнуть и ранним вечером покидали причал. Скорее всего, они уже сидели возле жаровни в одном из ближайших домов. Обморожение было профессиональной болезнью мистпортских грузчиков. Платили им неплохо, но их работа того стоила.
Не поддаваясь искушению выйти на причал, Кот терпеливо сидел в своем укрытии. Мимо него проплывали баржи — длинные, с низкой осадкой, появляющиеся из серого тумана, словно плавучие гробы. Тонкий лед, покрывавший в некоторых местах реку, трещал и ломался под тяжестью их обшитых металлом бортов. Кот смотрел и выжидал. Наконец одна из барж подошла совсем близко к причалу. Кот молнией пересек причал и беззвучно перепрыгнул на борт баржи. Мгновенно сориентировавшись, он забрался под грязный и скользкий брезент, накрывавший почти половину палубы. Здесь он удобно устроился между каких-то тюков, уверенный в том, что его никто не потревожит. Дрейфуя по течению, баржа везла Кота из квартала воров в торговый квартал.
Прислушиваясь к тихим всплескам воды, Кот совершенно успокоился. Путешествие на барже было ему по душе. Конечно, скакать по крышам было веселее, зато здесь он мог по-настоящему отдохнуть. Команда баржи едва ли обнаружит безбилетного пассажира, и баржа доставит его к кладбищу Повешенных намного раньше назначенного срока. Кот лениво потянулся. Сейчас поручение Сайдер казалось ему до смешного простым. В течение часа все будет сделано — если только не возникнут какие-то непредвиденные обстоятельства.
Это кладбище было одним из самых старых и заброшенных в Мистпорте. Сладкий запах ладана, курившегося в церкви по соседству, вытеснялся тяжелым гнилостным запахом могил. Единственная аллея, которая вела через кладбище Повешенных, была обсажена высокими, в уродливых наростах, деревьями; их темные колючие кроны беспокойно колыхались ветром. Заброшенные могилы утопали в сорной траве, высокая каменная стена, окружавшая кладбище, заросла плющом. Надгробные камни и памятники четко белели в свете луны, выглядывая из тумана, как окаменевшие бледные привидения.
Несмотря на столь позднее время, несколько человек рыли новую могилу. Не снимая тяжелых плащей, они без устали долбили промерзлую землю — наверное, еще и потому, что работа помогала им согреться. Капитан Старлайт с некоторым любопытством наблюдал за ними, но вскоре это занятие надоело ему и он отвернулся. Вор, который должен был прийти на встречу с ним, опаздывал, а вечер выдался очень холодный. Старлайт закутался в свой плащ и прислонился к гранитному надгробию. Он то и дело поглядывал на часы. Было уже половина одиннадцатого. Капитан потягивал горячий суп из своего карманного термоса и проклинал Сайдер и ее воришку-сподручного.
“Сигнальный огонь” превратился в развалину. На планете, где современная техника была дороже золота, устранить серьезные неисправности было практически невозможно. Он отпустил свою команду в город, и люди тотчас же бесследно затерялись на его улицах. Беженцы тоже больше не нуждались в его опеке. Освободившись от стольких хлопот и обязанностей, Старлайт был предоставлен самому себе. Пожалуй, впервые в жизни он был совершенно свободен, но именно это и тяготило его. Старлайт чувствовал себя голым. Кроме того, он остался без единого гроша. Корабль со всем его имуществом был передан космическому порту в качестве оплаты портовых сборов. Все, что осталось у Старлайта, — это драгоценности и кое-какие вещи, полученные от пассажиров за разного рода услуги.
Старлайт нахмурился. Ни у кого из пассажиров не было повода пожаловаться на него. Он не был ни бунтовщиком, ни контрабандистом — просто капитаном звездолета, попавшего в чрезвычайные обстоятельства. Он спас столько жизней, сколько было возможно в такой жуткой ситуации, хотя при этом и потерял свой корабль. После такого рискованного предприятия и ему полагалось какое-то вознаграждение. Но к его законной доле сразу же потянулись лапы директора порта. Старлайт со злостью сжал кулаки. Сейчас надо было собрать достаточно денег, чтобы купить место на одном из кораблей контрабандистов и навсегда улететь отсюда. Туманный Мир оказался слишком негостеприимной планетой, и было бы глупо провести здесь остаток жизни.
Недалеко от него могильщики тянули унылую ритмичную песню, которая, должно быть, помогала им орудовать лопатами. Между блестевшими в свете полной луны надгробными плитами клубился туман. В кронах деревьев что-то шептал ветер. Над массивными, обитыми железом кладбищенскими воротами висели разноцветные фонари с изображением угрожающих масок — по поверью, это должно было отпугивать злых духов. Старлайт взглянул на них и даже не улыбнулся. Каждому надо было во что-то верить, и капитану, потерявшему корабль, тоже. Он глотнул еще немного супа, надеясь, что горячая, острая жидкость поможет ему подольше продержаться на ночном холоде. Он еще и часа не провел здесь, а обогревательные элементы в его комбинезоне начали садиться. Он принял более удобную позу и снова посетовал на свою нелегкую судьбу, занесшую его в Туманный Мир.
Со стороны кладбищенской аллеи послышался звук чьих-то шагов. Старлайт завинтил крышку своего термоса я положил его в карман.
Наконец-то воришка, посланный Сайдер, добрался до места встречи. Старлайт отошел от надгробия и аккуратно прикрыл плащом висевший у него на поясе дисраптер. Из тумана к нему направлялась высокая светловолосая женщина в поношенном сером плаще. В ее спокойном взгляде была такая решимость, что Старлайт невольно отошел в сторону, в тень памятника. А женщина все приближалась, не замедляя и не ускоряя шаг, и вот наконец остановилась прямо перед Старлайтом. Ее голова стала медленно поворачиваться, как будто она внимала чьей-то беззвучной команде. Увидев Старлайта, женщина зловеще улыбнулась.
— Капитан Старлайт! — с удовлетворением в голосе сказала она. — Я ищу вас.
Старлайт недоверчиво покачал головой.
— Но Сайдер сказала, что вор — это мужчина...
Она никак не прореагировала на эти слова, но ее глаза впились в капитана с такой жадностью, что у него похолодело сердце. На фоне бледного худого лица эти глаза казались невероятно большими. Она по-прежнему улыбалась. Когда же она опять заговорила, ее голос был резок и повелителен.
— Мне нужен мой сапфир, капитан. Что вы сделали с ним?
Глаза Старлайта сузились, он понимающе кивнул.
— Ясно. Значит, вы из числа моих пассажиров, не так ли?
— Мне нужен сапфир, капитан Старлайт.
Прикрываясь плащом, Старлайт вынул дисраптер из кобуры.
— Сожалею, но ничем не могу вам помочь. Я просто не знаю, о чем вы говорите.
— Очень жаль, капитан. — Неожиданно она засмеялась, и ее глаза превратились в пылающие угли. — Взгляни же на меня, капитан! Взгляни!
Их взгляды встретились...
Кот распластался на гребне скользкой кладбищенской стены. Раскачиваемые ветром колючие ветви деревьев царапали ему спину. Тщательно осмотревшись, он мягко спрыгнул на покрытую инеем траву. На кладбище Повешенных все было спокойно. В темноте никто не прятался, единственная, посыпанная гравием аллея была пуста.
Он все же продолжал недоверчиво посматривать по сторонам. Здесь вполне могли быть охранники, подстерегавшие гробокопателей, но большие кладбищенские ворота были открыты и никем не охранялись. Кот мог объяснить это только нехваткой денег на охрану. Он посмотрел на ночное небо и недовольно поморщился. Если бы он не уснул под брезентом, то давно был бы здесь. Теперь же он опоздал больше чем на час. Скорее всего, Старлайт устал его ждать и решил сбыть свою вещицу кому-то другому. Конечно, Сайдер не похвалит Кота за это.
Поеживаясь, и не только от вечернего холода, Кот пошел по аллее. В своем белом капюшоне он выглядел как вставший из могилы призрак. Безопаснее было бы уйти в тень кладбищенской стены, но там на каждом шагу попадались старые заброшенные могилы, а Кот испытывал суеверный страх перед мертвецами.
Он нашел Старлайта сидящим на могиле возле высокого каменного креста. Капитан тяжело дышал, его взгляд был безумен. Кот присел возле капитана и помахал рукой перед его лицом. Старлайт не реагировал. Он выглядел точно так же, как лишившиеся рассудка посетители таверны. У Кота появилось непреодолимое желание бежать отсюда сломя голову. Он словно оказался в кошмарном сне, который был не в силах прервать. С трудом взяв себя в руки, он с привычной сноровкой обшарил карманы капитана. Все, что ему попалось — это несколько серебряных монет и небольшой отшлифованный рубин. Кот взглянул на камень оценивающим взглядом. Неплохая штучка, но если Старлайт вышел из игры, это будет их единственной добычей. Да, Сайдер точно не похвалит его.
В сердцах он пнул каменный крест — и остолбенел от страха, уловив краем глаза какое-то непонятное движение. Инстинкт самосохранения подстегнул его, и он стрелой метнулся под прикрытие кладбищенской стены, не заботясь, что бежит прямо по старым могилам. Тот, кто сделал капитана безумным, был где-то рядом, а белый комбинезон Кота отчетливо выделялся на темном фоне. В который раз Кот поклялся, что никогда больше не покинет своих крыш.
Инстинктивно почуяв неподалеку от себя чье-то присутствие, Кот бросил косой взгляд на свежевырытую могилу. Там, на земле, дрожа, словно в лихорадке, лежали два человека. Их пятки отбивали неровную дробь.
Один смотрел невидящими глазами в темное небо. Глаза другого были вырваны из глазных впадин. Их разум был сожжен. Кот подошел поближе и заглянул в вырытую могилу. У него едва не остановилось сердце, когда он увидел, что на дне могилы лежит недвижное человеческое тело с искривленной невероятным образом шеей. “Да, — в отчаянии подумал Кот, — в таких местах я еще не бывал!”
Он не знал, что изуродованное тело принадлежало экстрасенсу, который, умирая, упал в свежевырытую могилу.
Твердо решив, что с него достаточно, Кот отскочил в тень и быстро взобрался на стену. Надо было поскорее возвращаться в квартал воров, где опасность встречалась в привычной для него форме.
Сидя под высоким каменным крестом, капитан Старлайт вглядывался в открытые ворота кладбища, через которые ушла Тифозная Мэри. Маски на фонарях с укором смотрели друг на друга. Убегающий Кот не мог слышать того дикого завывания, которое издавал безумный капитан Старлайт.

Глава 13
КРОВЬ И УЖАС

Когда Блэкджэк нашел наконец хэйденмэна Тэйлора, тот сидел в таверне “Зеленый человек” и потягивал горьковатое бренди. Таверна “Зеленый человек” располагалась на границе квартала воров и технического квартала. Здесь нищета соседствовала с богатством и роскошью. Таверна была местом, где заключались сделки и уточнялись планы. Здесь покупались, продавались и становились достоянием гласности секреты. Дьявол завладевал душами неудачников. Предрешались судьбы, создавались и ниспровергались кумиры. В любое время суток здесь кто-нибудь срывал куш, а кто-нибудь разорялся.
Это было заведение не из дешевых. “Зеленый человек” славился своим роскошным интерьером, первоклассной кухней и непревзойденным винным погребом. Стены здесь были украшены дорогими редкими гобеленами, а установленный в подвале электрогенератор обеспечивал таверну светом и теплом. В зале был приятный воздух, и никто из посетителей не позволял себе грубых выкриков. Здесь царили правила, которых все строго придерживались. Владелец “Зеленого человека” получал процент от каждой заключенной здесь сделки и в конце года никогда не оставался без кругленькой суммы. Блэкджэк остановился в дверях и стал осматривать зал. Было раннее утро, солнце еще не показалось над горизонтом, но за столами уже сидело с полсотни посетителей. “Зеленый человек” никогда не закрывался. Довольно быстро Блэкджэк нашел взглядом Тэйлора, который сидел за уединенным столиком под нишей, прислонясь к стене. Бутылка с бренди перед ним была уже наполовину пустой. Глядя на приближающегося к его столу Блэкджэка, он вежливо кивнул головой. Наемник придвинул к столу стул и сел напротив хэйденмэна. Тэйлор тоже слегка переместился, чтобы Блэкджэк не загораживал от него входную дверь. После нескольких секунд молчания первым заговорил Тэйлор.

Предыдущая страница 7 Следующая страница


Мир туманов 8

— Ты слышал о том, что случилось со Стерлингом? — спросил он. Его резкий металлический голос был очень неприятен для слуха.
— Не только слышал, но и видел, — ответил Блэкджэк. — Она сломала ему хребет. Голыми руками.
— Тысяча пятьсот монет золотом, — безразличным тоном сказал Тэйлор. — Сегодня к вечеру мне нужны эти деньги.
— Из-за чего такая спешка?
— Стерлинг назвал Топаз мое имя. Найти меня для нее вопрос времени. К тому же меня может схватить городской дозор. За мою голову, кажется, обещана награда. Со мной перестали общаться даже друзья. Все боятся разведчицы. Я знал Стерлинга почти девять лет. Он был одним из лучших гладиаторов, прошедших через все арены Голгофы, а эта женщина расправилась с ним, как со щенком. Я всегда знал, что она опасна. А ты должен был предупредить нас об этом, наемник! В разведчиках так же мало человеческого, как и во мне самом. Как бы то ни было, я не намерен играть с ней в прятки. Я не знаю, что за кретин убил ее мужа, но я не собираюсь попасть в ад, убеждая ее в этом. Я уже зарезервировал место на корабле контрабандистов, который улетает завтра на рассвете.
— Такие рейсы дорого стоят, — заметил Блэкджэк.
— Тысячу пятьсот золотом, — повторил Тэйлор. — Если бы это золото не было мне нужно для оплаты перелета, я растер бы его в порошок и размазал бы его по полу. Так что, наемник, я жду от тебя этих денег в обмен на мое молчание. Либо я получу их от директора порта — как награду за твою голову. И мне плевать, кто первый даст мне эти деньги.
Блэкджэк внимательно посмотрел на хэйденмэна. Его скрежещущий нечеловеческий голос не был богат эмоциями, но в глубине золотистых глаз Тэйлора наемник уловил что-то похожее на страх.
— А почему все так боятся этой разведчицы? — с наигранным равнодушием спросил Блэкджэк. — Ну, я видел ее в деле. Она неплохо дерется, очень неплохо. Но ведь ты усовершенствованный человек. Ты сможешь постоять за себя.
Тэйлор кивнул головой и допил оставшееся в бутылке бренди. Заглянув в пустой стакан, он поморщился.
— Ты, наверное, не знаешь разведчицу Топаз. Я-то думал, что о ней знает весь Мистпорт. Она легендарная личность. В Империи матери пугают ее именем детей. Она — сирена, наемник. От ее пения ты можешь свихнуться. И она преуспела в этом. Но в один прекрасный день Топаз повернулась против Империи — или Империя ополчилась на нее, но, так или иначе, Топаз пустилась в бега. Сирены — это большая редкость, и Империя, конечно, хотела ее вернуть, сохранив над ней свой контроль. Я думаю, что уже тогда ее боялись. Империя послала за ней целый отряд диверсантов, пятьсот прекрасно обученных бойцов. Они окружили ее на маленькой необитаемой планете Виримонде. Но она убила их всех своим пением. Этого не могли бы сделать даже самые могучие экстрасенсы. Кроме того, она прекрасно владеет мечом и дисраптером, и с таким бойцом я не хотел бы повстречаться. Я думаю, ты тоже, если у тебя есть хоть капля здравого смысла. А теперь скажи, когда ты принесешь мне деньги?
— Забудь об этом, — сказал Блэкджэк.
Тэйлор непонимающе взглянул на него.
— Наверное, я неясно выразил свою мысль, наемник! У тебя нет выбора.
— Выбор есть всегда.
— Ты что, думаешь, я блефую?
— Нет, — спокойно ответил Блэкджэк. — Я вообще ничего об этом не думаю.
...Тэйлор скатился со стула, и ослепительно вспыхнувший луч дисраптера Блэкджэка прошел мимо его головы. Хэйденмэн моментально поднялся на ноги и злобно улыбнулся. Блэкджэк отодвинул свой стул и взял в руку меч. Тэйлор наступал на него, наемник медленно отходил, выставив вперед клинок. Завсегдатаи “Зеленого человека” потянулись к выходу из таверны. От залпа дисраптера загорелся один из столов. Блэкджэк убрал дисраптер в кобуру и взял меч в правую руку. Пока кристалл дисраптера перезарядится, исход схватки будет уже решен. Потом он слегка ударил левым запястьем по бедру, и на руке у него засветился силовой щит.
Тэйлор медленно подбирался к наемнику, гипнотизируя его немигающим взглядом своих золотистых глаз. Его движения были спокойны и продуманны, в них чувствовалась угрожающая грация. В его руках не было ни меча, ни дисраптера. Он обходился без них.
Блэкджэк сильнее сжал рукоятку меча. Он никогда прежде не вступал в схватку с хэйденмэном, но верил в то, что о них рассказывали. Он старался все время располагаться лицом к Тэйлору и выставлял перед собой свой энергетический щит. В таверне установилась полная тишина, слышалось только ровное, глубокое дыхание противников и шарканье их ног. Орудуя своим мечом, Блэкджэк нанес рубящий удар по шее Тэйлора, но хэйденмэн увернулся от клинка и сам попытался вцепиться наемнику в горло. Блэкджэк вовремя прикрылся щитом, и Тэйлор наткнулся на сияющий прямоугольник. В воздухе рассыпались крупные сверкающие искры, и Тэйлор, мотая головой, опрокинулся на спину. Блэкджэк пошатнулся от удара, но удержал равновесие. Ему повезло, он знал это. Он никогда еще не видел таких чертовски быстрых противников.
Схватив стоявший рядом с ним стол, хэйденмэн разломил его пополам; прочное дерево затрещало, как гнилая парусина. Оторвав от стола ножку, Тэйлор стал действовать ей как дубиной. Это была метровая дубина из железного дерева. Железное дерево не рубится стальным мечом, его обрабатывают лазером. А Тэйлор разломал стол из такого дерева голыми руками. “Если он решил произвести на меня впечатление, то это ему удалось”, — подумал Блэкджэк.
Тэйлор рванулся вперед и занес свою дубину над головой наемника, Блэкджэк прикрылся щитом, но Тэйлор в последний момент ловко повернул свое оружие и нанес сильный удар по неприкрытому туловищу Блэкджэка. Удар отбросил наемника в сторону. Его ребро треснуло, и он едва устоял на ногах. От удара он закашлялся, на его губах показалась кровь. Тэйлор вновь атаковал его, но Блэкджэк быстро отступил назад, прикрывая сломанное ребро щитом. Хзйденмэн с невероятной скоростью стал вращать своей дубиной, и только по счастливой случайности у наемника не был проломлен череп. Блэкджэк почувствовал легкий ветерок, когда дубина просвистела у него над головой, и тут, когда Тэйлор еще не обрел равновесия после своего удара, Блэкджэк ударил краем щита по его дубине. Острая сияющая грань в одно мгновение рассекла дерево, и в руках у Тэйлора остался лишь короткий обрубок. Блэкджэк быстро отступил назад и прикрылся щитом. Тэйлор посмотрел на бесполезный обрубок и отшвырнул его в сторону, Со зловещей улыбкой он стал надвигаться на наемника.
Блэкджэк стал медленно отходить влево, опрокидывая стоявшие на его пути столы и стулья. Ему нужно было пространство для маневра. Сломанное ребро невыносимо болело, но он старался не обращать на боль внимания. Сейчас ему нельзя было отвлекаться. Тэйлор поднял левую руку и направил ее в сторону наемника. Когда он сделал этот непонятный жест, у Блэкджэка замерло сердце: он увидел, как из тыльной стороны запястья Тэйлора выдвинулось короткое стальное сопло. Наемник попятился и прикрыл щитом грудь. Он успел сделать это до того, как из сопла вырвался пучок клокочущей энергии. В руку хэйденмэна был вживлен дисраптер. Отраженный силовым щитом, луч дисраптера зажег валявшийся неподалеку стол. Тэйлор опустил руку.
Блэкджэк сглотнул слюну. Он решил схватиться со своим противником в ближнем бою, пока у него еще оставались силы. Кто знает, сколько еще неприятных сюрпризов скрыто в теле хэйденмэна! Блэкджэк осторожно шагнул вперед, Тэйлор двинулся ему навстречу. Блэкджэк хотел вонзить свой меч под ребро хэйденмэна, но правая рука Тэйлора неожиданно схватила стальной клинок, несмотря на острые как бритва края. Блэкджэк двигал мечом то вперед, то назад, кромсая ладонь хэйденмэна, но вместо окровавленного мяса увидел блеск стальной арматуры. Все его попытки освободить меч от захвата были напрасны. Другой рукой Тэйлор потянулся к горлу наемника, но Блэкджэк взмахнул щитом, и хэйденмэну пришлось отскочить в сторону, выпустив при этом меч.
Они на мгновение замерли, глядя в глаза друг другу, а потом Тэйлор присел и, как на пружинах, взлетел в воздух. Его сверхчеловеческие мускулы позволили ему перелететь через голову наемника и безболезненно опуститься на пол позади своего врага. Блэкджэк даже не успел обернуться, как Тэйлор нанес ему страшный удар ногой по почкам. Лицо наемника исказилось от дикой боли, и он рухнул на пол, выпустив из рук меч и вдобавок поранившись о края своего же силового щита. С трудом перевернувшись на спину и превозмогая боль, он выхватил из-за голенища нож. Тэйлор с улыбкой наблюдал за всем этим. Собрав остаток сил, Блэкджэк метнул нож в грудь Тэйлора. Но хэйденмэн на лету перехватил его и, разломав надвое стальное лезвие, отбросил обломки в сторону. Тем временем щит Блэкджэка начал мерцать и погас.
Тэйлор медленно приблизился к наемнику, наслаждаясь растерянным выражением его лица и неуклюжими попытками отползти в сторону. В предвкушении расправы хэйденмэн пошевелил пальцами. Голова Блэкджэка уткнулась в стену — все пути к отступлению ему были отрезаны. Он стал теребить стальной браслет на своем запястье, но безрезультатно: щит бездействовал.
— Тебе надо было следить за уровнем заряда, — сказал Тейлор. — Твой щит начнет действовать только через час, не раньше. А через час с тобой все будет кончено.
Он резко нагнулся, схватил Блэкджэка за густой мех его куртки и легко, одной рукой приподнял его над полом. Блэкджэк смог ударить Тэйлора в живот, но тот даже не прореагировал на удар. Тогда наемник стал ногтями раздирать державшую его руку, а потом стиснул горло Тэйлора удушающим захватом. Под грубой кожей его руки ощутили жесткость стальной арматуры. Тэйлор же, не размахиваясь, ударил наемника кулаком в лицо — из разбитых губ Блэкджэка полилась кровь. Тэйлор ударил еще раз, и наемник почувствовал треск сломанной челюсти.
И тут на руке Блэкджэка снова вспыхнул силовой щит! Почувствовав, что острый край щита вонзается ему в горло, Тэйлор коротко вскрикнул. Он отпустил наемника и стал пятиться назад. Из огромной раны на его горле хлынула кровь. Он стал кататься по полу, зажимая рану ладонями, словно пытаясь сомкнуть ее края. Но поток крови становился все слабее, и руки Тэйлора бессильно упали. Блэкджэк, болезненно поморщившись, встал на ноги.
— Я воспользовался таймером, который лишь на время отключил щит, — хрипло сказал он, глядя на неподвижного хэйденмэна. — Это старая уловка наемников. Я даже начал думать, что установил чересчур большую паузу.
Он осторожно присел возле хэйденмэна и пощупал пульс. Убедившись, что враг мертв, Блэкджэк выпрямился и стал оглядывать таверну — его мучила жажда. Медленно, превозмогая боль, он направился к стойке бара. У него наверняка было сломано не одно ребро, дьявольски болела спина, от ударов распухло лицо. Посетители таверны потихоньку возвращались на свои места, шепотом обсуждая кровавую схватку. Кто-то даже зааплодировал. Блэкджэк подумал, не следует ли ему поклониться.
Он был уже возле стойки, когда разговоры неожиданно стихли.
— Ты хорошо справился с хэйденмэном, — послышался спокойный голос за его спиной. — Это на многих произвело впечатление.
Морщась от боли, Блэкджэк обернулся и увидел среднего роста женщину с коротко подстриженными темными волосами. На ней был бирюзовый плащ разведчицы. Даже не взглянув на него, Блэкджэк мог сказать, что сзади он прожжен дисраптером.
— А, Топаз... — произнес наемник. Он стал взглядом искать свой меч, но тот валялся далеко в стороне. Рука Блэкджэка потянулась к кобуре дисраптера.
— Значит, ты слышал обо мне? — Топаз легкой походкой приблизилась к наемнику. — Но едва ли что-то хорошее!
— Ты рискуешь, появляясь здесь, — угрожающе сказал Блэкджэк. — Здесь не любят дозорных.
Говоря это, он мог видеть, как завсегдатаи таверны стали незаметно приближаться к бару. Неписаный закон “Зеленого человека”, установленный его богатыми и могущественными посетителями, гласил, что дозорные могут появляться в таверне только поодиночке. Это был компромисс с властями, позволявший избегать открытой войны. Другим здешним правилом было то, что вошедший в таверну дозорный должен был полагаться только на себя. У людей, сидевших здесь, с дозорными были старые счеты.
За спиной Топаз послышалось шуршание клинков, вынимаемых из кожаных ножен. Кто-то взял за горлышко бутылку и разбил о край стола. На разбитых бутылках заиграли блики света. Благодетели “Зеленого человека” надвигались плотной толпой, их глаза горели жадной, звериной яростью. Топаз стояла, не двигаясь, посреди таверны и холодно смотрела на своих противников. А потом она начала петь.
Как только толпу окатили эти звуки, она подалась назад и рассыпалась. Лица людей перекосились от боли, пронизавшей их нервную систему. Мечи, кинжалы, разбитые бутылки попадали на пол. Бросившие их люди шарахались в разные стороны, зажимали ладонями уши, но были не в силах заглушить сводившую их с ума песню сирены.
Топаз оборвала свою песню, и после секундной тишины зал наполнился жалобными воплями и стонами. По одному, по двое посетители таверны стали устремляться к выходу. В дверях возникла свалка, и через минуту таверна опустела.
В ней остались только Топаз и Блэкджэк. Во время пения сирены наемник стоял за спиной Топаз. Он был потрясен тем, как она расправилась с угрожающе настроенной толпой. На мгновение он задумался, почему ее песня не причинила ему вреда. Против этой песни не было иммунитета, даже экстрасенсы сходили от нее с ума. Скорее всего, Топаз намеренно так сфокусировала свой голос, что он оказался вне его действия. Он не задавался вопросом, почему она так поступила. Ей нужно было узнать, кто убил ее мужа, и эти сведения она надеялась получить от Блэкджэка. “Если я не буду лезть на рожон, то, скорее всего, уйду отсюда живым”, — подумал Блэкджэк. Увидев, что Топаз медленно приближается к нему, он опустил глаза.
— Я не думаю, что нам надо ссориться, — миролюбиво сказал наемник.
— Значит, ты ошибаешься, — возразила Топаз, остановившись в двух шагах от него. — Я давно уже следила за Тэйлором. Я знала, что его хозяин скоро подошлет кого-нибудь для расправы с ним. Ты хорошо справился со своим заданием, наемник!
— Спасибо, — недовольно пробурчал Блэкджэк.
— Не стоит благодарности. Теперь мне нужно имя твоего хозяина. Только он может мне сказать, кто убил моего мужа. Я жду его имени, Блэкджэк!
— Леон Вэрчью, — спокойно сказал наемник. — Владелец донорского банка.
— Этот трус мне знаком. Он может заказать убийство, но убить самому у него не хватает духу. Он нанимает для этого таких подонков, как ты. Придет время, и я разберусь с ним. А сейчас ты скажешь мне имя убийцы!
— Я не знаю его.
— Твой голос подсказывает мне, что ты лжешь. Сирены разбираются в голосах, Блэкджэк. Скажи, это ты убил Майкла Ганна?
— Это был несчастный случай!
— Я сомневаюсь, — холодно возразила Топаз. — Он надел мой плащ во время схватки с собаками в тумане... Майкл погиб вместо меня. И за это я тебя медленно прикончу.
— Я знаю, что ты способна на это, — срывающимся голосом сказал Блэкджэк. — Вы, экстрасенсы, не можете победить в открытом, честном бою.
Топаз молча посмотрела на него, склонив голову набок.
— Ты хочешь разозлить меня, — сказала она наконец. — Ты хочешь, чтобы я выпустила на волю свои чувства — и тем самым лишилась своего преимущества. Но разведчикам чужды эмоции. Ты должен был знать это.
— Ты уже другая! — не согласился Блэкджэк.
— Да, — подтвердила Топаз. — Я уже другая. Майкл воскресил во мне человека. Но когда он погиб, когда ты убил его, я поклялась отомстить за него — клятвой наемников. Я обещала воздать за его смерть кровью и ужасом. Ты ведь знаешь, что это такое, Блэкджэк?
Наемник не ответил. Топаз медленно покачала головой, ее лицо было по-прежнему спокойно.
— Хорошо. Я согласна на честный поединок. Тем приятнее мне будет прикончить тебя. Бери свой меч, наемник!
Блэкджэк подбежал к своему мечу и поднял его. Из-за жуткой боли в боку он тяжело дышал, его глаза застилала багровая пелена. Стиснув зубы, он пересилил боль, отогнал ее в самые глубины своего сознания. Покрепче ухватив меч, он выпрямился, подавляя стон. Сломанное ребро давало о себе знать при каждом его движении. Однако нужно было терпеть. Выучка наемников позволяла им не чувствовать боли ровно столько, сколько необходимо. Прищурившись, он взглянул на Топаз и занес свой меч. Разведчица должна была умереть. Она слишком много знала. Кроме того, Блэкджэк ненавидел людей, встававших у него на пути. Он улыбнулся. Ей следовало бы подумать, прежде чем соглашаться на честный поединок. Он никогда не соблюдал правил в бою и сейчас не собирался изменять себе, особенно в схватке с этой проклятой сиреной. В ожидании реакции Топаз он еще шире улыбнулся: ему некуда было торопиться. Возможно, эта схватка доставит ему удовольствие. Он покажет этой женщине, кто может давать клятву наемников!
Топаз улыбнулась ему в ответ, и ее горло издало резкий сверлящий звук. Блэкджэк подпрыгнул от ужаса, и стальной браслет на его запястье треснул и упал на пол. Тупо посмотрев на обломки своего силового щита, он перевел взгляд на Топаз. Она по-прежнему улыбалась.
— Ты хотел честного поединка? Что ж, начнем!
Она сняла со своей руки браслет и положила его в карман. Потом вынула из ножен меч и стала приближаться к наемнику. Блэкджэк, с мечом наперевес, двинулся ей навстречу. Они стали кружить лицом друг к другу, иногда скрещивая клинки, — это была первая разведка. Блэкджэк нанес удар, но Топаз легко отразила его. В течение нескольких минут таверну наполнял звон мечей. Блэкджэк использовал все известные ему приемы и уловки — он хотел добиться победы в самом начале поединка. Он применил все, что узнал за долгую службу наемником, но вскоре, после того как пот начал заливать его лицо, он понял, что его мастерства недостаточно. Топаз была разведчицей. Он бился упорно, не отступал ни на сантиметр, неистово пытаясь отыскать ее слабое место, но повсюду натыкался на ее меч. Шаг за шагом она начала теснить его — при этом ее лицо было холодно, как обычно. Из дюжины порезов на груди и руках Блэкджэка лилась кровь, а его меч так ни разу и не задел ее. Отчаяние придало наемнику дополнительные силы, но их было слишком мало.
Случайно взглянув в ее глаза, он понял, что обречен. Он стал быстро отступать, беспорядочно отбивая ее удары и отчаянно думая о спасении.
Когда к нему пришла спасительная идея, он даже удивился: почему он не мог додуматься до этого раньше? Он обрушил на Топаз град ударов, а потом что есть силы метнул в нее свой меч. Она легко отбила его в сторону, но в этот момент Блэкджэк уже отошел на безопасное расстояние и выхватил дисраптер. Топаз остановилась. Наемник навел на нее свое оружие и положил палец на курок. В тот же миг Топаз запела.
Блэкджэк остолбенел, не в силах сопротивляться накатившимся на него звукам. Они терзали его нервы. Он был не в состоянии нажать на курок. Голос Топаз становился все сильнее и раскалывал его мозг. Блэкджэк в ужасе увидел, что его собственная рука медленно подняла вверх дисраптер и приставила ствол к его же собственному правому глазу. Он даже не успел закричать, как раздался выстрел.
Разведчица Топаз посмотрела на распростертое перед ней тело. “Кровь и ужас, — подумала она. — Я обещала, что отомщу за тебя, мой Майкл, моя любовь!” Она повернулась и вложила меч в ножны. Топаз чувствовала себя опустошенной. В момент смерти Блэкджэка ее душа ликовала, но теперь это чувство прошло, а вместо него явилась пустота.
Но ей еще предстояло разобраться с Леоном Вэрчью. Ведь это он отдал приказ убить Майкла. Интересно, что скажет он по этому поводу перед смертью? Но вместе с тем она чувствовала, что смерть Вэрчью не столь желанна для нее, как смерть наемника. Топаз устало посмотрела по сторонам. Ярость и жажда мести — вот все, чем жила она после смерти Майкла. Теперь с этим было покончено, к ней опять вернулись страшные, тягостные мысли. “Майкл, Майкл, что же я буду без тебя делать?” Не оглядываясь, она вышла из таверны и скрылась в тумане. Некоторое время были слышны ее шаги, а потом и они стихли, и на улице воцарилась предрассветная тишина.

Глава 14
В ПАМЯТЬ О ДЖЕЙМИ

В день, когда хоронили Джейми Ройала, валил тяжелый снег. Густой туман грязным серым саваном накрывал кладбище, холодный ветер раскачивал высокие деревья.
Дональд Ройал стоял перед свежевырытой могилой и в молчании наблюдал, как запорошенный снегом гроб опускают в землю. Кладбище “Холодная гавань” было далеко не самым престижным в Мистпорте, но имело давнюю историю. Здесь были похоронены представители четырех поколений рода Ройалов. К пятому поколению принадлежал Джейми. Дональд щурился от летевшего в лицо снега и старался сосредоточиться на словах священника. Старинные латинские фразы не давали утешения — наверное, потому, что за свою жизнь Дональд слышал их чересчур часто.
Он слегка поднял голову и посмотрел по сторонам. Из-за тумана видимость была очень скверной, но ему и не надо было видеть что-то вдали. Он знал, где покоятся его близкие. Его жена, Мойра, была похоронена под высокой Восточной стеной. Он приходил на ее могилу дважды в неделю. Иногда говорил при этом какие-то слова, иногда просто сидел и молчал. Неподалеку от этого места стояло простое каменное надгробие, на котором были высечены два имени: его сына Джеймса и его снохи Хелен. Оба они погибли во время войны с Верховным Стражем, больше двадцати лет тому назад. Их тела так и не были найдены, но Дональд все равно поставил им надгробный камень. Ему казалось, что такой могла быть их воля. Рядом лежала его дочь Карина. Она дважды выходила замуж, оба раза за проходимцев, но была при этом достаточно счастлива. Она была бесподобной поварихой. Неудивительно, что в свое время в ее ресторане не было отбоя от клиентов. Без сомнения, она заслуживала лучшей участи, чем смерть от ножа безымянного дебошира.
И вот настала очередь Джейми. Дональд молча смотрел на небольшую группу людей, собравшихся возле могилы. Он не ждал, что их будет много — и не ошибся. Рядом с ним стояла Мадлен Скай, неузнаваемая в своих тяжелых мехах и в плаще с капюшоном. За ней — Сайдер, хозяйка таверны “Колючий терновник”. Прожженная бестия! Ее лицо было спокойно, в глазах — ни слезинки, но немного раньше Дональд видел, как она положила на гроб Джейми маленький букет цветов. Ее руки выглядели на удивление нежными, и перед тем как отойти от могилы, она слегка прикоснулась к крышке гроба, словно сказала последнее “прости”. Здесь же стоял Джон Сильвер, одетый в черную униформу и плащ, что придавало его молодому лицу аскетическое и значительное выражение. Экстрасенс смотрел на свежую могилу печальным, сосредоточенным взглядом — чувствовалось, что он погружен в свои мысли или воспоминания.
Кроме них, проститься с Джейми никто не пришел.
Дональд тихо вздохнул и, уклоняясь от закручиваемого ветром снега, понуро опустил голову. Он надеялся, что сюда придет еще Гидеон Стил, но его не было. Зная, сколько дел было у директора порта, удивляться этому не приходилось, но все-таки... Все же он сподобился прислать венок. Священник закончил молитву, быстро перекрестился и одним движением закрыл Библию. Пробормотав Дональду слова соболезнования, он похлопал его по плечу и поспешил на другие похороны. В начале зимы люди умирали особенно часто. Немного в стороне стояли два могильщика, терпеливо ожидая, когда родные и друзья позволят им завершить свою работу. Дональд взял горсть земли и бросил ее на крышку гроба. Земля упала с глухим стуком. Последний, скребущий по сердцу звук прощания.
— Прощай, Джейми, — тихо сказал Дональд. — Покойся в мире, мой мальчик. Я рассчитаюсь с подонками, которые отправили тебя в гроб. Обещаю тебе!
Он отошел в сторону и стал наблюдать за тем, как все остальные бросили по горсти земли на опущенный в могилу гроб. Во время отпевания крышка гроба была закрыта — лицо Джейми очень сильно обгорело, никакой гример не смог бы замаскировать это. Но Дональд и не хотел, чтобы Джейми видели мертвым. Он предпочитал, чтобы его внука запомнили живым: молодым, симпатичным, искрящимся жизнью.
К Дональду подошла Мадлен Скай и взяла его руки в свои. Нежно сжав его ладони, она постояла так несколько секунд и отошла в сторону, уступив место Сайдер и Сильверу. Сайдер бросила косой взгляд на загадочную фигуру под капюшоном и вежливо поклонилась Дональду.
— Я знаю, что Джейми оставил после себя немало долгов, — сказала она грубовато. — Мне удалось получить довольно солидный кредит. Если вам нужна помощь, чтобы привести его дела в порядок...
— Не стоит, — поблагодарил ее Дональд. — У меня достаточно денег, чтобы рассчитаться со всеми его долгами. Но с вашей стороны это было очень любезно.
— Джейми мне нравился. С ним всегда можно было вести себя откровенно.
— Я не знал, что вы с Джейми были друзьями.
— Я и сама так не считала, пока он был жив. Мне теперь будет его сильно не хватать.
Она быстро пожала руку Дональда, повернулась и пошла прочь, мгновенно исчезнув в тумане. К Дональду подошел Джон Сильвер.
— Я знал Джейми несколько лет, — тихо сказал он. — Я не раз вытаскивал его из лап дозора. Мне кажется, что я мог бы помочь ему и в тот вечер. Жизнь без него станет более тягостной и скучной.
— У вас нет новых версий его убийства? — вежливо спросил Дональд, хотя заранее знал, что ответит ему экстрасенс.
— К сожалению, нет. Но пока еще слишком рано.
— Да, я знаю.
— Свои соболезнования просил передать директор Стил. Он хотел прийти, но столько дел...
— Я понимаю. Скажите, что я очень благодарен ему за венок.
— Да, конечно. — Сильвер взглянул на могилу. — Дружбой с Джейми мог гордиться любой из нас. Лично я сожалею, что знал его так мало. — Он подал руку Дональду и тоже пошел к выходу с кладбища. Дональд Ройал и Мадлен Скай остались вдвоем возле могилы.
— Мне всегда казалось, что у Джейми много друзей, — тихо сказала Мадлен.
— Нет, — возразил Дональд. — Это были не друзья. Знакомые, деловые партнеры, собутыльники в тавернах. Таких было много. Но это вовсе не друзья.
— Мне кажется, что это общий наш удел.
— Возможно.
— А где другие ваши родственники?
— Больше никого не осталось. Только я один.
Некоторое время они стояли молча, думали, вспоминали.
— Мадлен...
— Да, Дональд?
— Вы любили его?
Мадлен Скай отвернулась.
— Я не знаю. Может быть... Я ведь знала его сравнительно немного... — Ее голос неожиданно прервался. — Да, конечно, я любила его!
— А он знал об этом?
— Нет, я ему никогда об этом не говорила. И не сказала бы даже сейчас.
— А почему вы перестали работать вместе? Ведь дела у вас шли хорошо.
— У нас появились разногласия. Может быть, это покажется глупостью. Но тогда это представлялось важным.
Дональд взял ее за руку и повел в сторону от могилы.
— Пойдемте, — тихо сказал он. — Мы попрощались с ним, а теперь надо приниматься за начатое дело. Кое-кто должен заплатить за смерть Джейми, и мне кажется, я знаю, кто именно.
— Дональд, если вы думаете, что спокойно войдете в офис Леона Вэрчью и заставите его говорить с вами, то вы ошибаетесь. Чтобы оградить себя от людей вроде нас с вами, он установил самую современную систему наблюдения и сигнализации.
Дональд Ройал грел руки перед камином. В офисе Мадлен Скай было довольно прохладно, а старик так промерз во время похорон. Скай уже несколько минут беседовала с ним, но если даже он и слушал ее, то реагировал очень сдержанно. Он задумчиво смотрел на языки пламени, от его рта пролегли скорбные складки. Когда он заговорил, его голос выражал полное спокойствие, если не безразличие.
— Я уже стар, Мадлен. Если бы вы видели меня в годы моего расцвета! В ваших глазах появился бы огонь, а сердце забилось бы чаще! Как утверждают некоторые, я был просто герой. Я не уверен, что действительно совершал подвиги — я просто гонялся по всей округе, стараясь навести в Мистпорте порядок, и даже никогда не задумывался над тем, кто я такой. Я просто делал свое дело.
С тех пор я потерял жену и двоих детей. А сегодня я наблюдал за тем, как хоронят моего единственного внука. Я пережил всех своих друзей и большинство своих врагов. Когда мне говорят, что моя жизнь была легендой, я с трудом понимаю, о чем идет речь. Джейми был для меня единственным смыслом жизни. Он был своенравный парень, но у него были принципы, свое понимание чести. Я связывал с ним такие надежды... И вот его больше нет. Кто-то должен ответить за это. Пусть Вэрчью охраняет целая армия. Я не позволю ему уйти безнаказанным.
Он повернулся лицом к Мадлен.
— Но ты, девочка, не должна лезть в этот омут. Мне в жизни нечего терять, а ты еще так молода. Джейми не захотел бы пожертвовать твоей жизнью во имя плана мести, родившегося в голове одного старого дурака.
Скай растроганно улыбнулась.
— Но ведь кто-то должен прикрывать вашу спину! Вэрчью — не простой человек. Я уже довольно давно собираю информацию о нем, но пока ее слишком мало. Ясно одно — Джейми работал у него связным, но что за поручения он выполнял — остается тайной. Сейчас, похоже, у Вэрчью начались неприятности. Он почти свернул деятельность своего донорского банка, его “похитители трупов” легли на дно. Прошел даже слух, что Вэрчью договорился с капитаном одного из контрабандистских кораблей об отлете из Мистпорта. Подтвердить или опровергнуть это пока невозможно. Люди боятся разговаривать на эту тему. После того, что случилось в “Красном копье” с Дональдом Шрайком, их можно понять.
— А что говорят об этом убийстве?
— Ничего определенного. Судя по всему, Вэрчью использовал для этого наемника, но сказать об этом наверняка никто не осмеливается.
— Ну хорошо, — спокойно сказал Дональд. — Если люди молчат, придется спросить самого Вэрчью.
— Это будет нелегко, Дональд.
— Вы правы! — Раздался у них за спиной грубый насмешливый голос. Дональд и Мадлен быстро обернулись и увидели стоящего в дверях здоровенного детину. Он был выше двух метров ростом и заслонял весь дверной проем. Черты его лица были скрыты копной черных всклокоченных волос и такой же черной густой бородой. У него были ленивые темные глаза и хищная улыбка. Оглядев маленький скромный офис, он презрительно усмехнулся. Из-за его спины показались четверо громил, поигрывавших мускулами и бросавших угрожающие взгляды. Дональд недоуменно посмотрел на Мадлен.
— Почему ты не заботишься о безопасности своего офиса?
Скай рассерженно покачала головой и посмотрела на непрошеных гостей.
— Сегодня неприемный день. Кто вы, черт побери, такие и что вам здесь надо?
— Я — Старгрэйв, — самодовольно представился бородач. — Вы, наверное, слышали обо мне?
— Конечно, — ответила Мадлен. — Покровительство ворам, рэкет и самые грязные виды шантажа. Последнее, что я о тебе слышала, — это тридцать тысяч монет в награду за твою голову.
— Пятьдесят, женщина! Не путайся в цифрах!
— Что тебе здесь нужно, Старгрэйв? — спокойно спросил Дональд.
Верзила усмехнулся. В его смехе не было добродушия, только угроза.
— Я уважаю только тех людей, которые заняты своим делом. А похоже, что ты, старик, и эта дамочка решили сунуть свой нос туда, куда не положено.
— И ты пришел, чтобы нас предупредить?
— Что-то вроде этого, папаша. Вы оба себя несносно ведете, и вас за это накажут. Ей я ноги переломаю, а тебя измолочу как следует. Ничего особенного, так же, как со всеми другими.
Дональд засмеялся, и на лице Старгрэйва появилось удивление.
— Ты что, папаша, думаешь, что я шучу?
— Вовсе нет, — ответил Дональд. — Иногда приятно узнать, что старые порядки не меняются. Мне просто придется доказать тебе, что повторять старые ошибки — глупо.
— Да он сумасшедший, — проронил один из сообщников Старгрэйва. — Надо поскорее разделаться с ним и свалить отсюда.
— Верно, — подтвердил Старгрэйв. — Но я вижу, что старичку тоже придется сломать ногу. Мне не нравится, когда надо мной смеются.
Он двинулся вперед, сообщники встали по обе стороны от него. Дональд неторопливо осматривал комнату, запоминая расположение мебели и подмечая, что может помочь, а что помешать в схватке. Он был даже немного рад, что снова оказался в гуще событий. Один из громил внимательно посмотрел на Скай, не снявшую до сих пор своего капюшона, и со страхом попятился назад.
— Не может быть! Ведь Вэрчью говорил, что она...
Дико вскрикнув, он рухнул на пол — рукоятка ножа, брошенного Мадлен, торчала из его левого глаза. Раздался шорох вынимаемого из ножен меча, и Скай выпрыгнула вперед. Меч в ее руках превратился в сверкающий серебристый круг. На полу оказался второй бандит, получивший смертельную рану в живот. Скай быстро повернулась лицом к своему следующему противнику, который тоже вынул меч. Сталь зазвенела о сталь, и громила начал медленно отступать.
Старгрэйв и последний из его сообщников скрестили мечи с Дональдом, рассчитывая, что скоро с ним разделаются. Дональд осторожно отошел назад, а потом резким движением передвинул письменный стол, который, как баррикада, отгородил его от нападавших. Старгрэйв и его сообщник переглянулись и стали обходить стол с двух разных сторон. На лице бородача появилась улыбка. Теперь старику было некуда деваться. Дональд смотрел то на одного противника, то на другого, а потом схватил со стола пачку бумаги и швырнул ее в лицо громилы. Тот непроизвольно прикрыл лицо рукой, а Дональд вонзил ему под ребро свой меч. Старгрэйв остановился как вкопанный. Дональд потянул на себя клинок, и его противник бездыханным упал на пол. Дональд улыбнулся. О таких уловках в легендах не говорилось, это противоречило его образу благородного рыцаря. Но в этот момент Старгрэйв занес над ним свой меч, и схватка возобновилась с новой силой.
Дональд, уклоняясь и раскачиваясь, двигался вокруг стола и лишь в крайнем случае подставлял для защиты свой меч. Он знал, что, парируя мечом удары своего гигантского противника, он рискует быть просто сбитым с ног. Дональд медленно отступал, оглядываясь по сторонам в поисках выхода. Даже в свои лучшие годы он не смог бы сравняться силой со Старгрэйвом, а ведь с тех пор прошло уже столько времени! Его рука уже устала, хватка ослабла, дыхание стало частым и беспорядочным. Но спокойствие не покидало его. Что ж, дело принимало интересный оборот. Ему давно уже не бросали вызов враги.
Нырнув под рассекавший воздух клинок Старгрэйва, он сделал ответный выпад и вонзил меч в ногу бородача. Не ожидая такого резкого перехода от обороны к атаке, Старгрэйв оторопел. Он никогда не обременял себя уроками фехтования, так как надеялся на свою силу. Но меч этого старика стал мелькать все быстрее и быстрее, он словно раздвоился и обрушивался сразу с обеих сторон. Шаг за шагом Старгрэйв начал отступать, хотя в его голове не укладывалось, что такое может произойти. Отступая, он попал в узкую щель между столом и стеной. Пути назад не было, а спереди сверкал меч Дональда. Этот меч был повсюду. Мозг Старгрэйва лихорадочно искал решения, а его руки замерли. И в этот миг он ощутил обжигающую боль у себя в горле.
“Он ранил меня, — не веря сам себе, подумал Старгрэйв. — Я его изувечу! Я отрежу ему язык, выдавлю глаза. Я буду плясать на его ребрах. Он ранил меня!”
Меч выскользнул из его ослабевших пальцев и упал на пол. Старгрэйв тупо взглянул на свое оружие. По его груди струилось что-то горячее и липкое. Он провел по груди рукой — это была кровь. Перед его глазами возникла пелена, все звуки стали доноситься откуда-то издалека. Его ноги подкосились, и он упал на колени. Хлеставшая из его горла кровь превратилась в тонкую струйку, и его глаза навечно закрылись.
Дональд Ройал прислонился к стене и подождал, пока его дыхание придет в норму. Противник оказался не из слабых, но все же его нельзя было назвать талантливым бойцом. Повернувшись в сторону Скай, он увидел, что она уже расправилась со своим врагом и обыскивает его карманы.
— Что-нибудь интересное? — спросил Дональд. Скай показала ему туго набитый кошелек. В нем мелодично зазвенели монеты.
— Я никогда не работаю задаром, — спокойно сказала она.

Предыдущая страница 8 Следующая страница


9 Cаймон Грин

Она выпрямилась, привязала кошелек к своему поясу и оглядела свой офис. В лужах крови лежали пятеро бандитов. Женщина недовольно поморщилась.
— Кто будет все это убирать? Почему они не напали на нас на улице? Ну ладно. Нам лучше побыстрее уйти отсюда, может быть, кто-то уже вызвал дозорных.
— Хорошо, — согласился Дональд, отстраняясь от стены. — Ты можешь пожить у меня некоторое время. В моем доме есть свободные комнаты. Я думаю, теперь уже ни у кого из нас нет сомнений, что Вэрчью — враг Мистпорта?
— Я в этом и не сомневалась.
— Что ж, теперь все ясно. — Дональд вложил свой меч в ножны. — Через некоторое время, я полагаю, мы нанесем ему визит. А пока надо подумать, о чем мы поговорим с доктором Леоном Вэрчью.

Глава 15
ХИТРОУМНАЯ ЛОВУШКА

Тифозная Мэри шла по улицам Мистпорта.
Она не была безумной — ее просто запрограммировали. Империя использовала ее в своих интересах, но сама Мэри даже не знала об этом. Она осознавала себя обычной изгнанницей, спасающейся от Империи. Время двигалось для нее беспорядочными рывками, сегодня она не помнила о том, что было вчера. Главной побуждающей силой в ее жизни был страх — страх того, ”то ее схватят и вернут обратно в Империю. И потребность найти своего врага. Именно это заставляло ее без устали брести по окутанным туманом улицам.
В детстве, которое она проводила в поместье своего отца, ее называли жадиной. Мать часто ругала ее за страсть все время выпрашивать понравившиеся ей сладости или вещи. В десятилетнем возрасте отец уступил ее бесконечным просьбам и подарил ей в день рождения сапфир — небольшой отшлифованный камень с мерцающим голубым огоньком в середине. Сапфиры были большой редкостью, и этот подарок стоил огромных денег, но Мэри не волновалась из-за этого. Для нее было важно, что камень красив и она должна обладать им. Она повесила его на тонкую золотую цепочку и носила с тех пор не снимая. В дни удач и душевных потрясений этот камень был для нее самым верным другом.
Теперь он исчез, и Мэри хотела во что бы то ни стало найти его. Кто и почему украл его — ей было неведомо. Но мрачный голос в самой глубине ее сознания навязчиво призывал ее идти, искать, преследовать. Иногда ей казалось, что она выследила вора, но чувства обманывали ее, и она вновь отправлялась на поиски. Она знала, что найдет свой сапфир. Она обязана была найти его.
Стремительно перебегая из тени в тень, угнетаемая страхом, Мэри блуждала по кривым улицам и переулкам Мистпорта. Ее душу поглощало безумие. За ней тянулся кровавый след — десятки погибших и лишившихся разума людей, но она даже не знала об этом. Тифозная Мэри была запрограммирована.
Скрытая туманом, она торопливо шла по узким улицам. В домах, мимо которых она проходила, начинали жалобно кричать во сне дети, и их было невозможно успокоить.
— Но вы же знаете, разведчица, что люди умирают сотнями! У меня нет ни возможности, ни желания ждать, пока вы разберетесь с этим доктором Вэрчью! — Стил ударил кулаком по полке с приборами, ставя точку в разговоре. Топаз спокойно смотрела на него. Директор порта тяжело дышал и пытался взять себя в руки.
Несмотря на бесстрастное выражение лица, Топаз чувствовала себя смертельно уставшей. Когда она начинала действовать, все казалось таким простым. Надо было выследить убийцу Майкла и расправиться с ним — после этого она снова смогла бы спокойно жить. Теперь убийца — Блэкджэк — был мертв, но успокоения не наступило. Да, дисраптер был в руках наемника, но приказ отдавал Вэрчью. Она даже не знала, почему он сделал это. Единственное, что она знала наверняка — Майкл не был целью убийц. Он погиб только потому, что надел ее плащ. Блэкджэк убил его по ошибке.
Ее первым порывом было выследить Вэрчью и обречь его на мучительную смерть, но вскоре она поняла, что не в силах это сделать. За несколько последних дней она настолько устала, что только смерть Блэкджэка спасла ее от нервного срыва. Империя приучила ее к агрессивному мышлению, Империя заставляла ее только разрушать и убивать. Много лет спустя Майкл Ганн открыл ей другой путь в жизни, путь, достойный человека, и Топаз уже подумала, что о прошлом можно навсегда забыть. Теперь она знала, что прошлое всего лишь затаилось в глубине ее души. Оно лишь ожидало своего часа. Теперь жизнь потребовала от нее отбросить тот гуманизм, которому ее так настойчиво учил Майкл. Но она не хотела, не могла сделать это, даже ради мести за смерть мужа. Он сам был бы против этого.
Именно поэтому она убрала в кобуру ев эй дисраптер, вложила в ножны свой меч и присоединилась к отряду дозорных, чтобы наказать Вэрчью в полном соответствии с законом, соблюдая все долгие процедуры. Это было непросто. С точки зрения закона, доктор Леон Вэрчью был честный и трудолюбивый гражданин. В Мистпорте все знали о его истинной сущности, но необходимые доказательства отсутствовали. Вэрчью следил за этим. Те, кто слишком хорошо узнавал его бизнес, имели свойство бесследно исчезать. Но Топаз не так-то легко было сбить с толку. Она продолжала бороться, шаг за шагом приближалась к преступным секретам доктора и преодолевала все легальные и нелегальные преграды, которые он ставил на ее пути.
И все это время она тешила себя мыслью о том, как вонзит в него свой меч и оставит его мертвое тело в луже крови.
— Вы меня слушаете, разведчица? — Топаз моргнула от неожиданности-, увидев прямо перед своим носом лицо Стила. — Несмотря на то что я сочувствую вам по поводу смерти вашего мужа, я не могу позволить, чтобы вы тратили время на преследование Вэрчью. У вас же нет реальных улик против него.
— Того, что я знаю, мне вполне достаточно.
— Нет, недостаточно. — Стил присел на край своего письменного стола, заскрипевшего под его весом. — Вы не так уж давно в Мистпорте и, наверное, не усвоили его обычаев. Бойцы дозора должны быть здесь вне подозрений. Конечно, и у нас не обходится без рукоприкладства и мелких поборов, но это не мешает городу жить нормальной жизнью. А вот личная месть несовместима со службой в дозоре. У нас здесь не так много законов, но те, которые приняты, должны неукоснительно соблюдаться. Если их не соблюдать, мы скоро станем варварами и сами упадем к ногам Империи. Мы ухитряемся выжить, потому что относимся к себе строже, чем к нам относилась Империя. Свобода не дается легко.
Именно поэтому я прошу вас оставить Вэрчью в покое. Если он преступил закон, то закон его и покарает. Когда это будет нужно. А сейчас вы нужны мне здесь. Мистпорт трещит по швам. Если все другие члены Совета погибнут, я просто не справлюсь с возникшими беспорядками. Я не могу отвечать за все на свете! Мне нужны люди, которым я мог бы доверить часть дел. Я добился, чтобы вас не арестовали после убийств Тэйлора и Блэкджэка. Но если вы продолжите охоту за Вэрчью, я уже не смогу вам помочь. Душа Вэрчью черна как сажа, но этого никто не сможет доказать. Кроме того, у него есть влиятельные покровители. Очень влиятельные друзья, которые уже начали осложнять мою и без того непростую жизнь. Вы вышли из строя, разведчица, и я обязан указать вам ваше место. Так что либо вы будете подчиняться, либо я отказываюсь вас защищать и отдаю на растерзание волчьей стае — вы понимаете, кого я имею в виду. Ясно?
— Мне все ясно, директор. Я сама пришла к такому решению: Вэрчью может подождать. Дозор будет действовать под моей командой и под твоим общим руководством, и мы запечатаем Мистпорт наглухо. Пока мы не покончим с этой чумой, сюда никто не войдет и отсюда никто не выйдет. Нарушение карантина будет караться смертной казнью. Жертвы эпидемии будут помещаться в изолятор, а врачи Мистпорта будут работать круглыми сутками, чтобы установить происхождение болезни. Но теперь сядь в свое кресло и побереги свои голосовые связки. Я не люблю, когда на меня орут.
Стил насупился и с неохотой плюхнулся в свое кресло. За стенами его кабинета шла лихорадочная работа, шума которой не было слышно через толстое пуленепробиваемое стекло. Эпидемия распространилась в Мистпорте примерно неделю тому назад, и до сих пор не удалось установить ее источник. С ней пытались бороться, применяя лекарственные средства. Но, даже учитывая драматизм ситуации, Стил не переставал удивляться своей смелости в разговоре с разведчицей. От напряженной работы и недосыпания его бил озноб. Он жестом предложил Топаз сесть возле него, и она грациозно заняла просторное кресло. Кабинет Стила не отличался комфортом, но и в этом казенном кресле Топаз чувствовала себя так же удобно, как у себя дома, перед камином.
Стил раздраженно посмотрел на громоздящиеся у него на столе бумаги. Они запрудили лотки для входящей и исходящей корреспонденции, на большинстве из них была пометка “срочно”. Стил не прочитал и половины этих бумаг. Все последние новости были одинаковы, и только он мог выдержать так много неприятностей за такое короткое время. То, что во время первой за долгие годы существования Мистпорта глобальной катастрофы он один остался на своем горячем посту, выглядело вполне закономерно. Даркстром и Бладхоук до сих пор путешествовали где-то в пригородах, Дональд Ройал затеял какое-то сомнительное предприятие, а бедная Сюзан дю Вольф стала одной из первых жертв эпидемии. Стил тяжело вздохнул. Признаком того, что он пал духом, было его желание примириться даже с Бладхоуком, если граф и Эйлин Даркстром приняли бы на свои плечи часть нагрузки. Услышав, что разведчица обращается к нему, он оторвался от тягостных мыслей.
— Директор, каковы последние данные о пострадавших?
Стил вывел информацию на свой монитор и невесело покачал головой.
— Хуже, чем когда бы то ни было. Триста сорок семь человек погибло, более двух тысяч сошли с ума. Каждый час сообщают о новых жертвах. Кроме того, разрушены и сожжены десятки домов.
— Нас атакуют.
— Я и сам уже сделал такой вывод. — Стил отключил монитор, но продолжал мрачно смотреть на потухший экран. — Прежде Империя не раз использовала Туманный Мир в качестве полигона для новых видов оружия, но все-таки ничего подобного не было. Самое страшное, что мы пережили, — это распространение вируса-мутанта двадцать лет тому назад. Теперь на заболевших не действуют никакие вакцины.
Он откинулся на спинку кресла и устало потер слезящиеся глаза.
— Никакие лекарства не помогают. Люди либо гибнут, либо сходят с ума. Нет ни иммунитета, ни слабо выраженных форм, ни выздоровевших. Уцелевшие либо страдают аутизмом, либо впадают в кататонический ступор*. [Аутизм, кататония — формы серьезного психического расстройства (прим. пер.).] Ни у одного из них не осталось рассудка, чтобы установить с ним психоэнергетический контакт.
Больше того, мы так и не смогли понять, как происходило заражение.
— Дозор принимает предупредительные меры.
— И что можно сказать о результатах? Я бы согласился на любые меры — начиная с карантина для всех членов семей до поджигания целых улиц, но будет ли это действенным средством?
Топаз серьезно посмотрела на него.
— Мы делаем все, что в наших силах, директор. Если у тебя есть какие-то новые идеи, мы с радостью используем их.
— Я не знаю, что делать! Я даже не могу сказать, с чем мы боремся. Единственной подсказкой является тот факт, что эпидемия началась вскоре после посадки “Сигнального огня”. Кстати, какие оттуда новости?
— Техники производят демонтаж корабля, но они не обнаружили ничего необычного.
— Великолепно. Просто великолепно!
— Ты помнишь, зачем вызвал меня сюда несколько дней назад?
— Конечно. Дежурные экстрасенсы обнаружили на борту “Сигнального огня” нечто странное. Но потом мы проверили каждого пассажира, и ни у одного из них не зафиксировали ничего подозрительного. Мы даже вскрыли эти проклятые прозрачные цилиндры, но каждое тело, лежащее там, было обычным человеческим телом. Если только на корабле есть какой-то потайной отсек...
— Я сомневаюсь в этом. Сейчас техники уже обнаружили бы его. Но ведь нам не удалось раскрыть смысл той информации, которую получили экстрасенсы.
— А вы думаете, что она имеет какой-то смысл?
Топаз пожала плечами.
— В этой ситуации все может иметь значение.
Стил нахмурился и сложил руки на животе.
— Экстрасенсы сообщили, что ими приняты сигналы чего-то странного, могущественного... Может быть, какого-то пришельца? Возможно, в город проникло существо из иных миров, которое и стало распространителем эпидемии?
Он замолчал и потер рукой разболевшуюся голову.
— Нет. Это не могло бы остаться необнаруженным так долго. Где угодно, только не в Мистпорте.
Некоторое время Стил и Топаз молчали, погруженные в собственные мысли. Неожиданно раздался сигнал монитора, и на экране появилось лицо дежурного.
— Директор, вас вызывает советница Даркстром!
Стил радостно улыбнулся.
— Великолепно! Соедините меня с ней! Никогда бы не подумал, что так захочу увидеть ее кислую физиономию.
— Спасибо за комплимент, — сухо сказала Даркстром. На экране не было изображения, но из динамиков четко доносился голос советницы. — Что там произошло в Мистпорте во время нашего отсутствия?
— Смерть, мор и разорение, — коротко ответил Стил. — Я рад, что вы наконец возвращаетесь. Все идет к черту!
— Забудьте теперь об этом, — резко возразила ему Даркстром. — То, что скажу вам я, намного важнее. Бладхоук и я столкнулись с очень тревожным явлением. Связь между пригородом и Мистпортом была специально нарушена — чтобы нам не удалось раскрыть план шпионов Империи, направлявших своры диких собак прямо на Мистпорт.
— Направлявших? Вы уверены?
— Да, — твердо повторила Даркстром. — Направлявших, я уверена. Самое неприятное в том, что мы лишь ненамного опережаем основную стаю. Мы видели, как они начинают пересекать плато — их там сотни. Через несколько дней они будут в городе. Надо собрать всех дозорных и направить их к границам города.
— Даркстром, я не смогу сделать этого.
— Вы должны! Послушайте, у меня нет времени на разговоры. Мне предстоит важная встреча. Скоро я увижусь с вами, и вы расскажете мне обо всех новостях. Конец связи!
Наступила тишина. Стил быстро набрал код на панели своего монитора.
— Дежурный, соедините меня еще раз с Даркстром.
— Прошу прощения, директор, но она пользовалась своим личным имплантированным радиопередатчиком. Мы должны будем ждать, пока она повторит вызов сама.
— Черт побери! Хорошо, но как только она выйдет в эфир, сразу же соедините меня с ней.
— Да, сэр.
Экран снова погас, и Стил откинулся на спинку своего кресла.
— Только этого мне не хватало. Сначала на город обрушилась эпидемия, теперь на нас надвигаются дикие собаки. Мне не надо было сегодня подниматься с кровати. Но, черт, может быть, она сгущает краски!
Топаз отрицательно покачала головой.
— Советница Даркстром известна своей любовью к риторике, но она не склонна преувеличивать опасность.
— Да, конечно, — согласился Стил. — Хорошо. Посмотрите, кто из людей свободен, и направьте их наблюдать за границами города. Когда собаки появятся, мы сумеем дать им отпор. А теперь... Вот черт, я потерял нить нашего разговора.
— Мы говорили о начале эпидемии и о ее возможной связи со звездолетом “Сигнальный огонь”. Капитан Старлайт был одной из первых жертв этой загадочной болезни, не так ли?
— Да. Когда мы нашли его, он был в невменяемом состоянии и с тех пор не произнес ни слова. Он не спит, не ест и не пьет. Просто сидит, забившись в угол, и по-звериному воет. Не знай я, что он пострадал от эпидемии, я бы поклялся, что он сошел с ума от страха. Что же это за болезнь, если живым от нее еще хуже, чем мертвым!
— Но там, где есть жизнь, там есть надежда, директор. Когда-то давно так говорил мой муж, но я до сих пор верю в эти слова. Может быть, пройдет немного времени и наши врачи найдут лекарство.
— Пройдет немного времени, и эта эпидемия выкосит нас всех.
— Пока что уцелевших значительно больше, чем умерших.
— Вы недооцениваете число погибших. Почти у каждого из нас есть погибший родственник или близкий.
Топаз с удивлением посмотрела на директора: в его голосе послышалась странная нотка.
— Ты можешь это сказать и о себе, директор?
— Да. Я потерял друга. Его звали Джейми Ройал.
Стил говорил очень тихо, его взгляд был устремлен куда-то далеко, словно он погрузился в воспоминания. Топаз опустила глаза.
— Я не знала, что он был твоим другом.
— Я любил его. Его любили все, даже враги. — На лице Стила появилось горькое выражение. — А я даже не смог прийти к нему на похороны. Было слишком много дел.
— Мне казалось, что у тебя нет друзей, — тихо сказала Топаз. — Что за человек он был?
— Джейми... Он был азартный игрок. Он занимал деньги у каждого, кто решался дать ему в долг, но рано или поздно он отдавал эти деньги. Он никогда не нарушал своего слова, всегда играл честно. И еще — все запомнят его как одну из первых жертв этой эпидемии. Вот такое наследие он оставил после себя.
Топаз задумчиво посмотрела на Стила, а потом решительно встала со своего места.
— Сегодня мы сделали все что могли. Надо передохнуть. Я думаю, каждый из нас имеет право на короткий сон.
Стил, не поднимая глаз, покачал головой. Топаз взглянула на его склоненную голову, а потом вышла, бесшумно затворив за собой дверь.
Эйлин Даркстром стояла на самой окраине технического квартала и напряженно вглядывалась в туман. Путешествуя по обдуваемому ледяным ветром плато и окрестным поселкам, она не переставала думать о том, как хорошо будет вернуться в свой теплый дом в Мистпорте. И вот, вернувшись в город, она снова должна была мерзнуть на окраинной улице. Она шмыгнула носом и покрепче закуталась в свой плащ. Туман был такой, что на расстоянии десяти метров ничего не было видно. Уличные фонари давали лишь маленькое пятнышко света. Шел тяжелый снег, заходящее солнце едва пробивалось сквозь облака. Через час-полтора в городе должно было совсем стемнеть; ранней зимой в Мистпорте темнело очень рано. Даркстром нахмурилась и притопнула ногой по мягкому снегу.
“Черт побери, где же Стефан?”
Она прохаживалась вдоль стены, ограждающей квартал, и притопывала от холода ногами. Обычно Бладхоук при встречах с ней был очень пунктуален, а теперь он опаздывал почти на полчаса. Странно. Даркстром не в первый раз мысленно задавала себе вопрос: для чего графу потребовалось назначать ей встречу здесь, на морозе, и к тому же в таком отдаленном и безлюдном месте? Сейчас надо было срочно принимать меры по борьбе с дикими собаками. Ее подмывало собрать срочное заседание Совета и рассказать обо всем, что они узнали, но Бладхоук настоял на короткой предварительной встрече с глазу на глаз. Как будто они не успели обсудить все, возвращаясь домой! Вспоминая проведенное с графом время, Даркстром задумчиво улыбнулась.
За ее спиной послышался какой-то шум, и она обернулась в надежде увидеть Бладхоука. Но там никого не было. Она повнимательнее посмотрела по сторонам, но в серой дымке ничего не двигалось! Бесшумно падал густой снег. Даркстром проверила, легко ли вынимается из ножен ее меч. Дикие собаки могли появиться здесь не раньше чем через пару суток, но какие-то особо проворные одиночки могли обогнать основную стаю... Она достала из ножен меч и прищурилась. Ее натренированные глаза заметили, что в тумане что-то поблескивает. Посещая загородные поселки, она узнала много о повадках диких собак — такого, что потрясло и насторожило ее. Дикие собаки нападали на человека не потому, что были голодны или напуганы, им просто нравилось преследование жертвы. Они предпочитали нападать на самых слабых — например на детей или женщин. В особенности на детей. Даркстром с силой сжала рукоять меча. Если ей сегодня вечером придется открыть счет убитым собакам — она готова к этому. Она расстегнула плащ, чтобы дать больше свободы рукам, и приняла удобную для схватки позу. Кто бы там ни появился из тумана, ему придется подумать и о собственной жизни. Она стала медленно двигаться вперед, чутко прислушиваясь к каждому звуку. Скоро ей стало ясно, что единственным звуком, нарушающим тишину, является хруст снега под ее собственными ногами. Она нахмурилась и быстро прислонилась спиной к стене. Нет смысла облегчать задачу собакам.
Ее озабоченность усилилась, когда она услышала в тумане звук неторопливо приближающихся шагов. Значит, это была не собака. Это мог быть какой-то бродяга или агент Империи... Даркстром выставила вперед свой меч и приготовилась к бою. Звук шагов стал слышен совсем рядом, и вот из тумана появился силуэт высокого худощавого человека. Даркстром напряглась — и тут же вздохнула с облегчением, увидев, что к ней приближается граф Стефан Бладхоук. Увидев ее занесенный меч, он удивленно повел бровью. Даркстром рассмеялась и опустила меч.
— Я знаю, что опоздал, — извиняющимся голосом сказал Бладхоук.
— Извини, Стефан, — виновато улыбаясь, сказала в ответ Даркстром. — Туман сбил меня с толку.
Она обняла его и нежно поцеловала в щеку, давая понять, что не сердится на него за опоздание.
— Что тебя задержало, дорогой? Какие-нибудь новые проблемы с собаками?
— Да, — с сожалением сказал Бладхоук. — Я боюсь, что проблем у нас прибавится.
Его правая рука незаметно и уверенно вонзила ей в бок кинжал. Эйлин взглянула на графа глазами, полными ужаса, и ее ноги подкосились. Ее тело безжизненно повисло на его руках, но он сделал шаг назад, и оно упало на снег.
— Извини, дорогая, — холодно процедил Бладхоук. — Но я не мог позволить тебе выступить на Совете. Пусть собаки будут сюрпризом для Мистпорта.
Он тихо вздохнул, вытер кинжал тряпкой и спрятал его в ножны. Ему было, конечно, жаль убивать ее. Он по-своему был увлечен ею. Но этого требовал приказ Империи, а он не мог ослушаться своих хозяев. Для того чтобы покинуть эту проклятую планету, он был готов на все.
Теперь Даркстром была мертва, и появление собак будет неожиданностью для Совета или, точнее, для тех двоих человек, которые остались в его составе. Даркстром и дю Вольф отправились к праотцам, а он... Он исчезнет. Остались только Ройал и Стил. Старик и мошенник. Бладхоук улыбнулся. Все шло по его плану. Он поднял убитую женщину и положил ее на плечо. Ее небольшое тело показалось ему необычайно тяжелым. Бладхоук не торопясь углубился в туман, и вскоре его уже не было видно. Спустя некоторое время и звук его шагов затих, не оставив и намека на то, что он был в этом месте. Несколько неясных следов и капли крови Эйлин Даркстром быстро запорошил падающий снег.

Глава 16
ВОЛК У ВОРОТ

Стил расхаживал по своему застекленному кабинету, стараясь прогнать сон. Ему, конечно, надо было пойти домой и поспать немного, пока для этого была возможность. А сейчас было уже два часа ночи, и, судя по всему, рассчитывать на сон уже не приходилось. Голова у него гудела, глаза слезились, изо рта шел дурной запах. Он положил в рот леденец, но особого облегчения не испытал. Разведчица Топаз стояла возле его полки с компьютерами. Она, похоже, тоже не сомкнула глаз, но выглядела бодрой и энергичной. Стил тихонько чертыхнулся. Если человек в такое время суток выглядел таким свежим, это казалось неестественным. Он встал позади Топаз и, выглядывая из-за ее плеча, посмотрел, какая информация появляется на экране дисплея.
— Уже больше пяти тысяч, и количество продолжает расти... Черт побери, разведчица, что там происходит? Мы ввели самый строгий за последние двадцать лет карантин в Мистпорте, но люди продолжают умирать. Почему все так быстро вышло из-под контроля? С чем мы все-таки имеем дело?
Топаз медленно покачала головой и с такой силой надавила на клавиши, как будто хотела выпытать у компьютера желаемый ответ.
— Когда в Империи разрабатывают вирус новой эпидемии, то делают это очень тщательно, директор. Новые вспышки болезни зарегистрированы во всех районах города. Смертность по-прежнему не так высока, но людей, потерявших рассудок, столько, что мы уже не справляемся с ними. Больницы переполнены. Если в ближайшие дни мы не получим какой-нибудь вакцины, то за несколько недель Мистпорт превратится в город мертвецов и сумасшедших.
— Но я до сих пор не уверен, что это эпидемия, — уныло пробурчал Стил. — Если бы это была чума, у нее были бы другие симптомы. Да эпидемия и распространяется по-другому!
В его коротеньких пальцах появился еще один леденец, который он быстро положил в рот: сахар заряжал его энергией.
— Что это за эпидемия, которая не имеет никаких симптомов? В одну секунду здоровые, нормальные люди превращаются в мертвецов или безумцев. Ни одна эпидемия не действует так быстро.
— Может быть, этому предшествует долгий инкубационный период?
— Нет. Анализы подтвердили бы это.
— Если это не эпидемия, то что?
— Я не знаю! Какое-то новое оружие Империи, воздействие какого-то неведомого нам экстрасенса.
— Экстрасенса? Это несерьезно, Стил. Какой экстрасенс может за одну неделю привести к гибели пять тысяч человек?
— Но вы же сами когда-то расправились с пятью сотнями бойцов Империи одним только голосом.
— Да, — твердо сказала Топаз. — И при этом едва сама не простилась с жизнью. Я считаю себя самой грозной сиреной в Империи, но и мои способности имеют предел. Нет, Стил, это не может быть результатом воздействия чьего-то биополя.
— Я не стал бы утверждать так категорично.
— Какие сейчас могут быть категоричные утверждения!
Стил и Топаз обменялись растерянными взглядами, и в этот момент включился монитор оперативной связи.
— Директор!
— Слушаю вас, дежурный. В чем дело?
— Сенсоры зарегистрировали на орбите Туманного Мира появление кораблей Империи.
Стил уставился на экран, не в состоянии поверить в эти слова. “Они пришли. Они все-таки пришли”. Он проглотил слюну и потряс головой, словно хотел прервать кошмарный сон.
— Сколько кораблей?
— Уже семьдесят три.
— Империя решилась на полное уничтожение Туманного Мира.
Не обращая внимания на ее слова, Стил прервал связь с дежурным экстрасенсом и подключил компьютер к основной системе. На экране возникло изображение сетки радара, на которой то и дело появлялись новые светящиеся точки. Кабинет наполнился голосами операторов Центра управления.
— Дисраптеры, установленные на космодроме, не реагируют на команды компьютеров. Срочно направьте техников для выявления неполадок!
— Корабли контрабандистов запрашивают разрешение на взлет. Наземным службам космодрома освободить седьмую стартовую площадку!
— Где экстрасенсы? Нам нужен психоэнергетический щит!
— Силовые щиты не действуют. Они не подчиняются компьютерам.
— Дисраптеры не реагируют на команды. Повторяю, дисраптеры бездействуют!
— Компьютеры вышли из строя! Они неуправляемы!
— Где экстрасенсы?
Стил отключил монитор, и голоса стихли. Он ощущал, как кровь стучит у него в висках, его руки стали влажными от пота. Все происходило ошеломляюще быстро... Он взглянул на Топаз, и ее невозмутимый вид помог ему немного успокоиться.
— Не надо забывать, что у нас есть корабли контрабандистов, — сказала Топаз.
— Они не выдержат боя с имперским флотом, — безнадежно покачал головой Стил. — Они выйдут на орбиту и погибнут там, просто оттянув ненадолго момент нашей гибели.
Он снова сел в кресло и стал затравленным взглядом осматривать свой кабинет. За прозрачными стенами метались техники и операторы, их команды и яростные возгласы не были слышны.
— Силовые щиты бездействуют. Дисраптеры не реагируют на команды. Я не могу поверить, что вся наша оборонительная система вышла из строя. Черт побери, что случилось с компьютерами?
— Кристалл! — неожиданно произнесла Топаз.
— Что?
— Кристалл памяти, который я доставила вам. Он был главным звеном нашей оборонительной системы, не так ли?
— Да. — Стил опустил голову. — Скорее всего вор смог поменять кристалл до того, как вы обнаружили его. А в суете, из-за прилета “Сигнального огня”, из-за диких собак и эпидемии, на кристалл не обратили внимания, и он был установлен без проверки.
— Я не догадалась сама проверить его!
— Это и не входило в ваши обязанности.
В кабинете послышался отдаленный мощный гул — это корабли контрабандистов рванулись в ночное небо. Дюжина серебряных игл устремилась на прорыв линии имперского флота.
— Отзови их обратно, это же безумие!
— Я уже не смогу. К тому же нам нужно время, чтобы собрать экстрасенсов. У нас сейчас нет ни силовых щитов, ни дисраптеров, и эти отчаянные контрабандисты стали для нас единственным средством обороны. Их запомнят как героев.

Предыдущая страница 9 Следующая страница


Мир туманов 10

— Мы проиграем в этой схватке, — тихо сказала Топаз. — Я должна была раньше предупредить об этом. Кому, как не мне, знать силу Империи!
Стил взглянул на ее помрачневшее лицо, а потом повернулся к своему монитору и вызвал дежурного.
— Ускорьте сбор экстрасенсов. Нам нужен психоэнергетический щит!
— Психоэнергетический щит уже выставлен, директор, но я не знаю, сколько он будет действовать. — Лицо Джона Сильвера было спокойно, но в глазах его затаилась тоска. — Не забывайте, что сотни экстрасенсов стали жертвами эпидемии.
— Так вот в чем дело! — Стил повернулся к полке с компьютерами и, словно забыв про дежурного экстрасенса, стал нажимать на клавиши. По экрану заструились колонки цифр. — Как мне это не пришло в голову! От эпидемии погибали только экстрасенсы. Мы настолько увлеклись поисками физиологических симптомов, что не обратили внимания на другие особенности. Разведчица, теперь все стало ясно! После диверсии с компьютерами психоэнергетический щит был единственным барьером между нами и Империей, и эпидемия должна была полностью обезоружить нас. Я так гордился своими импульсными пушками, а надо было прислушаться к словам Сюзан дю Вольф. Дежурный экстрасенс, держите психоэнергетический щит в боевой готовности. Это ваша главная задача до тех пор, пока я отдам другой приказ.
— Да, директор, но...
— Никаких “но”! — Стал прервал связь и задумчиво посмотрел на потухший экран. — Разносчик эпидемии... Без него не обошлось! Это один из беженцев с “Сигнального огня”. Старлайт думал, что, взлетев с Таннима, он вырвался из лап Империи. А ему на борт уже подсадили носителя вируса, вызывающего смерть экстрасенсов!
— Нет, — коротко возразила Топаз. — Все не так...
Стил с удивлением посмотрел на разведчицу, с хмурым видом мерившую шагами его кабинет.
— Раньше вы высказали абсолютно правильное предположение. Это не эпидемия. Это неведомый нам могущественный экстрасенс — скорее всего сирена, как я сама. Когда я пою, мое биополе и голос воздействуют на мозг и нервную систему человека. От такого комбинированного воздействия нет защиты.
— Сознание сгорает, — подсказал Стил.
— Да, — подтвердила Топаз. — Именно это и произошло с бойцами Империи на Варимонде.
— А если объектом такого воздействия становится экстрасенс?
— Более слабое биополе саморазрушается, более сильное — атакует своего носителя и окружающую среду. Нет ничего странного, что в местах вспышек эпидемии наблюдались пожары и разрушения — просто жертвами там оказывались экстрасенсы, имевшие дар пирофории и полтергейста. Как мы могли не понять этого? Объектом диверсии были именно экстрасенсы; те, кто сошел с ума, пострадали, в общем-то, случайно. Мы, как слепцы, не замечали, что кто-то убивает людей, на которых держится вся наша оборона.
— Но самой могущественной сиреной в Империи были именно вы, — сказал Стил.
— Да, — согласилась Топаз. — Когда-то это действительно было так. Я сделала безумными пятьсот бойцов Империи и вошла в историю. Но появилась новая сирена, которая за несколько дней смогла расправиться с пятью тысячами. Я думаю, она не станет легендарной. Ее используют как слепое орудие. — Топаз медленно покачала головой. — Ничего странного, что наши экстрасенсы принимали с борта корабля загадочные сигналы. Директор, нам нужно найти и обезвредить этого мутанта, иначе мы все погибнем.
— Но это не так просто, — задумчиво хмуря лоб, возразил Стил. — Найти неизвестную женщину в таком огромном городе, как Мистпорт... А, кстати, почему вы так уверены, что это женщина? Ведь Империя могла найти и мужчину с такими качествами...
Топаз решительно покачала головой.
— Нет, такими свойствами может обладать лишь человек определенного пола. Так же, как ворожить или искать источник с помощью лозы.
— Допустим, что вы правы... — Стил вышел на связь с дежурным экстрасенсом.
— Да, директор?
— Сколько экстрасенсов вы мне можете выделить для срочной поисковой операции?
— Десять — двенадцать человек, не больше. У нас уже нет никаких резервов.
— Направьте их ко мне. Мы начинаем розыск сирены-мутанта. По-видимому, опознать ее будет не так трудно — именно от нее исходили те странные сигналы, которые зафиксировали ваши люди при сканировании космического корабля. Обнаружив ее, немедленно дайте мне знать, но ни в коем случае не вступайте в контакт с ней: это смертельно опасно. Вы поняли приказ?
— Да, директор.
— Действует ли щит?
— Пока да. Корабли Империи находятся на орбите, но от дальнейших маневров воздерживаются. Там знают, что их атака будет отражена.
— Держитесь, ребята! — подбодрил дежурного Стил.
Джон Сильвер улыбнулся.
— Со щитом иди на щите, директор!
Изображение исчезло. Стил заметил, что в кулаке у него зажат почти уже растаявший леденец, и немедленно отправил его а рот. Его одолевали сомнения.
— Экстрасенсы космического порта просканировали каждого беженца, сошедшего с трапа “Сигнального огня”. Они не могли не заметить сирену-мутанта.
— Раньше них ее могли встретить агенты Империи, — предположила Топаз. — С посадочной площадки можно было ускользнуть через какую-нибудь лазейку. Ведь все это тщательно планировалось!
— Похоже, что так. Но что считать началом этой операции? Неужели Империя выжгла целую планету, чтобы заставить нас принять беженцев с нее? Пожертвовать для этого планетой Танним?
— Они и раньше поступали так, — уверенно сказала Топаз. — И даже хуже, директор.
Они помолчали. Стил знал, что его ждут неотложные дела, но он чувствовал, что энергии для их выполнения у него просто не осталось.
— Ну что, разведчица, сможем мы ее найти или нет?
— С десятком экстрасенсов на весь город? Им, конечно, может повезти, но я сильно сомневаюсь в этом. Мы даже не знаем ее имени.
— Давайте назовем ее Мэри.
— Как?
— Тифозная Мэри. Это старинное имя, которое давали переносчикам страшных болезней, — заметив удивление, появившееся на лице Топаз, Стил улыбнулся. — Как директор порта, я владею самой разной информацией.
Он в задумчивости сплел пальцы и потер ладонью о ладонь.
— С этого момента вы являетесь командиром всего городского дозора. Бладхоук куда-то исчез, а на его месте мне нужен надежный человек. Вы — единственная, кто представляет, с каким противником мы имеем дало. Мобилизуйте всех дозорных и, начинайте методичное прочесывание всего города, сектор за сектором. Если вам повстречаются экстрасенсы, не занятые поисками сирены-мутанта, направляйте их ко мне, здесь они будут в безопасности. Мы не можем больше терять наших людей.
Топаз утвердительно кивнула головой.
— В этом есть логика. Но есть один вопрос: что делать дозорным, если они обнаружат сирену?
— Бороться с ней бесполезно, — твердо сказал Стил. — Пусть возьмут ее под наблюдение, не входя с ней в контакт. А потом мы направим туда людей с дисраптерами.
— Значит, у нее не будет шанса остаться в живых?
— Нет. Мы не пойдем на риск.
— Присутствие такого количества дозорных на улицах может вызвать панику среди населения. Нам нужно какое-то обоснование.
— Вы правы. Скажите, что ведется розыск разносчика эпидемии. В этом будет доля правды.
— По крайней мере, в таком случае люди будут остерегаться выходить на улицу, — улыбнулась Топаз. — Я лично поведу людей через квартал воров. Я прекрасно знаю этот район.
— Нет! — резко возразил Стил. — Мы не можем рисковать вами в погоне за мутантом.
— Я — сирена, директор. Кому, как не мне, попробовать остановить ее!
После коротких колебаний Стил утвердительно кивнул головой, и через секунду Топаз вышла из его кабинета. Директор нахмурил лоб. Эта глупая женщина, без тени сомнения, шла на верную смерть. Он даже удивлялся, что переживает за нее так сильно. Стил вздохнул и расправил затекшие ноги. От усталости у него появилась ломота в костях. Кажется, он сделал все, что возможно, но и этого оказывалось недостаточно. Империя уж очень давно разрабатывала этот план, в нем была учтена каждая мелочь. Неожиданно включившийся монитор заставил его вздрогнуть.
— Да, дежурный. В чем дело?
— Дикие собаки, директор! Они врываются в город через брешь в стене, ограждающей квартал гильдий. Судя по первым поступившим сообщениям, с ними начата борьба, но их количество измеряется сотнями. Дозорные отступают, отдавая во власть собак улицу за улицей. Если не направить туда подкрепления, собаки распространятся по всему городу.
— Естественно, — невесело усмехнулся Стал. — Империя не может позволить нам найти свою сирену так быстро. Они решили немного осложнить наши поиски. Все логично!
— Так что, директор?
— Берите столько дозорных, сколько вам нужно, но покончите с собаками. Остановить их продвижение — вопрос жизни или смерти.
— Но у нас нет такого количества людей, чтобы преградить путь собакам и одновременно вести поиск сирены-мутанта.
— Я знаю. Но... Поступайте так, как считаете нужным.
— Слушаюсь, директор.
— Есть ли какие-нибудь сведения о потерях?
— Да. Потери тяжелые. Собаки расправляются со всеми, кто встает у них на пути. Дозорные всего лишь замедлили их продвижение. Но могло быть и хуже.
— Я не очень понимаю, что значит — хуже.
— По крайней мере, дозорные оказались начеку, директор. Если бы вы не направили людей на окраину города, нападение собак привело бы к еще большим потерям.
— Да, может быть, вы и правы. За это надо поблагодарить Эйлин Даркстром. А что, от нее и Бладхоука до сих пор нет вестей?
— Пока что нет, директор.
— А что известно о Дональде Ройале?
— Он до сих пор не объявился.
— Значит, из всего Совета остался только я один. Это какая-то злая ирония.
Стил молча смотрел на монитор отсутствующим взглядом. Джон Сильвер терпеливо ждал его распоряжений.
— Дежурный...
— Да, директор?
— Я иду домой. Направляйте туда адресованные мне сообщения. Если возникнет что-то срочное, дайте мне знать.
— Конечно, директор. Какие будут еще распоряжения?
— Никаких. Я вижу, ты тоже устал, парень.
— Нет, — улыбнулся Джон Сильвер — Я думаю, что мне лучше остаться на месте — я все равно не смогу заснуть.
— Увидимся утром, — кивнул ему Стил.
— До свидания, сэр!
Экран замерцал и погас. Стил медленно поднялся с кресла и осмотрелся по сторонам. За прозрачной стеной по-прежнему вели свою работу техники. Он отвернулся. Он сделал все, что было в его силах. “По-моему, я сделал все, что от меня зависит”, — подумал Стил. Поколебавшись секунду, словно ожидая чьего-то разрешения, он пошел к двери своего кабинета.
Двенадцать экстрасенсов, лежавших на специальных, поставленных в ряд кроватях, методично сканировали каждый район города.
По Осенней реке медленно плыли баржи, их обшитые сталью борта ломали тонкий лед. Покосившиеся деревянные дома, словно старики, кланялись друг другу, до окон их верхних этажей можно было дотянуться рукой. Озябшие дозорные патрулировали освещенные фонарями улицы. По городским стенам, словно призраки, бесшумно пробегали кошки.
Меньше чем через час экстрасенсы засекли Тифозную Мэри и вступили в контакт с ее биополем. Она убила их всех.
Тифозная Мэри была запрограммирована.

Глава 17
ГЕРОИ И ПОДЛЕЦЫ

Этот дом ничем не выделялся среди остальных, а на табличке над входом было написано только одно слово — “Кузнец”. Дональд Ройал мрачно улыбнулся. Он лучше знал, что скрывается за этой дверью. За долгое время пребывания на посту председателя Совета он прочел множество донесений о деятельности донорского банка Леона Вэрчью. Это было одной из застаревших болячек Мистпорта, для устранения которой все время не хватало формальных улик. Ему надо было проявить твердость в этом деле. Если бы он сделал это, Джейми мог бы остаться в живых.
Дональд вздохнул и оправил свой плащ. В это раннее утро туман был просто непроницаемый, а снег валил не переставая еще с вечера. Зима обещала быть суровой. Он взглянул на стоявшую рядом Мадлен Скай. Она по-прежнему скрывала свое лицо от посторонних взглядов. Внешне она держалась очень спокойно, но Дональд мог заметить, что ее правая рука лежит на эфесе меча. В этом не было ничего странного. Он не раз обращал внимание, как дрожит от ярости ее голос при упоминании имени Леона Вэрчью.
— Что ж, мы на месте, — сказал Дональд.
— Я знаю, — подтвердила Скай.
— А тебе приходилось бывать здесь раньше?
— Да.
Подождав секунду, он понял, что Скай не расположена к разговорам. У него и прежде было сильное ощущение, что она рассказывает ему далеко не все. Впрочем, этого и не требовалось. Если бы это имело серьезное значение, она бы не смогла удержаться и рано или поз-, дно поделилась с ним своими секретами. Но теперь важен был только Леон Вэрчью. Дональд Ройал смотрел на закрытую дверь и чувствовал, как в груди у него закипает гнев. Леон Вэрчью не мог не знать, как и отчего погиб Джейми, и Дональд поклялся докопаться до истины. Он бросил быстрый взгляд на Мадлен.
— Готова?
— Готова.
— Тогда приступим!
Шагнув вперед, Дональд нажал на дверную ручку. Дверь была незаперта. Толкнув ее, он прошел в хорошо обставленный и ярко освещенный холл. Скай вошла вслед за ним и плотно затворила за собой дверь. Их лица почувствовали приятное тепло. Оглядываясь по сторонам, Дональд откинул свой капюшон и стряхнул с плаща снег. Длинный узкий холл был совершенно пуст и оканчивался еще одной дверью. Дональд и Мадлен направились прямо к ней. Старый Ройал снял с рук перчатки и заткнул их за пояс. Перчатки мешают, когда дело доходит до меча. На ходу он внимательно рассматривал стены. На них не было видно телекамер, но Дональд не сомневался, что за ними уже наблюдают. Повсюду на стенах висели старинные картины и дорогие гобелены. Неожиданно Дональд усмехнулся — он заметил подделку. В этом не было сомнения, так как подлинник висел у него дома. По крайней мере, он всегда считал, что владелец подлинника именно он.
Подходя к двери, он внутренне собрался. Его лицо стало еще серьезнее, когда, взявшись за дверную ручку, он понял, что дверь заперта. Постучав в дверь кулаком, он стал нетерпеливо ждать. Из небольшого динамика, вмонтированного в дверную коробку, раздалось слабое шипение.
— Доктор Вэрчью благодарит вас за визит, но, к сожалению, не может вас сегодня принять. Мы просим извинить нас за причиненное вам беспокойство.
— Выключи свой магнитофон и поговори со мной, — угрожающим тоном потребовал Дональд. — Или я приведу сюда отряд дозорных и они выставят эту дверь к чертовой матери. Я — Дональд Ройал, председатель городского Совета, и хочу встретиться с доктором Вэрчью.
Наступила пауза, после которой из динамика послышался запинающийся женский голос:
— Извините, господин председатель Совета, но доктор категорически запретил мне впускать каких бы то ни было посетителей.
— Твоего босса ждут большие неприятности, — холодно предупредил Дональд. — Если ты не хочешь разделить его незавидную судьбу, то открывай дверь. Немедленно!
За дверью что-то зажужжало, и она медленно отворилась. Угрюмо улыбаясь, Дональд прошел в приемную Вэрчью. Похоже, это была первая линия обороны. Пышнотелая рыжеволосая секретарша в волнении встала из-за стола, сделанного из стали и пластика. Дональд коротко кивнул ей и стал осматриваться по сторонам. Вэрчью здесь не было. В покрывающих стены полированных деревянных панелях отражался свет большой люстры, а ковер на полу имел такой густой ворс, что в нем могла спрятаться змея. В другое время вся эта обстановка отвлекла бы Дональда, но сейчас ему было не до этого.
— Мне нужен Леон Вэрчью, — решительно произнес он. — Где он сейчас?
Секретарша оторвала взгляд от скрытой плащом фигуры Мадлен Скай и, быстро взглянув на закрытую дверь справа от себя, ответила Дональду, что доктор Вэрчью проводит совещание.
— Он настойчиво просил не беспокоить его. Если вы сможете подождать...
— Я думаю, что он все-таки примет нас, — прервал ее Дональд и шагнул к двери справа от стола.
— Извините, господин председатель! — В голосе секретарши послышались угрожающие нотки.
Дональд остановился. В руках секретарши был дисраптер, ствол которого был направлен то на него, то на Мадлен Скай. Ройал замер. Секретарша могла одним залпом убить их обоих и сделала бы это при первом же его движении. Он вспомнил о метательном ноже за голенищем своего сапога, но тут же отбросил эту мысль. Нужно было попробовать как-то отвлечь ее...
Секретарша бросала быстрые взгляды на Дональда и Мадлен и озадаченно хмурилась.
— Если бы вы действительно могли вызвать дозорных, вы бы привели их уже сейчас. Но их нет, а значит, у вас нет и ордера на арест. Так что я могу в любой момент выкинуть вас обоих за дверь. Это мне уже больше нравится! Но прежде я хочу посмотреть на то, с чем вы пришли сюда. Я не собираюсь устраивать здесь рукопашный бой, а поэтому — снимайте перевязь с мечом, господин председатель! Медленно, не делая резких движений. А тот, кто скрывается под плащом, пусть откинет капюшон и покажет свое лицо. Его фигура кажется мне знакомой.
Дональд возился с пряжкой своей перевязи, стремясь хоть немного потянуть время. Похоже, секретарша больше заинтересовалась Мадлен, чем старым председателем Совета. Если он правильно все рассчитает... Он медленно наклонился и положил свою перевязь на пол. Глаза секретарши перебегали с Мадлен на Дональда и снова возвращались к неподвижно стоявшей женщине. Скай медленно подняла руки и отбросила капюшон, открыв свое лицо. Глаза секретарши стали квадратными от ужаса, ее руки затряслись.
— Не может быть! Этого не может быть! Я видела твое тело в контейнере!
Дональд выдернул из-за голенища нож и резким движением снизу что есть силы метнул его. Нож вонзился в плечо секретарши, развернув ее в сторону. Полыхнувший дисраптер разрядился в потолок, не причинив никому вреда. Скай быстро шагнула вперед, держа наготове свой меч. Сверкнул длинный клинок — и секретарша рухнула на пол. Убедившись, что их противница мертва, Скай вложила меч в ножны. Дональд поднял с пола свою перевязь и снова застегнул ее на поясе.
— Отличный бросок, — похвалила его Скай.
— Спасибо. Но почему ее так поразило твое лицо? Что она хотела сказать...
— Потом я все объясню вам. А пока давайте разберемся со всем этим.
Дональд вздохнул и обогнул стол, присев на корточки рядом с Мадлен. Скай жестом предложила ему взглянуть на лицо секретарши. Нахмурившись, он прикоснулся к безупречно гладкой коже. Она была неестественно упругой, и вскоре он понял почему: за ушами и под подбородком он нащупал едва заметные маленькие шрамы. Не вызывало сомнения, что в погоне за своей эффектной внешностью секретарша пошла на сложную операцию по подтягиванию и пересадке кожи. Дональд мог предположить, что стало с той женщиной, чья кожа обрела новую владелицу. Взявшись за ручку своего ножа, он вытащил его из плеча секретарши. Вытерев окровавленное лезвие об ее блузку, он снова засунул нож за голенище. Он был уверен, что сегодня этот нож ему еще пригодится.
Морщась от боли в коленях, он выпрямился. Были времена, когда он просто не чувствовал своего тела, а сейчас... Тем временем Скай безуспешно дергала за ручку нужной им двери. Дверь была заперта. Дональд стал рыться у себя в карманах в поисках отмычки.
— Не теряйте зря времени, — предупредила его Мадлен. — Это электронный замок. Вэрчью обо всем подумал.
Увидев миниатюрную телекамеру, встроенную в дверную коробку, она задумчиво нахмурилась.
— Мы не можем больше понапрасну тратить время. Они, безусловно, уже знают о нашем приходе и скоро начнут действовать. Осмотрите стол — может быть, там есть скрытый переключатель, открывающий дверь, или что-нибудь в этом роде.
Дональд кивнул головой и стал один за другим выдвигать ящики стола. Довольно быстро он нашел пульт дистанционного управления, спрятанный в коробке из-под конфет. Нажав наугад несколько кнопок, после чего загорались и гасли лампы в люстре, он наконец нашел ту, которая открывала электронный замок. Дверь громко зажужжала и растворилась. За ней тянулся длинный узкий коридор. Дональд сунул пульт в карман и вслед за Скай устремился вперед. Он заметил, что она снова покрыла голову капюшоном, но не стал задавать по этому поводу никаких вопросов. Всему свое время.
Почти десятиметровый коридор оканчивался неожиданным поворотом. Из всех укрепленных на потолке ламп горела только одна. В нос бил сильный запах антисептика. Скай медленно шла по коридору первой, Дональд двигался за ней. Он не заметил в коридоре телекамер, но, без сомнения, они там были. В тишине отчетливо раздавались звуки шагов. Мадлен осторожно достала из ножен меч. Дональд не мог не заметить, как дрожит ее рука.
Леон Вэрчью смотрел на своего хозяина, молча стоявшего возле утилизационного контейнера. Вот уже почти час он взывал к этому человеку, но все было напрасно. Ни одно слово, произнесенное Вэрчью, не произвело эффекта на графа Стефана Бладхоука. “Мне не надо было связываться с Империей, — с горечью думал доктор. — Если попадешься к ним в когти, то уже не выберешься”. Он с трудом удерживал себя в руках. Мистпорт был на грани катастрофы, Блэкджэк был убит, разведчица Топаз шла по его следу, а вдобавок ко всему какой-то безумец заманил в город диких собак. Так или иначе, жить здесь было уже невозможно. Надо было бежать с этой планеты и обосноваться где-то в другом месте. Не важно где. У донорских банков всегда найдутся клиенты. Значение имело лишь то, сколько своих запасов и оборудования он мог бы прихватить с собой. Помочь ему в этом мог только Бладхоук, знавший, какие услуги доктор оказывал Империи. Теперь Вэрчью смотрел на графа, сохранявшего полную невозмутимость.
— Вы должны помочь мне выбраться отсюда! — заорал Вэрчью. — Пока вы разъезжали по окрестным поселкам, ваша проклятая сирена перевернула здесь все вверх дном! Я не знаю, что произошло у нее с Ройалом, но эта мерзкая тварь словно с цепи сорвалась. Вы никогда не предупреждали меня, что она так опасна! Она, не успокоится до тех пор, пока не разрушит весь город.
— Прекратите выть, мой дорогой доктор! Дело вовсе” не только в вас. — Бладхоук снял со своего рукава невидимую соринку. — Дама, о которой вы говорите, вовсе не предоставлена самой себе. Ей позволяют делать только то, что реально нам не угрожает. Она попросту взялась за дело немного раньше, чем мы предполагали. Но в этом была и ваша вина. Вам надо было предупредить меня, что Джейми Ройал ненадежен.
— Я не мог знать об этом! Блэкджэк хорошенько припугнул его, но Джейми почему-то начал нарушать мои приказы.
— Почему — это уже не важно. Факт остается фактом, что он свел Мэри с другим сильным экстрасенсом. Нет ничего удивительного, что ее программа потребовала от нее действий.
Вэрчью злобно затряс головой.
— Меня это уже не волнует! Блэкджэк мертв, и слишком много людей связывают мое имя с тем, что творится в городе. Очень скоро кто-то из них или все они вместе заявятся сюда. Вы должны разрешить мне расправиться с Топаз.
— Нет. Ваша первая попытка оказалась неудачной, так что теперь не стоит обращать на разведчицу внимания. Пусть в Мистпорте поймут, что она — сирена и является потенциальной опасностью для города. Так же, как наша дорогая Мэри.
— Послушайте, Бладхоук, вы затащили меня в эту трясину. Теперь вы должны помочь мне выбраться отсюда.
— Или?
— Или я обращусь туда, что раньше называлось Советом, и рассказываю все, что я знаю.
— Они посадят вас под замок, а ключ выбросят.
— Ничего, я, по крайней мере, останусь в живых!
— Еще одна крыса собирается удрать с тонущего корабля, — с притворной печалью сказал Бладхоук. — Мой дорогой Леон, знайте, что я не позволю вам расстроить мои планы. Сейчас слишком серьезный момент.
— Интересно, как вы остановите меня? — Вэрчью отошел на шаг от контейнера и по-волчьи оскалил зубы. Увидев в руке доктора дисраптер, Бладхоук удивленно поднял брови, но промолчал.
— Вы должны зафрахтовать для меня звездолет, — угрожающе сказал Вэрчью. — Частный корабль. Потом поможете мне перевезти туда мое оборудование, и мы оба совершим маленькую межпланетную прогулку. Долетев до ближайшей космической гавани, мы разойдемся в разных направлениях. Все очень просто, не так ли?
— Я полагаю, ты не будешь вечно держать меня под прицелом, — спокойно сказал Бладхоук.
— Но я всегда успею воспользоваться дисраптером, — улыбнулся Вэрчыо. — А теперь — пошли! Мы теряем время на пустые разговоры.
— Совершенно пустые, — раздался голос Дональда Ройала.
Резко повернувшись, Вэрчью и Бладхоук увидели, что Ройал стоит в дверном проеме, держа наготове для броска свой нож. Рядом с ним, не открывая своего лица, стояла Мадлен Скай. В ее руке блестел меч.
— Твоя охрана напрасно получает жалованье, Вэрчью, — насмешливо сказал Дональд. — Убери-ка свою пушку. Даже если ты попробуешь пошевелить ей, этот нож войдет в твой левый глаз.
Вэрчью взглянул на Дональда и, оценив ситуацию, аккуратно положил дисраптер на крышку контейнера. Дональд кивнул ему головой и неторопливо вошел в просторное помещение. Оглядев облицованные кристаллами стены и ряды утилизационных контейнеров, он поморщился от назойливого запаха карболки. Мадлен медленно прошла вслед за ним, не спуская при этом взгляда с доктора Вэрчью. Дональд остановился в нескольких шагах от Вэрчью и Бладхоука и пристально посмотрел на графа.
— Я не думал, что у доктора хватит ума и решимости ввязаться в такую игру, — тихо сказал он. — Но тебе я никогда не верил. С каких пор ты предал нас, Бладхоук? Когда агент Империи пробрался в самое сердце Мистпорта — в городской Совет?
— Очень давно, — спокойно ответил Бладхоук. — Прибыв в Мистпорт, я сразу же понял, что сделал ошибку. Это жалкое, убогое место, обойденное цивилизацией. Я довольно быстро понял, что все мои прежние грехи будут прощены, если я снова докажу свою преданность Империи. А сделать я мог немало. Конечно, не бесплатно. Для меня не составило особого труда установить контакты с агентами Империи, и они очень скоро смогли убедиться в моих незаурядных способностях. Год за годом я не терял времени напрасно. В Империи даже подумывали о том, чтобы наградить меня медалью.

Предыдущая страница 10 Следующая страница


11 Cаймон Грин

— Предателям не дают медалей, — жестко возразил Дональд. — Даже в Империи.
Бладхоук равнодушно пожал плечами.
— Как бы то ни было, при поддержке Империи мне было нетрудно добиться избрания в Совет. А этого...
— Хватит, — оборвал его Дональд. — Теперь мне ясно, почему все наши секреты моментально становились достоянием Империи.
— Спокойно, — продолжал Бладхоук. — Вы еще не знаете, что вам всем придется стать моими пленниками. Дела обстоят так, что я держу ваши судьбы в своей руке.
— Мне кажется, что ты что-то путаешь, — возразил Дональд.
— Мой дорогой Дональд, — улыбнулся Бладхоук, — пока мы здесь разговариваем, флот Империи не теряет времени даром.
— Что? — Вэрчью загнанным зверем посмотрел на графа. — Раньше ты ничего не говорил про флот Империи!
— Успокойся, Леон. Зачем тебе было знать об этом? А ты, Дональд, знай, что через несколько часов имперский флот выжжет эту планету дотла. Так же, как Танним. Ваш единственный шанс выжить — это сдаться мне на милость. Я знаю, что ты скажешь в ответ на это, но боюсь, что ты будешь не прав. Очень скоро в Мистпорте не останется ни одного живого экстрасенса, а без психоэнергетического щита Мистпорт не сможет выстоять.
— А импульсные орудия?
— Они бездействуют — так же, как и силовые щиты, благодаря хорошо организованной диверсии. Я думаю, сейчас Гидеон Стил уже сделал для себя неприятное открытие: ни один из компьютеров не способен выполнять его команды. Даже удивительно, что можно сделать, заменив всего лишь один маленький кристалл. Ты, наверное, помнишь, как я настаивал на том, чтобы в компьютерах нашей оборонительной системы была проведена замена кристалла памяти?
Дональд не смог сразу ответить.
— И сколько же времени ты вынашивал этот план?
— Несколько лет, — ответил Бладхоук — За исключением маленьких проколов все шло так, как я хотел.
— А это кто? — неожиданно спросил Вэрчью, глядя на молчаливую фигуру, закутанную в плащ. — Что она на меня уставилась?
— Ты знаешь, кто я! — Мадлен откинула капюшон, и лицо Вэрчью побледнело от страха. — Пришло время отдавать долги, доктор Вэрчью!
— Но ты мертва! — закричал доктор. — Блэкджэк убил тебя, а я лично положил твой труп в утилизационный контейнер! Я сам видел, как твое тело было расчленено на части!
— Нет, — спокойно возразила Мадлен. — К сожалению, твой наемник плохо справился с заданием. Он явился, когда меня не было дома. Там находилась моя сестра Джессика, неожиданно приехавшая ко мне в гости. Она очень похожа на меня. Твой человек хладнокровно убил ее и принес ее тело в твой офис. Вы погрузили его в контейнер и показали несчастному Джейми. Этот бедный мальчик не нашел в себе мужества отказаться от работы на вас.
Я довольно быстро узнала о том, что произошло, и решила не опровергать слухи о своей смерти, пока не проникну во все ваши тайны. Я знала, что за Вэрчью кто-то стоит и что этот человек связан с Империей. О том, что я уцелела, я не могла сказать даже Джейми. Мне было неясно, чью сторону он примет. Когда все прояснилось, было уже слишком поздно. Он был мертв. Я даже не успела сказать, что люблю его.
— Я не виновен в его смерти! — запротестовал Вэрчью. — Эта идея принадлежала Бладхоуку. Он отдавал приказы, а я просто сообщал о них Блэкджэку.
Бладхоук недоуменно поднял брови.
— Это ложь, грязная ложь!
— Меня это уже не волнует, — сказала Мадлен. — Вы оба лучше скажите, как вы собираетесь спасти свою шкуру?
— У меня есть деньги, — торопливо заговорил Вэрчью. — Много денег. Я отдам тебе половину, если ты отпустишь меня с миром.
— Ты пустил под нож мою сестру, — сказала Мадлен. — И всего золота Империи не хватит, чтобы заплатить за смерть Джейми!
Вэрчью взглянул в ее зеленоватые глаза и увидел в них холод смерти. Дико вскрикнув, он потянулся за лежавшим на контейнере дисраптером. Меч Мадлен описал сверкающую дугу и обрубил по запястье руку доктора. Он еще раз вскрикнул и повалился на пол — из горла у него торчал нож Дональда. По холодному полу растекалась кровь. Леон Вэрчью был мертв.
Дональд и Мадлен взглянули на Бладхоука и замерли от неожиданности — в его руке был дисраптер.
— Вы, наверное, думали, что оружие было только у него? — с издевкой спросил Бладхоук. — Прошу вас, Мадлен, положите на землю свой меч. Уверяю вас, он вам больше не понадобится.
Скай осторожно положила свой клинок, стараясь не делать резких движений.
— Очень хорошо, Мадлен. Теперь попрошу вас обоих — снимите ремни с ножнами и бросьте их на пол.
Дональд и Скай подчинились его требованию. Брошенное на пол оружие издало глухой, безнадежный звук. Бладхоук жестом приказал им отойти от контейнеров. Заметив лежавший у его ног дисраптер доктора Вэрчью, Бладхоук отшвырнул его в сторону.
— Твой бросок был очень точен, Дональд, — самодовольно улыбаясь, похвалил Ройала граф. — Прямое попадание в сонную артерию, причем из такого сложного положения.
— Я промахнулся, — признался Дональд. — Я метился ему в глаз.
— Дорогой Дональд, ты скромен, как всегда. Но вы должны понять, что я не могу оставить вас в живых. Вы слишком много знаете. В Мистпорте все считают меня бесследно пропавшим, и скорее всего, уже покойником, и я никого не собираюсь разубеждать в этом. Ведите себя достойно, и я обеспечу вам быструю и безболезненную смерть.
— Такую же, как Эйлин Даркстром, — неожиданно сказал Дональд.
— Именно так.
— Ублюдок!
— Что ты, Дональд...
— Она любила тебя!
— Она была мне полезна.
Дональд угрюмо посмотрел на Бладхоука.
— Нас двое, а ты только один. Ты убьешь меня, но Мадлен сумеет справиться с тобой, пока твой дисраптер перезаряжается.
— Что ж, возможно, — согласился Бладхоук. — Но она не согласится пожертвовать твоей жизнью, так же как ты — ее. Да и свою собственную жизнь вы не отдадите так просто. Нет, вы будете делать то, что я вам говорю, в надежде на то, что я совершу какую-нибудь ошибку и ситуация переменится. Дональд, вон там, в углу, лежит веревка. Пойди и принеси ее. И не делай глупостей, иначе я убью Мадлен!
— Хорошо, я возьму веревку, что дальше? — спросил Дональд, не двигаясь с места.
— Сначала ты свяжешь женщину, а потом я свяжу тебя. После этого я прикончу вас одним выстрелом. Ну все, Дональд, хватит болтать! Жаль, что у меня нет времени насладиться вашими мучениями, но если бы обстоятельства позволяли, я клянусь, что растянул бы это удовольствие. Я ненавижу тебя, старик! Я всегда ненавидел тебя. Если бы не ты и ходившие о тебе басни, Мистпорт развалился бы еще несколько лет тому назад и я бы мог спокойно улететь с этой убогой планеты. Раз за разом я строил планы, а ты разрушал их. Ты заставлял Совет соблюдать правила чести, боролся с коррупцией среди дозорных. Ты был главной причиной того, что я застрял здесь надолго!
Он подошел к Дональду, его лицо исказилось от ярости. Дисраптер вилял в его дрожавшей от ненависти руке. И в этот момент, когда внимание графа полностью переключилось на Дональда, Мадлен Скай вынула из кармана дисраптер убитой секретарши доктора Вэрчью. Краем глаза Бладхоук уловил ее движение и стал поворачиваться, но Дональд резко ударил его кулаком в подбородок. Он вложил все силы в этот удар, и Бладхоук стал падать на спину. Его дисраптер болтался из стороны в сторону. Скай точно выбрала момент и выстрелила ему прямо в сердце. Клокочущий луч отбросил графа на контейнер. На мгновение он замер, широко раскрыв свои глаза стервятника, а потом рухнул на воя.
Скай посмотрела на его труп и отложила дисраптер.
— Это за тебя, Джейми! — тихо сказала она. Потом она повернулась к Дональду, который потирал ушибленную руку. — Дональд, с вами все в порядке?
— Мне кажется, что у меня на руке не осталось ни одной целой кости.
Скай рассмеялась.
— Да вы герой. Если вы можете шевелить пальцами, значит, ничего страшного нет.
Дональд поморщился, но все же заставил себя улыбнуться.
— В конце концов, мы неплохо сработали, правда?
— Совсем неплохо. У нас сложилась хорошая команда. — Она замолчала и задумчиво посмотрела на Дональда. — А вы не хотели бы продолжить работать со мной? Мне бы пригодился такой напарник.
— Вы серьезно? — Дональд бросил на нее удивленный взгляд. — В моем-то возрасте?
— Я сказала — напарник, а не муж. Моя энергия, ваш опыт. Это было бы естественно.
Дональд задумался, а потом добродушно улыбнулся.
— Черт возьми, а может быть, и вправду попробуем? Я уже смертельно устал от заседаний Совета.
Они улыбнулись друг другу. Дональд протянул свою руку, и Мадлен крепко пожала ее.
— Что теперь? — спросила она.
— Прежде всего надо добраться до Центра управления и узнать, правда ли все то, что этот подонок говорил о космическом флоте Империи. Я подозреваю, что мы не знаем и половины того, что происходит.

Глава 18
ПЕСНИ В НОЧИ

Когда на всех улицах Мистпорта показались дозорные, большинство здешних воров решили, что осторожность — это лучшая доблесть, и на время “легли на дно”. Патрули без устали прочесывали город все утро и в результате были измотаны и обозлены. Они арестовывали всех, кто вызывал хоть малейшее подозрение — просто потому, что им хотелось поскорее убраться с холодных, пронизываемых ветром улиц. Воры сидели дома и ждали, когда настанут лучшие деньки.
Форточники чувствовали себя в полной безопасности.
Забравшись на конек старой крыши, словно мифическое чудовище, Кот положил подбородок на руки и тихо вздохнул. С тех пор как его постигла неудача на кладбище Повешенных, прошло три дня. Сайдер до сих пор не могла простить ему упущенной добычи. Кот так торопился удрать с кладбища, что не прихватил с собой дисраптер капитана Старлайта. Такое оружие было большой редкостью в Мистпорте и ценилось очень дорого. Узнав, что Кот проворонил его, Сайдер осыпала его проклятиями. Сегодня ее настроение было ничуть не лучше, чем вчера, и Кот решил пересидеть трудное время на крыше — подождать, пока Сайдер успокоится и перестанет бросаться в него чем попало.
Заметив внизу какое-то движение, он пристально вгляделся в туман и увидел патруль. Дозорные нехотя осматривали узкий, заваленный мусором переулок, пока их командир связывалась по радио с Центром управления.
Разведчица Топаз потопала окоченевшей ногой и поплотнее закуталась в плащ. Она уже долго дожидалась, когда дежурные техники соединят ее с квартирой директора космического порта. “Типичная ситуация, — подумала она с раздражением. — Мои люди рискуют получить воспаление легких, а он сидит дома и греет ноги у камина. На свете нет справедливости. Или, по крайней мере, мы никак не научимся жить по ее законам”. Она взглянула в редеющий туман. Тихий ветер разгонял белесую дымку, но мороз от этого становился еще злее. Топаз начала замерзать, несмотря на свою уникальную подготовку. “Я начинаю сдавать, — подумала она. — Мне не обойтись без восьми часов сна следующей ночью”. Она печально покачала головой и тут же услышала, как из динамика рации, которую она держала в руках, раздалось легкое шипение.
— Я слушаю вас, разведчица!
— Сектор четыре обследован. Никаких следов сирены-мутанта. Какие новости у вас?
— Поступило несколько сигналов, но ни один из них не подтвержден. Двенадцать экстрасенсов, которым было поручено разыскать Мэри, зафиксировали ее присутствие, но погибли при этом. Я больше не могу рисковать людьми.
Топаз затаила дыхание. Ей не хотелось, чтобы плохие новости узнали люди из ее патруля.
— А что с флотом Империи? — негромко спросила она. — Они не пытались пробить наш щит?
— Нет. Они по-прежнему находятся на нашей орбите и выжидают. Я хотел сказать еще об одном моменте, касающемся сирены-мутанта. Одной из ее первых жертв после “Колючего терновника” был капитан Старлайт. Есть доказательства, что она специально преследовала этого человека.
— Какие доказательства?
— Я поручил своим людям... вести за ним наблюдение. Я подозревал, что он попытается вынести с корабля кое-какие ценности. Почти все мои агенты стали жертвами сирены вместе со Старлайтом, но один из них, который несколько раньше ушел с этого места, сообщил любопытные сведения. Мы только сейчас начинаем понимать, каков их смысл. В общем, не исключена возможность, что у Старлайта была какая-то вещь, очень интересовавшая сирену, что-то вывезенное им с Таннима. Среди личных вещей Старлайта мы обнаружили голубой сапфир, полученный им, по всей видимости, от кого-то из беженцев. Такие драгоценные камни — большая редкость в Империи. Особенно они ценились на Танниме.
— У кого сейчас этот сапфир?
В ответ донесся довольный смешок.
— Я понимаю, директор. Мой вопрос был неуместен.
— Возможно. Мне кажется, между сиреной и этим сапфиром есть определенная связь. Я передал камень в лабораторию космического порта. Может быть, они расскажут о нем что-то интересное. Я бы сказал, что он ничем не отличается от других драгоценных камней. Так или иначе, к обеду я получу ответ на этот вопрос. При условии, что до обеда с нами ничего не случится.
— Что ж, неплохо. Сообщите мне о результатах исследования.
— Конечно. Топаз...
— Да?
— Наконец-то к нам в Центр пришел Дональд Ройал. Когда вы позвонили, я как раз разговаривал с ним. Похоже, что Леона Вэрчью больше нет в живых. Он был убит в схватке с Дональдом.
— Понятно...
— Без сомнения, мы скоро узнаем все подробности этого происшествия. Мне казалось, что вам это будет интересно.
— Да. Спасибо, Стил. Я перехожу в сектор пять. Конец связи.
— Конец связи.
Она положила рацию к себе в карман и подозвала дозорных. Дозорные появились из закоулков, тряся головами и стряхивая с одежды налипший мусор. Выслушав их донесения, она указала им новый сектор поиска.
Кот наблюдал за всем этим из своего укрытия на коньке крыши. Когда Топаз закончила переговоры со Стилом, он задумчиво почесал свою щеку. То, что он смог прочесть по губам Топаз, заинтриговало и обеспокоило его. Империя не предпринимала открытых атак на Туманный Мир в течение двадцати лет. Двадцать лет назад флот Империи разбился о психоэнергетический щит. И вот, похоже, они снова прилетели сюда. Задумавшись, он прикусил нижнюю губу. В это надо было посвятить Сайдер — интересно, что она думает по этому поводу. Даже если эта новость не заинтересует ее, она, может быть, перестанет переживать из-за упущенной вещицы Старлайта. Он ловко спустился с конька на занесенную снегом крышу.
Он еще не успел скрыться в тумане, как из полутемного переулка появилась высокая светловолосая женщина с устремленным вдаль взглядом. Она опасалась, что дозорные найдут ее, но они слишком небрежно вели поиски. Если говорить более точно, они не слишком глубоко разрывали кучи мусора. Мусор был отвратителен, но Мэри приходилось прятаться и в более неприятных местах. Можно было перенести любые неудобства, лишь бы не быть схваченной и возвращенной в Империю. Подслушав переговоры Топаз, она узнала для себя много интересного. Ее сапфиром завладел директор космического порта, но пока он передал его кому-то другому. Она не поняла, кому именно. Сейчас ей надо было найти директора и заставить его вернуть сапфир. Указать, где находится директор Стил, ей могла эта женщина — Топаз. С этой мыслью Мэри двинулась в туман вслед за разведчицей и ее патрульными.
Даже в самых совершенных программах встречаются отклонения.
Кот повис над окном второго этажа таверны “Колючий терновник” и обеспокоенно нахмурился: ставни окна мансарды были слегка приоткрыты. Сайдер обычно не позволяла себе такой небрежности. Он растворил ставни пошире, схватился за скобы над окном и ногами вперед въехал в комнату.
Здесь было холодно, горела всего одна лампа. Кот плотно закрыл ставни. Сайдер сидела в кресле возле камина и смотрела на пляшущие языки пламени. Она выглядела усталой, расстроенной и даже упавшей духом. Никакого товара для перепродажи не предвиделось, таверна была до сих пор закрыта. Сайдер прилагала все усилия, пытаясь отремонтировать пострадавшее помещение, но ее возможности были почти исчерпаны. В Мистпорте бедность приравнивалась к преступлению, наказанием за которое нередко была смерть на холодных и безжалостных улицах. Кот сжал кулаки. Все-таки он превосходно бегал по крышам, а ловкий вор всегда сможет достать деньги. Тем или другим путем.
Услышав его шаги, Сайдер обернулась, и на ее лице появилась улыбка. Правда, глаза ее были по-прежнему грустны. Она встала со своего кресла, Кот обнял ее. На секунду Сайдер крепко прижалась к нему — чувствовалось, что ей так не хватает заботы и внимания. Но тут же ее руки отстранили его, а на лице появились обычные капризные морщинки. С улыбкой посмотрев на разочарованное лицо Кота, она нежно поцеловала его.
— Ты уже давно должен был прийти. Где тебя носило?
Пользуясь азбукой глухонемых, Кот пересказал то, что он услышал от начальницы патруля. Он был даже раздосадован: следя за его пальцами, Сайдер оставалась совершенно спокойной, просто равнодушной. Когда он закончил свой рассказ, она быстро поцеловала его и направилась к зеркалу, где стала прихорашиваться и поправлять прическу. Глядя на ее отражение, Кот следил за ее губами.
— Не бойся флота Империи, мой дорогой. Пока экстрасенсы держат свой щит, флот нам не страшен. Что касается разносчицы эпидемии, то я знаю, какую цену назначили за ее голову. Но мы — воры, а не охотники за убийцами. Оставь эту работу тем, кто знает в ней толк. Хорошо?
Кот нехотя кивнул головой.
— Ну и ладно. А теперь у меня есть для тебя работа. Я иду к директору порта Стилу.
Кот недоуменно нахмурил брови, а Сайдер рассмеялась.
— Не беспокойся, дорогой! Это деловая встреча, мы с ним частенько встречаемся по делу. В руки к нему попал очень красивый сапфир, а у меня есть покупатель на этот камень. Я уже договорилась со Стилем о покупке сапфира, но всего час назад он пошел на попятную и заявил, что не отдаст этот камешек ни за какие деньги. Он не стал долго говорить со мной. Выходит, у нас все сорвалось, правда? А я так рассчитывала на эту сделку! Деньги от перепродажи сапфира помогли бы нам выпутаться из всех наших трудностей. Теперь мы остались с носом, и все из-за директора порта. Но я не успокоилась. Я напрошусь пообедать со Стилом. Это будет нетрудно — душка Гидеон так любит похвалиться своими кулинарными способностями. Мы приятно пообщаемся, а тут наступит и твой черед. Когда я отвлеку его, ты влезешь в его квартиру и возьмешь сапфир.
Кот вежливо улыбнулся. Лучше бы он не слезал со своей крыши!
— Я знала, что ты согласишься, — с улыбкой сказала Сайдер.
Туман заполнил узкую улицу, в которой Топаз поджидала своих дозорных. На ее волосах и одежде оседали мельчайшие капельки влаги, клубящаяся дымка обступала ее со всех сторон. Видимость была нулевая, высокие стены домов казались смутными тенями. В тумане тускло светил один-единственный фонарь, дававший маленькое янтарное пятнышко света. Радовало лишь то, что прекратился снег.
Вэрчью был мертв. Топаз печально улыбнулась. С его смертью акт отмщения можно было считать совершенным. Конечно, она предпочла бы убить доктора собственной рукой, но, в конце концов, это не имело значения. Ее устраивало, что его больше нет на свете. С ее плеч как будто сняли тяжелый груз, и все-таки...
“Что мне теперь делать? Мне нужна... какая-то цель в жизни, то, ради чего я буду жить”.
Долгое время таким смыслом жизни был Майкл. Потом — месть за его убийство. А теперь — что? Она нахмурилась. Сейчас она была командиром всего городского дозора. Может быть, для Майкла это показалось бы удивительным, но служба в дозоре давала Топаз чувство внутреннего комфорта. Здесь с самого начала оценили ее заслуги, не обращая внимания на ее прошлое. Возможно, на этой службе она смогла бы воздать должное тому городу, который дал ей приют и оградил от преследований Империи.
В тишине послышались чьи-то шаги. Топаз настороженно посмотрела по сторонам. Ее людям нужно двигаться побыстрее, если они хотят до наступления темноты прочесать весь этот квартал. Тут она поняла, что звук шагов принадлежит всего одному человеку. В неподвижном воздухе разносился отчетливый, резкий стук чьих-то каблуков. Повернувшись лицом к неизвестному прохожему, Топаз непроизвольно положила руку на кобуру с дисраптером.
Одетая в грязный, порванный плащ, из тумана медленно показалась Тифозная Мэри. Ее изможденное лицо и тонкие руки были открыты зимнему холоду, на них уже были видны следы обморожения. Но она улыбалась, ее глаза горели зловещим огнем. Топаз сразу же узнала ее. Сирены безошибочно узнают друг друга. В Тифозной Мэри ощущалась невероятная энергия, сжигающая ее, словно всепоглощающее пламя. Топаз почувствовала сухость во рту. Сколько она себя помнила, ее всегда считали самой могущественной сиреной в Империи. Теперь она стала сомневаться в этом. Даже несмотря на защитные барьеры сознания Топаз, Мэри пронизывала ее словно прожектором. В глубине сознания Тифозной Мэри разведчица сразу же увидела следы воздействия психотехников Империи — темные, дикарские импульсы, которые точили сознание Мэри, словно черви точат упавшее с ветки яблоко.
За спиной Мэри никого не было. Но даже если бы следом за ней появились дозорные, это ничего бы не значило. Сталь клинков не может противостоять пению сирены. Топаз понимала, что победить или погибнуть ей придется в одиночку — так же, как несколько лет назад на планете Варимонде, где она сражалась с бойцами Империи. Она до сих пор помнила их вопли. Тифозная Мэри остановилась перед ней, улыбка по-прежнему не сходила с ее лица. Топаз убрала руку с дисраптера. Оружие сейчас не поможет.
— Мэри...
— Это не мое имя.
— Я смогу помочь тебе.
Высокая светловолосая женщина медленно покачала головой, ее бледное лицо выглядело безжизненной маской. То, что казалось улыбкой, было злобной гримасой, а огонь в ее глазах — холодным и убийственным.
— Я думала, что хоть в Мистпорте я не встречусь с добровольцами-охотниками. Поберегись, разведчица! Я не намерена сдаваться людям Империи.
— Но я не охочусь за тобой. Я хотела помочь тебе.
Тифозная Мэри рассмеялась.
— Я давно уже заметила на тебе форменный плащ. Я знаю, кто ты такая и что здесь делаешь. Ты такая же бесчеловечная, как пришельцы, с которыми ты борешься. Ты хочешь вернуть меня в Империю.
— Послушай меня, — сказала Топаз, делая шаг вперед.
Мэри открыла рот и запела свою песню.
Уличный фонарь стал мерцать и погас. Чувствуя, как песня Мэри разрывает ее сознание, Топаз отклонилась назад и стала обороняться тем же оружием. Они стояли лицом к лицу, не двигаясь, и энергия двух слившихся песен заставляла туман и снег закручиваться медленной пенистой спиралью. Два биополя столкнулись друг с другом, не желая отступать ни на пядь, но Топаз почувствовала, что у ее соперницы в запасе еще столько энергии! Разведчица напрягла всю свою волю. Если она потерпит поражение, это поставит на грань катастрофы весь Туманный Мир. Она ушла в самые глубины своего сознания и сняла преграды с того резервуара энергии, которым давала клятву никогда не пользоваться. “Пятьсот человек заходились в диком крике! У них были такие страшные, пустые глаза...” Вложив эту энергию в свою песню, Топаз сфокусировала ее на сирене-мутанте. Но Мэри даже не вздрогнула.
Песня Тифозной Мэри перекрывала песню разведчицы, с невероятной легкостью, ломая ее защитные барьеры. Психоэнергетический щит Топаз распался, и биополе мутанта вторглось в се сознание, жадно разыскивая необходимую ей информацию. Для этого ей потребовалась всего секунда, и вот в ее голосе зазвучала триумфальная нота: наконец-то она узнала, где находится ее сапфир! Обессилевшая Топаз упала на землю. Она даже не почувствовала удара.
Тифозная Мэри в молчании остановилась возле неподвижно лежащей разведчицы. Завившийся спиралью снег стал медленно оседать на землю, вновь сгустился туман. При мысли о том, что она вновь станет обладательницей своего сапфира, Мэри охватывало радостное возбуждение, но в ее сознании по-прежнему звучал тихий властный голос. Он давно уже жил в глубине ее сознания. Он подсказывал ей, где искать сапфир, к кому приближаться, что делать с теми, кто ее обманывает. Сейчас голос приказывал ей идти в Центр управления космическим портом. Голос подсказывал, что там находятся экстрасенсы, которым она должна спеть свою песню. Мэри хотелось петь, но еще больше ей хотелось завладеть своим сапфиром. Ее охватило смятение. Разрываемая двумя противоположными командами, она замерла в нерешительности, но тут же нашла спасительное решение и улыбнулась. Сначала она пойдет в дом директора порта и заберет свой драгоценный камень. Потом, завладев сапфиром, отправится в Центр управления. Мэри радостно улыбнулась и уверенно шагнула в туманную мглу. В ее глазах горел мрачный огонь. Программа Тифозной Мэри была почти выполнена.

Глава 19
ПОСЛЕДНЯЯ ЖЕРТВА

Сидя на корточках на плоской, покрытой асфальтом крыше напротив дома, где жил Гидеон Стил, Кот с нетерпением ждал условного сигнала Сайдер. Директор порта жил в самом сердце технического квартала — престижном, современном районе, который Кот благоразумно обходил стороной. В основном здесь возвышались блеклые строения из стекла и бетона, построенные еще в те времена, когда Мистпорт был столицей имперской колонии. На их стенах было не за что уцепиться, зато внутри дома были напичканы всякого рода охранными приспособлениями. Кроме того, они как близнецы были похожи друг на друга, и Кот не без труда ориентировался на этих улицах. Прищурившись, он вглядывался в туманную дымку. Он уже с нетерпением ждал, когда выполнит это задание и снова переберется на знакомые остроконечные крыши квартала воров.
Обогревательные элементы в его перчатках опять вышли из строя, и, пытаясь согреться, он отчаянно тер кулаком о кулак. Густой туман и недавно выпавший снег довольно хорошо маскировали Кота — его белый термозащитный комбинезон в который раз сослужил ему хорошую службу. Кот приглядывался к окну квартиры Стала, но пока что на условный сигнал не было и намека. Кот представлял, как блаженствуют Сандер и Стил, сидя возле растопленного камина, потягивая глинтвейн и обсуждая изысканное блюдо, которое им предстояло попробовать. В животе у Кота громко заурчало. Он вздохнул и с тоской стал вглядываться в густой туман, сквозь который светилось окно квартиры директора Стила.
Расположенная на первом этаже квартира Стила была теплой и уютной. Весь пол был устлан толстыми коврами. Ковры висели и на стенах — не столько из соображения тепла, сколько для того, чтобы прикрыть голый белый бетон. Здания колониальной эпохи были просты и надежны, но другими достоинствами не обладали. Так как поселившиеся в них люди не намеревались жить здесь слишком долго, они не придавали значения красоте интерьеров. Тогда все считали, что время для украшений и роскоши еще не пришло. Но история Мистпорта показала, что эти временные постройки оказались не только самыми долговечными, но и гораздо более престижными по сравнению с домами из дерева и камня.
Просторная гостиная Стила поражала обилием дорогостоящей бытовой техники вперемешку с предметами антиквариата — золотыми, серебряными, медными статуэтками. Не отличаясь хорошим вкусом, Стил тем не менее считал себя коллекционером. Стоявшая здесь мебель — кресла и диваны — была дорогой и изящной, хотя, с учетом тучного тела директора, это было не совсем оправданно. Стил отличался практическим складом ума, и это, безусловно, отражалось на обстановке его квартиры. В единственное большое окно были вставлены пуленепробиваемые стекла, кроме того, имелись и другие средства безопасности, не столь заметные постороннему взгляду. Большая часть окна была занавешена тяжелыми шторами.
Сайдер позволила Стилу снять с нее плащ и с нескрываемым восхищением прошлась по комнате. Каждый раз, когда она приходила к Стилу, он спешил похвастаться какой-нибудь новой дорогой безделицей. Да, жаль, что сегодня ей придется ограничиться всего лишь одним сапфиром.
— О чем мы будем говорить, Сайдер?
Она повернулась к нему лицом, зная, что в своем красном с золотой отделкой приталенном платье выглядит просто неотразимо.
— Я столько раз пыталась связаться с тобой, но ты не отвечал на мои звонки. Вот я и пришла сюда. Неужели ты не рад меня видеть, дорогой?
Стил хитровато улыбнулся.
— Да... Да, конечно. Я с удовольствием пообедаю в твоем обществе. Обед уже почти готов. Я надеюсь, ты не откажешься?
— А ты рассчитывал на гостя?
Стил ухмыльнулся и провел рукой по животу.
— Моя дорогая Сайдер, мой обед всегда рассчитан на двоих.
— Тогда я, конечно, не откажусь. Кроме всего прочего, ты слывешь самым искусным поваром в Мистпорте... — Она замолчала и недоуменно посмотрела на Стала. — У тебя какие-то проблемы, Гидеон? Ты выглядишь уставшим.
Сайдер была неплохим дипломатом, и Стил понял ее. Выглядел он отвратительно. Его лицо осунулось, под глазами появились темные пятна. Несмотря на свой вес, Стил всегда производил впечатление живого и подвижного человека, но сейчас он, казалось, совсем огрузнел и с трудом передвигался по комнате.
— У меня был трудный день, — невесело улыбнулся директор.
— Я слышала, что на орбите появился флот Империи.
Он взглянул на нее, помолчал секунду, а потом спросил с восхищением, как ей удается так великолепно выглядеть.
— У меня есть свои секреты, — игриво улыбнулась Сайдер.
— Я в этом не сомневаюсь, — согласился Стил. — А насчет флота, моя дорогая, не беспокойся. Щит наших экстрасенсов по-прежнему действует. В Центре управления меня сменил Дональд Ройал. Честно говоря, ему там особенно нечего делать, но... Да, я слышал печальную весть о погроме в твоей таверне. Там действительно большой ущерб?
— Да, ущерб серьезный, — призналась Сайдер. — Но мы потихоньку начали ее восстанавливать. Не успеешь и глазом моргнуть, мы уже снова начнем работать.
— Представляю, чего это будет тебе стоить! Кстати, тебе хватает денег, Сайдер?
— Я не жалуюсь. У меня были сбережения, а вдобавок мне удалось довольно быстро взять в долг.
— Что ж, хорошо. Располагайся поудобнее, а я посмотрю, как дела на кухне. Я думаю, нам долго ждать не придется.

Предыдущая страница 11 Следующая страница


Мир туманов 12

Стил пошел на кухню, а Сайдер налила себе вина из красивого старинного графина. Она не рассчитывала, что все пойдет так гладко. Стил был чем-то озабочен, но явно не флотом Империи. Может быть, вспыхнувшей эпидемией? Сайдер пожала плечами и пригубила свой бокал. Великолепное вино! Даже если их план сорвется, она просто проведет вечер в хорошей компании. В конце концов, они с Гидеоном старые друзья.
Но такие мысли все же могли отвлечь ее от дела. Она стремительно подошла к окну, отодвинула тяжелую штору и достала из рукава маленький фонарик. За окном все было окутано туманом. Она включила фонарик и стала махать им из стороны в сторону, надеясь, что Кот заметит ее сигнал. У него не должно было возникнуть проблем с замками и сигнализацией — Сайдер постаралась собрать об этом самую точную информацию.
Если она ошиблась, это будет самый неприятный вечер в ее жизни. Она выключила фонарик и спрятала его обратно в рукав. Бросив взгляд на дверь кухни и убедившись, что Стал еще занят приготовлением обеда, она вновь задернула штору и отошла от окна. Оглядев комнату, она мысленно прикинула, сколько могут стоить наиболее ценные вещи, и направилась на кухню. Оттуда шел очень аппетитный запах... А в это время за окном на улице кто-то запел.
В следующее мгновение осколки пуленепробиваемого стекла со звоном посыпались на ковер, в комнату ворвался холодный воздух. Отброшенная какой-то неведомой силой, Сайдер повалилась на пол, в ушах звенело. Рядом с ней обшивку кресла пропорол огромный осколок стекла, другие осколки насквозь пронзили толстый ковер. Сайдер с трудом приподняла голову. Кровь ручьем текла по ее лицу. Она не могла встать на ноги. Ее бил озноб, голова раскалывалась от боли. Она хотела было сесть, но ноги не слушались ее. Наконец она приподнялась на локте и, превозмогая боль, осмотрелась по сторонам. В окне стояла высокая светловолосая женщина в порванном плаще. Она улыбалась, ее глаза были безумны.
Через разбитое окно в гостиную Стила стал вползать белесый туман. Женщина посмотрела на Сайдер и медленно шагнула по направлению к ней. Сайдер хотела отползти, но все ее усилия были напрасны. По ее лицу не переставая струилась кровь. Женщина надвигалась на нее с кровожадной улыбкой.
— Где он? — спокойно спросила она. — Где Стил?
— Я здесь, Мэри, — тихо сказал Стил. — Оставь ее в покое.
Стил стоял возле кухонной двери. Он побледнел, но не потерял самообладания. Некоторое время он и Мэри разглядывали друг друга.
— Как тебе удалось разбить это стекло? — наконец спросил он ее.
— Я — сирена. Сильный голос всегда разобьет стекло.
— Но оно пуленепробиваемое!
— Стекло есть стекло. — Мэри рассмеялась. — А теперь отдавай мой сапфир!
— Мэри...
— Не зови меня этим именем! Меня зовут не так.
— Сейчас ты — Тифозная Мэри, сирена-мутант, убийца!
Мэри недоверчиво покачала головой.
— Я никого не убивала.
Стил пристально взглянул ей в глаза.
— Как ты можешь говорить это! Ты убила сотни человек и тысячи лишила разума! Ты думаешь, мы случайно разыскиваем тебя?
— Вы хотите отправить меня обратно в Империю! Я знаю вас. Я знаю, что вы за люди! Но я не вернусь обратно. Сначала я убью тебя. И я убью еще очень многих, прежде чем вы повезете меня обратно!
Заметив безумное выражение ее глаз, Стил облизал пересохшие губы. В поведении сирены-мутанта были отчетливо видны результаты работы психотехников Империи. Здравый смысл был доступен ей только в пределах заданной программы. Стил понимал, что ему надо было вести себя с предельной осторожностью. Мэри была непредсказуема. Сказав одно неверное слово, он мог подписать себе смертный приговор.
— Мэри, прошу тебя, помоги нам. С помощью твоей песни Империя убивает экстрасенсов.
Мэри пренебрежительно рассмеялась.
— Не трать зря время, Стил. Ты не обманешь меня. У тебя есть моя вещь, и я хочу забрать ее. Где она, Стил? Где мой сапфир?
— Мэри...
— Где мой сапфир?
Стил на мгновение задумался, а потом кивнул на маленький столик, стоявший у двери.
— Он лежит в одном из ящиков.
— Достань его!
Стил медленно подошел к столику, преследуемый немигающим взглядом сирены. Достав из кармана ключ и тщательно контролируя свои движения, он открыл ящик. Запустив туда руку, он достал маленький кожаный мешочек. Потом развязал тесемки и положил себе на ладонь маленький, не больше дюйма в диаметре, голубоватый камешек.
— Это то, что ты ищешь? — спросил он. — То, из-за чего ты сюда пришла? Из-за убогого маленького камешка?
— Дай мне его! — жадно потребовала Мэри.
Стил положил камень и мешочек на стол, сунул руку в другой ящик и достал оттуда дисраптер. Мэри ответила на это злой улыбкой.
— Ты убила Джейми Ройала, — сказал Стил.
— Дай мне мой сапфир!
— Он был моим другом, а ты убила его. Тебе нужен твой сапфир? Что ж, бери его!
Мэри взяла всего одну высокую ноту, и Стил забился в конвульсиях, дисраптер выпал из его рук. Он повалился на пол, сотрясаемый дикой дрожью.
Сайдер еще раз попыталась сесть, чтобы посмотреть, где лежит дисраптер, но ее рука подкосилась. Она упала ничком на залитый кровью ковер и поняла, что не сможет больше пошевелиться. Признаться, она не ожидала такого бесславного конца. Сложить свою голову, проворачивая такое дешевое дельце, — это было несправедливо. Сайдер закашлялась, ее ребра отозвались болью, она не могла даже прикоснуться к ним. Один ее глаз не открывался из-за покрывавшей его спекшейся крови. Ей было холодно и очень страшно...
Кот, затаившись, сидел под окном квартиры Стила. Он не мог ничего предпринять. Женщина, бушевавшая в комнате, была, очевидно, очень могущественным экстрасенсом, а у него даже не было никакого оружия. Воевать с сиреной голыми руками означало найти верную смерть. Спрятавшись под окном, он имел шанс остаться в живых. Ему совсем не хотелось рисковать. Однако, поколебавшись, Кот все-таки ухватился за утыканную осколками оконную раму. Он не мог убежать, раз здесь оставалась Сайдер.
Кот на секунду замер в оконном проеме, пытаясь удержаться. Сирена стояла к нему спиной. Собрав все силы, Кот прыгнул на нее. В последний момент она уловила его движение и начала поворачиваться, но его прыжок был настолько сильным и неожиданным, что они оба упали на ковер. Пока они, сцепившись, катались по залитому кровью ковру, Кот пытался схватить сирену за горло. В ответ она резко ударила его локтем между ребер, и он, задыхаясь, ослабил свой захват. Оттолкнув его, Мэри повернулась к нему лицом. Кот поднялся на колени. И тогда сирена запела.
Чувствуя, как песня окатывает его и пронзает все его мышцы, Кот замер. Внутри его что-то кипело и перемешивалось. Сверлящая боль раскалывала его череп... и вдруг куда-то исчезла. Мэри была самой могущественной сиреной, с которой Коту когда-либо приходилось встречаться, — и вот, впервые после перенесенной в детстве болезни, он стал слышать.
Первое, что он услышал, — это свое частое дыхание и шорох передвигавшихся по ковру своих колен и ладоней. Из-за разбитого окна доносились нескончаемые звуки большого города, смягченные густой пеленой тумана. Со всех сторон неслись нормальные, чудесные, обыкновенные звуки окружающей жизни. Но все их перекрывала песня Мэри.
Ее голос был мелодичным и чистым, он дрожал и склонялся, как одинокий цветок на ветру. Он проникал в самую душу Кота, и все остальное теряло смысл. Мэри встала перед ним на колени и заглянула в его глаза. Подхватывая медленный ритм этой песни, Кот стал медленно раскачиваться из стороны в сторону, как бы славя свое освобождение от мертвой тишины. Он чувствовал, что им овладевает непонятная слабость, перед глазами у него начало темнеть, но он не придавал этому значения.
Позади Мэри он увидел директора Стала. Тот сидел, прислонившись к стене, и в отчаянии зажимал уши руками, его глаза ничего не выражали. Между Мэри и Стилом на полу лежала Сайдер. Окровавленная, оглушенная, она была не в состоянии пошевелиться.
Кот, пошатываясь, встал с одного колена, тщательно размахнулся и изо всех сил ударил Мэри. Последним звуком, который он услышал, был стук его кулака, врезавшегося в подбородок сирены. Мэри опрокинулась на спину и замерла без движения.
Роняя беззвучные слезы, Кот медленно подполз к Сайдер и нежно обнял ее окровавленную голову.

Глава 20
НАЧИНАЯ ВСЕ СНАЧАЛА

Топаз протянула Стилу чашку с дымящимся кофе.
— Стал, ты самый счастливый человек, которого я встречала. Если бы твой странный друг чуть промедлил, вы все были бы обречены на безумие.
— Я прекрасно понимаю это, разведчица.
Он сжал горячую чашку замерзшими пальцами и с благодарностью кивнул Топаз головой. От кофе шел восхитительный запах. Если бы он твердо не знал, что это суррогат, он мог бы принять его за натуральный.
— Сержант дозора сообщил мне, что у вас с Мэри тоже произошла личная встреча.
Топаз невесело улыбнулась.
— Я считаю, что мне тоже повезло. Моя спецподготовка защитила меня от самого страшного воздействия ее песни, а потом она не стала тратить время на то, чтобы прикончить меня. — Слегка прищурившись, Топаз взглянула Стилу в глаза. — Неужели вы решились остановить Мэри только дисраптером?
Стил пожал плечами.
— Я был слишком взбешен, чтобы испугаться. Я| знал, что у меня немного шансов, но... Я не мог дать ей| уйти. Надо было попытаться. Разве я не прав?
Топаз засмеялась.
— Может быть, ты еще не потерянный человек.
Они с улыбкой взглянули друг на друга, и Стил утонул в своем кресле, наслаждаясь горячим напитком. Это был натуральный кофе. Черт побери, где она умудрилась его достать? Он решил не спрашивать. Это только смутило бы ее. Стил с облегчением вздохнул. Так хорошо он никогда себя не чувствовал. Кризис миновал, он остался в живых, Мистпорту больше ничто не угрожало. Они были на волоске от смерти, но остались живы, а ничто другое не имело значения. Посмотрев по сторонам, он криво улыбнулся. Конечно, не обошлось и без потерь. В его комнате царил страшный беспорядок, повсюду были следы крови и битое стекло. Кто-то уже распорядился, чтобы ему вставили стекло, и, честно говоря, ему было наплевать, во сколько это обойдется. Ему казалось, что он даже не замечает холода с улицы. Черт побери, разве это было важно? Сам он был жив, его космический порт продолжал действовать. А в гостиной он все равно предполагал сменить обстановку.
Дозорные унесли потерявшую сознание Мэри. Ее решили держать в больнице до тех пор, пока экстрасенсы из порта не распрограммируют ее сознание. Ее нельзя было винить в том, что она натворила, ведь она была всего лишь еще одной жертвой Империи. В Туманном Мире таких, как она, были тысячи.
На кушетке напротив Стила сидела приведенная в чувство Сайдер. Одной рукой она обнимала своего воришку, который то и дело посматривал на свой туго забинтованный кулак — результат нанесенного им удара в подбородок сирены. Стил внимательно посмотрел на молодого взломщика, и этот взгляд перехватила Топаз.
— Ты что-нибудь знаешь о нем, Стил?
— Совершенно ничего. Судя по всему, это воришка-форточник, но пока он не проронил ни слова. Свалился на нас как снег на голову и всех спас, послав Мэри в нокаут. Я думаю, он заслуживает награды.
— Я как-то не подумала об этом.
— Держу пари, что он подумал.
— В конце концов, это не столь важно. Меня больше интересует другое. Скажи-ка, Стил, а что делала в твоей гостиной самая известная в Мистпорте перекупщица краденого?
Стил бросил косой взгляд на Сайдер, застенчиво улыбнулся и стал рассматривать свою чашку. Топаз окинула его равнодушным взглядом и подошла к кушетке. Кот при этом явно забеспокоился, а Сайдер приветливо улыбнулась и вежливо кивнула головой.
— Как ты себя чувствуешь, Сайдер?
— Слава Богу” жива. Я хочу вам сказать, разведчица, что сейчас я представляю этого молодого человека во всех его делах. Когда он может получить вознаграждение?
— Он получит его, но сначала ответит на мои вопросы. Мне он напоминает одного взломщика, который не так давно украл из моего дома кристалл памяти.
На лице Кота появилась невинная улыбка, а Сайдер крепко обняла его.
— Я боюсь, что мы никогда не узнаем об этом. К несчастью, он нем как рыба и не сможет ответить на ваши вопросы.
Топаз повернулась и, недовольно покачав головой, отошла в сторону. Стил негромко засмеялся, встретился взглядом с Котом и рукой указал ему на дверь. Кот радостно закивал головой, потом, быстро поднявшись на ноги, вспрыгнул на подоконник и через мгновение скрылся в тумане. Стил недоуменно поднял брови, но Сайдер отреагировала на его немой вопрос безмятежной улыбкой. Топаз хранила спокойное молчание.
— Гидеон, если с тобой все в порядке, я пойду к себе в таверну, — сказала Сайдер. — Мне надо поскорее отмыть следы крови на своем платье.
— Конечно. Топаз может проводить тебя.
— Спасибо. В этом нет необходимости.
Сайдер встала с кушетки и слегка поморщилась от боли в боку. Покинув свое удобное кресло, Стил проводил ее до дверей. Набросив на плечи плащ, он распахнул дверь на улицу. Сайдер на секунду задержалась в дверях.
— До свиданья, Гидеон! Я уверена, что мы бы пообедали на славу.
— Спасибо за компанию!
— Всегда рада прийти к тебе в гости.
Поцеловав его на прощание, она ушла. Стил плотно закрыл за ней дверь. Вернувшись в гостиную, он снова сел в свое кресло. Топаз без лишних церемоний подвинула ему поднос с чашкой.
— Допивай свой кофе, Стил. Он уже холодный.
Стил снова взял чашку и послушно сделал глоток.
Он удовлетворенно вздохнул, но потом стал озабоченно оглядывать свою разгромленную комнату.
— В чем дело, Стил? — Топаз заметила его беспокойство.
— Сапфир Мэри... Я не помню, куда он делся!
— Неужели он тебя еще волнует? А ты не хочешь узнать, что произошло с флотом Империи?
— Я думаю, они поняли, что наш психоэнергетический щит никуда не денется, и стали без лишнего шума отчаливать в открытый космос.
Топаз утвердительно кивнула головой.
— Они оставили один сторожевой корабль, но я не сомневаюсь, что и он завтра уйдет. Если он вздумает остаться, я разрешу полтергейстам сыграть с ним несколько злых шуток.
— Значит, очередная гроза позади. А что сообщают из больницы?
— Двенадцать тысяч человек сошли с ума. Восемьсот тридцать погибли...
— Пиррова победа, — вздохнул Стил.
— Не надо забывать, что мы выстояли против имперского флота, — спокойно возразила Топаз. — Это меня успокаивает.
— Ладно, черт с ней, с Империей! Но где же мой сапфир? Я положил его на стол, но он упал, когда Мэри начала петь. Когда ее уносили, при ней его не было. Дозорные его тоже не брали. Он должен быть где-то здесь, но попробуй найди его в этом бедламе!
— Сайдер... Я думаю, она прихватила его.
Стил отрицательно мотнул головой.
— Нет. В дверной коробке моей двери есть сенсор, который зафиксировал бы драгоценный камень, даже если бы она его проглотила.
— А форточник?
— Я обыскал его комбинезон, пока врачи приводили его в сознание. Там не было сапфира.
Стил пожал плечами, потом расслабился и еще глубже погрузился в кресло.
— Ну и черт с ним. Это всего лишь сапфир.
— Скажи лучше, как ты себя чувствуешь?
— Я в полном порядке! — усмехнулся Стил. — Можешь не беспокоиться.
— Это хорошо. — Топаз наклонилась над его креслом и твердо взглянула ему в глаза. — Потому что, когда мы встретимся в следующий раз, я найду такие улики, которые раз и навсегда выведут тебя на чистую воду.
— Я не возражаю, разведчица. Буду рад оказанному мне вниманию.
Топаз рассмеялась и вышла из комнаты. Стил с задумчивой улыбкой стал допивать свой кофе.
Сайдер остановилась в темном переулке неподалеку от дома Стила и оперлась на каменную стену. Ей надо было переждать приступ головокружения. Несмотря на обжигающий холод, по ее лицу струился пот. Ее руки дрожали. Врач из дозора крепко перебинтовал ее треснувшее ребро и наложил несколько швов на пробитую кожу на затылке, но от порезов и ссадин она потеряла немало крови. Она чувствовала себя скверно, но не могла не уйти из квартиры Стила. Там не обошлось бы без неприятных вопросов. Врач настаивал, чтобы ночь она провела в больнице, где ей сделали бы обследование, но Сайдер решительно отказалась. Она имела суеверный страх перед больницами, а кроме того, медицинские услуги в Мистпорте стоили немалых денег. Ее чуть не убила сирена, а ради чего? Внезапно она увидела, что кто-то выскакивает из тумана, и даже вздрогнула.
Это был ее друг Кот. Озабоченно глядя на Сайдер, он взял ее за руку.
— Я в полном порядке, — успокоила она его, но не отказалась от помощи. Чувствуя его поддержку, она стала меньше дрожать. — А как ты?
Он улыбнулся и покачал головой.
— Мы с тобой такое пережили, а камешек-то уплыл. Ладно, если нас не обманут с вознаграждением... Что ты улыбаешься?
Кот запустил в рот пальцы и достал оттуда маленький голубоватый камень. Сайдер внимательно посмотрела на сапфир и начала смеяться. Она даже не обращала внимания на боль в боку.
— Конечно, какие могут быть сенсоры в разбитом окне! Кот, любовь моя, я сделаю тебя королем воров!
Тут она смутилась и серьезно посмотрела на него.
— Ради меня еще никто не рисковал жизнью. На это был способен только ты. Знай, я никогда не забуду об этом. А сейчас нам надо возвращаться в таверну. Для того чтобы снова принимать посетителей, нам придется еще очень много поработать.
Она с явным удовольствием оперлась об его руку, и они медленно исчезли в клубящемся тумане Мистпорта.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ПРИЗРАК В НОЧИ       (Страница 1)
    • Глава 2
      ВСТРЕЧА ПРЕДАТЕЛЕЙ       (Страница 1)
    • Глава 3
      РЕШЕНИЯ СОВЕТА       (Страница 1)
    • Глава 4
      УБИЙЦА В ТУМАНЕ       (Страница 2)
    • Глава 5
      “СИГНАЛЬНЫЙ ОГОНЬ”       (Страница 2)
    • Глава 6
      СОУЧАСТНИКИ ПРЕСТУПЛЕНИЯ       (Страница 3)
    • Глава 7
      ЖАЖДА МЕСТИ       (Страница 4)
    • Глава 8
      КАПИТАН СТАРЛАЙТ       (Страница 5)
    • Глава 9
      ДАРКСТРОМ И БЛАДХОУК       (Страница 5)
    • Глава 10
      МЭРИ       (Страница 6)
    • Глава 11
      ДВА ВОИНА       (Страница 6)
    • Глава 12
      КЛАДБИЩЕ ПОВЕШЕННЫХ       (Страница 7)
    • Глава 13
      КРОВЬ И УЖАС       (Страница 7)
    • Глава 14
      В ПАМЯТЬ О ДЖЕЙМИ       (Страница 8)
    • Глава 15
      ХИТРОУМНАЯ ЛОВУШКА       (Страница 9)
    • Глава 16
      ВОЛК У ВОРОТ       (Страница 9)
    • Глава 17
      ГЕРОИ И ПОДЛЕЦЫ       (Страница 10)
    • Глава 18
      ПЕСНИ В НОЧИ       (Страница 11)
    • Глава 19
      ПОСЛЕДНЯЯ ЖЕРТВА       (Страница 11)
    • Глава 20
      НАЧИНАЯ ВСЕ СНАЧАЛА       (Страница 12)


cаймон Грин - Мир туманов

cаймон Грин

Мир туманов

Цикл: "Мир туманов" - 1

 Читать книгу

Аннотация

Мир Туманов — последняя независимая от Империи планета обитаемого космоса — становится единственным местом, где находят убежище беглецы с погибших планет: эмигранты и преступники. Чтобы подорвать изнутри оборону мятежной планеты, зреет мощный и сложный заговор...
...Ее зовут Мэри. Своим пением она могла разбить или отогреть чье-то сердце, но это было давно, до того как ее нашли и использовали в своих целях люди Империи. Теперь она просто изгнанница, цепляющаяся за свою жизнь. Ее разум уже помутился.
Ее прозвали Мэри. Тифозная Мэри. В туманном Мистпорте ее запомнит каждый.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel