Cаймон Грин - Мир призраков

1 Cаймон Грин

Глава 1
ПОД ЗАВЕСОЙ БУРИ

От звездолета “Ветер тьмы” отчалил космический катер — светящаяся серебристая игла ушла в просторы бесконечной ночи. На мгновение катер завис над планетой Внешнего Кольца, называемой Ансили, затем его нос качнулся и он соскользнул во вспененную атмосферу Ансили, как лезвие ножа, вошедшее в мягкое брюхо. Сопла двигателей ярко светились, с упрямой силой направляя стройное тело катера через разгулявшуюся бурю. Его корпус отражал вспышки молний, порывы ветра налетали со всех сторон, но ничто не могло сбить его с курса. С дерзкой легкостью катер пронзил пелену облаков и камнем стал падать в металлический лес, раскинувшийся внизу.
На Ансили не было гор и океанов, лишь бесконечная безводная равнина, покрытая ослепительно сияющими лесами, простиралась от полюса до полюса. Леса Ансили состояли из исполинских металлических деревьев, не знавших ни листвы, ни почек, ни весны, ни осени. Прямые как стрелы миллионы деревьев, холодные и бесчувственные, росли из серой почвы, подобно мерцающим металлическим гвоздям. Достигая в некоторых местах предела атмосферного слоя планеты, огромные деревья твердо и непоколебимо противостояли натиску бури. Ветры зло хлестали по лишенным листьев ветвям, росшим из гладких однообразных стволов, усеянных острыми, как иглы, шипами. Фиолетовые и лазурные, из золота, серебра и меди деревья тянулись вверх, к царству грома и молний и как бы приветствовали снижающийся катер.
Капитан Джон Сайленс сидел, сгорбившись, в своем командирском кресле, наблюдая за дисплеями сенсорных датчиков, расположенных перед ним. Их показания менялись с ошеломляющей скоростью, слишком быстро, чтобы он мог проследить за ними. Именно поэтому управление катером осуществлял искусственный мозг — Один, а капитану ничего не оставалось делать, как с напряжением вглядываться в дисплеи. Плотные грозовые облака скрывали металлические деревья из виду, но искусственный мозг собирал информацию о них с помощью сенсоров и соответственно менял скорость и направление корабля, принимая решения и совершая маневры в малейшие доли секунды. Так как искусственный мозг мог думать и реагировать гораздо быстрее, чем Сайленс (даже если бы мозг последнего был подключен к компьютеру), не возникало и вопроса, кому осуществлять посадку. Однако программа искусственного мозга позволяла учитывать чувства и волю капитана, и компьютер мог предоставить ему возможность самому посадить корабль, если бы это не представляло чрезвычайной трудности.
Сосредоточившись, Сайленс обратился к бортовым сенсорам через вживленное в его мозг связное устройство. Одна из переборок катера, находившаяся перед ним, неожиданно стала прозрачной — сенсоры воссоздали на экране точную картину того, что происходило за бортом. Темные, разбухшие грозовые облака проносились по разные стороны катера с невероятной скоростью, по обшивке яростно били молнии. Сайленс внутренне содрогнулся, но, чтобы не смущать находившихся рядом с ним членов экипажа, тут же овладел собой. Буря могла бесноваться сколько ей вздумается, но ничто не могло причинить ущерб катеру, пока действовал его защитный силовой экран. Сверкающие металлические деревья появлялись и исчезали в мгновение ока, а катер устремлялся то в одном, то в другом направлении, прокладывая себе путь через металлический лес к посадочным терминалам Базы № 13. Грозовые облака были слишком плотными и темными, чтобы Сайленс мог увидеть лес воочию, но в его воображении он представлялся как необозримая зловещая подушка для булавок; твердые металлические шипы ждали его подобно заточенным кольям на дне ямы-западни.
Этот образ беспокоил его. Он отключил дисплеи и повернулся в своем кресле, чтобы посмотреть, как ведет себя экипаж — хороший капитан никогда не забывает о своей команде. Предполагалось, что на время полета все члены экипажа получили внушенную им программную установку — быть верными своему долгу, но осторожность еще никому не повредила.
Экстрасенс экипажа, молоденькая Дайана Вэрчью, выглядела явно больной из-за качки, вызванной неожиданными сменами курса катера. Разведчица Фрост сидела возле нее, невозмутимая и сдержанная, как всегда; ее лицо выражало скуку. Два морских пехотинца, Стэйсяк и Риппер, сидели позади женщин, передавая друг другу металлическую фляжку. Сайленс недовольно поджал губы. Он все же надеялся, что во фляжке был просто алкоголь, а не какой-нибудь новый боевой препарат, изготовленный в медлаборатории. Официально он должен был поощрять такие инициативы, но не верил в храбрость с помощью химии, во всем он предпочитал трезвый, взвешенный подход. Химические препараты изжили себя.
— Скоро будет касание, — спокойно сказал он. — Там не должно быть никаких опасностей, но все же будьте все время начеку. Из-за экстренного характера нашей экспедиции мы вынуждены действовать, прямо скажем, вслепую. А задача наша довольно проста. База не отвечает на вызовы. Мы должны выяснить почему.
— Разрешите вопрос, капитан?
— Да, экстрасенс Вэрчью?
— По данным компьютеров, Ансили — мертвый мир. Здесь никто не живет после того, как все виды местных обитателей были уничтожены во время восстания эшрэев десять лет тому назад...
— Это верно, — сказал Сайленс после паузы.
— Но в таком случае, если на планете никого нет, кто мог бы причинить нам вред? Из-за чего на Базе возникла паника? Может быть, это случай психоза замкнутого пространства? Это известное явление здесь, на краю Империи.
— Верно подмечено, экстрасенс. Но четыре дня назад с Базы был послан красный аварийный сигнал. Вокруг Базы поставили силовой экран и прервали все виды связи с Империей. А Империя не любит, когда с ней обрывают связь. Вот мы и должны выяснить, что произошло. Не хмурьтесь, экстрасенс, у вас от этого появятся морщины.
— Я просто хотела узнать, капитан: что здесь делает разведчица?
— Да, — вступила в разговор разведчица Фрост. — Меня это тоже интересует.
Отвечая на их вопрос, Сайленс одновременно изучал сидящих перед ним женщин. Они представляли любопытную противоположность друг друга. Дайана Вэрчью была небольшого роста, изящная, золотоволосая и очень напоминала Сайленсу его мать, Элен. Экстрасенсу только что исполнилось девятнадцать, и она с самонадеянной наивностью полагала, что только молодость может добиться результата и сохранить достигнутое. Довольно скоро она утратит такую точку зрения, тщетно пытаясь поддерживать закон, порядок и здравый смысл на окраинах Империи, в недавно обустроенных мирах Внешнего Кольца. Вдоль новых границ можно было встретить мало признаков цивилизации — и еще меньше закона, не говоря уже о справедливости.
Разведчица Фрост была всего на несколько лет старше экстрасенса, но разница между ними была разницей охотника и жертвы. Фрост была высокой, гибкой, мускулистой. Даже сидя, в состоянии покоя, она выглядела опасной. На ее бледном бесстрастном лице, обрамленном коротко стриженными каштановыми волосами, холодным огнем горели темные синие глаза. Тряска, сопровождавшая спуск катера, похоже, никогда не беспокоила ее, и сегодня тоже. Разведчики были подготовлены и к более серьезным испытаниям, чем тряска. В общем, поэтому из них и получаются такие хладнокровные убийцы.
Сайленс понял, что его пауза была более продолжительной, чем он рассчитывал. Сидя в кресле, он наклонился вперед и нахмурился, как бы собираясь с мыслями. Но он знал, что при всем желании не сможет сбить с толку разведчицу.
— Вы здесь находитесь, потому что мы не знаем, что нас ждет после приземления. Нельзя исключать, что на Ансили побывали какие-то новые виды пришельцев. В конце концов, это Внешнее Кольцо, отсюда звездолеты уходят в космос, и после этого их уже никто не видит. А пришельцы — это же ваша специальность, не так ли?
— Да, — согласилась Фрост, слегка улыбнувшись. — Изучение пришельцев тоже входит в мои обязанности.
— С другой стороны, — продолжал Сайленс, — Ансили — это планета-рудник. Металлы, добываемые здесь, жизненно необходимы для Империи. Любая из оппозиционных группировок может быть заинтересована в нарушении производства. Именно поэтому контроль за проведением операции я взял на себя.
— Если это так важно, то почему нас всего пятеро? — спросил морской пехотинец Стэйсяк. — Почему бы не прилететь сюда в сопровождении целой команды из службы безопасности, окружить Базу, а затем обрушиться на нее и раздолбать все, что движется?
— Потому что База контролирует все горнодобывающее оборудование на Ансили, — твердо сказал Сайленс. — Уже сейчас производительность ее систем сократилась до тридцати процентов. Мы не можем подвергать базу риску разрушения, тем самым совсем осложнив ситуацию. Кроме того, как верно заметила экстрасенс, нельзя исключать возможность, что это всего лишь “бункерная лихорадка” — новая форма психоза замкнутого пространства. Может быть, все, в чем нуждается персонал Базы, — это короткая приятная беседа в отделении психотерапии “Ветра тьмы”. Мы здесь для того, чтобы разузнать, что происходит, и сообщить об этом, а не спешить с карательной операцией против тех оставшихся людей, которые могут нам рассказать обо всем, что здесь случилось.
— Понятно, капитан, — сказал другой морской пехотинец, Риппер. — Мы проведем эту операцию четко и аккуратно, по порядку. Никаких проблем!
Сайленс сдержанно кивнул и между делом стал изучать обоих пехотинцев. Льюис Стэйсяк был средней комплекции, двадцати с небольшим лет, но выглядел уже потертым и слегка обрюзгшим. Его волосы были длинноваты, форма помята, да и лицо выражало пренебрежение к своей внешности. Стэйсяк слишком долго не был в настоящем деле и стал мягкотелым и беспечным. Но отчасти поэтому Сайленс и включил его в состав экспедиции. Случись что-то непредвиденное, Стэйсяк не будет невосполнимой потерей. Всегда полезно иметь под рукой кого-нибудь, кого не жаль потерять, кого можно использовать прежде, чем подумаешь о себе самом.
А пока следует держать под контролем этого парня. Неряшливые пехотинцы, как правило, не выдерживают длительного прессинга. После придирок начальника у них, впрочем, появляется мерзкая привычка конфликтовать с каждым, кто окажется рядом.
Алек Риппер, напротив, обладал теми качествами, которых не было у Стэйсяка. Риппер был прирожденным морским пехотинцем и именно так и выглядел. Двадцати девяти лет от роду, с четырнадцатилетним опытом службы, крупный и крепкий как гранит и более чем скромный. Подтянутый и аккуратный, с коротко подстриженного затылка до начищенных ботинок. Четыре медали, три благодарности в приказе за отличие в бою. Мог бы стать офицером при наличии соответствующих родственных связей. Так получилось, что представление его к офицерскому званию дважды отклонялось — и все из-за того, что он указывал высшему офицеру на возможные ошибки. А вести себя так на службе, по крайней мере, неблагоразумно, особенно перед строем свидетелей. Кроме того, в послужном списке Риппера указывалось, что он хороший служака и отличный боец, обладающий редкой способностью к выживанию в экстремальных условиях. И если кто-то и вернется живым после завершения этой экспедиции, то наверняка — Риппер.
Если вообще кто-то вернется.
Они ничего не знали об Ансили. Сайленс знал. Он бывал здесь раньше, десять лет тому назад, когда из лесов нескончаемыми волнами стали выходить эшрэи, убивая всех мужчин и женщин на своем пути. Он помнил о страшных злодеяниях эшрэев и о еще более страшном обращении с ними самими, на что пришлось пойти, чтобы их остановить. Теперь эшрэи мертвы. Они вымерли, так же как и прочие живые существа на этой планете.
Катер неожиданно накренился, рев двигателей, казалось, на мгновение смолк, а затем вновь обрел свой нормальный ритм. Сайленс повернулся в кресле и взглянул на дисплеи. Везде горели красные аварийные датчики, но признаков внешних повреждений не было. Он снова обратился к сенсорам, и переборки вокруг него снова стали как будто прозрачными. Вокруг катера кипели темные грозовые облака, проносясь мимо с захватывающей дух скоростью. Катер вновь накренило, и Сайленс всем нутром почувствовал облегчение от того, что катер меняет скорость и курс независимо от состояния и реакции членов его команды. Вокруг появлялись и исчезали сверкающие металлические деревья, вспыхивали и гасли их отблески, но Сайленс не был уверен, что катеру приходится уворачиваться от столкновений только с деревьями. Чувствовалось, что в буре присутствует еще что-то. Что-то такое, что давно уже ждало возможности отомстить и, будь оно проклято, не умерло за долгие десять лет. Мир призраков.
— Морские пехотинцы, оружие к бою! — хриплым голосом приказал Сайленс. — Разведчица, следите за сенсорами и сообщайте мне обо всем, что видите. Экстрасенс, мне нужно полное биоэнергетическое сканирование — настолько, насколько вы сможете проникнуть. Мне нужно знать, что происходит за бортом.
Лица морских пехотинцев побледнели — через вживленные в их мозг устройства они приняли на себя контроль за системой боевого огня катера, их глаза напрямую стали видеть то, что появлялось в орудийных прицелах. Холодный взгляд разведчицы Фрост едва ли изменился после того, как переборки вокруг нее превратились в огромные экраны. Экстрасенс недоуменно взглянула на Сайленса.
— А для чего надо осуществлять сканирование, капитан?
— Чтобы обнаружить то, что... Что угодно. Что бы там ни оказалось за пределами корабля.
— Но... Там же ничего нет, капитан! Там только буря!
— Нет, — возразил Сайленс. — Там не только буря. Начните сканирование, экстрасенс. Это приказ.
— Слушаюсь, сэр! — Глаза девушки сделались неподвижными, невидящими, ее лицо резко побледнело и напряглось, сигналы ее мозга устремились в пространство за пределами катера.
За бортом бушевала буря, но она не могла воздействовать на биополе Дайаны. Металлические деревья вспыхивали в ее сознании, словно бриллиантовые лучи прожекторов, пронизывающие облака. Они то и дело обрушивались вниз — это работавшие в автоматическом режиме горнодобывающие машины подрывали их корни. Кроме деревьев, в радиусе ее сканирования не было никаких признаков жизни, и тем не менее ей показалось, что в уголках ее сознания что-то запечатлелось, что-то, проявлявшееся только в моментальных вспышках, в невнятном ощущении, что за ней наблюдают. Дайана до предела напрягла свой мозг, направив биополе на дальнюю границу сканируемого пространства, но так и не смогла отчетливо увидеть, что там скрывается. Да и было ли там что-нибудь...
Стэйсяк плотоядно улыбнулся, чувствуя, как пушки катера поворачиваются из стороны в сторону, подчиняясь его мыслям. Четыре импульсные пушки — дисраптеры — в состоянии готовности, с полным боезарядом, располагались по всему периметру катера и могли врезать кому угодно по первой же команде или просто повинуясь его прихоти. Но здесь были только буря, ветер и бесконечные чертовы деревья. Если верить показаниям сенсоров — ничего похожего на объект атаки. Он установил режим контроля безопасности и подключился к коммуникационному устройству Риппера.
— Эй, Рип, ты видишь что-нибудь?
— Нет. Но это не значит, что вокруг никого нет.
— Да, конечно. Но если хочешь знать мое мнение, я считаю, у нашего капитана из-за пустяков пошли мурашки по заднице. Этот мир мертв, Рип. Все уверены в этом.
— Может быть. Сенсоры ничего не фиксируют. Но я не могу отделаться от чувства, что мы здесь не одни. Будь наготове, Лью! Мне совсем не нравятся мои ощущения. И если что-то намотается нам на винт, не трать выстрелы понапрасну, направляй заряд поточнее. Помни, что пушке нужно четыре минуты для перезарядки. А за четыре минуты может случиться многое.
— Да, ты прав. — Стэйсяк в растерянности заерзал в своем кресле, стараясь смотреть одновременно во все стороны. Теперь, после слов Риппера, он тоже почувствовал: что-то ждет, наблюдает, прячется за пределами действия его сенсоров. Его мозг ласкал приборы управления огнем, чувствуя, что они изготовились, как свора натравленных собак. Искусственный мозг был запрограммирован на автоматический запрет применения пушек без экстренной необходимости — чтобы предотвратить исполнение неоправданных приказов, но и компьютер предполагал, что в буре скрыто что-то странное, и так же, как и Стэйсяк, по-своему жаждал действий.
Разведчица Фрост посмотрела на капитана.
— Вся информация сенсоров носит отрицательный характер. В пределах их досягаемости не зарегистрировано признаков жизни.
— Я и не думаю, что их удастся обнаружить, — сказал Сайленс, не мигая вглядываясь в бурю. — Один, сколько времени осталось до касания поверхности?
— Двенадцать минут и сорок секунд, капитан, — четко ответил искусственный мозг. — Если, конечно, не возникнет помех для выполнения моего плана.
— Ускорь спуск, Один! — приказал капитан. — Морские пехотинцы, приготовьтесь! Сейчас что-то произойдет.
И тут катер неожиданно накренился. Изящная машина была грубо сбита с курса, как будто невидимая гигантская рука появилась неизвестно откуда и хлопнула по ней. Катер встал на дыбы и дернулся вверх — это Один отчаянно старался избежать столкновения с густым лесным массивом. В клубящихся грозовых облаках маячили какие-то темные силуэты, огромные и угрожающие.
— Один, поставь защитный силовой экран! — скомандовал Сайленс. Его голос был тверд и спокоен, хотя сжатые кулаки побелели от напряжения. — Пехотинцы, тщательнее выбирайте цель. Разведчик, что вы видите?
— Пока ничего, капитан. Сенсоры продолжают утверждать, что за бортом никого нет.
— То же самое и здесь, — подтвердил Стэйсяк. — Целиться не во что!
Катер содрогнулся, как будто нечто невероятно большое стало биться в силовой экран. Сайленс напряженно смотрел на дисплеи, которые показывали, что на силовой экран со всех сторон действует колоссальное, все возрастающее давление. Сверкающие деревья проносились мимо них еще быстрее, чем раньше, так как катер, управляемый искусственным мозгом, с бешеной скоростью маневрировал в металлическом лесу в поисках посадочной площадки. Но, несмотря на возросшую скорость катера, нечто присутствовавшее в атмосфере не отставало от них, обрушиваясь на силовой экран с неистовой яростью.
— Пехотинцы, откройте массированный огонь с обоих бортов катера! Выбор цели — произвольно. Исполняйте!
Ответ пехотинцев утонул в грохоте выстрелов бортовых орудий, слепой заряд энергии вырвался из катера, преодолел защитный экран и расколол несколько металлических деревьев. Огромные металлические куски полетели в разные стороны, подобно шрапнели. Но чье-то мертвое присутствие по-прежнему плотно давило на экран, давление возросло до невероятной величины.
— Теперь наши пушки бесполезны до тех пор, пока энергетические кристаллы не накопят энергию, — тихо сказала разведчица. — А защитный экран не сможет действовать достаточно долго, чтобы мы достигли посадочной площадки. Для сохранения экрана требуется все больше и больше энергии корабля, а у нас не такой уж большой энергоресурс. Мы не можем бесконечно тратить энергию, если хотим когда-нибудь взлететь с этой планеты. Что там за бортом, капитан? Почему их не фиксируют наши сенсоры?
Сайленс посмотрел на нее.
— Потому что они мертвы, разведчица. Потому что они мертвы... Один, сколько времени осталось до касания поверхности?
— Десять минут двадцать две секунды, капитан.
— По моему сигналу сбрасывай защитный экран и направляй дополнительную энергию в двигатели. Сделай все, что сможешь, но обеспечь нам посадку! Если мы переживем приземление, то сможем подзарядить энергоблоки корабля на Базе. Пехотинцы, приготовьтесь м вновь открыть огонь по моему приказу!
— Но там же ничего нет! — воскликнул Стэйсяк. — Целиться не во что!
— Потише, Лью, — спокойно одернул его Риппер. — От нас не требуют выяснять причину. Просто делай то, что приказывает офицер. В конце концов, у него есть какая-то идея в отношении того, с кем мы имеем дело.
Стэйсяк недовольно хмыкнул.
— Мне не платят столько, сколько должны платить в подобных случаях.
Сайленс бросил взгляд на беснующуюся стихию, потом вновь посмотрел на разведчицу.
— Как реагируют сенсоры?
— Отрицательно, капитан. Никаких признаков жизни, в любом проявлении. Судя по приборам, мы одни в этом мире. — Разведчица взглянула на него холодными,, бесстрастными глазами. — Вы ведь ожидали этого, капитан? Именно поэтому вы и привели нас сюда. Я уверена, вы знаете, что там, за бортом.
— Да, — сказал Сайленс, — я знаю.
— Дисраптеры заряжены, сэр! — доложил Риппер. — Скоро мы сможем дать еще один залп. Обозначьте цель.
— Будьте наготове, пехотинцы! Экстрасенс, доложите мне, что вы наблюдаете? Экстрасенс!
...Они были огромными и отвратительными. Ослепительно сверкая, фантомы заполнили все ее сознание. Слишком странные, чтобы их можно было постичь, слишком огромные, чтобы можно было измерить, они собрались под завесой бури, как древние мстительные боги, поражая катер громами и молниями. Дайана Вэрчью отчаянно боролась за то, чтобы не раствориться в этом сгустке ярости и гнева, но ее человеческий разум был слишком слаб и ничтожен по сравнению с этой стихией жгучей ненависти. Она отступила за щит безопасности своего сознания, отбиваясь от бесчеловечных мыслей, которые рычали и выли вместе с бурей за бортом катера. Один за другим были восстановлены ее защитные барьеры, и вот она была уже снова в каюте катера, а капитан Сайленс кричал ей в ухо.
— Они живые, — подавленно сказала она. Ее разум медленно возвращался в прежнее состояние, начинал ощущать, что он вновь принадлежит только человеческому телу. — Буря — это живой организм, и он ненавидит нас.
— Ты вошла с ним в контакт? — спросил Сайленс. — Смогла наладить с ним связь?
— С чем налаживать связь? — резко вмешалась разведчица. — Если бы там было хоть что-то живое, это зафиксировали бы сенсоры.
— Они слишком большие, — начала объяснять Дайана. — Огромные, колоссальные. Я никогда не сталкивалась с таким гневом.
— Попытайся, — попросил ее Сайленс. — Именно для того я и взял тебя сюда — чтобы поговорить с тем, что снаружи.
— Нет! — запротестовала Дайана, в ее глазах сверкнули слезы. — Не заставляйте меня... Ненависть причиняет такую боль!
— Сделай это! Я приказываю.
И ей пришлось вновь отправить свое сознание за пределы каюты, в ревущую бурю. Экстрасенсы всегда выполняли приказы. На этом строилась их подготовка. Те, кто не мог или не хотел учиться, не доживали до взрослого состояния.
Буря неистовствовала. Бесчисленные мрачные мысли окружали ее, и она знала, что останется в живых только потому, что слишком мала и потому незаметна для них. Но она также знала, что медленно, словно нащупывая ответ, они начинали понимать, что кто-то наблюдает за ними.
Сайленс всматривался в лицо девушки, подавленный ужасом того, что видели ее незрячие глаза, и не мог заставить себя отвести взгляд. Если она умрет или лишится рассудка, он не будет нести за это ответственность. Он знал, что ничем не рискует, настаивая на ее включении в состав экспедиции. Тонкая нить слюны медленно поползла вниз из угла ее рта. Дайана стала негромко стонать. Сайленс по-прежнему не сводил с нее взгляда.
— Пехотинцы, открывайте массированный огонь, без прицела, как и прежде. Один, убирай силовой экран! Всем закрепиться на своих местах! Похоже, нам придется покататься по ухабам.
Раздался оглушительный рев, терзавший не только слух, но, казалось, и саму душу, темные силуэты придвинулись вплотную, не сдерживаемые больше силовым экраном. Импульсная пушка посылала залпы в бурю, но не могла задеть их. Катер раскачивало и бросало из стороны в сторону, как листок в объятиях урагана. Металлические деревья толщиной больше трех метров в обхвате выныривали из облаков и били в обшивку катера, но его корпус был способен противостоять импульсному оружию и ядерным зарядам небольшой мощности, поэтому машина легко переносила столкновения. Грохот двигателей катера то нарастал, то затихал, это искусственный мозг упорно боролся за сохранение курса корабля. Капитан сам обратился к приборам и закусил от отчаяния губу, когда узнал, что до Базы № 13 и ее посадочных площадок по-прежнему остается больше четырех минут полета.
Нос катера резко качнулся, как будто под воздействием навалившейся на него огромной тяжести. Раздался скрежет разрываемого металла, и переборка левого борта прорвалась, словно бумажная. В ней образовались пробоины с рваными краями, похожие на следы гигантской когтистой лапы. Что-то заколотило по внешней обшивке, и на потолке каюты образовались огромные вмятины и выступы.
— Снаружи ничего нет! — заорал Стэйсяк, слепо колотя кулаками по подлокотникам своего кресла. — Ничего нет! Так показывают приборы!
Голова Риппера раскачивалась из стороны в сторону, его губы беззвучно повторяли слова, сказанные его товарищем. Разведчица рассматривала следы яростных ударов, а ее рука уже сжимала укрепленное на бедре оружие. То, что двигалось под завесой бури, было темным, неразличимым и невероятно большим. Весь каркас катера глухо затрещал, его крыша вдавилась внутрь, как будто под воздействием массивного, невыносимого груза.
— Капитан, мы теряем давление, — негромко произнес искусственный мозг в ухо Сайленсу. — Герметичность корабля нарушена, и я не способен ее восстановить. Я больше не беру на себя ответственность за доставку катера к посадочной площадке. Разрешите произвести аварийную посадку?
— Нет, — ответил Сайленс по внутреннему переговорному устройству. — Еще не время.
— Мы должны сесть до того, как развалимся на части, — сказала разведчица.
Сайленс гневно взглянул на нее. Он не знал, что она может подключиться к командирскому каналу.
— Еще не время! — твердо повторил он. — Экстрасенс, поговорите с ними, черт побери! Заставьте их услышать себя!
Дайана Вэрчью сбросила последнюю защиту своего сознания и осталась голая и беззащитная перед нападавшими. Они мчались вперед и терзали ее. Тем временем катер прорвался через последние редкие облака и оказался в чистом небе. Металлические деревья надвигались на него со всех сторон с головокружительной скоростью. Грозные острые шипы почти чиркали по обшивке, казалось, еще несколько сантиметров — и они вспорют ее, как брюхо пойманной рыбы. А потом деревья остались в стороне, и катер вошел в огромное открытое пространство над гладкой равниной, где была расположена База № 13 и ее посадочные терминалы.
— Это закончилось, — тихо сказала разведчица. — Вы слышите? Это закончилось!
Сайленс медленно осмотрелся. Удары по внешней обшивке прекратились, от присутствия угрожающих сил не осталось и следа. Корпус катера наполнился слабым скрипом, это компьютер начал автоматически устранять повреждения каркаса. Морские пехотинцы отсоединились от управления огнем и тупо озирались по сторонам, впервые увидев повреждения катера. Риппер повернулся к капитану в ожидании объяснений, но Сайленс знаком приказал ему молчать, встал со своего кресла и опустился на колени перед Дайаной, которая сидела на полу, сгорбившись и опустив голову. Почувствовав его присутствие, она медленно подняла голову и заговорила:
— Они ушли, капитан. Они... просто отстали от нас.
— Что ты видела? — спросил Сайленс, стараясь говорить как можно спокойнее.
— Лица. Свиные рыла, во всех ракурсах. Зубы и острые когти. Я не знаю. Я не думаю, что они на самом деле существовали. Так не могло быть. Лиц так много, и в них — ничего, кроме ненависти. Я была уверена, что они убьют меня, но когда я отбросила свою защиту, они просто посмотрели на меня и исчезли. Я не знаю почему.
— Но ты, Сайленс, знаешь, — сказала разведчица. — Я права?
— Прошу всех занять свои места, — произнес искусственный мозг. — Я готовлю катер к посадке.
Сайленс помог экстрасенсу подняться и сесть в кресло, потом занял свое место. Разведчица хмуро посмотрела ему в спину и после этого старалась не замечать его. Пехотинцы переглянулись и не произнесли ни слова, хотя выражения их лиц были весьма красноречивы.
— Я пытался установить связь с Базой, — сообщил искусственный мозг, — но она не отвечает. Вокруг Базы действует силовой экран, а в пределах досягаемости моих сенсоров нет никаких признаков жизни или движения. Отсюда я делаю вывод, что посадка будет безопасной, если вы только не отдадите отменяющий приказ.
— Нет, Один. Сажай катер так близко к Базе, как только сможешь. А потом поставь сенсоры на уровень максимальной чувствительности и держи все оружие в состоянии боевой готовности — до тех пор, пока я не дам отбой.
— Слушаюсь, капитан.
Катер замедлил движение и замер в десяти метрах от мерцающего силового экрана вокруг Базы, мягко опустившись у посадочного терминала. Сайленс внимательно посмотрел на изображение, появившееся на “прозрачных” переборках, и поразился грандиозным масштабам космодрома Ансили. При освоении планеты предполагалось, что космодром будет принимать караваны звездных фрегатов, с помощью которых строилась и оснащалась База Империи. Сайленс был капитаном одного из таких кораблей. Он до сих пор помнил, как непрерывным потоком у Базы № 13 совершали посадку грохочущие звездолеты со всех концов Империи. Огромные серебристые корабли покрывали космодром на площади, которую нельзя было охватить взглядом. Издалека они напоминали исполинские абстрактные скульптуры. А теперь все исчезло, и только катер одиноко стоял у одного из посадочных терминалов, ничтожный в сравнении с размерами окружавших его редких деревьев-колоссов.
Сайленс отключился от сенсоров, и на смену изображению вернулась обычная стальная стена. Он повернулся в своем кресле и резко кивнул головой, обращаясь к команде.
— Я знаю, что у всех у вас много вопросов, но я прошу потерпеть некоторое время. Ситуация здесь очень сложная, и тот грубый прием, который нам оказали при посадке, — это только начало. Я полагаю, никто сильно не пострадал? Хорошо. Один, доложите о повреждениях.
— Ничего серьезного, капитан, но потребуется несколько часов, прежде чем корабль сможет взлететь. В корпусе есть пробоина, которая беспокоит меня больше всего. Есть пределы тому, что я могу сделать, не прибегая к оборудованию космических доков.
Сайленс задумчиво покачал головой.
— Что может произойти в самом худшем случае?
— Если я не смогу отремонтировать корпус, мы не сдвинемся с места. Вы, конечно, могли бы вызвать другой катер с “Ветра тьмы”, но нет никаких гарантий, что он прибудет сюда в лучшем состоянии, чем наш.
— Постой, постой, — сказал Стэйсяк. — Ты что, имеешь в виду, что мы сели на мель?
— Не сгущай краски, — быстро возразил Риппер. — Тебе же сказали, что это в худшем случае. Дела еще не так плохи. Пока что.
— У меня тоже есть несколько вопросов, капитан, — холодно произнесла разведчица. — Планета официально зарегистрирована как выжженный мир. Здесь никто не может жить. Но что-то пыталось убить нас во время бури, несмотря на то что наши сенсоры ничего не уловили. И вы знаете, что это было. Вы узнали их. Я представляю Империю во всех вопросах, касающихся космических пришельцев, и требую разъяснений. Что скрывалось в буре?
— Эшрэи, — сказал Сайленс.
— Но они же мертвы. Вымерли.
— Да. Я знаю. Но я говорил вам, что ситуация сложная.
— Так что же вытрясало из нас кишки при посадке? — спросил Стэйсяк. — Призраки?
Сайленс слегка улыбнулся.
— Возможно. Если какая-нибудь из планет может быть населена существами из ее прошлого, то это Ансили. — Он заколебался, потом стал быстро переводить взгляд с одного лица на другое. — Кто-то из вас... чувствовал что-нибудь странное? Какие ощущения вы испытывали при снижении?
— Да, — пробурчал Стэйсяк, — я чувствовал, что нас всех убьют.
Риппер пожал плечами. Разведчица на мгновение нахмурилась, а потом отрицательно покачала головой. Сайленс посмотрел на экстрасенса.
— А ты, Дайана? Что ты чувствовала?
Девушка разглядывала свои руки, крепко обхватившие колено.
— Они могли убить всех нас. Наш силовой экран не смог бы защитить катер, а дисраптеры не нанесли бы им вреда. Но в последний момент они взглянули на меня и повернули назад. Я не знаю почему. А вы знаете, капитан?
— Да, — ответил Сайленс. — Потому что на тебе нет вины.
Он поднял руку, чтобы предупредить какие-либо реплики или вопросы.
— Хорошо. Прошу внимания! Наша экспедиция формировалась довольно поспешно, с вами, по существу, не провели даже короткого собеседования. Отчасти это объясняется тем, что никто не знает, что же здесь произошло. И как раз поэтому я прошу вас подойти к сложившейся ситуации без предубеждений.
Десять лет тому назад в Империи обнаружили, что Ансили богата ценными металлами, и здесь начали их разработку. Основной вид коренных обитателей — эшрэи — сильно противились этому. Они подняли восстание против Империи, получив поддержку предателя в одной из наших служб, человека, который пошел против своих соплеменников. Войска Империи сильно уступали эшрэям по численности, а те к тому же отличались и диким, свирепым нравом. Силы не уравновешивались даже благодаря самому современному вооружению солдат Империи. Но Империя не могла смириться. Металлы слишком много значили для нее. После того как солдаты отступили, на смену им прибыли боевые звездолеты, которые выжгли всю эту проклятую планету от полюса до полюса. Металлические деревья остались неповрежденными. Но кроме них, ничего не уцелело. Работа в рудниках вскоре возобновилась.
Но это еще не конец моей истории. Деревья, растущие здесь, — не просто деревья. Они покрывают девяносто процентов всей поверхности планеты и на сто процентов состоят из металла. Они не содержат органических веществ, но совершенно точно являются живыми организмами. Их не изваяли, они выросли. Их корни вытягивают металлы из глубоких недр планеты, отделяя тяжелые металлы и накапливая их между корнями. Мы не знаем, как они делают это. Есть предположение, что деревья обладают особым генетическим кодом. Конечно, такие гипотезы усилили веру в то, что эти удивительные полезные организмы не могли появиться здесь случайно. В особенности если учесть, что некоторые тяжелые металлы, накапливаемые деревьями, идеально подходят для энергетических агрегатов космических кораблей. Зная, как дефицитны эти металлы, вы можете попять, почему Империя была готова пойти на любые меры, лишь бы добыча ценного сырья на Ансили, в ее уникальных лесах, продолжалась без перебоя.
— Подождите, — не выдержала Фрост, — так, по-вашему, эти деревья были созданы эшрэями?
— Нет, — возразил Сайленс, — их цивилизация не достигла такого уровня. Уже первая экспедиция, прибывшая на Ансили, обнаружила вещественные доказательства того, что деревья на планете существовали задолго до появления эшрэев. Можете себе представить, как давно они здесь растут.
— Значит, создателями генетического кода деревьев были не эшрэи, — задумчиво произнес Риппер. — Но кто же?
— Резонный вопрос, — согласился Сайленс. — Но кто бы это ни был, нам хотелось бы надеяться, что он не вернется посмотреть, кто хозяйничает в его саду... Так на чем я остановился? Да, вот что. На Ансили действует двадцать автоматических станций, контролирующих работу горнодобывающего оборудования. Машины подрывают корни деревьев, потом валят их стволы и перерабатывают. База контролирует все автоматические станции. Кроме нее, на планете нет объектов, обслуживаемых людьми. Персонал Базы в основном занят тем, что ждет возникновения каких-нибудь нештатных ситуаций — чтобы в любой момент засечь их и отправиться исправлять положение. В последний раз они вышли на связь с Империей четыре дня назад. С тех пор мы не услышали от них ни слова. Пока ситуация просто вызывает раздражение и даже не особенно беспокоит, но если так будет продолжаться, горнодобывающие машины начнут выходить из строя, добыча металлов прекратится и у Империи возникнут серьезные проблемы. Я, кстати, сожалею, что мы стали слишком зависимы от природных богатств Ансили. Вот, собственно, и все. Теперь есть вопросы?
— Да, — сказал Риппер. — Капитан, а почему вы здесь? Обычно командиров корабля не подвергают такому риску!.
— Здесь нестандартная ситуация, — объяснил Сайленс. — Кроме того, у меня для этого есть личные причины. Такие, о которых я пока не хотел бы упоминать.
— Хорошо, — вновь вступила в разговор Фрост. — Давайте тогда поговорим о Базе № 13. Силовой экран — это последнее средство защиты для космической базы, которая подверглась нападению. Что могло напугать их до такой степени, что они предпочли скрыться за силовым экраном?
— Возможно, они тоже увидели призраков, — сказала Дайана Вэрчью.
Сайленс усмехнулся.
— Когда мы проникнем внутрь Базы, вы сможете спросить их об этом.
— Хотела бы я знать, как вы проникнете туда? — с издевкой спросила Фрост. — У нас нет оружия такой мощности, которая могла бы прорвать силовой экран. Импульсные пушки “Ветра тьмы” могли бы сделать это, но их залп уничтожит все живое на площади в квадратную милю, то есть все, кто находится за экраном, погибнут. Тогда вам хватит небольшого ведерка, чтобы собрать все, что останется от Базы.
— Она права, — уныло согласился Стэйсяк. — У нас есть только один способ преодолеть этот экран: кто-то из людей с Базы должен добраться до главного командного пункта и снять экран. А это кажется не очень-то реальным, по крайней мере сейчас. Так что, капитан, если у вас в запасе нет какого-нибудь суперсекретного оружия, о котором еще не знают в Империи, мы должны будем вернуться обратно ни с чем!
Сайленс холодно взглянул на него.
— Не говорите со мной в таком тоне, Стэйсяк, а то вылетите через пробоину в обшивке. Я знаю, что делаю. Компьютер, есть ли за бортом какие-либо проявления враждебной деятельности по отношению к нам?
— Таковые отсутствуют, капитан, — доложил искусственный мозг. — В пределах досягаемости моих сенсоров нет никаких признаков жизни. Согласно моим данным, на Базе № 13 находились сто двадцать семь человек, но я, к сожалению, не могу подтвердить, что кто-либо из них сейчас там. Силовой экран блокирует сигналы, посылаемые сенсорами.
— А что можно сказать о тех силах, которые напали на нас при снижении? — спросила Дайана Вэрчью. — Они, же не могли бесследно исчезнуть.
— Мои сенсоры не зафиксировали признаков живых существ на протяжении всего времени спуска, — категорично возразил искусственный мозг. — Если бы на нас действительно напали какие-то существа, я бы их обнаружил и сообщил вам, каково их происхождение. Я хочу напомнить вам, экстрасенс Вэрчью, что это выжженный мир. Здесь нет ничего живого.
— Да, только из нас чуть не вытряхнули душу при снижении! — воскликнула Фрост. — Через пробоину виден весь лес.

1 Следующая страница


Мир призраков 2

— Я признаю, что во время бури катер серьезно пострадал, — спокойно отреагировал искусственный мозг. — И тем не менее я настаиваю, что в буре не было никаких признаков живых существ. В противном случае это зафиксировали бы мои приборы.
— Я ощущала их с помощью моего биополя, — объяснила Дайана. — Я чувствовала их ярость.
— Возможно, это была галлюцинация, — сказал искусственный мозг. — Во время снижения вы пережили стресс. Если необходимо, я могу выдать вам транквилизатор.
— Не сейчас! — возразил Сайленс. — Ну хорошо, команде приготовиться к высадке. Каждому иметь при себе полный комплект боевого снаряжения. Экстрасенс, это касается и вас. Пошевеливайтесь!
Все члены экипажа собрались вокруг разведчицы. Она тем временем открыла контейнер с оружием и стала осматривать его содержимое. Морские пехотинцы переглянулись. Полный боевой комплект включал в себя пуленепробиваемый бушлат, обычные и зажигательные гранаты, мечи, импульсные пистолеты-дисраптеры и индивидуальные силовые щиты. Обычно такой комплект предназначался для боя на открытых пространствах и борьбы с серьезными общественными беспорядками.
Стэйсяк взял свое снаряжение и отошел подальше от разведчицы и капитана. Риппер последовал за ним, и два пехотинца, голова к голове, демонстративно занялись подгонкой своей амуниции.
— Меня бесит все это, — тихо произнес Стэйсяк. — Я ненавижу эту планету и нашу экспедицию. Полный боевой комплект для мертвой планеты? И эта болтовня капитана о призраках и супероружии. Этот парень явно не в своей тарелке, Риппер. Черт побери, до конца службы мне осталось каких-то пять месяцев! Всего-навсего пять месяцев — и я снова принадлежал бы только себе самому! Но у меня, как всегда, все идет наперекосяк. Я решил напоследок отправиться добровольцем в эту вонючую дыру. Выбрал сумасшедшего капитана и гиблую экспедицию. Какие, к черту, галлюцинации?! Мне плевать, что это называют выжженным миром. Здесь осталось что-то живое, и притом настроенное очень враждебно.
— Тогда почему наши пушки не могли выйти на цель? — пробормотал Риппер, с привычной легкостью надевая портупею. — Я не сомневаюсь в том, что это выжженный мир. Я лично проверял перед полетом исправность компьютеров. Десять лет назад шесть звездолетов обрушили на Ансили всю мощь своих орудий. Они выкосили все живое на планете, от полюса до полюса.
— Шесть звездолетов? — переспросил Стэйсяк. — Обычно для такой операции требуется только два, максимум три корабля — если она проводится в большой спешке. Что же здесь было, если они решили, что меньше чем шестью кораблями им не обойтись?
— Я тебе скажу еще кое-что, — продолжал Риппер. — Угадай, кто возглавлял операцию по очищению Ансили от эшрэев?
Стэйсяк оторвал взгляд от пряжек на своей портупее.
— Сайленс?
— Точно. Ему поручили подавить восстание эшрэев. Когда ситуация вышла из-под контроля, именно он потребовал очищения огнем.
Стэйсяк задумчиво покачал головой.
— Час от часу не легче. Только этого нам и не хватало, Рип. Я нутром чувствую, что наши дела плохи.
— Не дрейфь, положись на старого Риппера. Он здесь всех насквозь видит.
Стэйсяк пристально посмотрел на своего напарника.
Экстрасенс Дайана Вэрчью пыталась натянуть бронированный бушлат. Судя по бирке, это был ее размер, но бирка явно врала. Наконец с неимоверными усилиями она влезла в доспехи и, раскрасневшаяся и задыхающаяся, перевела дух. Длинная тяжелая куртка делала ее очень неуклюжей и неповоротливой. При одной мысли, что в таком облачении придется провести несколько часов, становилось не по себе. Дайана взглянула на меч, потом дотронулась до гашетки дисраптера, который ей предназначался, но потом решительно направилась к оружейному ящику с дисраптером в руках.
— Я не возьму это, — запротестовала разведчица. — Все идет к тому, что без оружия нам не обойтись.
— Я никогда не воспользуюсь оружием, — твердо возразила Дайана. — Я не убийца. Все, что мне нужно, — это силовой щит.
Разведчица пожала плечами.
— Ты рискуешь сломать себе шею.
Она удобно приладила кобуру своего дисраптера к правому бедру и вытащила из оружейного ящика меч в ножнах. Это был длинный клинок, явно нестандартных размеров. Разведчица перекинула его через левое плечо и застегнула таким образом, что он повис у нее за спиной. Концы ножен почти касались пола. Фрост заметила любопытный взгляд Дайаны и улыбнулась.
— Это шотландский палаш, “клэймор”. Старый земной клинок. В моем роду он передавался от поколения к поколению. Славное оружие.
— И ты кого-нибудь убивала им? — спросила Вэрчью. Тон ее вопроса был довольно мягким, но разведчица болезненно прореагировала на него, почувствовав неприязнь девушки.
— Конечно, — ответила она холодно. — Это же моя работа.
Она подошла к ящику, достала из него связку гранат и повесила их поперек груди. Потом сделала несколько движений рукой, чтобы убедиться, что гранаты ей не мешают. После этого она снова обратилась к Дайане.
— Если не хочешь неприятностей, держись от меня подальше. И не надейся, что я буду твоей нянькой. Это не входит в мои обязанности.
Она захлопнула ящик и присоединилась к мужчинам, стоявшим у двери в шлюзовую камеру катера. Вэрчью посмотрела ей вслед, но ничего не сказала. Вскоре и она, задумчиво опустив глаза, подошла к двери.
Сайленс придирчиво осмотрел всех членов команды, удивился отсутствию оружия у экстрасенса, но промолчал и набрал код на двери камеры. Дверь с шипением открылась, и Сайленс первым вошел в камеру. Камера была достаточно велика, чтобы вместить весь экипаж, но когда ее двери закрылись, у Дайаны возникло неприятное ощущение тесноты замкнутого пространства. Она внутренне сжалась, чтобы подавить невольную дрожь: боязнь замкнутого пространства преследовала ее еще с детских лет.
— Один, говорит капитан, — передал Сайленс по устройству внутренней связи. — Ответьте мне.
— Наличие связи подтверждаю, — промурлыкал искусственный мозг в ухо капитану. — Согласно результатам сканирования, все идет нормально. В пределах действия сенсоров никаких форм жизни не зафиксировано. Состав атмосферы, температура и гравитация в пределах нормы. В вашем распоряжении семь часов светлого времени суток.
— Открыть люк! — скомандовал Сайленс.
Люк открылся, зашипел сжатый воздух. Сайленс шагнул вперед, но у самого выхода замешкался: ветерок донес до него запах Ансили. Это был резкий, дымный запах, и хотя капитан не был на Ансили несколько лет, у него сразу появилось ощущение, будто он и не покидал планету.
Сайленс поднял голову и ступил на поверхность посадочного терминала. За ним последовали и другие.
День выдался пасмурный и очень холодный, от дыхания Сайленса в воздухе образовалось облачко пара. Раздались слабые щелчки — это автоматически включились обогревательные элементы, вмонтированные в одежду.
Космодром со всех сторон окружали исполинские металлические деревья, закрывавшие горизонт. И хотя Сайленс не видел их уже десять лет, ему показалось, что он был в металлическом лесу только вчера.
База № 13 стояла в центре космодрома, скрытая силовым экраном. Защитный купол изгибался и дрожал, похожий на огромную жемчужину в унылой металлической оправе. При взгляде на купол представлялось, что под ним скрыто нечто темное и неизвестное, наблюдающее за экипажем катера и ожидающее его появления внутри Базы.
По спине Сайленса пробежал холодок. Он попытался улыбнуться и отогнать тревожные мысли, затем оглядел свою команду, чтобы узнать, как его люди чувствуют себя в новой обстановке. Морские пехотинцы держали в руках дисраптеры и озирались вокруг, готовые к возможному нападению. Они приспосабливались к незнакомой местности. Разведчица стояла немного в стороне, спокойно разглядывая силовой экран. Экстрасенс, сжавшись от холода, вглядывалась в громаду леса; ее глаза на бледном худом лице выглядели неестественно большими. Но никто из экипажа не проявлял излишней нервозности. Довольно скоро они будут вести себя иначе. Желая привлечь их внимание, Сайленс громко кашлянул.
— Я должен ненадолго покинуть вас. До моего возвращения обязанности командира будет выполнять разведчица. Если возникнут проблемы, свяжитесь со мной по каналу командирской связи. Но прошу не беспокоить меня без крайней необходимости. Для того чтобы проникнуть за силовой экран, нам потребуется помощь, и, я думаю, мы найдем того, кто нам ее окажет.
Фрост пристально посмотрела на него.
— Помощь? Здесь, на Ансили? А не кажется ли вам, капитан, что настало время раскрыть нам глаза на то, что происходит на этой планете?
— Нет, — сказал Сайленс. — Еще не время.
— Но скажите хотя бы, куда вы идете?
— Конечно, разведчица. Я иду говорить с человеком по имени Кэррион. Он может помочь нам преодолеть экран. Если, конечно, ему в голову не взбредет сначала убить нас.

Глава 2
ПРИЗРАКИ

Рипперу и Стэйсяку было поручено обозначить периметр контролируемой площадки на космодроме, но они большую часть времени разглядывали загадочный металлический лес, подернутый дрожащей дымкой Ониоба добровольно отправились выполнять это задание. Риппер — потому что верил в надежность хорошо контролируемого периметра. А Стэйсяк был рад избавиться от общения с разведчицей. Он слышал немало рассказов о знаменитых киллерах Империи и теперь, встретив Фрост, поневоле поверил многому из того, в чем раньше сомневался. Разведчики были элитой Империи, обученной действовать в ситуациях, слишком сложных или опасных для обычных родов войск. Специфика их деятельности заключалась в контактах с новыми видами жизни в космосе. Они проводили сложные обследования аборигенов планеты, разрабатывали наилучшие способы использования, порабощения или уничтожения неизвестных существ, а затем возглавляли экспедиции, которые тем или иным путем присоединяли вновь открытые миры к Империи.
Разведчики были непревзойденными бойцами, холодными и расчетливыми стратегами, их могла остановить только смерть. Говорили, что они столь же странны и непохожи на обычных людей, как и жители других планет. Стэйсяк верил в это. От общения с Фрост у него по коже ползли мурашки.
Пехотинцы медленно передвигались вокруг посадочных терминалов, устанавливая через небольшие интервалы мины дистанционного действия. Взрыватели мин должны были сработать в тот момент, когда кто-то или что-то пересечет невидимую границу, установленную пехотинцами. Риппер был горячим приверженцем дистанционных мин: они не только отбивают у врага охоту шпионить за вами, но и создают колоссальный шум, сигнализирующий, что враг где-то рядом.
Риппер любовно пошлепал по лежащей перед ним мине, не обращая внимания на вздрогнувшего Стэйсяка. Мина выглядела довольно невзрачно, но мощности этого плоского серого диска было достаточно, чтобы унести не один десяток жизней.
Разметка периметра потребовала больше времени, чем предполагалось, и не потому, что они увлеклись разглядыванием леса: космодром имел гораздо большие размеры, чем им казалось, теперь он выглядел просто бесконечным. Риппер попытался представить, как выглядело это поле во время строительства Базы, когда многотонные звездолеты, подобные летающим горам, ежечасно садились здесь и стартовали. Но такое было трудно вообразить. Масштабы этого действа были поистине гигантскими. Он хотел поделиться мыслью со Стэйсяком, но передумал. Стэйсяк был неплохим парнем на случай, когда требовалось прикрытие в бою, но он обладал слишком скудным воображением. То, что нельзя было съесть, выпить, убить или подмять под себя, совершенно не интересовало Стэйсяка.
Сейчас он опять вглядывался в дрожащую дымку. Риппер невольно проследил за его взглядом. Вообще на Ансили, и в частности на Базе № 13, существовало что-то такое, что внушало ему инстинктивную тревогу. Чудовищные размеры металлических деревьев устрашали, заставляли чувствовать себя маленьким и жалким, словно мышь перед готическим собором. А кроме того, была еще и дымка, окутывавшая металлический лес, словно неряшливый, грязновато-белый саван. Рипперу показалось, что он увидел какие-то неясные огромные силуэты, двигавшиеся по краю леса. Они появлялись и исчезали в мгновение ока. Опытного солдата не покидало чувство, что за ним наблюдают, почти физически ощущалось давление невидимого, неотвязного взгляда — взгляда врага.
Нервировала и тишина. Единственными звуками, раздававшимися в неподвижном воздухе, были те, которые производили сами Стэйсяк и Риппер. Эти звуки быстро поглощались тишиной. Не было рычания зверей, пения птиц, в воздухе царил мертвый покой. Мертвый мир. Мир-призрак. Риппер нахмурился и, не снимая пальца с гашетки дисраптера, ждал, пока Стэйсяк уложит последнюю мину. В воздухе пахло опасностью, казалось, должно было произойти какое-то роковое событие. Но пока все вокруг было тихо. Мертво...
Стэйсяк быстро пробежал через зону действия мины, вставил взрыватель и отошел к Рипперу. Теперь, если кто-нибудь задумал бы пересечь границу периметра, не набрав мысленно специального кода, его останки были бы разбросаны на огромной площади. Стэйсяк уныло вздохнул и поправил дисраптер на своем бедре. После минирования периметра он надеялся почувствовать себя в большей безопасности, но, честно говоря, этого не произошло. Одного взгляда на лес было достаточно, чтобы ощутить легкий озноб. Дымка у леса переливалась в глубине разными цветами, причудливо изменявшиеся оттенки растворялись в ней, словно краска в воде, наводя на мысль о какой-то непонятной цели или скрытом смысле. Некоторые виды космической жизни непостижимы для человеческого разума.
Риппер тронул своего товарища за руку, чтобы привлечь его внимание, и Стэйсяк едва не отпрыгнул в сторону. Он дикими глазами посмотрел на Риппера, который ответил ему спокойным взглядом.
— Если ты дошел до того, что пытаешься вызвать у меня сердечный приступ, то нам пора убираться отсюда к чертовой матери! — стал жаловаться Стэйсяк.
Риппер удивленно посмотрел на него.
— А я-то считал, что ты предпочитаешь держаться на расстоянии от большой страшной разведчицы!
Стэйсяк недовольно махнул рукой и опять стал вглядываться в лес.
— Она нагоняет на меня тоску, но этот лес нервирует еще больше. Я стал... видеть там что-то. Я как будто даже слышу чьи-то голоса. Да и ты, Рип, тоже чувствуешь это, и не говори, что это не так! В этой дымке что-то есть. Кто-то наблюдает за нами.
— Компьютер не мог соврать, — бесстрастно возразил Риппер. — Согласно показаниям приборов, единственные живые существа на этой планете — мы сами. А ты упрямо канючишь, что планета обитаема...
— А разве это не так?! — заволновался Стэйсяк. — Всем известно, что здесь, на Внешнем Кольце, происходят страшные вещи. Вспомни воинов-призраков и оборотней в Лабиринте Безумия. На Внешнем Кольце ты можешь повстречать кого угодно. Кого угодно...
— Даже если и так, — не согласился Риппер, — я поверю в призраков только тогда, когда сам столкнусь с ними.
— Но кто-то ведь напал на нас во время снижения! Те, кого не смогли засечь даже сенсоры. А что ты скажешь о Кэррионе — этом типе, которого пошел разыскивать капитан? Если он, конечно, не призрак и не ходячий мертвец, то, значит, он умеет скрываться от сенсоров, установленных на кораблях Империи. А если один человек научился делать это, почему бы не научиться и другим? Целые полчища других негодяев, вооруженных до зубов, могут обрушиться на нас, едва мы сомкнем глаза.
— Ты ведь был признан годным по состоянию здоровья, не так ли? — съязвил Риппер. — Хорошо, у меня тоже есть плохое предчувствие в отношении этого места, но я не хочу раньше времени впадать в панику. Я не стану кричать “караул!”, пока не увижу что-то конкретное — такое, на что я могу навести свой дисраптер. Ты слишком рано сдрейфил, Лью! Наши мины остановят кого угодно, даже самого черта, если он атакует нас.
— А если ты ошибаешься и рядом с нами затаилась какая-нибудь мерзость?
— Тогда ты можешь все свалить на меня, — спокойно ответил Риппер.
Стэйсяк недовольно покачал головой, оставшись при своем мнении.
— Нет, здесь действительно водится какая-то нечисть — ведь не зря же База поставила защитный экран. Я имею в виду — для них это последний рубеж обороны. Это делается тогда, когда все остальное уже испробовано и не дало результата. Мне это не нравится, Рип. Мне вообще не нравится затея с экспедицией.
— И мне тоже, — неожиданно произнес спокойный женский голос у них за спиной.
Оба пехотинца резко обернулись и увидели, что разведчица Фрост буквально дышит им в затылок. Риппер и Стэйсяк обменялись короткими взглядами, по которым стало ясно, что никто из них приближения разведчицы не заметил — хотя вокруг стояла полная тишина.
— База до сих пор не отвечает, — сказала Фрост. — Наша аппаратура в полной исправности, так что либо персонал Базы не желает вступать с нами в контакт, либо у них нет такой возможности. Если случилось второе, значит, кто-то, кого они сильно опасаются, мешает им ответить. Правда, это противоречит показаниям наших приборов, которые по-прежнему уверяют, что, кроме нас, на планете никого нет.
— А что ты скажешь о Кэррионе? — спросил Стэйсяк.
Разведчица отрицательно покачала головой.
— Кэррион? Вы слышали это имя раньше?
— Нет, — сказал Риппер. — Тебе оно что-нибудь говорит?
Фрост задумчиво нахмурилась.
— Большинство материалов, связанных с Ансили, засекречено с помощью специальных шифров, которые неизвестны даже мне. Но я все-таки смогла раскопать.; кое-какие сведения не для широкой публики. Предатель Кэррион был высокопоставленным офицером в команде Сайленса в то время, когда Империя вела войну против эшрэев. Кэррион пошел против землян и вместе с эшрэями оказывал сопротивление нашим войскам. Причем делал это довольно успешно. В бою он проявлял весьма сильные способности экстрасенса, хотя, по официальной анкете, до прилета на Ансили у него их не было. Считалось, что после уничтожения всех живых существ на планете он погиб вместе с эшрэями.
Стэйсяк уверенно кивнул.
— Тогда он действительно мертв. На выжженной планете никто не смог бы остаться в живых.
— До сих пор было так, — подтвердила Фрост. — Но капитан почему-то уверен, что Кэррион выжил и его можно найти. Это и странно!
— А ты когда-нибудь раньше служила под командованием Сайленса? — спросил Риппер.
— Нет. Но кроме Ансили он бывал на многих планетах, у него хороший послужной список. А вы?
— Я с ним уже два года, — объяснил Риппер. — И не могу сказать о нем ничего плохого — как о капитане. Мне приходилось встречать и похуже. А ты, Лью?
— Да, он нормальный парень. — Стэйсяк пожал плечами. — По крайней мере, мне так казалось до этой экспедиции. Но он начал странно вести себя уже тогда, когда мы получили приказ отправиться на Ансили.
— Когда Сайленс в последний раз был здесь, он наломал столько дров, что пришлось выжечь целую планету. Учитывая это, я не удивляюсь его странностям. — Фрост посмотрела на металлический лес, как будто там мог скрываться ответ на ее вопрос. — Я хочу сказать, что именно в уверенном поведении капитана сегодня и кроется причина для беспокойства. И вообще — сейчас он производит впечатление человека с нестабильной психикой.
Риппер бросил на нее недовольный взгляд. Высказывание разведчицы показалось ему слишком туманным.
— Если так, — сказал он, стараясь сохранять безразличный тон, — если психика капитана кажется нестабильной, то кто должен командовать экспедицией?
— Это могла бы делать я, — сказала, улыбнувшись, разведчица. — Для блага экспедиции.
— Да. Для блага экспедиции, — повторил ее слова Риппер.
— Считаю необходимым напомнить всем вам, — в имплантированных в их мозги устройствах неожиданно раздался голос Одина, — что за предательство и мятеж предусмотрено суровое наказание.
— Предательство? — быстро переспросил Стэйсяк. — Кто говорит о предательстве? Ко мне это не относится!
Фрост улыбнулась, сохраняя невозмутимый вид. Риппер сделал кислую гримасу.
— Да, следовало бы помнить, что даже на пустынной планете найдутся чуткие уши.
— В экстренных ситуациях мне приказано контролировать любые разговоры, — сказал искусственный мозг. — Я безусловно доложу о вашей беседе капитану, когда он вернется.
— Да — если он вернется, — парировала Фрост. — А сейчас приказываю тебе прекратить подслушивать любые разговоры, пока я сама не разрешу тебе этого. Это прямой приказ в соответствии с кодом “красная семерка”. Подтверди!
— Код “красная семерка” подтверждаю, — неохотно ответил искусственный мозг и умолк.
Риппер недоуменно посмотрел на разведчицу.
— Я не думал, что кто-то имеет право отменить директиву режима безопасности для искусственного мозга.
— В этом и заключается специфика военной службы, — объяснила Фрост, — каждый день узнаешь что-то новое. Теперь, хоть я и не прочь остаться с вами и поболтать, мне придется отправиться на небольшую прогулку в лес. Если у вас еще есть желание посудачить о капитане, дождитесь моего возвращения.
Она, не оглядываясь, направилась к металлическому лесу. Пехотинцы молча провожали ее взглядом до тех пор, пока она не исчезла в переливчатой дымке.
Стэйсяк взглянул на Риппера.
— Не знаю, что причиняет мне больше беспокойства — планета или эта женщина.
Сайленс неторопливо шел в пелене тумана, внимательно глядя перед собой. По обе стороны от него неясно вырисовывались огромные деревья. Казалось, что краем глаза он видел какие-то знакомые ему лица, но он заставлял себя не смотреть по сторонам. Лес был наполнен воспоминаниями о прошлом, и лишь очень немногие из них были приятными. Однако надо было сосредоточиться на поисках человека, который ему был нужен, — предателя по имени Кэррион. Человека, который когда-то, десять лет назад, был его другом.
Обогревательные элементы в его форменной одежде приятно согревали тело, однако резкий холод обжигал неприкрытые кисти рук и кожу лица. В Империи все время обещали дополнить униформу перчатками, но всякий раз на это не хватало денег. Капитан старался не обращать внимания на холод. Сейчас он был уже близок к цели.
Теоретически Кэррион мог находиться в любой точке Ансили — приборы космического катера не могли нейтрализовать его сверхъестественные биоэнергетические способности и определить местонахождение. У Кэрриона был целый мир, где он мог спрятаться, но Сайленс все же верил, что найдет его. Кэррион должен был ждать капитана в полумиле от космодрома, в том самом месте, где предатель Империи присоединился к эшрэям, жившим в подземных тоннелях. В месте, которое он назвал своим домом.
Сайленс на мгновение остановился и настроил свой передатчик.
— Кэррион, говорит Джон Сайленс, капитан корабля “Ветер тьмы”. Ты слышишь меня?
Он подождал немного, но ответа не было. Сайленс не удивился. Кэррион был не так глуп, чтобы так просто обнаружить себя. Переговоры по открытому каналу связи могли прослушиваться кем угодно, и Кэррион наверняка знал это.
Краем глаза Сайленс уловил какое-то движение. Он тотчас же резко повернулся, вскинув дисраптер на изготовку. Рядом никого не было, и все же ощущение чьего-то присутствия не покидало Сайленса. Те силы, которые обрушились на катер во время посадки, могли появиться снова. Слева и справа, перед ним и за его спиной в дымке словно проносились невидимые стрелы. Сайленс медленно и осторожно продолжил идти в намеченном направлении. Странные тени неумолимо приближались, и капитан с трудом преодолел нарастающее желание перейти на бег. Было бы неразумно и небезопасно показать им свой страх.
Теперь он был уже недалеко от расщелины. Ему пришло в голову, что какие-то силы не желали его встречи с Кэррионом. От чувства неопределенной опасности его лоб покрылся испариной, несмотря на обжигающий холод. Но он еще раз сказал себе, что во что бы то ни стало должен дойти до Кэрриона. Непременно должен!
В дымке перед ним пробегали сверкающие потоки, мгновенно меняющие свой цвет, как будто их подхватывал и закручивал неощутимый ветер. Где-то рядом раздался резкий треск — и от стоящего неподалеку дерева отломилась огромная металлическая ветвь. Сайленс отпрыгнул в сторону как раз тогда, когда полуметровый шип был готов пригвоздить его к земле. Треск стал раздаваться со всех сторон, новые и новые ветви отрывались от стволов и дождем сыпались по его следам, а он, уклоняясь и отпрыгивая в сторону, бежал по направлению к расщелине. Его сапоги тяжело стучали по каменистому грунту, этот стук неприятно отдавался в ушах. Он бросался из стороны в сторону, заглатывал ледяной воздух, а металлические шипы вонзались в землю рядом с ним. Он бежал и бежал, превозмогая желание остановиться или хотя бы сбавить темп. Он был уже слишком близко от цели, чтобы сдаться. Зазубренный шип прорвал его одежду и, больно задев ребро, скользнул вниз.
Сайленс подумал было, что ему удалось отделаться легкой царапиной, но тут же увидел большое кровавое пятно на своей одежде. Другой шип пролетел возле его лица, и капитан лишь в последний момент смог заслониться рукой. Из распоротого рукава куртки показалась кровь, рука сразу же онемела.
Теперь он уже явственно ощущал присутствие каких-то неведомых сил, которые двигались по его следам. Он слышал, как они сталкивались с деревьями, как под их тяжестью дрожала земля. Сайленс так резко рванулся вперед, что его сердце, казалось, разорвется от бешеного бега. Он по-прежнему держал палец на гашетке дисраптера, но не видел ничего похожего на цель.
На дороге перед ним неожиданно возникло препятствие в виде усеянного крупными иглами кустарника, который разросся вокруг, поваленного дерева. Сайленс резко затормозил и упал на колени возле огромного ствола. Он прислонился спиной к дереву и огляделся по сторонам. Кустарник полностью преградил ему путь, другой дороги не было. Теперь они его настигнут.
В глубине металлического леса кто-то завыл. Это был душераздирающий, потусторонний звук, в котором не было ничего земного, но все же чувствовались боль, ярость и горечь потери. Страшный вой разносился среди деревьев, приближался, становился все громче.
С каждой стороны он дробился на несколько голосов, и этот сатанинский хор как ножом резал слух Сайленса. Он прижался к стволу дерева, по-прежнему держа свой дисраптер на изготовку, в тщетной надежде защитить себя. Оружие не могло остановить тех, кто преследовал его. В колеблющейся дымке продолжали двигаться неясные тени, они окружали Сайленса, у них стали появляться когтистые лапы и разинутые пасти, огромные безобразные тела и морды с хищными хоботами.
Он встал, прицелился в ближайшее чудовище и нажал на гашетку. Клокочущий пучок энергии ударил в морду пришельца и расколол ствол дерева, стоявшего позади него. С резким хрустом дерево накренилось и рухнуло на землю. Несколько секунд, словно шрапнель, летели металлические щепки и сучья, но не было признака того, что выстрел ранил или хотя бы напугал реального врага. Сайленс и не надеялся на это. Все его враги умерли десять лет тому назад. Он был уверен в этом и не желал признавать свое поражение.
У Сайленса дергались губы. Его враги играли в нечестную игру. В игру не по правилам. Или у них были свои правила — ведь они обитали на Ансили, в мире эшрэев!
Сейчас они все плотнее сжимали кольцо вокруг него, оглушительный вой нарастал, терзая его мозг. Он знал, что это происходит в реальности, хотя все и казалось каким-то наваждением, лишенным здравого смысла и логики. Эшрэи продвигались медленно, неумолимо через дымку и, стволы деревьев, они кружились, кружились — замученные души, которые он безжалостно загубил десять лет назад. Они пришли к нему так же, как посещали его в воспоминаниях о тех страшных событиях, виновником которых он был.
Вдруг вой прекратился, оборвавшись в одну секунду, и в лесу наступила напряженная тишина. Сайленс, с искаженным от боли лицом, старался удержаться на ногах и не думать о своей ране. Он поднял дисраптер — и снова опустил его. Даже если перед ним появилась бы цель, дисраптер не смог бы выстрелить до полной перезарядки энергетического кристалла. У капитана был еще меч, но он был пригоден только для того, чтобы покончить с собой и избежать мести эшрэев. Но он не мог принять такое решение. Сдаваться было не в его характере, даже если ситуация выглядела безнадежной. Он спокойно достал из ножен меч и с вызовом взглянул на переливающуюся дымку. Между тем по лесу кто-то двигался совсем недалеко от Сайленса. Совсем рядом.
И вот из дымки, прямо напротив него, появился человек. Вокруг было тихо, судьба Сайленса, казалось, висела на волоске, но неожиданно давящее ощущение от бесчисленного множества следящих за ним глаз исчезло, призраки покинули туманную дымку и лес. Сайленс перевел дыхание, сделал глубокий прерывистый вдох и положил меч перед собой. По лицу капитана струился холодный пот, он вытер его рукавом куртки.
Сайленс посмотрел на человека, стоявшего перед ним. Его темная фигура была высокой и тонкой, как лоза, он был затянут в черную кожу, на голове — черный капюшон. Кэррион всегда носил одежду черного цвета, он всегда выглядел предвестником беды. В его руке был посох из отполированной кости, выше человеческого роста. Похоже, он использовал его как оружие, а не как опору. Лицо Кэрриона было скрыто тенью от капюшона, и Сайленс не знал, благодарить ли ему судьбу за это или нет.
— Привет, Шон! — наконец сказал он, с облегчением осознав, что его голос спокоен и ровен. — Много же лет прошло...
Человек, не говоря ни слова, пристально смотрел на него. Сайленс с трудом перевел дух.
— Ну, в чем дело? Ты что, не помнишь меня?
— Как же, капитан, — вполголоса ответил Кэррион, — я помню тебя. И ОНИ тоже помнят.
— Кто это — они? — спросил Сайленс.
— Тени твоего прошлого. А может быть, призраки.
— Я не верю в призраков.
— Это не важно, — усмехнулся Кэррион. — Зато они верят в тебя.

Глава 3
В ПОИСКАХ ОТВЕТА

Стэйсяк и Риппер сидели, развалясь, в своих креслах и угрюмо ждали, когда Дайана Вэрчью установит связь с компьютерами Базы № 13. Она попыталась вывести компьютер “Ветра тьмы” на компьютерную систему Базы и уже достигла в этом некоторого успеха. Уйдя в себя, то и дело тяжело вздыхая, она бормотала что-то невнятное. Наконец с помощью Одина и счастливой случайности ей удалось установить ненадежную связь между бортовым компьютером катера и компьютерной сетью Базы.
Дайана внимательно изучила поступившую с Базы информацию и была поражена состоянием систем Базы, которые с трудом ответили на ее пробные запросы. Компьютерные системы на Тринадцатой ни к черту не годились. Почти половина управляемых персоналом систем оказалась выведенной из строя. Не было заметно и следа присутствия искусственного мозга Базы, который должен был предохранять аппаратуру от внешнего воздействия. А с компьютерами, на которые ей удалось выйти, произошло что-то ужасное.
Дайана хмурилась, ее пальцы бегали по клавиатуре. Она пристально наблюдала за тем, как один за другим начинают светиться мониторы, наполняясь бесконечным потоком информации. Пальцы экстрасенса порхали по клавиатуре. Она пыталась отделить важную информацию от “мусора”, и по мере того как картина прояснялась, ее лицо все больше и больше мрачнело. Что бы там ни произошло на Базе, это не выглядело случайной аварией. Разрушения носили такой избирательный характер, что не было сомнения в чьем-то злом умысле. Осталось только выяснить, была ли База атакована снаружи или разрушители действовали изнутри.
Дайана улыбнулась, услышав у себя за спиной тяжелый вздох одного из пехотинцев. Скорее всего это был Стэйсяк. Честно говоря, он не казался ей человеком, достойным серьезного внимания.
— Вам нет смысла стоять у меня за спиной! — резко сказала она, даже не оборачиваясь. — Вы ничем не сможете помочь мне.
— Наблюдать за вами — моя работа, — возразил Стэйсяк. — Я должен убедиться, что у вас все нормально. Если это к тому же подразумевает пребывание в теплой удобной каюте, а не блуждание по холоду, когда ждешь, что у тебя отвалятся отмороженные конечности, то я точно знаю, каковы мои обязанности. Кроме того, сейчас капитан и разведчица куда-то исчезли, и мы с Риппером — единственные, кто стоит между вами и чертовщиной, обитающей в этих лесах. Верно, Рип?
— Верно, — подтвердил Риппер.
— Если вы расставили дистанционные мины, то мне не нужна другая защита, — сказала Дайана. — К тому же на случай чрезвычайной опасности у катера есть защитный силовой экран. А сейчас мне надо довести до конца то, что я делаю, и, поверьте, если я добьюсь своего, результат превзойдет все ожидания.
— Так что, вы достигли какого-нибудь прогресса? — спросил Риппер.
В глазах Дайаны он немного вырос: по крайней мере, в его голосе звучал неподдельный интерес.
— Черт возьми, не слишком большого, — призналась она, откинувшись на спинку кресла и сняв пальцы с клавиатуры. Дело пошло бы быстрее, если бы ей разрешали мысленно отдавать команды напрямую компьютеру, а не работать через клавиатуру. Но она не обладала достаточно высоким рангом для таких действий, а кроме того, она была экстрасенсом, которым никогда не оказывали доверия.
Она поняла, что Риппер все еще ждет ответа, и собралась с духом.
— Большинство компьютеров Базы отключено, и, похоже, я не смогу вывести их из этого состояния, как бы ни старалась. Они не реагируют на обычные шифрованные команды или программы подключения. Я не могу обнаружить даже искусственный мозг Базы. Я почти уверена, что он спрятан. Похоже, что кто-то или что-то обесточило всю технику, а потом наполовину разрядило кристаллы, обеспечивающие память компьютеров. Подсистемы, контролирующие горное оборудование, в основном исправны, но ничтожный объем информации, поступающий от них, просто приводит меня в уныние. Машины работают с двадцатипроцентной производительностью, но даже и она продолжает падать.
Если мы не предпримем что-то для преодоления спада или хотя бы не замедлим его, в течение сорока восьми часов все замрет. А если машины остановятся, то их будет чертовски тяжело запустить вновь. Если это случится, в Империи нас никто не поймет. Нетрудно догадаться, что всех сидящих в этой каюте посчитают виновными и мы получим большой нагоняй.
— Можно ли как-то помочь тебе в этой ситуации? — спросил Риппер.
— Проще всего переправить меня на Базу, чтобы я своими руками прикоснулась к терминалам главного компьютера, но это нереально. Наш Один ломает свои электронные мозги, стараясь установить связь с основным компьютером, но кто-то сыграл гнусную шутку с нашей системой связи: Один не может подать сигнал достаточной мощности. Наконец, что-то стряслось и с теми компьютерами, на которые я все-таки смогла выйти. В информации, полученной от них, совершенно отсутствует здравый смысл. Она наполовину неразборчива, наполовину — просто бред. Если я не узнаю чего-то нового, я готова поклясться, что все компьютерные системы были перепрограммированы шиворот-навыворот.

Предыдущая страница 2 Следующая страница


3 Cаймон Грин

Стэйсяк и Риппер переглянулись, и Риппер, не вставая со своего кресла, подался вперед.
— Ты имеешь в виду, что на Базе кто-то преднамеренно расстроил все системы?
— Да. Я хочу сказать, что такое очень вероятно.
— В таком случае, — медленно произнес Риппер, — мы имеем дело с вражеской диверсией.
— Возможно, — согласилась Дайана. — Я не могу сказать наверняка. Некоторые из произошедших изменений вообще лишены смысла.
Риппер поднялся с кресла.
— Лью, я думаю, нам с тобой надо пройтись по периметру. Надо еще раз убедиться, что мы под надежной охраной.
Стэйсяк намеренно принял более удобную позу и вытянул ноги.
— Послушай, Рип, будь человеком! На улице собачий холод. Я хотел бы поберечь пальцы на руках и на ногах, они мне еще пригодятся. Если хочешь — пойди прогуляйся. А я уверен, что мы с Дайаной найдем занятие на то время, пока тебя не будет. Верно, Дайана?
— Только в твоих мечтах, — спокойно отрезала экстрасенс. — Ты не в моем вкусе, Лью. Я предпочитаю мужчин, стоящих на более высокой ступени эволюции.
— Могу ли я считать это намеком, что у меня все-таки есть шанс? — спросил Стэйсяк, неохотно вставая со своего места.
— Скорее намеком на то, что тебе надо убираться к черту!
— Ну что ж, — усмехнулся Стэйсяк, — намек понял. Я иду с тобой, Рип! Я просто умираю от желания совершить небольшую приятную прогулку по этому симпатичному морозильнику и посмотреть, как посинеют мои конечности.
Экстрасенс улыбнулась, не отрывая глаз от приборов, но, пока пневматическая дверь за пехотинцами не закрылась, ее лицо сохраняло напряженное выражение. Стэйсяк не позволил себе ничего лишнего, он вел себя как обычно, но она всегда с большой осторожностью подходила к отношениям с сослуживцами. Среди людей часто находились такие, которые хотели бы использовать ее уникальные способности в своих целях. С другой стороны, скрывать эти способности было небезопасно. Экстрасенсы всегда нуждались в покровителях, которые стояли бы между ними и Империей. Покровителях достаточно сильных, чтобы защитить граждан среднего класса от произвола властей и политических репрессий. Стэйсяк стоял слишком низко на социальной лестнице, чтобы выполнять эту роль, да и Риппер был немногим лучше...
Она поймала себя на том, что ее мысли уплывают куда-то вдаль, и сконцентрировалась на экранах. Там бесконечно текла информация от компьютеров Базы № 13, большая часть ее представляла загадочную головоломку и не несла практической пользы.
— Я выудил кое-что необычное, — неожиданно обратился к ней Один. — Сначала я решил, что это сигналы Искусственного мозга Базы, но теперь не уверен в этом. Похоже на то, что кто-то внутри Базы пытается ответить на мои запросы, но таким странным способом, каким со мной прежде никто не общался.
— Выведи информацию на главный экран, — попросила Дайана.
Когда искусственный мозг показал ей ответы на вопросы, задаваемые с катера, она нахмурилась. Ответы были путаными и неграмотными, на грани бреда и здравого смысла. Дайана произвела несколько проверочных тестов, чтобы убедиться, не является ли эта тарабарщина каким-то кодом, но если это и был код, то такой сложный, что она ни за что не смогла бы подобрать к нему ключ. И тем не менее слова продолжали течь на экране, словно пытаясь что-то объяснить ей.
— Один, сделай полный анализ этой информации, — не выдержав, обратилась она к искусственному мозгу, — Обрати внимание на повторы слов и фраз, подчеркиваемые или пропускаемые понятия, на все то, что обычно не бросается в глаза. Если это не искусственный мозг Базы, то, может быть, там остался кто-то в живых?
— Если остался, — заключил компьютер, — я бы сказал, что они, по крайней мере, не совсем здоровы.
За бортом катера было холоднее, чем думал Стэйсяк, Он съежился и изо всех сил притопывал ногами по поверхности посадочного терминала, пока не стали действовать обогревательные элементы в его одежде. Он уже начал думать, что хорошо бы выбрать время и кое-что переделать в своей форме, прежде чем выходить в ней наружу. Срок ее годности давно истек. Стэйсяк решил, что впредь он не будет так занашивать форму. Пехотинец ежился и с ожесточением тер ладонью о ладонь. Надо было преодолеть холод. Риппер, естественно, не обращал на погоду внимания, он вглядывался в стену леса бесстрастными, серьезными глазами. Стэйсяк следил за его взглядом, но если, бы там было хоть что-нибудь, достойное внимания! Он тяжело вздохнул и посмотрел на катер.
— Риппер, подтверди, что ты тащишь меня туда не от нечего делать. Скажи мне, что есть какая-то причина, из-за которой мы стоим на холоде, — иначе я возьму какое-нибудь тупое орудие, хлопну тебя по башке и спляшу танец на твоем трупе!
— Но у тебя нет тупого орудия, — возразил Риппер, даже не обернувшись.
— Я найду что-нибудь подходящее.
Риппер улыбнулся, по-прежнему не отрывая взгляда от леса.
— Ты видел, что показывали приборы? По данным сенсоров, установленных на наших дистанционных минах, что-то или кто-то приближался или даже пересекал линию нашего периметра в нескольких местах, а потом снова уходил в лес.
— Ты дурачишь меня! — не поверил Стэйсяк. — Ты наверняка дурачишь меня! Если кто-то пересек линию периметра, то почему не сработали мины?
— Резонный вопрос, — согласился Риппер. — Другой резонный вопрос: почему, если сенсоры на минах зафиксировали появление каких-то живых существ, другие приборы катера продолжают уверять нас, что планета необитаема? Согласись, Лью, капитан затащил нас в интересное место.
— Я расплачусь с ним за этот интерес! — мрачно пригрозил Стэйсяк. Он подошел поближе к Рипперу и стал наблюдать за дымкой и деревьями. — Знаешь, зачем он нас привел сюда? Чтобы нами можно было пожертвовать! Мы для него будем таскать каштаны из огня. А если с нами что-то произойдет, он только покачает головой и скажет: “Какая жалость!” Потом свяжется с “Ветром тьмы” и попросит забрать два теплых трупа.
— Наша работа связана с риском, — не согласился Риппер. — На то мы и морские пехотинцы. Если ты не понимаешь наших шуток, не лезь в нашу компанию.
— Мне осталось служить пять месяцев — и мой контракт будет окончен, — сказал Стэйсяк. — А потом я задам такого деру из этих военно-морских сил, что ты и глазом не успеешь моргнуть. Я до сих пор не могу себе простить, что пошел на такое задание перед самым увольнением в запас. Я тебе признаюсь откровенно, Рип: по своей воле я не пойду здесь ни на малейший риск, буду делать только то, что положено по инструкции — и никакой личной инициативы! Что бы ни произошло в этой экспедиции, я должен вернуться домой целым и невредимым. Можешь держать на меня пари!
Риппер наконец повернул к нему голову.
— Ну а что ты будешь делать потом, Лью? Куда ты пойдешь после того, как оставишь службу? Все, что ты знаешь, вся твоя подготовка и опыт связаны со службой в морской пехоте. На таких, как мы — профессиональных убийц, — спрос в основном только в армии, другого применения нам трудно найти. Хочешь, я расскажу, что произойдет с тобой дальше? Ты будешь бегать от одной безнадежной работы к другой, и каждая новая работа будет бесить тебя больше, чем предыдущая. Тебе придется гнуть спину за половину той суммы, которую ты получаешь сейчас. И в конце концов, когда у тебя кончатся деньги и ты сойдешь с ума от скуки, какая-нибудь крупная рыба с зубастой улыбкой, в костюме, который тянет на твое годовое жалованье, наймет тебя для какого-нибудь грязного дельца, за что сама получит приличные проценты, а тебя зашлют в самую вонючую дыру Империи. После этого вернешься в армию и снова подпишешь контракт, как это делают многие уволенные в запас пехотинцы.
— Как это сделал ты! — не выдержал Стэйсяк.
— Да. Как это сделал я. Привыкни и ты к этой мысли, Лью. Это все, что ждет таких людей, как мы.
— Но только не меня! — раздраженно сказал Стэйсяк. — Если я выберусь отсюда, то уже никогда не попаду им в руки. У меня есть свои планы. Я найду себе место и сделаю из себя человека.
— Ты уверен, Лью?
— Я не сомневаюсь в этом.
— Что ж, хорошо. Я надеюсь, что у тебя получится. А сейчас раскрой пошире глаза и не высовывай голову. И заранее не паникуй — я, кажется, заметил какое-то движение за линией периметра, в секторе “без десяти два”.
Стэйсяк непроизвольно завертел головой, его глаза искали сектор “без десяти два”. Но там ничего не было. Он подключил прибор инфракрасного видения, вживленный в его глаза, но и теплового излучения обнаружить не удалось. Тогда он соединился с системой сенсоров на катере и напрямую стал принимать их сигналы, но и сенсоры не зафиксировали никаких нарушений границы. Он прервал связь, взглянул на Риппера и недоуменно пожал плечами.
— Ты ловишь собственную тень, Рип. Там ничего нет.
— Есть. Я сам видел. Продолжай наблюдение — они еще покажутся. В такие моменты, как сейчас, мне хочется, чтобы в Империи был снят запрет на использование некоторых имплантантов, которые относят к разряду второстепенных. Ты не поверишь, но на черном рынке я видел такое приспособление: вживленное в организм человека средство самозащиты делает его практически неуязвимым на поле боя. Конечно, есть немало доводов за то, чтобы такие штуки запретить. В Империи не хотят, чтобы ее славные маленькие солдатики использовали какие-то идеи, не предусмотренные уставом. У нас до сих пор не забыли про восстание хэйденменов.
— Да, конечно, — согласился Стэйсяк. — Его киборги могли напугать кого угодно. Но я до сих пор никого не вижу. Может, это возвращается капитан?
— Если бы это был капитан, его бы зафиксировала инфракрасная оптика, правда? Кроме того, возникает и другой вопрос: что здесь делает наш славный капитан, рискуя сломать свою драгоценную шею рядом с такими грязными чушками, как мы?
— Ищет своего Кэрриона.
— Да. — Риппер впервые за долгое время нахмурился. — Капитан знает намного больше, что происходит здесь, чем позволено знать нам. Я готов поспорить, что Кэррион окажется каким-нибудь мощным экстрасенсом. Только благодаря этому он смог улизнуть от приборов нашего катера.
Стэйсяк в сомнении покачал головой.
— Я не знаю. Если Кэррион провел здесь целых десять лет, полагаясь только на самого себя, как он выжил? Я имею в виду — здесь даже не на кого охотиться. Все живые существа на планете были уничтожены. И даже если он нашел какой-то способ выжить, он должен был сойти с ума за десять лет одиночества.
— Не обязательно, — возразил Риппер. — Он мог найти себе какое-то занятие, общаясь с персоналом Базы... Вон там! Ты видел?
— Да, — тихо подтвердил Стэйсяк. — На самом краю леса, в “двухчасовом” секторе. Только я не понял, что это было. Подойдем поближе и посмотрим?
— Спокойно, Лью! Это могла быть уловка — чтобы увести нас подальше от корабля. И кроме того, если оно так приблизилось к нам, почему не сработали мины? Кто бы это ни был, он должен был попасть в радиус действия мин. Может, он нашел способ отключать и включать взрыватель и теперь ждет, когда мы по одному будем подходить к линии периметра и взрываться на собственных минах При нашем приближении рванет, и тебе домой пошлют твои кишки в коробке, потому что, кроме них, ничего не удастся найти. Нет, Лью. Если не возникнет стопроцентной цели или явной угрозы для катера, я с этого места не сдвинусь. По крайней мере пока не получу точного представления о том, кто нам противостоит.
— Верно, черт побери, — согласился Стэйсяк, все еще с опаской поглядывая в “двухчасовой” сектор. — Если капитан хочет охотиться за призраками — это его дело. Без приказа я никуда не пойду. Да я больше никого и не вижу. А ты, Рип?
— И я тоже. Оно исчезло.
Стэйсяк взглянул на циферблат своих часов.
— Что-то капитан задерживается. Ему пора бы уже вернуться.
Риппер пожал плечами.
— А ты знаешь, сколько нужно времени, чтобы выследить человека, который по официальной версии не существует? Не беспокойся о капитане. Он опытный парень и сможет позаботиться о себе.
— Знаешь, — заключил Стэйсяк, — если призрак или что-то в этом роде появлялось в “двухчасовой” зоне, то это как раз то место, куда пошла разведчица. Не исключено, что они столкнутся нос к носу.
— В таком случае, — улыбнулся Риппер, — мне жаль призрака.

Глава 4
КЭРРИОН

Капитан Сайленс медленно встал на ноги, морщась от боли в боку. Кэррион не пошевельнулся, чтобы помочь ему. Сайленс и не нуждался в его помощи. Он не хотел быть чем-то обязанным Кэрриону. Расплачиваться пришлось бы гораздо большей ценой. Отгоняя мысль о своей ране, Сайленс сосредоточился на человеке, стоявшем перед ним. С тех пор, когда он в последний раз видел его, своего бывшего друга, прошло десять лет. Честно говоря, он уже не надеялся встретиться с ним снова. Кэррион должен был погибнуть вместе с эшрэями. Погибший, он мог бы считаться жертвой; живой — становился лишней проблемой. Но он был еще и человеком, с помощью которого Сайленс рассчитывал решить один нелегкий вопрос.
Он стоял и смотрел на Кэрриона, понимая, что надо что-то сказать, но в голову не приходили нужные слова. По дороге сюда он тщательно продумал, как будет себя вести. Он точно знал, что надо сказать, на чем сыграть, чтобы заставить Кэрриона помочь экспедиции. Но теперь, когда он лицом к лицу встретился со старым другом — призраком из прошлого, слова застряли у него в горле. Этот человек был его другом, более близким, чем родной брат, но при их последней встрече они пытались убить друг друга. Долгое время Сайленс считал себя победителем в этой схватке. Но потом он стал слышать от очевидцев, побывавших на Ансили, рассказы о человеке, избежавшем смерти. О “призраке” в лесах. О Кэррионе.
Годы шли, Сайленс не возвращался на Ансили. У него не было желания вновь увидеть своего бывшего друга. Но время и обстоятельства все-таки вернули его сюда. Прежние грехи остались в прошлом. Сейчас надо было думать только о возглавляемой им экспедиции, об успешном выполнении поставленной перед ней задачи. Сайленс знал свои обязанности. Он всегда ставил их на первое место. И если для этого потребовалось бы использовать или даже еще раз предать друга, он пошел бы на это. Ему случалось идти и на большие жертвы.
Кэррион приблизился и поднял капюшон, скрывавший его лицо. По спине Сайленса пробежал неприятный холодок, ему показалось, что у него на затылке шевелятся волосы. Кэррион выглядел точно так же, как и десять лет назад. Он провел эти годы в одиночестве, в страшных условиях, но на его лице не прибавилось ни единой морщины. Он выглядел таким же, каким остался в памяти Сайленса: молодым, гордым, непреклонным. Время было бессильно перед ним. Конечно, призраки не стареют!
Неожиданно Сайленс почувствовал неловкость и стыд за то, что сам так сильно изменился за десятилетие. Что подумал о нем Кэррион, глядя на его облысевший лоб и раздавшуюся талию? Заметил ли он это, и если заметил, то придал ли значение? И, что самое важное, понял ли он, что перед ним уже не тот Джон Сайленс, которого он когда-то знал, который мог принести в жертву своего друга, если этого требовали правила игры? Теперь, глядя на спокойного молодого человека, стоящего перед ним, Сайленс чувствовал себя старше и изношеннее, чем обычно. Он до сих пор не знал, с чего начать. В конце концов молчание нарушил сам Кэррион.
— Что ты здесь делаешь, капитан?
— Мне нужна твоя помощь, — спокойно ответил Сайленс.
Кэррион улыбнулся, как будто речь шла о каких-то давно утраченных возможностях.
— Я и не думал, что ты проделал весь этот путь для того, чтобы возобновить старое знакомство. Но я знал, что когда-нибудь ты вернешься. Мы с тобой не закончили одно общее дело...
— Это подождет, — прервал его Сайленс. — Ты знаешь, что произошло на Базе номер тринадцать?
— Я знаю, что совсем недавно они установили защитный силовой экран. Только и всего.
— Так ты не поддерживаешь связь с людьми оттуда?
На губах Кэрриона появилась и исчезла улыбка, но глаза его остались серьезными.
— Командир Базы отдал приказ о “стрельбе без предупреждения”, который распространялся и на меня. Он не хотел, чтобы его тревожили. Да он и не был мне нужен. Они боялись меня — такого, каким я стал, и, в конечном итоге, они были правы.
— Каким же ты стал? — спросил Сайленс. — Как ты жил здесь все эти годы, без снабжения всем необходимым, без запасов продовольствия?
— Откровенно говоря, я не выжил. Мне пришлось пройти через очень многое с тех пор, как мы с тобой расстались. Я уже не тот человек, которого ты помнишь.
Он на мгновение посмотрел в сторону, как будто прислушиваясь к какому-то голосу, доступному только ему одному, покачал головой и вновь взглянул на Сайленса.
— Мы не можем говорить здесь. У меня нет друзей в этом лесу, и даже я не в состоянии защитить тебя от всех его обитателей. Пойдем со мной. Мой дом недалеко отсюда.
Он повернулся и пошел, даже не оглядываясь на последовавшего за ним Сайленса. Сайленс шел следом, скрипя зубами от сверлящей боли в боку. Рана, похоже, была не очень серьезной, но требовала немедленной перевязки, иначе он мог совсем обессилеть от потери крови. С помощью специального устройства, которым была оснащена его форменная одежда, он ввел себе дозу эндорфина — достаточную для того, чтобы приглушить боль, но все же не затуманившую его сознания. Он следовал за Кэррионом через бронзовый и золотой лес, ступая по тропе, которую различал только его проводник.
В дымке, повисшей между деревьями, ничто не двигалось, но тишина казалась зловещей, предвещавшей что-то недоброе. Даже не видя вокруг ничего подозрительного, Сайленс ощущал на себе чьи-то взгляды. Деревья неожиданно расступились, открыв что-то вроде высокого холма, поросшего серебряным кустарником. Металлический холм был поврежден, на нем виднелись глубокие царапины и воронки, через которые, словно плющ, пророс кустарник. Несмотря на это, Сайленс смог распознать под зарослями каркас боевого вездехода. Это была одна из тех машин, которые десантировались в лесу. Она осталась там, где ее настиг психоэнергетический залп эшрэев. Сайленс вспомнил эту картину — один из немногих случаев, когда в бою он встретился с Кэррионом...
...Ночь прорезали лучи лазеров, разрывы гранат были похожи на распустившиеся в темноте алые цветы. Повсюду были видны вспышки дисраптеров, слышалось громкое гудение поднятых силовых щитов. Эшрэи шли нескончаемыми волнами, их огромные уродливые фигуры двигались с удивительной ловкостью и быстротой. От шквалов их психической энергии трещал воздух, происходило невероятное, разрушались защитные барьеры, выставленные экстрасенсами Империи вокруг ее войск. Когти и клыки сражались против мечей и щитов, кровь потоками лилась на изуродованную землю. В темноте, с трудом прокладывая себе дорогу среди деревьев, медленно ползли боевые вездеходы. Лучи дисраптеров, установленных на летающих тарелках, вонзались в толпы эшрэев сверху. Наука сошлась в смертельной схватке с дикой яростью, сражение достигало пика то здесь, то там, и ни одна из сторон не могла одержать окончательной победы...
...Сайленс неожиданно вздрогнул — воспоминания были такими явственными, что, казалось, он до сих пор слышал крики бойцов и вопли умирающих. Эшрэи были храбрым и коварным противником, но они никогда не могли бы победить Империю. Как только Сайленс понял, что ему не удастся захватить плацдарм, удерживаемый эшрэями, и даже удержаться на своих позициях, он эвакуировал все свои отряды с планеты и вызвал звездолеты, отдав им приказ выжечь эту проклятую планету от полюса до полюса. Миллионы эшрэев погибли, жизнь на планете была сметена огнем, не осталось даже трупов погибших. Потери Империи были ничтожны. Сайленс победил — ценой этой победы была его честь и его друг. Какое-то время он думал, что не сможет жить без этого, но все-таки смог. На самом деле почти никто не умирает от угрызений совести.
Когда все было окончено, в Империи не знали, как поступить с Сайленсом. С одной стороны, он выпустил ситуацию из-под контроля и спасся, только пойдя на крайнюю меру. Но, с другой стороны, он решил проблему Ансили раз и навсегда. И в Империи заулыбались, стали жать ему руку, публично “гладили его по головке”. Впрочем, в личном деле все же написали, что он никогда не может быть продвинут по службе. Ему сохранили должность капитана, но это стало пределом в его карьере. Впрочем, Сайленс был не слишком озабочен этим. После Ансили он потерял к карьере всякий интерес.
И вот он снова оказался здесь, и, кажется, проблема планеты все-таки осталась нерешенной.
Вскоре они вышли на поляну, где находилось жилище Кэрриона, и Сайленса охватило непреодолимое чувство, что он однажды уже видел все это. Ничто не изменилось. Перед ним была все та же поляна, те же деревья, те же заросли металлического кустарника, скрывающие вход в подземный тоннель. Сайленс смущенно наблюдал за тем, как Кэррион осторожно раздвинул заросли и поднял крышку люка. В последний раз Сайленс побывал здесь, когда, нарушив приказ, вырвался сюда на несколько минут и стал уговаривать Кэрриона не совершать измены. Тогда они еще оставались друзьями и изменник еще не был изменником. Они встретились как друзья, а расстались как враги, и дальше все происходило по слепой воле судьбы. Она заставила каждого из них сыграть свою роль до конца. Теперь они снова оказались в этом месте, с воспоминаниями о дружбе и вражде, с надеждой, что можно еще найти основу для взаимопонимания. Сайленс грустно улыбнулся. Может быть, в этот раз он окажется счастливее.
Кэррион стал спускаться по лестнице, ведущей от люка куда-то в темноту, Сайленс последовал за ним. Он чуть-чуть задержался, чтобы почувствовать вес крышки люка. Она была такой же тяжелой, как и прежде, но Кэррион приподнимал ее одной рукой, как будто она была невесомой. Желая привлечь внимание Кэрриона, Сайленс кашлянул.
— Наверное, мне надо закрыть дверь? — спросил он. Кэррион улыбнулся.
— В этом нет необходимости. Здесь нет никого, кто мог бы войти сюда после нас. Разве что с закрытой дверью ты будешь чувствовать себя спокойнее...
Он едва прикоснулся к крышке люка, и та, словно по своей воле, подалась вперед. Сайленс торопливо стал спускаться в зев тоннеля. Крышка люка тут же захлопнулась, под ее тяжестью задрожали земляные стены и пол. Сайленс посмотрел на Кэрриона, но тот был уже далеко в глубине тоннеля. Капитану пришлось поспешить, чтобы не отстать от него. Тоннель был настолько широким, что они могли идти рядом друг с другом, а расстояние над их головами до потолка составляло почти метр. Земля внутри тоннеля имела густой торфяной запах, который не показался Сайленсу неприятным. Корни металлических деревьев змеились по неровному потолку, наполняя тоннель теплым, немеркнущим светом. Замкнутое пространство вызывало тяжелое ощущение, и Сайленс перестал ориентироваться в лабиринте подземных коридоров, служивших жилищем для эшрэев и отступника Кэрриона. В последний раз он спускался сюда тогда, когда они с Кэррионом были еще друзьями — такими друзьями, что Кэррион проводил его обратно на поверхность после окончания встречи. Сайленс не был уверен, что подобное повторится и сегодня, но, в общем, это уже не имело значения. Все, что ему было нужно, — это поговорить с Кэррионом.
Наконец отступник остановился в боковом переходе и сделал знак Сайленсу пройти туда первым. Сайленс без промедления шагнул вперед. Он не хотел показать Кэрриону, что испытывает сомнения. Переход оканчивался довольно большой пещерой, освещенной проникавшими повсюду светящимися корнями. Жилище Кэрриона было настолько просторным, чтобы, находясь в нем, не испытывать страха перед замкнутым пространством. Кроме того, оно было обустроено с известным комфортом и даже претензией на роскошь. Здесь были два расшатанных кресла, письменный стол и длинное ложе. В примитивном очаге, вмонтированном в одну из стен, глухо гудело пламя, дым поднимался по узкой трубе, упиравшейся в земляной потолок. Пол был покрыт чем-то вроде плетеного коврика, истертого и запачканного от долгого употребления. “Не слишком много места, чтобы коротать время в изгнании”, — подумал Сайленс. Небольшие ниши в стенах были украшены резными узорами, выполненными эшрэями. Сайленс стал рассматривать ближайшую нишу, но в очертаниях узоров не было смысла, их завитушки и зигзаги вызывали головную боль. Он отвел взгляд и поморщился, Кэррион ответил ему мягкой улыбкой.
— К ним нужно прикоснуться, капитан, а не разглядывать их. Эшрэи — это существа с очень развитым осязанием, их зрение устроено совсем не так, как у нас.
— Спасибо, — поблагодарил Сайленс. — Я лучше воздержусь.
— Как знаешь. Садись, капитан. Располагайся поудобнее. Я бы предложил тебе сигарету или что-нибудь выпить, но, к сожалению, у меня нет ни того ни другого.
Сайленс с опаской опустился на ближнее к нему кресло, но оно оказалось прочнее, чем он думал, и легко выдержало его вес. Кэррион сел в кресло напротив. Теперь они сидели лицом к лицу и некоторое время рассматривали друг друга. Сайленс не переставал удивляться, как мало изменился Кэррион. Десять лет одиночества не только не прибавили морщин на его лице, но и не поколебали присутствия духа. Отступник был безукоризненно вежлив, как и всегда. После десяти лет одиночества он мог обрушиться на Сайленса с упреками, выведенный из равновесия звуками человеческой речи. Но вместо этого он сидел спокойный, даже счастливый, ожидая, что скажет ему Сайленс.
Сайленс поерзал в кресле, испытывая внутреннюю неловкость. Он уже забыл, каким холодным и пронизывающим может быть взгляд Кэрриона.
— У тебя здесь славное местечко, — наконец сказал Сайленс, просто чтобы начать разговор.
— Мне здесь нравится, — подтвердил Кэррион. Он резко откинулся на спинку кресла, и Сайленс непроизвольно вздрогнул.
Лицо Кэрриона было серьезным.
— Я не знаю, что сказать тебе, капитан. Я очень давно не разговаривал с людьми.
— Как тебе удалось прожить в одиночестве целых десять лет?
Кэррион недоуменно поднял брови.
— Неужели действительно прошло столько времени? Я потерял ему счет. А выжил я благодаря тому, что изменился, приспособился. Я стал не просто человеком.
— По мне, так ты выглядишь обычным человеком, — не согласился Сайленс. — Я бы даже сказал, ты совсем не изменился.
— Не забывай, что это Ансили. Здесь внешний вид может быть обманчив, и тебе надо бы знать это. Ты никогда не мог понять эшрэев. А именно благодаря им я и выжил.
Сайленс недоуменно взглянул на него.
— Ты что, имеешь в виду, что кто-то из эшрэев все-таки уцелел и спрятался в этих катакомбах?
— Нет, капитан. Эшрэи вымерли. Вы выполнили свой план очень аккуратно. Все эшрэи мертвы, и только я могу поведать о том, что здесь происходило. Я выжил потому, что боялся умереть. У меня было достаточно времени, чтобы оценить ваши действия. Почему ты вернулся, капитан?
— С тех пор как мы расстались, здесь кое-что изменилось.
— Но только не для меня. Эшрэи по-прежнему мертвы, а техника, работающая на Империю, по-прежнему вгрызается в грунт, подрывая корни деревьев. Деревья падают, и их отвозят на переработку. Насилие над планетой продолжается, день за днем.
Сайленс устало вздохнул.
— Десять лет одиночества не изменили твоих убеждений. Тогда ты не захотел слушать меня и, вероятно, не станешь делать этого сейчас, но я повторю тебе все ту же песню. Империи нужны металлы, которые она получает с Ансили. Одно заваленное дерево может дать столько тяжелых металлов, сколько требуется энергетической установке звездолета на целый год. Мы используем и другие металлы с Ансили — чтобы делать корпуса кораблей и детали двигателей. Только благодаря металлам Ансили нам и удалось продвинуться в космос. Но Ансили — это единственная планета, где такие металлы легко добывать, именно поэтому Империя так зависит от нее. Без регулярного снабжения кораблей топливом, получаемым из деревьев Ансили, половина наших колоний умрет с голода, задохнется или взбунтуется, лишившись необходимых грузов. А это — миллионы смертей, распад Империи и возврат человечества на стадию варварства на протяжении жизни одного поколения.
— А эшрэи считают, что мы уже варвары, — заметил Кэррион.
Сайленс неторопливо взмахнул рукой.
— Не будем больше говорить на эту тему. Мне нужна твоя помощь, Шон. На Базе что-то произошло.
Кэррион пристально взглянул на него.
— Во время нашей последней встречи я призывал эшрэев к оружию и вел их против Империи. Я вел их в бой ради спасения их рода, а ты уничтожал их. Ты убивал и калечил, пока тебе не надоело, а потом ты удрал и сжег всех, кто остался в живых.
Сайленс не отвел взгляда.
— Это было необходимо.
— Эшрэи...
— Они не захотели использовать свой шанс. Бунтовщики никогда не отличаются здравым смыслом.
— И теперь ты ждешь, что я помогу тебе? После всего того, что произошло, ты рассчитываешь, что я буду помогать Империи?
— Я могу добиться для тебя прощения.
— Я сомневаюсь в этом.
На лице Сайленса появилась холодная улыбка.
— Не льсти своему самолюбию, Шон! Ты не такая уж важная птица. Иначе наемный снайпер давно бы снес тебе голову. Нет, ты просто очередной дезертир, который нашел приют на заброшенной планете. Ты больше никого не интересуешь. Я могу добиться для тебя прощения и увезти тебя отсюда. Увезти туда, куда ты пожелаешь. Ты сможешь начать все сначала, с чистого листа. Подумай об этом. Ты мог бы даже сменить фамилию и забыть про Кэрриона.
— Зачем мне все это? Я всегда буду жить под своим именем. — Кэррион отрицательно покачал головой и еще глубже опустился в свое кресло. — Спасибо за предложение, капитан, но я должен отказаться.
— Отказаться? Ты только подумай, что я предлагаю тебе! Неужели ты хочешь остаться здесь, в таком жалком положении!
— А почему бы и нет? Здесь я обрел покой.
— Какой же покой? Покой мертвеца, покой кладбища?
— Покой леса, капитан. Тебе никогда не понять, что за мир ты уничтожил. Эшрэи и эти деревья были связаны между собой более тесно, чем вы думали. Деревья — это живые организмы. Я видел, как шевелятся их ветви при полном отсутствии ветра, я слышал, как из дымки между ними доносятся голоса. Эшрэи погибли, но не исчезли отсюда. Здесь царит гармония, связывающая деревья в единый мир. И я тоже стал частью этого мира. — Кэррион перешел на шепот. — Оставь меня в покое, Джон. Прошу тебя.
— Не могу, Шон. Ты нужен мне.
— Почему, капитан? Почему выбор всегда падает на меня?
— Потому что ты — лучший из всех.
— Спасибо, капитан.
Сайленс отвернулся, уловив в голосе Кэрриона язвительную насмешку, и встал.
— Поднимайся, Кэррион. До Базы неблизкий путь, да и вам еще надо о многом поговорить по дороге.
Кэррион взглянул на него снизу вверх.
— А ты уверен, что я смогу тебе помочь?
— Конечно. Ведь ты мой друг. А вовсе не потому, что я припер тебя к стенке, правда?

Глава 5
ПРИЗРАК ИЗ МАШИНЫ

Экстрасенс Дайана Вэрчью сидела, откинувшись на спинку кресла, и устало смотрела на экраны мониторов. Искусственный мозг до сих пор старался отыскать какой-либо смысл в хаотичных ответах Базы, но, как могла понять Дайана, процесс расшифровки зашел в тупик. Экстрасенс по-прежнему надеялась, что там хоть кто-то остался в живых, но ответы скорее напоминали бессмысленный поток информации из поврежденного компьютера. Она предлагала свою помощь Одину, но искусственный мозг отказался. Она была всего лишь экстрасенсом, и даже компьютер мог не прислушиваться к ней, если не считал нужным. В Империи даже искусственный интеллект имел больше прав, чем экстрасенсы.
Дайана вздохнула и выпрямила затекшие ноги — настолько, насколько позволяли небольшие размеры каюты. Она ко многому готовилась в своей первой официальной экспедиции в мир пришельцев, но только не к скуке. Она даже поймала себя на мысли, что ждет возвращения пехотинцев — просто для того, чтобы поговорить с кем-нибудь. Для них все-таки нашлось какое-то дело, пусть и такое нудное, как несение дозорной службы и повторная проверка системы безопасности. А ей оставалось только сидеть, слушать, как болтает сам с собой компьютер, и ждать, не появятся ли какие-нибудь неполадки. Ей по силам было гораздо более сложное задание. Она еще раз глубоко вздохнула и сделала недовольную мину. Это было несправедливо. Ее стали ограничивать с того момента, как катер совершил посадку на этой несчастной планете. Она горела желанием побывать в какой-то новой обстановке — пусть это будет даже аварийная ситуация, ей просто необходимо было действие. Все лучше, чем безделье и скука.
Да, все что угодно. Она хорошо помнила, что произошло во время снижения, когда она пустила в ход свое биополе. На Ансили кроме них самих кто-то был, и плевать на то, что показывали приборы. И что бы это ни было, это представляет опасность для экспедиции. Она почувствовала чью-то ярость и силу в таких масштабах, с какими прежде никогда не сталкивалась, такую энергию ненависти, которая чуть не сожгла ее мозг при контакте. С тех пор она держала свое биополе прикрытым и остерегалась пускать его в действие, невзирая на скуку.
Она нахмурилась, ей не нравилось ее настроение, но от него нельзя было избавиться. Что бы ни говорил капитан Сайленс, он знал, какие силы их атакуют. Когда капитан вернется, она вытянет из него объяснение всему случившемуся, любым способом. В конце концов, она могла сделать моментальное сканирование его сознания, причем так быстро, что он даже не заметил бы этого. Но она все-таки не осмелилась бы на это. От такой мысли ее прошибал холодный пот. В Империи очень тщательно следили за экстрасенсами, начиная с детства, — чтобы быть уверенными, что они не злоупотребляют своими способностями. Эти способности разрешалось применять, только работая на Империю.
— Разведчица Фрост вызывает катер! Подтвердите прием и доложите обстановку.
Дайана выпрямилась, едва в ее ушах послышался холодный, спокойный голос разведчицы.
— Говорит экстрасенс Вэрчью. Катеру ничто не угрожает. За время вашего отсутствия ничего не произошло. Где вы находитесь?
— В двух милях восточнее от космодрома, координаты по карте “альфа”, “танго”, восемьдесят восемь. Капитан вернулся?

Предыдущая страница 3 Следующая страница


Мир призраков 4

— Нет. Он не выходил на связь, и мы тоже не могли связаться с ним. Здесь что-то подавляет нашу систему связи, она работает только тогда, когда кто-то не возражает против этого.
— Я надеялась, что капитан уже здесь, но мы можем обойтись и без него. Передаю донесение для судового журнала: Ансили, день первый, 15.43. Обнаружены остатки космического корабля пришельцев, потерпевшего аварию в двух милях восточнее Базы номер тринадцать. Корабль сильно поврежден. Пилотов или других членов экипажа не обнаружено.
— Корабль пришельцев? — взволнованно переспросила Дайана, когда Фрост сделала паузу. — Какого типа? Какой цивилизации?
Последовала новая пауза, после которой раздался спокойный голос Фрост:
— Неизвестно, экстрасенс.
Дайана бестолково смотрела на панель приборов, ее мозг лихорадочно работал. Пришельцы, путешествующие в космосе, были большой редкостью даже здесь, на Внешнем Кольце, но сейчас речь явно шла о новой, неизвестной цивилизации! На таких открытиях люди делали себе карьеру. Неожиданно ей пришла в голову мысль.
— Послушай, а не могут ли это быть представители цивилизации, создавшей с помощью генной инженерии эти леса? Они наверняка сумели бы грамотно посадить корабль. Слушай меня внимательно, экстрасенс. Ты должна покинуть катер. Ты нужна мне здесь, для осмотрa корабля. Для обеспечения безопасности возьми с собой пехотинцев.
— Значит, катер останется без охраны?
— Катер имеет систему автоматического наблюдения. Один, примите полную боевую готовность. Подтвердите прием.
— Принято! — отозвался Один.
Возможно, Дайане только показалось, но в обычно бесстрастном голосе искусственного мозга послышалось что-то похожее на волнение.
— Одновременно, Один, вам поручается установить связь с капитаном, — приказала Фрост. — Мне не нравится, что он не дает о себе знать так долго. Это касается и вас, экстрасенс. Может быть, тебе повезет больше, когда ты покинешь зону воздействия Базы. Один, сообщи текущую информацию о ремонте катера!
— Ремонт идет успешно. Все основные системы уже функционируют.
— А как насчет герметичности корпуса? Сможем ли мы улететь, если потребуется?
— Пока неизвестно. Теоретически — да. Что касается практики, то я бы не рекомендовал это — разве что в самой крайней ситуации.
— Прекрасно. Поддерживайте устойчивую связь с “Ветром тьмы” после ухода экстрасенса и морских пехотинцев. Держи их в курсе того, что происходит на катере. И будь готов передать мою информацию на базовый корабль. Я хочу сравнить описание корабля пришельцев с теми данными, которые есть в нашем банке данных.
— Боюсь, что это не удастся, разведчица. Я не могу установить связь с “Ветром тьмы” с момента посадки. Система связи исправна. Остается предположить, что либо это результат местных природных условий, либо кто-то намеренно наводит нам помехи.
— Что значит — нельзя установить связь? — возмутилась разведчица. — Почему ты не доложил об этом раньше?
— Меня не спрашивали об этом.
— Компьютер, после окончания экспедиции мы будем иметь продолжительную беседу о том, кто за что отвечает. А сейчас я требую, чтобы ты докладывал мне, или экстрасенсу, или кому угодно обо всех изменениях обстановки, которые могут повлиять на ход экспедиции, причем докладывать немедленно. И если из-за тебя возникнут какие-либо проблемы, я лично перепрограммирую тебя с помощью гранаты! Ты понял?
— На меня не следует повышать голос. Вы можете быть уверены, что я преследую только интересы экспедиции. Я существую для того, чтобы служить вам.
— Прочисти свой терминал!
Дайана в растерянности посмотрела на панель приборов связи. Потерять контакт с базовым кораблем — это серьезная опасность. Это означало, что они не только отрезаны от сверхмощных компьютеров “Ветра тьмы”, но и могут полагаться только на собственные силы при возникновении каких-то осложнений.
Дайана взяла себя в руки. Ей не приходилось еще бывать в таких ситуациях. Она уже привыкла, что у них есть надежная защита, готовая помочь по первому вызову. Теперь она чувствовала себя одинокой, обнаженной, беззащитной. Тут она вспомнила, что Фрост еще не закончила разговор с ней, и заставила себя сосредоточиться.
— Если что-то заблокирует нашу систему связи, сможешь ли ты, Один, определить их координаты относительно катера?
— Не сейчас, разведчица, — ответил искусственный мозг. — Без дальнейшего наблюдения это можно сделать только гипотетически.
— Тогда решено. Экстрасенс, я хочу, чтобы ты прибыла ко мне быстро, как только сможешь. Чем раньше мы узнаем, что это за корабль, тем лучше. И по пути ко мне держи глаза открытыми! Конец связи.
Тишина, которая последовала за уходом разведчицы из эфира, усилила чувство неопределенности. Если не сказать — тревоги. Разгадка ситуации с кораблем пришельцев могла бы объяснить очень многое, но сейчас здесь было больше вопросов, чем ответов. Мысль о путешествии через металлический лес была для Дайаны не слишком приятной, хотя она знала, что ее будут сопровождать пехотинцы. Дайана встала и подумала, что же делать. Ей хотелось разрядки, маленького развлечения, но сейчас было смешно рассчитывать на это. Ей было не по себе, и она перевела взгляд на панель приборов.
— Один, почему твои сенсоры не зафиксировали появление корабля пришельцев?
— Неизвестно, экстрасенс. Либо корабль был защищен силовым полем, либо эта цивилизация настолько далека от нашей, что не может дать информацию для приборов.
Дайана нахмурилась.
— Я думала, что против действия наших сенсоров нельзя заслониться никаким силовым щитом!
— Нельзя — в пределах той технологии, с которой мы знакомы. Но технологический уровень корабля пришельцев мне неизвестен.
Дайана что-то недовольно пробормотала себе под нос и направилась из каюты в шлюзовую камеру. Из беседы с компьютером нельзя было извлечь много толка. В конце концов, разведчица лучше поняла ее — разрешила взглянуть на неизвестный корабль. Теперь она продемонстрирует им, на что способен экстрасенс. Она им всем покажет!
Морские пехотинцы отреагировали на новый приказ без лишних эмоций. В глубине души Дайана предполагала, что им так же скучно, как и ей самой. Новость о корабле пришельцев, похоже, их совсем не взволновала. Они молча кивнули, проверили уровень энергии в своих дисраптерах и повели Дайану от космодрома через металлический лес.
Они шли по обе стороны от девушки, бдительно вглядываясь в заросли, держа наготове оружие. Дайана посмотрела на их дисраптеры и нахмурилась. Не исключено, что пришельцы не имели никакого отношения к событиям на Базе № 13, что они просто случайно попали сюда. Обычной реакцией Империи на представителей других миров была команда открыть огонь, а потом уже вести расспросы и переговоры — если их было с кем вести после этого. Но Дайана была уверена, что здесь дела пойдут по-другому. Можно было начать с мирных переговоров, и она была готова приложить все силы, чтобы не упустить такую возможность. Власти Империи не ставили больше целью пополнять сословие слуг за счет других цивилизаций, граждане второго сорта были им уже не нужны. Достаточно было экстрасенсов.
Ее раздражали эти навязчивые мысли, она заставила себя переключиться на окружающую обстановку. Металлические деревья поражали красотой, они сияли сквозь дымку, как застывшие фейерверки. Теперь, когда она видела их вблизи, они уже не казались такими колоссами. Их теплое свечение выглядело дружелюбным, даже завлекающим... Она, правда, не могла сказать этого о существах, атаковавших катер при снижении.
День выдался намного холоднее, чем она предполагала, и Дайана почувствовала озноб. Она никогда не встречалась с такой бешеной яростью, как тогда, со злобой без оттенка мысли или чувства, с такой дикой силой. С силой, которая способна сокрушить корпус катера, рассчитанный на применение ядерного оружия. Дайана посмотрела на пехотинцев, идущих рядом с ней, и ее чувство уверенности разом исчезло. И дисраптеры, и холодное оружие мало что значили в борьбе с теми силами, с которыми она столкнулась.
Она решила не думать об этом. Она шла к кораблю неизвестных пришельцев, возможно, на первый контакт с новой цивилизацией, и ничто не могло испортить это событие. Она ускорила шаг, почти подпрыгивая от переполнявшего ее энтузиазма. Пехотинцы едва поспевали за ней. Риппер не спускал с нее глаз, Стэйсяк пару раз бросил не очень приветливый взгляд, но она не обращала на них внимания. Но вскоре улыбка исчезла с ее лица и радость сменилась страхом: неподалеку, среди деревьев, что-то двигалось. Дайана встала как вкопанная, вслед за ней остановились и пехотинцы. Поймав их недоуменные взгляды, она попыталась справиться с волнением.
— Вы слышали что-нибудь? — спросила она тихо.
— Что? — не понял Стэйсяк, пытаясь смотреть одновременно в разные стороны и почти достигнув своей цели.
— Там, в дымке, что-то движется, совсем недалеко отсюда. Оно знает, что мы идем туда! — Она напрягла свой мозг, пытаясь прикоснуться к неведомому существу энергией биополя, но неизвестный объект упрямо держался вне пределов ее сознания.
— Скажи хотя бы, в каком направлении искать! — прошептал Риппер.
Дайана одним движением подбородка указала вправо от себя, и все трое стали вглядываться в переливчатую дымку. Она выглядела холодной и безжизненной.
— Да там ничего нет! — разочарованно сказал Стэйсяк и опустил дисраптер. — Совершенно ничего. У тебя просто нервишки шалят. Бросаешься на свою тень...
— Оно там, — не успокаивалась Дайана. — Я чувствую его.
— Ну ладно. Как бы там ни было, для нас безопаснее продолжать движение, — предложил Риппер. — Лью, иди первым, а я буду прикрывать тыл. Экстрасенс, держитесь посередине, и если опять что-то увидите, дайте нам знать, только без лишнего шума. Не беспокойтесь, мы не оставим вас без защиты. Ну что, пошли? Легко и непринужденно!
Они продолжили свой путь. Дайана шла вприпрыжку, поглядывая то вправо, то влево, по ее плечам пробегал озноб. Она была уверена, что кто-то наблюдает за ними, чувствовала эту угрозу, словно острый привкус во рту. Ее пальцы сжались в кулаки, и даже появилось желание взять дисраптер. Но именно эта мысль заставила, ее успокоиться, словно пригоршня холодной воды. Веды она была экстрасенсом, а не убийцей. Что бы ни ожидало их там, впереди, ее задачей было установить контакт с незнакомцами. Если, конечно, на планете появились живые существа. Сенсоры утверждали, что их не было.
Но сенсоры не прореагировали и на тех чудовищ, которые атаковали катер при посадке, а это было реальностью. Она чувствовала их своим сознанием — то, как они неумолимо надвигались, пытаясь раздавить катер, и отступили, только почувствовав ее присутствие. Именно ЕЕ присутствие. “Потому что они знали, что на тебе нет вины”, — так сказал капитан. Эти слова — “на тебе нет вины” — звучали у нее в голове, как колокол.
Слева от нее раздался громкий хруст, как будто кто-то с силой продирался между деревьев, ломая твердые металлические ветви. Риппер жестом приказал двигаться как можно быстрее. Дайана взглянула на Стэйсяка.
— Ты по-прежнему считаешь, что мне померещилось?
Он пробормотал что-то невнятное и начал водить дисраптером по сторонам, выискивая цель. Слева и справа от них послышался тяжелый топот, совсем рядом задрожала земля. У Дайаны перехватило дыхание — теперь стало ясно, что угрожающие звуки доносятся с двух сторон. Она ускорила шаг, пехотинцы последовали ее примеру, и вскоре все трое побежали. Но — бесполезно, чья-то тяжелая поступь по-прежнему была рядом, почва у них под ногами колебалась, как при землетрясении. Дайана чувствовала, что теряет контроль над собой, и с огромным трудом взяла себя в руки. Нечто ужасное нагоняло их. Ей не хватало дыхания, она бежала все медленнее и все же заставляла себя не сбавлять темп. И когда наконец они вырвались из леса на поляну, преследующие их шаги затихли. Все трое в изнеможении остановились, оглядываясь на громаду леса, но дымка была безжизненной, неподвижной: единственным звуком, нарушавшим тишину, было их собственное частое дыхание.
— Что случилось? — часто дыша, спросил Стэйсяк. — Они отстали от нас?
— Я не думаю, — возразила Дайана.
— Что же тогда произошло? — недоуменно спросил Риппер.
Дайана пожала плечами.
— Просто они пока что решили не убивать нас. Вот и все. Они хотят нас немного помучить.
— Они? — переспросил Риппер. — Кто это — они?
Экстрасенс оторвала взгляд от деревьев и взглянула на пехотинцев.
— Они — это эшрэи. Или то, что осталось после них. Озлобленные призраки посещают лес, который раньше принадлежал им.
Она восстановила дыхание и кивком предложила пехотинцам идти дальше. Они осмотрели окружающие деревья, несколько раз взглянули на них через прицелы дисраптеров, а потом стали пересекать свободную от зарослей поляну. Дайана шла вместе с ними, ее биополе было в поиске, но в лесу поблизости никого не было. Все трое почувствовали волнение, когда поляна осталась позади и они вновь вошли ~ лес. Но пока вокруг все было спокойно. На протяжении всего остального пути они оставались начеку, но лес по-прежнему был тихим и пустынным, словно огромное заброшенное кладбище.
Наконец они достигли нужного места. Проделанное путешествие не принесло неприятных последствий, кроме натянутых, как струны, нервов. Они остановились на самом высоком месте и, взглянув вниз, увидели то, ради чего пришли сюда. Довольно долго никто из них не мог произнести ни слова.
Потерпевший аварию корабль пришельцев лежал у подножия холма, огромный и темный, как грозовая туча, упавшая на землю. Его длина составляла несколько сотен метров. Беспорядочные переплетения медных колонн, скрепленных воедино полированными бандажами, каждый из которых был больше космического катера, являлись основой этой конструкции. От основного корпуса отходили усеянные шипами и зубцами выступы, но что это было — сенсоры, пушки или что-то еще, оставалось неясным. Наполовину сгоревший, корабль лежал на краю огромной, в несколько километров, обожженной воронки, его след был обозначен десятками поваленных деревьев. Дайана попыталась представить, с какой скоростью он врезался в поверхность планеты, если произвел такие разрушения, но так и не смогла этого сделать. Единственное, в чем она могла быть уверенной, — окажись на месте корабля их катер, он бы не уцелел.
Некоторое время она напряженно вглядывалась в место аварии, как будто кто-то мог позвать оттуда на помощь, а потом поспешила к разведчице, уже поджидавшей их около корабля. Морские пехотинцы последовали за ней, но без особой спешки, словно хотели подчеркнуть, что находка разведчицы не произвела на них слишком большого впечатления.
Корабль нависал над Дайаной, как огромный утес, его медная обшивка, казалось, не отражала, а поглощала свет. Разведчица выглядела на удивление спокойной, словно ей приходилось не раз видеть такое в жизни. “Наверное, и вправду приходилось”, — подумала Дайана.
— Вы шли дольше, чем я предполагала, — сказала Фрост. — По пути были какие-то неприятности?
— Ничего серьезного, — небрежно ответил Риппер. — Нам показалось, что в тумане что-то движется, но мы так ничего и не обнаружили.
Фрост рассеянно кивнула, явно не придав никакого значения словам Риппера.
— Морским пехотинцам оставаться здесь и вести наблюдение, — скомандовала она. — Мы с экстрасенсом начнем осмотр корабля. К кораблю никто не должен приближаться без вашего оклика и опознавания. Но не стреляйте без разбора по всему, что движется. Помните, что где-то здесь может быть и капитан. Экстрасенс, за мной!
Она повернулась и пошла вперед. Дайана поспешила за ней. Корабль пришельцев произвел на нее захватывающее впечатление. В его форме не было никакой логики, от чередования выступов и отверстий в его хаотичной конструкции рябило в глазах. Изогнутые медные колонны, от полуметра до шести метров в диаметре, обвивались друг вокруг друга.
— Согласись, это неизвестная конструкция! — выпалила Дайана, не в силах сдерживать больше свое волнение. — Похоже, мы столкнулись с совершенно незнакомой цивилизацией. Я в жизни не встречала ничего подобного!
— Я тоже, — спокойно согласилась Фрост. — Проведи его полное сканирование.
У Дайаны кровь прилила к лицу. Ей и не требовалось чьего-то приказа, чтобы начать это волнующее исследование. Она освободила свое биополе и направила его к вершине корабля. Огромная конструкция стала таять в ее сознании, как оплывшая свеча, лицо девушки исказила невольная гримаса. Ее сознание не могло удержаться на этом объекте. Оно соскальзывало с корабля, словно он был покрыт невидимой смазкой. Дайана сосредотачивалась, фокусировала свое внимание на корабле, но он был так чужд ей, так непознаваем, что ее биополе попросту не могло с ним справиться. В облике корабля было что-то тревожное, его изломанные, причудливые плоскости и детали по идее не должны были образовывать единое целое, но они как-то держались вместе, и кроме того... в них было что-то еще. Что-то огромное, безграничное, с неуловимыми подробностями. Девушка отпрянула назад, пытаясь охватить разом всю исполинскую конструкцию, и когда истина неожиданно открылась ей, у нее на секунду перехватило дыхание.
Фрост наблюдала за Дайаной, пока та стояла возле корабля, смотрела, как двигаются ее глаза под опущенными веками. Дыхание Дайаны было частым и прерывистым. Несмотря на холод, на ее лице выступила испарина. И вдруг глаза ее открылись, она шагнула назад и выбросила вперед руки, как будто пытаясь защититься от неведомой опасности. Она отвела взгляд от корабля, резко вздрогнула, а потом стала понемногу приходить в себя. Фрост нахмурилась. Что бы ни увидела экстрасенс, картина была явно не из приятных. Скорее всего теперь ее интерес к кораблю пройдет.
— Ну? — не выдержала Фрост. — Что ты там видишь?
— Я не уверена... — тихо произнесла Дайана. — Корабль такой странный, что я ни в чем не уверена.
— Ты обнаружила какие-нибудь признаки жизни внутри его?
— Только одного существа. — Дайана впервые взглянула прямо в глаза разведчице. — Мне кажется, оно — это сам корабль. И он умирает.
Фрост секунду смотрела на несчастную девушку, затем покачала головой и отошла в сторону. Рассмотрев огромный корабль, возвышавшийся над ней, она стала неторопливо обходить его. Дайана поспешила за ней, не желая оставаться ни на минуту в одиночестве.
Поднимаясь в гору, Стэйсяк обернулся к Рипперу.
— Тебе не кажется, что мы здесь чуть-чуть лишние?
Риппер пожал плечами.
— Всегда есть опасность, что призраки опять потревожат нас.
— Замечательно! Что же мы, должны изгонять призраков? Я уже по горло сыт нашей экспедицией, Рип. Не в кого стрелять, не в кого целиться... И к тому же обогревательные элементы в моем бушлате совсем сдохли.
— Смотри на все с оптимизмом, — посоветовал Риппер. — Сейчас по крайней мере нет дождя.
Стэйсяк взглянул на своего товарища и промолчал.
Фрост стояла перед гигантским кораблем пришельцев, не снимая руки с приклада своего дисраптера. Она решила, что если не найдет входа в корабль, то проложит себе дорогу с помощью оружия. Ей не нравилось прибегать к грубой силе на такой ранней стадии обследования, но ведь и экспедиция с самого начала развивалась не по плану. Обычным правилом при общении с представителями неизвестных цивилизаций было изучить обстановку, находясь на безопасной дистанции, а затем, убедившись, что ты — хозяин положения, вступать в контакт. Но как можно было оценить ее положение сейчас, когда ее забросили в самую глушь, когда капитан где-то гоняется за призраками, когда в случае непредвиденных осложнений нельзя было установить связь с основным кораблем. Фрост вздохнула и покачала головой. Через несколько дней лень будет вставать с постели! Она хмуро посмотрела на корабль и, протянув руку, легонько прикоснулась к тускло поблескивавшему металлу. Он был на удивление теплым на ощупь, теплым и неприятно маслянистым.
— Разведчица!
Фрост подняла голову, машинально потирая пальцы.
— В чем дело, экстрасенс?
— Я кое-что обнаружила. По-моему, это люк.
Фрост взглянула в ее сторону и слегка опешила, увидев, что экстрасенс уже взобралась на металлическую башню и в нерешительности сидит на корточках перед темной нишей. Фрост быстро прикинула, есть ли смысл в разговорах о мерах предосторожности и ловушках, и решила не сотрясать понапрасну воздух. Если экстрасенсу повезет, любые предостережения будут излишними. Она осторожно поднялась туда, где ее ждала Дайана (руки и ноги скользили по маслянистому металлу), и посмотрела, перед чем же остановилась девушка. В глубине под металлическим козырьком темнела большая щель, размером три на один метр.
— Это не переходной шлюз! — взволнованно предположила экстрасенс. — Но для пробоины от механического повреждения у нее слишком правильная форма. Ну что, войдем?
Фрост нахмурилась.
— В обычном случае я сказала бы “нет”. Мы не имеем достаточной информации о корабле, чтобы понять, что здесь представляет опасность, что не представляет. Но поскольку нас поджимает время и ответ нам нужен немедленно — я говорю “да”. Да, экстрасенс, мы входим! Или, точнее, я вхожу, а ты прикрываешь меня сзади. Держись ближе ко мне, но не наступай мне на пятки. Один, на связи разведчица Фрост! Ответь!
Они подождали несколько секунд, но ответа не последовало, не было слышно даже фона в их коммуникационных устройствах. Фрост попросила Дайану перейти на ее канал, но и на другом канале была такая же картина.
— Черт бы их побрал, — не теряя хладнокровия, возмутилась Фрост. — В этом корабле что-то нарушает нашу связь. Час от часу не легче! Следуй за мной, экстрасенс!
Фрост взяла свой дисраптер на изготовку и осторожно шагнула в отверстие. Дайана поспешила за ней, едва не толкнув ее в спину. За отверстием открылся узкий тоннель, укрепленный каркасом из странной, похожей на пленку облицовки, часть которой отвалилась и висела клочьями. Потолок был очень низким, и разведчица с Дайаной пробирались по тоннелю, пригнувшись и неловко шаркая ногами. Стены тоннеля испускали мерцающий голубоватый свет, скрывая в полумраке столько же, сколько и позволяли увидеть. Внутри корабля было намного теплее. Кроме того, все сильнее ощущался неприятный сладковатый запах, от которого Дайана даже поморщилась. Она никак не могла понять, что он ей напоминает. Заставив себя не отвлекаться, она попробовала мысленно обобщить ту информацию об обитателях корабля, которую дало знакомство с тоннелем. Прежде всего они были меньше ростом, чем земляне, около одного метра высотой или даже ниже. Голубоватый свет подразумевал, что их зрение функционирует примерно так же, как у людей, а более теплый воздух подсказывал, что им нужна определенная температура окружающей среды. Кроме этого, Дайане ничего не пришло в голову, и это ее разочаровывало.
Фрост убрала свой дисраптер в кобуру, взяла в руки меч и принялась прокладывать себе дорогу через лохмотья отслоившейся облицовки. Витки пленки довольно легко уступали ее усилиям, но для хорошего замаха ей явно не хватало места. Продвижение разведчицы замедлялось еще из-за того, что ей приходилось то и дело останавливаться и счищать с клинка упрямо облеплявшие его волокна. По мере того как женщины все глубже проникали в корабль, свет становился все ярче, но одновременно усилилось и его мерцание. Дайана непонимающе пожала плечами. Может быть, это мерцание было обычным явлением?
Усиливался и неприятный запах. Неровный пол то поднимался, то уходил вниз, словно волна прибоя. Стенки тоннеля то сужались, то раздавались вширь — Дайана не могла понять почему. На одной стене виднелись нечеткие серебристые полосы, но имели ли они какое-то функциональное назначение или были просто орнаментом? Без сомнения, эти знаки не подчинялись земной логике или эстетическим принципам земного искусства. В стенах стали появляться отверстия, ведшие в боковые коридоры, некоторые из них не были освещены.
Начав немного нервничать из-за того, что они зашли слишком далеко, Дайана оглянулась назад. Тоннель терялся в голубоватом полумраке; на вход, через который они проникли в корабль, не было и намека. Она решила не думать об этом. Безусловно, Фрост найдет дорогу назад, а больше не о чем и беспокоиться. Кроме того, здесь было слишком много всяких любопытных вещей, которые вызывали интерес.
— Все это так удивительно, правда? — с трудом переводя дыхание, спросила Дайана разведчицу, когда та в очередной раз остановилась, очищая свой меч.
Фрост улыбнулась, не ничего не сказала. Экстрасенс могла в удивлении глазеть на все эти чудеса, но разведчица не могла позволить себе отвлекаться. Может быть, попозже и найдется время для экскурсии, после того как корабль будет обследован и проверен на предмет ловушек — случайных или преднамеренных. Она осторожно ощупывала стены, проверяя каждую сторону тоннеля, прежде чем пройти дальше. В корабле царила зловещая тишина, поглощавшая всякий посторонний звук. И вместе с тем воздух как будто все сильнее наэлектризовывался. Неожиданно Фрост почувствовала, что Дайана отстала от нее. Разведчица обернулась. Дайана остановилась в нескольких метрах сзади и внимательно рассматривала что-то на потолке. Фрост мягкими шагами вернулась к ней.
— В чем дело, экстрасенс? Что ты обнаружила?
— Я не совсем понимаю, — объяснила Дайана. — Взгляни сюда.
Она указала на потолок. В этом месте он был синевато-пурпурного цвета и пульсировал, словно гематома. Фрост прикоснулась к нему острием своего меча — неведомый материал легко подался под этим прикосновением.
— Я поняла, что это за запах, — сказала Дайана. — Здесь он намного сильнее.
Фрост недоверчиво посмотрела на нее и, расширив ноздри, сделала глубокий вдох.
В сочетании с пятном на потолке болезненно-сладковатый запах показался удивительно знакомым.
— Гниение, — сказала Фрост. — Гниющее мясо.
— Да, — подтвердила Дайана. — Разложение того, что раньше было живой тканью. Некоторые части корабля умерли так давно, что начали уже разлагаться.
Фрост крепко схватила рукоять своего меча двумя руками и грубо рубанула по изменившему цвет пятну на потолке. Глубоко погрузившись, клинок как бы проделал рану в напоминающем нарыв месте. Едва Фрост извлекла из “раны” свой меч, как оттуда вывалился клубок серебристого волокна. Оно состояло из розовых трубочек, усеянных маленькими блестящими кристаллами. Дайана отступила на шаг, с выражением почти комического удивления. Фрост осторожно дотронулась пальцем до обвисших нитей, и они развалились, упав в клейкую слизь, покрывавшую пол тоннеля. Разведчица разглядывала их несколько секунд, а потом брезгливо вытерла пальцы о свои рейтузы. Без приборов, большая часть которых осталась на “Ветре тьмы”, она не могла сделать подробного анализа этого вещества.
Она удивленно заморгала глазами, увидев, как Дайана встает на колени прямо в клейкую слизь и начинает осторожно разминать ее между пальцев. Фрост опустилась на колени рядом с Дайаной и увидела, как экстрасенс извлекла из слизи маленький кристалл, который поднесла к глазам.
— Что это? — не выдержала Фрост.
— Это кристалл, обладающий памятью, — объяснила Дайана. — Почти такой же, какие мы используем в наших компьютерах. Только здесь заложенные в нем сообщения так сильно выражены, что я могу без труда воспринимать их с помощью моего биополя. Возможно, я ошибаюсь, но, по-моему, это частица судового журнала корабля.
Дайана и разведчица встали и принялись пристально разглядывать кристалл.
— Другие кристаллы либо мертвы, либо повреждены. Я не получаю никакой информации от них. Но вот этот... Этот кристалл может оказаться очень важным для нас. Я чувствую, как он живет.
Фрост медленно покачала головой и стала задумчиво покручивать свой опущенный меч.
— Надо отнести это на катер и дать Одину на исследование. Мне нужен результат комплексного анализа, проникновение в его память, причем в течение одного часа. Так что поспеши!
Дайана беспомощно взглянула на нее.
— Так что, мы уже возвращаемся? Но мы ведь только начали исследование корабля!
— Ты возвращаешься, я остаюсь. Я думаю, теперь мы можем быть уверены, что живых членов экипажа на борту корабля нет. Иначе ты бы их обнаружила с помощью своего биополя. Так что единственный ответ на все вопросы мы получим только от кристалла. Забирай с собой пехотинцев. Кристалл нуждается в охране больше, чем я. Ну что ты задумалась? Чего ты ждешь?
— Я не смогу одна выйти отсюда, — со страхом призналась Дайана. — Ты не могла бы проводить меня?
Стэйсяк переглянулся с Риппером, а потом снова посмотрел на Дайану.
— Оставить ее здесь? Ты уверена?
— Это ее слова, — пояснила Дайана. — Ты хочешь поспорить с ней?
— Нет, конечно нет, — поспешно согласился Риппер.
— Я не знаю, к чему это приведет, Рип, — сказал Стэйсяк. — Там, внутри, может произойти всякое.
— Я бы стал беспокоиться о ком-то другом, — сказал Риппер, — но здесь речь идет о разведчице. Каждый, кто готов помериться с ней силами, вызывает мою глубокую симпатию. Ну и, кроме всего прочего, вы что, хотите посмотреть ей в глаза после того, как нарушите ее приказ?
— Естественно, нет. — Стэйсяк взглянул сверху вниз на лежавший в воронке корабль. — Как там внутри, Дайана?
— Потрясающе! — Теперь, когда она вышла из корабля и снова оказалась на свежем воздухе, ее оставила нервная дрожь. Теперь в ней бурлила энергия, она была готова снова броситься к кораблю и продолжать исследование. Почти что так! — Я никогда не видела ничего подобного. Корабль состоит из органического и неорганического вещества, вперемешку, причем все функционирует как единое целое.
— Ты имеешь в виду — он похож на киборга? — спросил Стэйсяк, рассеянно оглядывая корпус огромного космического аппарата.
— Наверное, да, но в колоссальных масштабах. Вся эта махина — живая, или, по крайней мере, была такой. Я бы не ушла оттуда, но разведчица настаивает на том, чтобы мы переправили кристалл памяти на катер. Это типично для нее. В тот момент, когда ты сталкиваешься с чем-то интересным, люди Империи моментально находят способ увести это у тебя из-под носа.
Стэйсяк улыбнулся.
— Если ты не понимаешь их шуток, не лезь к ним!
— У меня не было выбора, — сказала Дайана. — Экстрасенсы делают то, что им приказывают.
Печальная улыбка исчезла с ее лица, когда она взглянула на Стэйсяка. Руки обоих пехотинцев потянулись к оружию. Среди фиолетовых и лазурных деревьев на краю леса показался человек, одетый во все черное. Он не спеша приближался, выходя за пределы дымки.
Его лицо было скрыто черным капюшоном, но они знали, кто он. Он не мог быть никем другим. Он прошел мимо, не удостоив их даже взглядом, и стал спускаться по склону к кораблю пришельцев. При его приближении Дайана вздрогнула и с трудом преодолела желание подбежать к нему, дотронуться до него — чтобы убедиться, что это действительно живой человек, ведь сенсоры отрицали это! Но она и морские пехотинцы остались на месте, молча наблюдая за тем, как человек в черном остановился возле корабля и задумчиво стал его рассматривать, опираясь на свой длинный посох из слоновой кости.
— Это он? — тихо спросила Дайана. — Мне почему-то казалось, что он выше ростом.
— Он не производит сильного впечатления, — согласился Риппер. — Но легенды редко соответствуют реальности.
— Кэррион... — глухо, хрипловатым голосом произнес Стэйсяк. — Он жил с эшрэями. Предатель, который пошел против земной цивилизации ради спасения дикарей, питавшихся сырым мясом. Мне приходилось совершать поступки, за которые потом становилось стыдно, но я никогда не предавал свой род. Никогда.
— Успокойся, Лью, — сказал Риппер. — Мы же не знаем всех обстоятельств этого дела.
— Нам и не нужно их знать.
— Почему капитан считает его такой важной птицей? — спросила Дайана. — Я понимаю, ему удалось обмануть даже сенсоры нашего корабля, но ведь он просто-напросто еще один преступник, правда?
— Кэррион — убийца! — сказал капитан Сайленс. — И притом весьма искусный.
Экстрасенс и оба пехотинца обернулись, услышав этот голос, и увидели капитана, стоявшего на краю леса.
— Капитан! — прерывистым от волнения голосом заговорила Дайана. — Я не слышала, как вы приблизились!
— Ничего странного, — сказал Сайленс, подходя к Дайане. — Служба безопасности у нас ни к черту не годится!
Он замолчал и поморщился от боли, пронзавшей его бок. Дайана протянула руку к его порванной и набухшей от крови одежде, но он знаком остановил ее.
— Я в порядке. Просто я встретил не слишком любезный прием со стороны местных призраков. Кэррион спас меня. Но я не хочу рассказывать об этом. Один сообщил мне об открытии, сделанном разведчицей, и я привел сюда Кэрриона — взглянуть на корабль. А вы давно здесь?

Предыдущая страница 4 Следующая страница


5 Cаймон Грин

— Нет, недавно, — объяснила Дайана. — Мы с разведчицей бегло осмотрели внутренние помещения корабля — и не обнаружили там никаких следов команды. Зато мы нашли кристалл, который, как нам кажется, является носителем информации у пришельцев. Он обладает памятью. Разведчица распорядилась, чтобы я доставила его на катер для проведения анализов. Сама она осталась внутри корабля.
— Она и обязана оставаться там, — сказал Сайленс. — Кэррион присоединится к ней. Может быть, вместе они найдут ответ на интересующие нас вопросы.
— Разрешите обратиться, капитан? — спросил Стэйсяк. — Я хотел бы знать, почему мы так носимся с этим предателем?
— Кэррион был разведчиком, — нехотя объяснил Сайленс, — и притом одним из лучших. Он был подготовлен для контактов с теми цивилизациями, которые мыслят иначе, чем мы.
— Если он был такой уникальный специалист, — вступил в разговор Риппер, — почему с ним произошла вся эта история? Как он докатился до перехода на сторону эшрэев?
Сайленс улыбнулся.
— Наверное, мы подготовили его чересчур хорошо.
Он взглянул на корабль пришельцев, и все тотчас же стали смотреть туда же. Кэррион к этому моменту взобрался по обшивке корабля до входа, обнаруженного Дайаной. Черный плащ висел за плечами Кэрриона, словно сложенные крылья, и теперь отступник вполне соответствовал своей фамилии [Кэррион — ворон-стервятник], находясь на остове мертвого звездолета.
— Что за штука у него в руках? — поинтересовался Стэйсяк.
— Импульсное копье, — объяснил Сайленс.
— Но они же запрещены законом!
— Ну и что, — усмехнулся Сайленс. — Он тоже вне закона.
Кэррион пробирался по извилистым коридорам корабля тем же путем, который проложила своим мечом разведчица. В конце концов это привело его в большой круглый зал в самом центре корабля, в огромную металлическую пещеру, стены которой были заставлены громоздким оборудованием непонятного назначения. В закругляющихся стенах, словно оспины, виднелись круглые отверстия разного размера. Многие из них находились высоко над уровнем пола, и их едва ли можно было использовать для входа в зал. Толстые жгуты подгнившей паутины свисали с потолка. Они были усыпаны маленькими светящимися кристаллами, мерцавшими в полумраке. Из глубины отверстий в стене тоже шел слабый мерцающий свет, на пол и потолок зала наплывали странные вытянутые тени. Воздух был горячим, влажным, наполненным смрадом разлагающегося мяса. Фрост неожиданно шагнула из тени на свет, и Кэррион учтиво наклонил голову.
— Я знаю, кто ты, — сказала разведчица.
— Нет, — возразил Кэррион. — Тогда это был кто-то другой. А я — Кэррион, ворон. Я приношу несчастье. Я разрушитель наций и миров!
Фрост недоуменно подняла брови.
— В самом деле?
— Эшрэи верили в это.
Некоторое время они разглядывали друг друга, хотя их лица были почти неразличимы в мерцающем тусклом свете. О чем они думали при этом, осталось тайной каждого из них.
— Странно, что ты помнишь меня, — прервал наконец молчание Кэррион. — Ведь прошло столько времени.
— Тебя помнят все разведчики, — пояснила Фрост. — В академии до сих пор приводят твою биографию как пример ошибки в подготовке курсантов. Ты нарушил главное правило: ты втянулся в жизнь чужой цивилизации.
— Я нарушил устав, — согласился Кэррион. — Но я всегда стремился вникнуть в жизнь представителей иного разума, кто бы они ни были. Если ты потратил половину своей жизни, обучаясь мыслить как пришельцы, тебе будет очень трудно следовать только земной логике.
Фрост пожала плечами.
— Сочувствие — это полезное оружие, но не более того. Пришельцев надо уничтожать. Но довольно. Я обнаружила здесь кое-что интересное. Пойдем, я покажу тебе.
Она привела его в небольшой отсек, соединявшийся с основным залом таким узким проходом, что по нему надо было ползти на четвереньках. Отсек был забит конструкциями из игольчатых кристаллов, которые словно вырастали из стен и потолка. Потолок был достаточно высоким, чтобы Фрост и Кэррион могли стоять в полный рост. От потолка исходило тусклое красноватое свечение, явно органического характера. Пол был неровным, весь в твердых как кость складках. К тому же он пульсировал под ногами. Здесь и там органические образования были перемешаны со сложными приборами, живые и неживые компоненты соединялись друг с другом. Создавалось впечатление, что корабль не построили, а он вырос, как живой организм.
— Это похоже на главный центр управления, — предположила Фрост. — Или один из таких центров. Я обнаружила целую сеть силовых кабелей, которые сходятся здесь, но без приборов мне трудно определить, какого они назначения. Приборы остались на “Ветре тьмы”...
— Но ты хотя бы определила, какая здесь энергетическая установка?
— Я не смогла обнаружить даже гиперпривод управления. По всем законам космического кораблестроения, эта штука не могла маневрировать в пространстве, она могла только прыгать от планеты к планете.
Кэррион задумался, глаза его затуманились, стали неподвижными.
— Возможно, я смогу показать тебе, где здесь рулевое управление...
Непонятно откуда взявшийся порыв ветра наполнил его плащ, и Фрост с изумлением увидела, как на всех приборах загорелись непонятные индикаторы. Она ощутила, как в отсеке стало повышаться давление; возникло чувство чего-то угрожающего и неотвратимого. В стене рядом с разведчицей открылся люк, раздался резкий удар, напоминающий лязганье металлических челюстей. Приборы необъяснимым образом изменили свою форму и вытянулись, и, как показалось Фрост, откуда-то издалека раздался вой — вой гнева и агонии, словно разлагающийся корабль снова был возвращен кем-то к жизни. Кэррион улыбнулся, но зловещей, мрачной улыбкой, его глаза сосредоточились на чем-то таком, что мог видеть он один. Рука Фрост непроизвольно потянулась к кобуре дисраптера. В этот момент Фрост сама казалась пришельцем, таким же непредсказуемо опасным, как и корабль, который они обследовали. От громкого скрежета завибрировал пол, у Фрост застучали зубы, затряслось все тело. И тут пол в центре отсека раскрылся, и в нем появилась башня из стали и алмазов, блестевшая так ярко, что и отступник, и Фрост не могли не отвернуться. Вой в глубине тоннеля затих, и в помещении внезапно установилась мертвая тишина: техника пришельцев больше не функционировала. Кэррион и Фрост, прикрыв глаза руками, снова повернулись к башне, чтобы получше рассмотреть ее.
— Я и не знала, что ты обладаешь способностью полтергейста, — сказала Фрост.
— Разве в моем досье не было сказано об этом?
— На твое досье был наложен запрет.
— Этого следовало ожидать, — безразлично сказал Кэррион.
Они, как смогли, осмотрели сооружение, стоявшее перед ними, — постепенно их глаза привыкли к его сверканию. Башня представляла собой решетчатую конструкцию из разных металлов, сложную и загадочную, покрытую гроздьями светящихся кристаллов. В кристаллических структурах угадывались какое-то значение и цель, но явно неземного свойства.
— Что это? — спросила Фрост, которая, несмотря на свою невозмутимость, была потрясена увиденным.
Кэррион улыбнулся.
— Судя по расходу остатков энергии, это и есть гиперпривод, осуществлявший управление кораблем. Действительно, он не похож на аналогичные устройства наших звездолетов. Империя применяет кристаллическую технологию в компьютерах. Очевидно, пришельцы нашли ей и другое применение.

Глава 6
ВНУТРИ БАЗЫ № 13

Дайана сидела, откинувшись на спинку своего кресла, и не могла понять, почему она не чувствует себя в безопасности. Чувство тревоги пришло к ней неожиданно, в тот момент, когда они возвращались через металлический лес к космодрому. Без всякой причины она вдруг поняла, что за ними наблюдают — кто-то отвратительный и угрожающий. Ее стало тошнить, лицо покрылось потом. Она заставила себя не кричать, но ощущение неминуемой опасности усилилось, хотя ни глаза, ни уши не подтверждали этого. В дымке у деревьев ничто не шевелилось, единственными звуками, которые она слышала, были шаги сопровождавших ее мужчин. Экстрасенс сконцентрировала свое биополе и послала его вперед, сканируя все, что было рядом или поодаль от нее. Ничто не изменилось. В ее сознании яркими восклицательными знаками сверкали деревья, но других признаков жизни не было. Дайана расширила зону действия своего биополя до тех пор, пока не накрыла им Базу № 13. И тут она ощутила, что кто-то смотрит на нее.
...Оно было огромным и темным, заполняло всю Базу и взирало на Дайану жадным взглядом. Где-то неподалеку раздавались вопли, человеческие голоса — в них были мука и ужас. У нее возникло кроваво-красное ощущение угрозы, близкой смертельной опасности, но потом оно исчезло — так неожиданно, как будто она сама придумала его. Дайана сфокусировала свое биополе на Базе, но теперь уже ничего не почувствовала. Да и было ли там что-нибудь?
Она никому не рассказала о том, что чувствовала. Все произошло так быстро, что девушка даже не была уверена в реальности этих событий. Все напоминало горячий, туманный кошмар во время болезни — такие кошмары кажутся на удивление реальными. На всем пути к катеру она не проронила ни слова, а вернувшись в каюту, устроилась в кресле, словно собачонка в своей конуре, и старалась не вспоминать о жутких видениях. Однако избавиться от них тоже не удавалось, и она попросила искусственный мозг подключить дополнительный канал связи к ее коммуникационному устройству. Стальные переборки стали прозрачными — это компьютер стал транслировать ей живую картинку того, что сенсоры видели за бортом катера. Приборы не наблюдали ничего, кроме посадочных терминалов, двух пехотинцев, стоявших в карауле у катера, и Базы, все под тем же непроницаемым силовым экраном. По логике, она должна была бы чувствовать себя в покое и безопасности, под защитой катера и его вооружения, но отчего-то ее тревога стала еще более острой и реальной. Катер был единственным космическим аппаратом на космодроме и казался очень уязвимой мишенью, маленьким и хрупким в сравнении с огромным пространством космодрома и бесконечного леса, наступавшего со всех сторон. Дайана посмотрела налево и направо и не обнаружила ничего угрожающего. Она не хотела снова применять свое биополе — из-за страха, что снова привлечет внимание грозного врага.
Чем дольше она отказывалась рассказать обо всем участникам экспедиции, тем сильнее все это казалось простым нервным срывом, плодом ее страха и неуверенности. Она попыталась вернуться в состояние этой эйфории, которую породила встреча с потерпевшим аварию кораблем и возможность установить контакт с неведомыми пришельцами. Это позволило ненадолго отогнать страх. Возможно, у нее просто сдали нервы, расшатанные ожиданием и напряженной ситуацией. К тому времени, когда будет нужно наконец проникнуть на Базу, она полностью восстановится... Но пока она не могла закрыть глаза, ее не покидало беспричинное, на первый взгляд, уныние.
Морские пехотинцы тоже чувствовали что-то похожее. На обратном пути к катеру они начали торопиться и, казалось, испытали облегчение, когда Сайленс приказал встать в карауле. Сам Сайленс казался на удивление спокойным и расслабившимся, хотя его и продолжала беспокоить рана, полученная по дороге к Кэрриону. Не произнося ни слова, он стоически перенес дюжину инъекций, которые сделал ему медицинский робот в каюте катера, а потом лишь подогнал свою форму так, чтобы она потуже стягивала больное ребро.
Теперь он удобно сидел в своем кресле и беседовал с искусственным мозгом о кристалле памяти, найденном в корабле пришельцев. Несколько минут назад Один “проглотил” кристалл, но вскоре стало ясно, что компьютеру предстоит разработать целую серию новых анализов, чтобы расшифровать эту дьявольскую головоломку.
Дайана улыбнулась. Если бы она знала, что анализ потребует стольких хлопот, она бы воздействовала на кристалл своим биополем и выяснила, что заложено в его памяти. Правда, это потребовало бы невероятной концентрации ее сознания, а она была еще не готова к этому. Пока еще нет...
Сайленс смотрел на панель приборов связи, расположенную перед его креслом. Если бы искусственному мозгу дали достаточно времени, он смог бы заставить этот кристалл сделать все, что они захотят, разве что не встать перед ними на колени, но именно этого времени у них и не было. Империя требовала, .чтобы горнодобывающие машины вновь заработали на полную мощность, и притом немедленно. Если капитан не сможет добиться этого, его заменят кем-нибудь другим. И это будет концом его карьеры. Сайленс вздохнул и тут же поморщился от боли в боку.
Корабль пришельцев скрывал в себе разгадку того, что произошло на Базе, капитан был уверен в этом. Один или несколько пришельцев проникли на Базу, произошел какой-то конфликт — поэтому и был поднят силовой экран. Скорее всего так и было. Но если все же что-то не соответствовало его гипотезе, это можно было проверить только с помощью дополнительной информации из кристалла памяти. Ее нужно было получить перед тем, как прорываться на Базу. Попадать в потенциально опасную ситуацию без предварительного просчета вариантов было бы глупо. А сейчас речь уже шла о двойном источнике опасности: с одной стороны, это были призраки, с другой — странные новые пришельцы. Все это предвещало по-настоящему серьезные неприятности.
— Капитан! — раздался тихий голос у него за спиной. — Мне нужно поговорить с вами.
— Не сейчас, экстрасенс. Я занят.
— Но вы же хотели отдохнуть.
— Я отдохну позже, когда для этого будет время, а пока я жду возвращения Фрост и Кэрриона. После этого мы отправимся на Базу для выяснения некоторых обстоятельств.
— Капитан... Если внутри Базы находятся пришельцы, нам не следует проявлять агрессивность и искать столкновений. Нам надо по крайней мере попытаться установить с ними контакт. Возможно, они настроены мирно. Все, что происходит здесь, может оказаться результатом какой-то нелепой ошибки или недопонимания.
Сайленс повернулся в кресле и внимательно посмотрел на девушку.
— Дайана, для тебя это в новинку, но в Империи существует жесткий регламент установления первых контактов. Первое и основное, что он предусматривает, — это вызов разведчицы, которая и решит, как надо поступить. Она специалист в этом деле.
— Специалист по убийствам!
— Да... Империя не одобряет идею соперничества в космосе, поэтому ее тактика в отношении пришельцев довольно прямолинейна. Если они настроены дружелюбно, то должны подчиниться Империи, нравится им это или нет. Если же они враждебны, то им надо наступить на грудь. Тяжелым сапогом.
— Как эшрэям? — спросила Дайана.
— Да, экстрасенс. Как эшрэям. Тем не менее я знаю предел своих полномочий. Если появится возможность решить эту проблему без кровопролития, я поступлю именно так. Я не намерен подвергать напрасному риску мою команду. Но в нашей ситуации я не испытываю чрезмерного оптимизма. По самому вероятному прогнозу, один или несколько пришельцев проникли на Базу и уничтожили ее персонал.
— Но мы не знаем этого наверняка!
— Да, ты права. Но я должен предположить именно это. Если хоть кто-нибудь, кто там находится, захочет вступить в переговоры, я выслушаю его. Но пока они не сделали ни малейшей попытки вступить с нами в контакт. Удалось ли вам вытянуть из них какую-нибудь информацию?
— У меня... только впечатления. Ничего узкого, в чем я могла бы быть уверенной. От страха я могу неправильно истолковать те мизерные сведения, которые получила. Неужели мы не можем подождать, пока искусственный мозг найдет ключ к кристаллу памяти? Там могут быть ответы на все наши вопросы.
— Экстрасенс, у меня кончается терпение и время. Я дождусь Кэрриона и Фрост, но после этого мы сразу же начнем действовать — готовы мы к этому или нет.
На лице Дайаны отобразилось отчаяние, но когда она стала говорить, ее голос был размеренным и спокойным.
— Разрешите мне попробовать, капитан. Я хочу самостоятельно проникнуть на Базу — при любой возможности преодолеть силовой экран — и попытаться установить контакт с помощью моего биополя. В одном человеке они не увидят угрозы.
— Мои приказы должны преследовать определенную цель, — возразил Сайленс. — Мне надо узнать, что происходит внутри Базы, и сделать все необходимое для восстановления ее нормальной деятельности и продолжения добычи ценных металлов. Остальное — второстепенно. На базе находилось сто двадцать семь человек. С тех пор как поднят силовой экран, от них не получено ни одного сигнала. Есть основания предполагать, что все они мертвы. Если это так, то силы, виновные за смерть людей, тоже должны быть уничтожены. Империя не может позволить себе быть слабой.
— Прошу вас, капитан! Послушайте меня! — В Дайане шла борьба между желанием объяснить, что она чувствует, и сознанием, что она никогда не убедит капитана в достоверности этих чувств. — Мне кажется, я узнала больше, чем можно узнать от кристалла с погибшего корабля. Я чувствовала что-то страшное при снижении катера и после посадки. На планете существует нечто очень могущественное, и это не пришельцы.
— Ты права, — сказал Сайленс, — это — эшрэи.
Дайана старалась поточнее выбирать слова.
— Но ведь эшрэи мертвы, капитан! Вы были очевидцем их гибели.
— Возможно, они мертвы, — вздохнул Сайленс, — но их вечный сон очень чуток.
— Я могу установить контакт с пришельцами с помощью моего биополя, — упрямо настаивала Дайана.
— Нет, — отказался Сайленс. — Пока ситуация слишком сложна.
— Значит, вы отдаете все на откуп разведчице? Киллеру?
— Вы вкладываете в это слово негативный смысл. А для нее это комплимент. Разведчики — это вершина деятельности Империи в подготовке идеального воина. В Империи начинали работать с людьми-гигантами, с вампирами и вервольфами. Но на Хэйдене ситуация вышла из-под контроля, произошло восстание киборгов. Тогда вместо всего прежнего и была выведена особая человеческая порода, воины, которым не нужны были имплантированные технические устройства; раса киллеров, которых с детства приучали быть первыми во всем. Сильные, быстрые, сообразительные, безжалостные. И, кроме всего прочего, обученные понимать мышление тех существ, которые мыслят не так, как земляне. Фрост отвечает за все то, что связано с пришельцами, ей дано право принимать решения, которые она посчитает необходимыми. Она — специалист. Если вы хотите что-то возразить по этому поводу, обратитесь к ней.
— А она выслушает меня?
— Я не знаю. Возможно. Она ценит мнение экстрасенсов.
— А может быть, мне поговорить с Кэррионом? Ведь он тоже был разведчиком.
— Да... — неохотно подтвердил Сайленс. — Да, был — когда-то давно.
Дайана почувствовала его боль, хотя ее биополе в этот момент и не действовало. Через ставшую прозрачной переборку она увидела Кэрриона и Фрост. Они появились из дымки и направились к морским пехотинцам, которые, судя по всему, не подозревали об их приближении, хотя и были озабочены их отсутствием. Сайленс проследил за взглядом девушки, увидел Кэрриона и отвернулся.
— Вы же знали Кэрриона раньше, — сказала Дайана. — Что он был за человек? До того, как перешел к эшрэям?
— Он был моим другом, — ответил Сайленс. Потом повернулся и вышел из каюты. Дайана на секунду задержалась, — чтобы не столкнуться с ним у выхода в шлюз, и тоже вышла из каюты катера.
Стоявшие возле катера члены экспедиции переглядывались друг с другом — как будто ждали, что кто-то первым начнет разговор. В конце концов Сайленс кивнул Кэрриону и Фрост. Они стояли плечом к плечу, в одинаковой позе, похожие, словно брат и сестра. Между ними было удивительное сходство, и Сайленс знал, что этим сходством нельзя пренебрегать. Нельзя было допустить повторения ситуации с Кэррионом — в роли которого теперь могла выступить Фрост.
— Что, в корабле никаких следов экипажа? — спросил он обоих.
— Нет, — ответила Фрост. — Да и сам корабль мертв. Но это интересный аппарат. С такой технологией я никогда прежде не встречалась.
Сайленс перевел взгляд на Кэрриона.
— А команда не могла уйти в лес?
— Нет, капитан. Об этом мне стало бы известно.
— Значит, остается только База, — предположил Риппер. — Приятный сюрприз!
— Расскажите мне о технологии, применяемой на корабле, — попросил Сайленс. — Вы сказали, что там существует какой-то новый тип гиперпривода?
— Там повсеместно используется живая ткань в сочетании с механикой, — сказала Фрост. — Попросту говоря, корабль — это гигантская кибернетическая конструкция, чрезвычайно сложная. И если то, что мы нашли, действительно гиперпривод, то он намного превосходит аналогичные устройства Империи.
За этим последовала напряженная пауза, как будто все хотели что-то сказать, но никто не решался сделать это первым. О некоторых вещах благоразумнее было не говорить вслух, тем более что все разговоры фиксировались искусственным мозгом. Сохранение лояльности Империи было программной установкой для исследователей. Они должны были очень четко представлять, в чем кроется измена или угроза безопасности Империи. Сайленс задумчиво посмотрел на Кэрриона.
— Пришельцы внутри Базы.
— Согласен, капитан.
— Значит, ты проведешь нас сквозь защитный экран.
— Нет, капитан.
Сайленс бросил на него негодующий взгляд, и от внутреннего противоборства двоих мужчин, казалось, в воздухе пробежала искра. Морские пехотинцы слегка дотронулись до своего оружия, и этого было достаточно, чтобы Кэррион оказался в секторе обстрела.
— Я могу пробиться сквозь экран, — сказал Кэррион, — но ты ни при каких обстоятельствах не должен проникать на Базу.
— Я вынуждена согласиться с этим, — подтвердила Фрост. — Капитану незачем подвергать себя риску, это обычное правило.
— В нашей экспедиции нет ничего “обычного”, — резко возразил Сайленс. — На правах командира я приму то решение, которое посчитаю нужным. Я должен быть на месте событий и следить за сменой обстановки. А в том, что эта обстановка изменится, как только мы попадем на Базу, я не сомневаюсь. Я в достаточно хорошей форме, а больше ничего и не требуется. Я думаю, морские пехотинцы имели возможность убедиться, что со мной не произошло ничего серьезного.
— Это правда, — подтвердил Стэйсяк, не отрывая глаз от Кэрриона, который демонстративно не обращал на пехотинцев внимания. Отступник наблюдал за Базой, спрятанной за переливающимся опалово-молочным экраном. И если что-то изменилось в выражении его лица, то никто из стоявших рядом людей не уловил этого.
— Тогда пойдемте, — сказал он спокойным голосом. — Чем раньше мы начнем, тем скорее управимся с делом. И да благословит Бог тех, кто не вернется оттуда!
Он пошел по направлению к Базе, а через мгновение за ним последовали Сайленс и Фрост. Пехотинцы замыкали шествие. Стэйсяк переглянулся с Риппером.
— Этот ублюдок не унывает, правда?
— А ты как думал! — беззлобно отреагировал Риппер. — Ведь он же был разведчиком.
...Они стояли перед Базой, и светящийся перламутровый экран как будто разглядывал их, немой и загадочный. Он как будто дразнил их. За непроницаемой стеной энергии могло происходить все что угодно. Буквально все. Кто-то другой мог быть деморализован непреодолимостью преграды, но не капитан Сайленс: у него в рукаве был козырной туз. У него был Кэррион.
Сайленс взглянул на отступника. Тот по-прежнему держался рядом с Фрост, их плечи даже соприкасались. Они выглядели так, будто решили больше никогда не расставаться, соединенные общим прошлым и какими-то общими тайнами, слишком серьезными, чтобы посвящать в них кого-либо еще. Сайленс почувствовал банальную ревность. Он до сих пор считал Кэрриона своим другом. Но на самом деле это было совсем другое время и совсем другие люди. И сейчас Сайленсу хватило мужества признать, что в сравнении с Кэррионом он все больше проигрывал.
Пехотинцы стояли чуть поодаль с оружием в руках, не сводя недоверчивых глаз с Кэрриона. С их точки зрения он представлял самую большую опасность в этом предприятии, потому-то они и решили наблюдать за ним до тех пор, пока ситуация не прояснится. Пехотинцы предпочитали решать проблемы простейшим образом, перекладывая все заботы на плечи офицеров.
Экстрасенс не обращала на них внимания и так серьезно вглядывалась в защитный экран, словно могла с помощью своего биополя преодолеть его и увидеть, что происходит внутри Базы. К сожалению, даже ее возможности были для этого недостаточны. Именно поэтому Сайленсу и понадобился Кэррион.
Капитан еще раз посмотрел на отступника и слегка вздохнул. Откладывать начало операции больше было нельзя. Наступил момент истины, и пусть теперь всем распорядится судьба. Он мысленно включил переговорное устройство.
— Один, ты осуществляешь контроль за обстановкой с катера. Следи за нашим проникновением на Базу и фиксируй все, что происходит. Если наша вылазка закончится крахом и все мы погибнем, ты должен любой ценой возвратиться на “Ветер тьмы” и представить полную информацию о том, что произошло. Тем, кто пойдет после нас. Доложи о приеме.
— Принято, капитан. Удачи вам!
Сайленс взглянул на Кэрриона.
— Время. Выполняй свою задачу!
Отступник кивнул. Его взгляд сосредоточился на силовом экране. Он сделал шаг вперед и протянул руку, чтобы дотронуться до силового поля. Крупные искры статического электричества сверкнули в воздухе, но кроме этого, ничего не произошло. Что и казалось странным. Поле должно было убить нарушителя в мгновение ока. Оно и убило бы любого другого человека.
Кэррион с силой нажал на экран, но тот не поддавался. Отступник слегка улыбнулся, как будто заранее ожидал этого, и отошел назад. Он поднял свое импульсное копье и прикоснулся его острием к силовому полю. Вокруг того места, где копье и поле соприкоснулись, вспыхнула искрящаяся корона. Кэррион нажал сильнее, и экран стал расходиться. Кэррион взял свое оружие обеими руками и медленно вошел в пределы силового поля. Мощная энергия бурлила и клокотала вокруг него, радужные волны света прокатывались над его головой.
Теперь он проник глубоко в пределы действия поля, и экран, который мог отразить залп дисраптеров и ядерную атаку, медленно отступал назад. Разрыв в поле расширялся, через него стал виден мрачный приземистый силуэт Базы № 13. Кэррион обернулся и взглянул на остальных исследователей. Его глаза сверкали каким-то нечеловеческим блеском.
— Теперь ваша очередь! — сказал он, и все шагнули вперед, как будто связанные одной нитью.
Сайленс шел, высоко подняв голову, но по его коже бегали мурашки. Его томило ожидание смертельной дозы энергии, накопленной в экране. Сейчас эта энергия сдерживалась только благодаря усилиям всего лишь одного человека. Человека, который не в полной мере был представителем земной цивилизации.
Наконец они пересекли внутреннюю границу силового поля, в котором остался Кэррион. Он спокойно наблюдал за обтекавшей его энергией. Разноцветные вспышки низвергались на него таким ярким водопадом, что от них слепило глаза. Но вот и Кэррион шагнул вперед, силовое поле сомкнулось, не оставив и намека на существовавший только что проход. Теперь обратный путь для них был закрыт, так же как никто не мог прийти к ним на помощь извне. Те, кто давно находился здесь, и те, кто только что проник сюда, оказались запертыми вместе, за одним силовым экраном.
— Как ты смог это сделать? — спросила Дайана. В ее голосе прозвучало что-то похожее на благоговейный страх.
— С помощью импульсного копья, — предположила Фрост, когда стало ясно, что Кэррион не собирается отвечать. — Оно усиливало и направляло его биополе. Может быть, теперь вы поймете, почему Империя наложила запрет на это оружие. Но сделать то же самое, даже с помощью импульсного копья, другому человеку практически невозможно. Его способности экстрасенса просто беспредельны. Я до сих пор удивляюсь, как легко Империя упустила такого человека.
— До прилета на Ансили у него не было зафиксировано никаких сверхъестественных способностей, — пояснил Сайленс, — никакого биополя. Все произошло после его перехода к эшрэям.
— Такого не может быть, — усомнилась разведчица. — На наличие биополя в Империи проверяется каждый. Никто не может избежать подобной проверки.
— Для эшрэев нет ничего невозможного, — произнес Кэррион.
— Прошу внимания, — раздался голос Одина по каналу имплантационной связи. — Капитан, мне наконец удалось расшифровать кое-какую полезную информацию из банка данных Базы. По-моему, я обнаружил личный журнал командира Базы. Думаю, вам обязательно надо с ним ознакомиться, прежде чем решиться на какие-то действия.
— Хорошо, — согласился Сайленс. — Если в эту секунду нас не атакует какая-нибудь нечисть, мы сможем немного задержаться здесь и собраться с мыслями. Морским пехотинцам следить за окружающей обстановкой! Если заметите какое-нибудь подозрительное движение — стреляйте! Один, ознакомь с соответствующими разделами командирского журнала каждого члена экспедиции, кроме пехотинцев. Когда они будут свободны, ознакомь и их. Кстати, каков объем этой информации?
— Ее совсем немного, капитан. Я отобрал только самое необходимое.
Перед глазами Сайленса появилась волнистая светящаяся линия — это искусственный мозг начал передавать информацию из командирского журнала прямо в имплантированный декодер Сайленса. Светящийся зигзаг сменился телевизионной картинкой, на которой был ясно виден командир Базы, сидящий за столом. Сайленс нахмурился. Он знал этого человека.
Джеймс Старблад закончил Академию космического флота в том же году, что и Сайленс. Происходил из старинного рода. Был не слишком богат, но обладал хорошими связями. Они довольно хорошо знали друг друга, хотя по-настоящему никогда не дружили. Старблад был трудолюбивым, знающим офицером, не более эмоциональным, чем каменная статуя. Последнее качество и способствовало его успешной службе на посту командирa Базы. Служба на Ансили была пыткой для чересчур подвижных и впечатлительных людей.
Сайленс нахмурился еще сильнее. Командир Базы выглядел изможденным и подавленным, говорил невнятно и сбивчиво.
— Тем, кто обнаружит этот журнал, сообщаю, что у нас объявлена тревога степени “альфа-красная”. Поблизости от нас совершил аварийную посадку звездолет пришельцев. Он не отвечает ни на какие наши сигналы. Я направил к месту аварии своих людей, но они не вернулись. Это было три часа тому назад. Теперь я обнаружил, что люди стали исчезать и на самой Базе. Начались какие-то неполадки с компьютерами. Целые сектора Базы не отвечают на вызов. Система жизнеобеспечения выходит из строя. Освещение гаснет, температура падает. Рядом с нами кто-то находится, но мы не можем понять кто.
Картинка поменялась. Старблад полулежал в своем кресле. Его лицо блестело от пота, форма была расстегнута. Он провел дрожащей рукой по лицу, явно собираясь с последними силами.
— Я не могу никого поднять по тревоге. Наш центральный компьютер вышел из строя. Связи с Империей нет. Не работает даже аварийная сигнализация. Единственное, что действует в данный момент, — мой персональный бортовой журнал. Я заперся в своем отсеке и забаррикадировал дверь. Я слышу, как по коридору кто-то передвигается. Это не шаги человека. Я оказался в ловушке. База для Империи потеряна. Мне остается прибегнуть к последнему средству защиты — установить силовой экран.
На секунду он исчез из кадра, а когда появился вновь, его взгляд как будто пронзил Сайленса. На лице командира отразилось отчаяние и... что-то еще. Что-то похожее на чувство собственного достоинства.
— Силовой экран действует. Теперь наш противник не уйдет с Базы. Я не позволю ему выбраться отсюда. Империя должна знать о новой угрозе. Экран может быть снят только изнутри, с помощью моего личного кода. Я исполнил свой долг!
Он достал из кобуры дисраптер и неловким движением проверил, заряжен ли он.
— Эта штука не использовалась уже много лет, — не очень внятно произнес Старблад, а потом направил ствол оружия на себя, тщательно установив его против сердца. Он последний раз взглянул в камеру.
— Те, кто получит это послание, отомстите за нас. Защитите Империю. Я — Джеймс Старблад, командир Базы номер тринадцать...
Перед глазами Сайленса снова возник реальный мир. Он поймал себя на мысли, что с этим человеком ему не хотелось расставаться.
— Это все, капитан, — негромко сказал Один.
— Сто двадцать семь человек! — сокрушенно произнесла Дайана. — И все мертвы...
— А разве ты ожидала чего-нибудь другого? — спросила Фрост.
Дайана пожала плечами и отвернулась. Несколько секунд все стояли молча. Морские пехотинцы в это время просматривали отобранную для них информацию.
— Да, интересно, — признался Стэйсяк после просмотра. — Мы столкнулись с такой силой, которая может стереть в порошок всю Базу, а у нас только несколько ручных дисраптеров и предатель-экстрасенс. По-моему, нам остается только перестрелять друг друга — и дело с концом.
— У него крыша поехала, — сказал Риппер.
— Заткнитесь! — резко оборвала их Фрост, и оба пехотинца мгновенно замолчали. — Вам не о чем беспокоиться, если я с вами.

Предыдущая страница 5 Следующая страница


Мир призраков 6

Она перевела взгляд на Сайленса.
— Командуете здесь вы, капитан. Что мы должны делать?
— Мы входим в Базу, — ответил Сайленс. — И делаем то, чего потребует обстановка.
Он направился к входу. Кэррион и Фрост последовали за ним. Дайане пришлось бежать, чтобы не отстать от них. Пехотинцы обменялись многозначительными взглядами, и неохотно пристроились сзади.
База выглядела спокойной и покинутой. Нигде не было видно света. Центральные стальные двери были слегка приоткрыты, Остановясь перед ними, Сайленс стал внимательно их разглядывать. На металле лежал толстый слой инея, створки дверей были перекошены. Кэррион толкнул одну из них, она тяжело подалась под его рукой. Он толкнул сильнее, пока она полностью не открылась, после чего Кэррион и Сайленс шагнули во мрак коридора.
Холод атмосферы Ансили стал проникать на Базу, вытесняя застоявшийся тяжелый воздух. Освещение нигде не работало, и, насколько мог видеть Сайленс, коридор был совершенно пуст. Кэррион и Фрост быстро заняли позицию по обе стороны от капитана, высматривая в темноте возможного противника. Но вокруг все было тихо и спокойно. Единственное, что нарушало тишину — это их собственное дыхание. Фрост с подозрением втянула воздух, ее оружие привычно следовало движениям руки. Кэррион изящно опирался на свое копье. Судя по его лицу, он был доволен, что Сайленс взял на себя инициативу.
В двери вошла экстрасенс, следом за ней морские пехотинцы. Сайленс жестом приказал пехотинцам рассредоточиться, и они быстро и отработанно выполнили его приказ. Дайана оглядела пустой зал и поежилась, возможно от холода.
За стойкой дежурного никого не было, экраны контрольных мониторов не светились. На стойке лежали бумаги — их тоже покрывал иней. Сайленс приказал пехотинцам осмотреть пост дежурного, и они проскользнули вперед, держа оружие наготове. Разведчица Фрост неторопливо осматривалась, стараясь вникнуть в детали обстановки.
Следов паники или борьбы не было. Все, казалось; лежало на своих местах. Подойдя к стойке, Стэйсяк осмотрел лежавшие там бумаги, не дотрагиваясь до них рукой. Эта была обычная документация, повседневные инструкции и распоряжения. Стэйсяку показалось, что в этом было что-то грустное. Люди, которые работали здесь, не думали о тревоге, они не были готовы к опасности. Наверное, они думали, что и этот день пройдет так же, как и все предыдущие — пока не поднялся переполох и не стало отключаться освещение. Он взглянул на Риппера, безуспешно пытавшегося настроить контрольные мониторы. Стэйсяк вздохнул, посмотрел на Сайленса и покачал головой.
— Здесь мы ничего не исправим, капитан. В электросети есть напряжение, но оно не доходит до стойки. Мне кажется, разрыв где-то в другом месте, но я не могу сказать где.
— Все бездействует, — сокрушенно подтвердил Риппер. — Как будто все просто встали и ушли. Чертовщина какая-то!
— Посмотрите повнимательнее. Может быть, удастся включить какие-нибудь лампы или аварийное освещение, — сказал Сайленс. — Без света мы далеко не уйдем. Разведчица, проверьте систему внутренней связи. Может быть, узнав, что мы проникли на Базу, кто-нибудь отзовется.
Фрост кивнула и настроила свой имплантированный передатчик.
— Говорит разведчица Фрост с корабля “Ветер тьмы”. Прошу ответить того, кто меня слышит!
Все прислушались, но по каналу связи доносилось только слабое гудение настроенного передатчика.
— Кто-нибудь слышит меня? Говорит разведчица Фрост! Я представительница Империи. Ответьте!
Она вдруг нахмурилась, потому что услышала тихое бормотание, настолько тихое, что отдельные слова были неразличимы. Фрост быстро переглянулась с другими членами экипажа, но, хотя каждый слышал эти непонятные звуки, их смысл никому не удалось уловить. Фрост максимально усиливала уровень приема, но неведомый голос уже замолчал.
— Я слышу вас, — громко произнесла Фрост. — Повторите ваш ответ. Где вы находитесь? Нужна ли вам помощь?
Ответа не последовало. Фрост снова снизила уровень и, раздосадованно покачав головой, взглянула на Сайленса. Капитан обратился к Дайане.
— Начните сканирование на максимум глубины, экстрасенс. Если здесь все же есть что-то живое и мыслящее, я хочу знать, что оно собой представляет и где находится.
Дайана отвернулась, и Сайленс не мог видеть ее лица. Она ждала такого приказа и даже сама хотела предложить провести сканирование. Но вместе с тем она до сих пор помнила о тех монстрах, которые вторгались в пределы ее сознания при посадке катера и по дороге через лес. Она вспомнила истошные вопли, человеческие голоса и что-то огромное, страшное — то, что взирало на нее пронизывающими, голодными глазами. Никогда в жизни она не испытывала такого страха. И вот теперь Сайленс опять приказывал ей распахнуть ее сознание. Она не могла это сделать. Попросту не могла. Но нельзя было и отказаться.
Она закрыла глаза и направила лишь узкий луч своего биополя — так ребенок осторожно выглядывает из-под ладони на яркий свет. Вокруг все было тихо и спокойно. Дайана продвинула свое биополе немного дальше, позволив своему сознанию скользить по всему первому этажу, но и там ничего не было. Она облегченно вздохнула и, открыв глаза, посмотрела на Сайленса.
— Признаков жизни нигде не обнаружено, капитану Конечно, есть вероятность того, что мое биополе блокируется, но тогда бы я обнаружила это.
Затаив дыхание, она наблюдала за тем, как Сайленс собирается с мыслями, ждала, что с секунды на секунду он холодно посмотрит на нее и потребует сказать всю правду, но он только покачал головой и отвернулся. Дайана так и не поняла, было ли это знаком одобрения или укора.
Сайленс в задумчивости нахмурился.
— Один, дай мне поэтажный план Базы. Поочередно каждый этаж, начиная с подземных помещений. Да, другие пусть тоже посмотрят.
Перед его глазами появились схемы, транслируемые компьютером прямо в его мозг. На схемах все казалось весьма простым. Подвальный этаж имел только один вход, для сообщения с другими этажами служили один лифт и две лестницы. Для большей безопасности все базы такого типа были углублены в землю. Все самое важное, представлявшее значение для жизнеобеспечения Базы, размещалось в нижнем этаже, на третьем уровне, защищенном толстым слоем бетона и другими, менее заметными средствами. Сайленс тщательно изучил схему каждого этажа, уделив особое внимание входам и выходам, и приказал Одину убрать чертежи.
— Ну хорошо, ребята. Обратите внимание. Все идет к тому, что мы должны проделать весь этот нелегкий путь. Я считаю, что нам надо разделиться на две группы — таким образом мы сможем обследовать больше помещений. Кэррион и Фрост остаются со мной. Мы обходим этот этаж. Экстрасенс! Вы и морские пехотинцы спускаетесь на этаж ниже. Не теряйте времени, но тщательно проверяйте каждую комнату, прежде чем перейти в следующую. Не рискуйте понапрасну и вызывайте нас на помощь, если почувствуете опасность. Мне нужна информация, а не погибшие герои. И что бы ни случилось, никто не должен действовать в одиночку! Все понятно?
Возражений не было, кто-то молча кивнул головой, кто-то негромко подтвердил готовность выполнять приказ.
— Тогда — вперед! Давайте начнем. Делайте все по плану и не мешайте друг другу.
Пехотинцы произвели маленький салют, включая и выключая переносные фонари, которые Риппер нашел под стойкой дежурного. Затем они с Дайаной направились туда, где по плану должна была находиться задняя лестница. Дайана старалась не отставать. Осмотр нижнего этажа не вызывал у нее прилива энтузиазма, но перспектива остаться замыкающей наверху вдохновляла еще меньше.
Фрост включила свой фонарь. Свет был ярким и жизнерадостным, хотя от него по стенам и побежали причудливые тени. Разведчица предложила фонарь Кэрриону, но он вежливо отказался. Фонарь взял Сайленс и повел своих спутников в темноту подземного этажа.
Коридор за коридором, комната за комнатой они медленно продвигались по этажу, где все вокруг казалось спокойным и безжизненным. Нигде не было видно следов борьбы или паники. Компьютеры бездействовали, их дисплеи не светились, однако повсюду можно было найти следы присутствия людей, живших и работавших в этих помещениях. Открытая клавиатура телефакса, наполовину заполненный бланк, недопитая чашка кофе.
Сайленс приподнял чашку с кофе. На поверхности напитка лежал тонкий слой льда. Он почти со злостью поставил чашку на место. Никаких следов паники, даже намека на беспокойство! Если что-то произошло, то очень быстро. Эта мысль не радовала. База была переполнена специалистами службы безопасности и аварийным оборудованием — хотя Ансили и считалась мертвым миром. В Империи никогда не пренебрегали фактором случайности. Но пришельцы все равно сумели проникнуть на Базу, преодолели все системы безопасности и вступили в схватку с ее персоналом, не будучи обнаруженными или задержанными. Это казалось невероятным.
— Интересно... — произнес Кэррион, когда они опять пошли по коридору.
— Что? — спросила Фрост, бросив быстрый взгляд в его сторону.
— Твое оружие, — пояснил Кэррион. — Раньше я не обращал на него внимания, а теперь вижу, что оно незнакомо мне.
Фрост пожала плечами.
— Обычный дисраптер. Просто за десять лет их форма сильно изменилась. Эта модель значительно лучше старых.
— Да, в самом деле. Сколько требуется времени на зарядку кристалла?
— Всего три минуты.
Кэррион посмотрел на разведчицу с ироничной улыбкой.
— Это серьезное усовершенствование. Но, я вижу, ты до сих пор носишь свой меч.
— Конечно, — усмехнулась Фрост, — ведь он не требует подзарядки.
— Внимание! — По каналу командирской связи зазвучал голос Одина. — Капитан, я обнаружил кое-что важное. Судя по всему, командир Старблад был обеспокоен возможностью вторжения на Базу еще до прилета корабля пришельцев. В его журнале упоминается о том, что некоторые из его подчиненных видели “призраков” или ощущали присутствие каких-то сверхъестественных сил. Эти видения стали такими частыми и угрожающими, что Старблад потребовал доставки на Базу шести “стражей безопасности”. Имеется запись о том, что они были доставлены сюда за две недели до появления корабля пришельцев.
Сайленс нахмурился.
— Шесть “стражей”? Черт побери, как же пришельцам удалось избежать встречи с ними?
— Что такое “стражи”? — поинтересовался Кэррион.
— Они появились уже после того, как ты оставил службу, — объяснила Фрост. — Это самые совершенные роботы, обеспечивающие безопасность объектов Империи. Быстрые, эффективные, мощные. И очень агрессивные. Они были сконструированы для подавления восстаний. Для подавления одного восстания обычно требовался один робот. А Старблад запросил шесть... Как видно, он был очень сильно обеспокоен. Шесть роботов с успехом могут противостоять небольшой армии.
— Если они до сих пор здесь и действуют без контроля, — сказал Сайленс, — то нас ждут серьезные неприятности.

Глава 7
СТРАЖИ

Морские пехотинцы осторожно спускались по металлической лестнице, вглядываясь в темноту, которая ждала их внизу. Стволы их дисраптеров постоянно выискивали цель, готовые поразить врага, откуда бы он ни появился. Дайана думала, что такая тщательная проверка успокоит ее, но, вопреки ожиданию, страх перед внезапным нападением усилился. Ей едва не захотелось самой взять в руки дисраптер. Едва... Ведь она была экстрасенсом, а не киллером. Она старалась держаться как можно ближе к пехотинцам, настолько, чтобы не толкать их в спину, и как можно дальше светить своим фонарем. Огромные тени проплывали мимо них, словно потревоженные призраки, но в действительности все было тихо и спокойно.
Вскоре они вышли к обозначенному на схеме лифту. С помощью этого лифта можно было спуститься на этаж ниже, но это было бы рискованно. Всем показалось странным, что лифт работает, когда на Базе почти все оборудование вышло из строя. Зато было очень легко представить, как кабина застрянет между этажами и они будут томиться в стальном гробу, пока не умрут от недостатка воздуха. Поэтому они осторожно продолжили спускаться по лестнице — с напряженными, как струны, нервами, в ожидании неведомой атаки. На лестнице было холодно, и чем ниже, тем холоднее. Иней выводил на стенах причудливые узоры, которые дразнили воображение своим сходством с какими-то знаками или рисунками. От дыхания в неподвижном воздухе распространялся пар. Обогревательные элементы в форме уже не могли бороться с пронизывающим до костей холодом. Шаги исследователей громко разносились по металлическому полу. Их звук усиливался неестественно раскатистым и долгим эхом.
Для того чтобы знать, что их ждет впереди, Дайана могла бы использовать свое биополе, но ей никак не удавалось собраться с силами. Не сейчас... Сканирование в зале далось ей слишком тяжело, хотя и не привело к неожиданным встречам. Теперь, когда Дайана спустилась в самое сердце тьмы, ей стало страшно выпускать свое сознание, она боялась не вернуть его обратно. Она не могла избавиться от ощущения, что в темноте их кто-то поджидает. Ей не хотелось разбудить эти зловещие силы. Иногда ей казалось, что она чувствует присутствие пришельцев, иногда мерещились призраки погибших людей с Базы, но единственное, что было явью — это страх. Страх терзал ее и потому, что все воображаемые опасности могли оказаться детской выдумкой по сравнению с реальной угрозой. Спокойнее было затаиться и не высовываться из-за спин морских пехотинцев.
Наконец они спустились на самую нижнюю ступеньку лестницы и остановились, держась друг возле друга. Справа от них, покрытая толстым слоем льда, виднелась надпись: “Второй уровень”. Ни морские пехотинцы, ни Дайана не обратили на нее внимания, их взгляд устремился к тому, что высветил фонарь в руках девушки. Стены коридора были облеплены уродливыми тканями пришельцев, толстые пряди мерцающей паутины свисали с потолка, медленно раскачиваясь и закручиваясь, словно от дуновения неведомого ветра. Металлические стены во многих местах были пробиты и разорваны на части, разноцветные провода вывалились наружу, словно пластмассовые кишки.
Создавалось впечатление, что ткани пришельцев каким-то образом зародились внутри этих стен, а потом, разросшись до ужасающих размеров, стали прорываться через них... Серебристые линии тянулись по неповрежденным стенам, образуя загадочные узоры. В ярком свете фонаря они сверкали, словно металлические вены. Самое страшное, что они медленно пульсировали, словно в них и таилась жизнь пришельцев. Весь потолок был покрыт темными, похожими на бородавки наростами размером с человеческую голову, окруженными и соединенными между собой закручивающимися, белыми как мел спиралями. В воздухе стоял тяжелый сладковатый запах, словно из развороченной могилы.
— Что за чертовщина? — пробормотал Стэйсяк, водя из стороны в сторону своим дисраптером в тщетной надежде найти хоть какую-нибудь цель. — Здесь все заражено...
— Да, чем-то заражено, — подтвердил Риппер. — Теперь, я думаю, можно наверняка сказать, что, покинув свой корабль, пришельцы направились сюда.
Он взглянул на экстрасенса.
— Эта мешанина из живого и неживого — то же самое, что ты видела на корабле?
Экстрасенс судорожно проглотила слюну, но когда заговорила, ее голос был спокоен и по-официальному сух.
— Да, это организмы того же происхождения. Только корабль был уже мертв или умирал. А эти выглядят живыми, действующими. По всей видимости, команда корабля принесла их с собой в виде спор или чего-то подобного. Но с какой целью? Я уверена, что на их планете такие организмы не развиваются так быстро. Может быть, для этого их и принесли сюда.
— Если и так, то это выгодно только пришельцам, — сказал Риппер. — Я думаю, мы здесь увидим немало незнакомых вещей, которые не так-то просто понять. Здесь нужна разведчица: пусть она проверит всю эту дрянь, прежде чем мы двинемся дальше.
— Подожди немного, — торопливо прервал его Стэйсяк. — Давай-ка пораскинем мозгами. На самом деле, нам вовсе не обязательно знать, что это за штука. Конечно, она выглядит странно и отвратительно воняет, но она не проявляет к нам враждебности, не так ли? Наша задача — отыскать кого-нибудь из людей с Базы, а для этого мы можем обойтись без разведчицы. Мы — морские пехотинцы, сможем и сами разобраться с этим, зачем нас вести за руку?
Риппер задумчиво посмотрел на Стэйсяка.
— Это не похоже на тебя, Лью. Ты растешь в моих глазах. Объясни, к чему ты клонишь?
Стэйсяк улыбнулся.
— Если помнишь, Один фиксирует все, что с нами происходит. И, держу пари, немало шишек в Империи будут изучать его донесения. У нас есть шанс красиво выглядеть перед людьми, которые кое-что значат. Мы сослужим себе хорошую службу. Зачем отдавать все свои находки разведчице? В них — деньги и слава. Я уже чую это!
— Здесь погибли люди! — резко вступила в разговор Дайана. — А ты думаешь только о том, как превратить это в выгоду для себя!
Стэйсяк ухмыльнулся.
— Если они мертвы, я мало чем могу им помочь. Поэтому нам надо думать, как помочь себе самим, пока для этого не упущен случай.
— Ну а если те, кто убил людей с Базы, появятся перед нами?
— Тогда мы отомстим за погибших, — сказал Риппер. — Мы выполним свой долг, Дайана. Ведь мы — морская пехота!
Дайана поморщилась и отвернулась в сторону, сосредоточившись на следах пришельцев.
— Один, ты видишь, на что мы наткнулись? — спросил Риппер у искусственного мозга.
— Я вижу все, что видите вы, — пробормотал искусственный мозг в ухо пехотинцу. — Это не самое захватывающее зрелище. Прошу вас углубиться в зону, которая подверглась воздействию пришельцев. Мне нужна дополнительная информация о масштабах их вторжения.
— Подожди минуту, — прервал его Стэйсяк. — Лезть вперед вслепую не имеет смысла. Там, впереди, могут быть любые неприятности.
Риппер ответил ему удивленным взглядом.
— Только что ты говорил, что собираешься лезть в самое пекло — в погоне за славой?
— Я люблю славу, но я не сумасшедший. Давайте действовать спокойно и аккуратно, шаг за шагом. Хороший герой — это тот, который, сумев остаться в живых, рассказывает о своих приключениях...
Он внезапно оборвал рассуждения, потому что из темноты послышался глухой стук, сопровождаемый коротким эхом. Звук был тревожный, даже угрожающий. Казалось, что кто-то специально хотел, чтобы люди услышали его и остановились. Риппер и Стэйсяк нацелили свои дисраптеры в темноту коридора. Дайана прикоснулась к браслету на правой руке, с помощью которого можно было выставить силовой щит, но все же не решилась применить это средство самозащиты. Энергетический кристалл щита разряжался довольно быстро, и Дайана решила поберечь его на случай более серьезной опасности.
— Один, твои сенсоры не зафиксировали ничего подозрительного на этом этаже? — негромко спросил Риппер.
— Я боюсь, мои сенсоры все еще не действуют в пределах Базы, — ответил искусственный мозг. — Что-то блокирует их. Единственным источником информации для меня остаются ваши глаза и уши.
Из темноты донеслись новые звуки — редкие повторяющиеся удары, словно биение гигантского сердца. Пол под ногами исследователей содрогался в такт этим ударам. Что-то огромное и неуклюжее двигалось из темноты по направлению к ним, заполняя весь коридор.
Дайана опять сжалась, как ребенок, испуганный ночным кошмаром. В пяти метрах от них остановилась огромная неясная фигура, ее голубоватая стальная поверхность бликовала в луче фонаря. Угловатая голова царапала потолок, металлические руки оканчивались ножами. Стэйсяк негромко выругался, но рука его твердо направила дисраптер на металлического исполина.
Неожиданно в ушах у всех прозвучал голос Сайленса.
— Послушайте меня, ребята! Один только сообщил мне, что “стражи безопасности” находятся где-то рядом с вами. Не связывайтесь с ними ни при каких обстоятельствах. Вполне возможно, что они запрограммированы на защиту Базы от нарушителей. Если один из стражей появится перед вами, немедленно отходите.
— Спасибо за предупреждение, — ответил Риппер. — Но вы немного опоздали. Один из стражей сейчас как раз перед нами. Какие будут распоряжения?
— Скорей проваливайте оттуда! — закричал Сайленс. — Не делая резких движений, возвращайтесь назад. Если он будет преследовать вас, бегите! Возможно, вам повстречаются и другие. Они до зубов вооружены и не берут пленников. Если вам удастся оторваться от них на приличное расстояние — вы, может быть, спасетесь.
— Может быть? — переспросил Стэйсяк. — Что значит — может быть? Я и пальцем не пошевельну, если не буду уверен, что мне ничего не грозит!
— Заткнись, Лью! — оборвал его Риппер. — Экстрасенс, поворачивайте и поднимайтесь по лестнице. Мы идем за вами.
— Хорошо, — сказала Дайана, — я отхожу!
Но как только она сделала осторожный шаг, стальная махина вытянула свою руку. Из стальной конечности выдвинулся дисраптер, пославший импульсный заряд в направлении девушки. На лестницу посыпался дождь металлических осколков.
Через переговорное устройство Сайленс услышал душераздирающие крики и ругательства, за которыми последовал грохот взрыва. Этот грохот просто оглушил его, под ногами задрожал пол. Кэррион и Фрост замерли в ожидании приказа.
— Что бы ни происходило там, внизу, мы не можем ничего поделать, — сдавленным голосом признался капитан. — К нашему прибытию там уже все кончится, не важно чем. Единственное, что мы можем сделать — это направить стража на какую-нибудь фиктивную цель. Экстрасенс, пехотинцы, вы меня слышите? Отступайте! Я повторяю, отступайте!
Он подождал, но ответа не последовало, только тихо гудел включенный канал связи.
— Один, получите изображение того, что они видят, и ретранслируйте его мне.
— Прошу прощения, капитан, — бесстрастно ответил ч искусственный мозг, — но внутри Базы что-то нарушает мою систему связи. Я уже не имею изображения от экстрасенса и морских пехотинцев. Аудиосвязь еще сохраняется, но я не уверен, что и это надолго. Я настойчиво предлагаю вам немедленно покинуть Базу. Вы недостаточно оснащены для ведения борьбы против стражей.
— Хочешь пари? — задиристо возразила Фрост. — Укажи мне хотя бы одного из них — и если он встретится на моем пути, то очень пожалеет!
Кэррион посмотрел на Сайленса.
— Она всегда так хвастает?
— Да, — ответил Сайленс. — Это опасное хвастовство, правда?
Кэррион неожиданно обратил внимание на что-то находящееся в стороне от них.
— Капитан, что-то движется по направлению к нам, причем где-то недалеко!
Фрост и Сайленс подняли свои дисраптеры и перекрыли два возможных направления атаки. Широкий коридор был пуст и тих, двери в обоих концах открыты. Единственным источником света был фонарь в руках Сайленса, однако и при этом освещении можно было увидеть, что происходит в глубине коридора. Там ничто не двигалось, только на полу лежали четко очерченные тени. Угроза могла появиться оттуда, где начинался новый коридор, причем обе открытые двери таили опасность. Сайленс и Фрост встали спина к спине. Кэррион оперся на свое оружие и нахмурился, как будто слышал что-то такое, доступное лишь ему одному. Сайленс тоже напряг слух, но не смог ничего услышать.
— Ну, что там? — шепотом спросил он у отступника. — Откуда их ждать?
Кэррион закрыл глаза.
— Они здесь, капитан. Они здесь.
Стена справа от них прорвалась, словно бумага, и в коридор вступил страж. Толстые плети разноцветных проводов повисли на его руках, но он сбросил их одним легким движением. Робот был двух с половиной метров высотой, массивный металлический великан со светящимися глазами и вечной механической улыбкой на голубоватом стальном лице. Его руки и ноги оканчивались стальными лезвиями, суставы кистей утыканы шипами. Это была всего лишь машина, но запрограммированная на ненависть и насилие. Робот-убийца в образе человека, призванный сеять панику и страх.
— Ну и громила! — усмехнулся Кэррион.
Между тем шаги тяжелых металлических ног послышались из обоих концов коридора, и оттуда показались еще два стража, отрезавшие Сайленсу и его спутникам все пути к отступлению. Все три робота остановились и замерли, изучая своих противников, а потом ринулись вперед так быстро, что нормальному человеку было трудно уследить за ними. Сайленс прицелился и выстрелил в ближайшего стража, освобождавшегося от обломков стены. Силовой щит робота щелкнул, отражая пучок энергии, и исчез. Робот поднял руку и выстрелил. Сайленс отпрыгнул в сторону, и в стене, около которой он только что стоял, образовалась круглая пробоина. Сайленс перекатился по полу и быстро встал на ноги. Прикоснувшись к браслету на своем левом запястье, он привел в действие силовой щит. Светящийся сгусток энергии в форме прямоугольника длиной в один метр мог защитить его от любого вида энергетического оружия, но только пока был заряжен его кристалл. А страж заряжал свой щит в сотые доли секунды, то есть мог пользоваться им практически вечно. У Сайленса такой возможности не было. Учитывая, что и дисраптеру Сайленса требовалось три минуты для подзарядки, страж имел преимущество и в оружии нападения.
Сайленс пинком раскрыл дверь слева от себя и, ворвавшись в комнату, тут же захлопнул ее. Он, конечно, не рассчитывал, что дверь послужит препятствием для его противника, который легко мог проломить стену. Но, может быть, это дало бы несколько секунд для того, чтобы сориентироваться и принять верное решение.
Стальной кулак проделал в двери пробоину. Сайленс затаившись, наблюдал за тем, как через отверстие пролезла вся рука робота. Тут, однако, страж решил действовать по-другому, рука исчезла и после страшного удара дверь вылетела вместе с коробкой. Страж неторопливо вошел в комнату, расширив дверной проем там, где он ему мешал. Прикрываясь силовым щитом, Сайленс отступил назад.
Когда Сайленс перебежал в смежную комнату вместе с фонарем, коридор погрузился в темноту. Осыпая роботов проклятиями, Фрост включила устройство ночного видения — но, к своему разочарованию, обнаружила, что страж оснащен системой подавления тепловых сигналов. Тогда разведчица вновь перешла на обычный способ зрения и выставила силовой щит. Щит давал достаточно света, чтобы видеть наступавшего стража. Фрост произвела залп из дисраптера, но сгусток энергии скользнул по щиту робота, не причинив ему никакого вреда. Фрост заставила себя собраться, отложила дисраптер в сторону и достала из-за голенища сапога кинжал. Это был широкий клинок длиной больше тридцати сантиметров, края его лезвия были странно нечеткими, размытыми.
— Это лезвие, армированное мономолекулярной нитью, — объяснила разведчица Кэрриону. — Режет любой металл. С ним надо обращаться осторожно, иначе потеряешь пальцы.
— В мое время такие штуки были запрещены законом, — вспомнил Кэррион.
— Они и сейчас под запретом. Но, я надеюсь, ни ты, ни я не будем болтать об этом.
Стражи надвигались на них, и на разговоры больше не было времени. Фрост рванулась вперед и, сверкнув кинжалом, отхватила кусок руки робота. Из всех встроенных дисраптеров стража полыхнуло пламя, но разведчица отразила импульс щитом. Затем, развернув свой щит острой гранью, она полоснула им, как бритвой, по другой руке стража, уже тянувшейся к ней. Огромные стальные руки согнулись, пытаясь обхватить разведчицу и прижать ее к страшным шипам на груди робота. Фрост опустилась на колени и ушла в сторону, гигантские руки остались без добычи.
Отпрыгнув на прежнее место, Фрост быстро развернулась и встала в боевую позицию лицом к роботу, тянувшемуся к ней своими искалеченными руками. Уклоняясь в разные стороны, она стала рубить и колоть стража кинжалом — и все же не могла нанести ему серьезного ущерба. Робот был слишком велик, а кинжал слишком мал. Движения стража, управляемого компьютером, были не по-человечески стремительны, и только феноменальная реакция разведчицы позволяла ей избегать смертельных ударов. Но она знала, что надолго ее сил не хватит. Надо было отступать и спасаться бегством. Похоже, страж не мог достаточно быстро бежать.
Но отступить — это значит покинуть Кэрриона и Сайленса, забыть о своем долге. Фрост не побежала. Она поднырнула под руки стража, уперлась своим дисраптером ему в грудь и нажала на гашетку. Ничего не произошло. Энергетический кристалл не успел подзарядиться. Тогда она вцепилась в робота и стала карабкаться по нему, как кошка, стараясь избежать острых шипов на его корпусе. Затем она перелезла через его плечо и спрыгнула на пол. Робот еще не успел развернуться, а она уже вонзила свой кинжал ему в спину. Страж вздрогнул, но лезвие кинжала было слишком коротким, чтобы достать до его жизненно важных центров. Едва она вытащила кинжал, как стальная рука обхватила ее и швырнула в глубь коридора. Фрост вовремя воспользовалась щитом, но все же удар от падения на пол на миг прервал ее дыхание. Она заставила себя встать на ноги и начала отходить к двери. Страж наступал на нее, неотвратимый, как сама смерть.
Кэррион припал к полу и застыл, не двигаясь, в том самом месте, где их покинул Сайленс. В темноте страж мог определить его местонахождение только по звуку. Если только это чудовище не было оснащено прибором ночного видения. А когда Фрост включила свой силовой щит, Кэррион воспользовался давно не применявшимся имплантированным устройством для обострения зрения.
К нему уже приближался третий страж. Кэррион сосредоточился и направил в него энергию своего копья. Воздух затрещал от разрядов, и робот стал разваливаться на части. Но и энергия копья быстро иссякла. Одного мгновения было бы достаточно, чтобы страж разделался с отступником. Робот поднял руку, из его дисраптеров вырвалось пламя. В последний момент Кэррион отпрянул в сторону — его спасла старая солдатская выучка.
Стальное чудовище было оснащено ингибитором психической энергии. Ингибитор действовал по принципу, противоположному принципу действия импульсного копья, подавляя, а не усиливая психическую энергию. В Империи такие устройства использовались для воздействия на экстрасенсов. Ингибиторы реагировали на аномальные всплески психической энергии и автоматически подавляли ее, если она превышала определенный уровень. Кэрриону пришлось отступать, держа перед собой ставшее бесполезным оружие.
Страж навис над ним, вытянув руки со стальными лезвиями. Кэррион сосредоточился и направил в робота пучок своей энергии. Психоингибиторы защитили робота от серьезных повреждений, но и малая доза энергии дала удивительный результат. Энергию своего сознания — слабую, подобно шепоту, не фиксируемую приборами — он искусно направил между подошвами робота и полом. Страж потерял опору и с оглушительным грохотом опрокинулся на спину. Через несколько секунд Кэррион проделал то же самое со стражем, угрожавшим разведчице. Робот тяжело рухнул на пол, а Фрост подскочила к нему и вонзила кинжал в его светящийся череп. Страж задергался, задрожал и вскоре затих. Фрост извлекла кинжал из его головы, а потом спокойно стала отделять зловеще улыбавшуюся голову от туловища.
Вдруг стена слева от Кэрриона взорвалась, ее обломки полетели по коридору. Кэррион заслонился своим биополем. Однако при этом он выпустил из поля зрения своего первого, поверженного врага, который снова поднялся на ноги. Через пробоину в стене пробирался Сайленс. К нему тянулась огромная стальная лапа. Капитан рванулся вперед и с трудом ушел от нее. Он пролез наконец через отверстие и быстро встал на ноги, опершись на плечо Кэрриона и тяжело дыша. Нападавший на них робот открыл огонь из дисраптера. Сайленс защищался силовым щитом, держа его под таким углом, что отраженный импульс попадал прямо в робота, пролезавшего через пробоину в стене. Страж тоже применил силовой щит, но на мгновение опоздал. Сайленс устало улыбнулся.
— Я применил такой же трюк, чтобы эта махина проделала мне проход в стене.
— Очень остроумно, — одобрил Кэррион. — Хотя не менее остроумно было уйти в другую комнату и забрать с собой единственный фонарь.
— Это моя ошибка, — признался Сайленс. — Я уже давно не участвовал в операциях с подручными и потерял навыки таких действий.
Им пришлось отклониться в разные стороны, потому что страж, преследовавший Кэрриона, вновь пустил в ход свой дисраптер. Поток клокочущей энергии полыхнул рядом с отступником и проделал брешь в дальней стене. Страж Сайленса, круша все на своем пути, вновь двинулся по коридору по направлению к Фрост. Разведчица схватила поудобнее отсеченную металлическую голову и швырнула ее в робота. Машина легко поймала ее, опустила на пол с неожиданной деликатностью и только после этого продолжила преследование. Фрост угрюмо усмехнулась и выставила вперед свой кинжал, как вдруг обезглавленный ею робот дотянулся до нее искалеченной рукой и схватил за локоть.
Выпустив свое биополе так далеко, как мог, Кэррион сконцентрировал свою психическую энергию и пробил дыру в груди ближайшего к нему робота. Робот содрогнулся от удара, но не упал. Кэрриону и Сайленсу пришлось отступить.
— Неужели нет никакого способа разделаться с этими тварями? — спросил Кэррион.
— Практически нет, — признался Сайленс. — Я удивляюсь, что мы продержались так долго. Обычно они сметают все на своем пути. Тебе ведь не приходилось сталкиваться с ними раньше?
Тут над ними снова навис робот, и ситуация явно стала неподходящей для разговоров.
Дайана сжалась в комок за своим щитом, со страхом наблюдая, как к ней приближаются три робота. Морские пехотинцы уже разрядили свои дисраптеры, не добившись никакого результата. Теперь они полагались только на свои щиты и искали путь к отступлению. Стражи неумолимо двинулись по отмеченному следами пришельцев коридору, не обращая внимания ни на что, кроме своих противников. Риппер сорвал с пояса гранату, выдернул чеку и прицелился в группу стальных чудовищ. Через несколько секунд раздался взрыв, коридор заслонили взметнувшиеся ткани пришельцев и густой черный дым. Стэйсяк схватил Дайану за руку и потащил ее за собой в боковой коридор, за ним последовал и Риппер. Их преследовали клубы дыма и... неповрежденные стражи, уверенно пробиравшиеся сквозь дымовую завесу.
По мере того как Дайана и пехотинцы продвигались по второму уровню, следы пришельцев становились все более странными и заметными, но Дайану слишком отвлекал разъедавший глаза дым. Из ее глаз лились слезы — и не только от дыма, но и от нервного потрясения. Она никогда не сталкивалась с такой смертельной опасностью. Стражи напугали ее до глубины души, до самого глубинного, первичного уровня сознания, не оставив в душе ничего, кроме страха. В Империи стражи использовались везде, где требовалось устрашение или наказание. Они стали жестокими символами власти, безжалостными исполнителями правосудия и возмездия. Психика Дайаны не выдержала их атаки.
Прикрывшись дымовой завесой, пехотинцы замедлили шаг, но неумолимая поступь стражей постоянно напоминала им, что опасность приближается. Стэйсяк достал откуда-то маленькую капсулу и, поморщившись, проглотил ее. Такую же капсулу он предложил и Рипперу, принявшему ее совершенно спокойно. Стэйсяк посмотрел на Дайану, улыбнулся, его глаза неестественно заблестели.
— Это для храбрости. Если хочешь прибавить себе задора в драке, .тоже можешь попробовать!
Дайана отрицательно покачала головой. Она не доверяла боевым препаратам. Стэйсяк пожал плечами и вновь потянул ее за руку.
— Если не нравится — твое дело. Но не сбавляй темпа, иначе мне придется оставить тебя. Я прав, Рип?
Риппер ответил коротким кивком, даже не обернувшись, и Дайана продолжила свой бег по коридору, покрытому странной плесенью пришельцев. Свисающие плети паутины стали заметно толще, они все сильнее мешали продвижению пехотинцев и девушки. Коридор сузился. Пробиравшихся по нему людей со всех сторон теснила буйно разросшаяся культура пришельцев. Дайане даже показалось, что они уже вышли за пределы Базы и бегут по неведомому миру пришельцев. Но стражи по-прежнему преследовали их. Она слышала их топот. Изменившаяся по вине пришельцев обстановка нисколько не смущала роботов.
В самом конце бокового коридора перед пехотинцами и Дайаной возникло непреодолимое препятствие — огромный клубок паутины пришельцев. Стэйсяк и Риппер принялись рубить пористую массу своими мечами, но она просто поглощала стальные клинки, не поддаваясь их усилиям. Пехотинцы прекратили свои бесплодные попытки и стали вглядываться в глубь коридора. Стэйсяк проглотил еще одну капсулу. В тишине отчетливо раздавались шаги роботов.
Риппер дотронулся до руки Стэйсяка и показал ему на потолок Стэйсяк недоуменно посмотрел вверх, но, как только Риппер приподнял свой дисраптер, его лицо просветлело. Оба пехотинца нацелили свои дисраптеры на потолок — в том месте, где стражи должны были войти в боковой коридор. Дайана стояла позади пехотинцев, ее щит басовито жужжал. Девушка с трудом сдерживала дрожь. Когда в конце коридора появились роботы, Стэйсяк и Риппер дали залп по потолку...
Органическая ткань пришельцев полетела клочьями, потолок стал рушиться. Из пробоины посыпались крупные электрические искры: провода рвались и замыкали друг друга. На роботов обрушилась половина верхнего этажа, похоронив стражей под тоннами обломков. Пехотинцы и экстрасенс молча наблюдали за тем, как осела пыль, а потом Дайана непроизвольно издала радостный клич. Пехотинцы дружно рассмеялись и ответили тем же.
Отключив силовые щиты, они принялись обнимать друг друга. От облегчения у них кружилась голова. Но неожиданно радостные возгласы смолкли. Обломки зашевелились. Из искореженного металла и погибших тканей пришельцев медленно поднялся страж. Его голубоватый стальной корпус был лишь слегка поцарапан.
Страж не спеша надвигался на Сайленса и Кэрриона. Он как будто знал, что отступать им некуда. Если бы они попытались спастись бегством, робот настиг бы их залпом дисраптера, а останься они на месте под прикрытием своих щитов, он просто разорвал бы их на части. В другом конце коридора обезглавленный разведчицей робот крепко держал ее за локоть. Его товарищ шел к нему на помощь. Сайленс в отчаянии взглянул на Кэрриона.
— Сделай что-нибудь! Действуй своим копьем!
— Если я попробую повторить свою уловку, психоингибиторы остановят меня, — спокойно возразил Кэррион. — Если я буду упорствовать, они просто сожгут мой мозг.
Сайленс стал медленно отступать от робота. Вслед за ним отошел и Кэррион. Страж поднял руки с дисраптерами. Сайленс кипел бессильной яростью. Должны же быть уязвимые места у этих проклятых махин! Уязвимые места есть у всех!
Кроме стражей, которые были задуманы как непобедимая сила. Они обладали нечеловеческими возможностями, их действиями управлял компьютер... Сайленс почему-то задумался над этим. Стражи были составной частью системы безопасности Базы, а это означало, что они подчиняются компьютерам этой системы.

Предыдущая страница 6 Следующая страница


7 Cаймон Грин

— Один! Ты слышишь меня?
— Да, капитан. Аудиосвязь остается устойчивой.
— Войди в компьютер системы безопасности Базы и дай команду на отключение. Отключай все, что может управлять действиями стражей.
— Понятно, капитан. Это замечательная идея!
Наступила пауза, после чего искусственный мозг снова заговорил.
— Я сожалею, но не могу выполнить ваш приказ, капитан. Я не смог обнаружить какую-нибудь действующую компьютерную сеть, которая управляет стражами. Функционируют лишь системы аварийного обеспечения.
— Что? — Сайленс в отчаянии посмотрел на Кэрриона. — Но если компьютеры не управляют стражами, значит, роботы действуют самостоятельно. Но так не может быть!
— Ты сам скажешь им об этом? Или это должен сделать я?
— К черту шутки, лучше придумай что-нибудь, Кэррион. Ведь они убьют нас обоих.
— Да, — тихо согласился отступник. — Я думаю, капитан, так и произойдет.
В другом конце коридора Фрост безнадежно пыталась освободиться от стальных пальцев, схвативших ее за локоть. Ей никак не удавалось это сделать, а второй страж уже занес над ней свои клешни.
Разведчица рычала, как львица, и в ярости пилила металлическое запястье кинжалом. Резко наклонившись в сторону, она увильнула от тянувшихся к ней металлических рук и вновь твердо уперлась ногами в пол. Хотя рука робота и была сильно повреждена, она не отпускала свою жертву. Скорее всего это означало, что у разведчицы не было шансов на победу.
Однако Фрост не привыкла быстро сдаваться. Она ударила наступающего стража кинжалом. Клинок отскочил от силового щита робота, не причинив ему вреда. Фрост поморщилась и отпрянула от своего противника. Создавалось впечатление, что роботы могли приспосабливаться к тактике своих врагов. Странно, что ей удалось сопротивляться так долго...
Но наконец-то несколькими быстрыми ударами кинжала ей удалось перерубить державшую ее руку и, бросившись в сторону, уклониться от залпа дисраптеров, поразивших воздух в том месте, где она стояла секунду назад. Она упала на пол, перекатилась по нему и быстро поднялась на ноги, увернувшись от нового залпа.
Ловко уворачиваясь от стража, она не переставала думать об одном. Стражи действовали с удивительной быстротой, но все же не так стремительно, как она предполагала. Возможно, она даже превосходила их в быстроте маневра. Это навело ее на мысль.
У стражей были силовые щиты, но они использовали их только для отражения залпов дисраптеров. Судя по всему, в чем-то другом они и не видели реальной угрозы. Фрост злорадно улыбнулась и вытащила из-за пояса гранату. Увернувшись от очередного залпа дисраптеров, она отпрыгнула от наступавшего на нее робота и вскочила на спину его безголового товарища, слепо выискивавшего свою жертву. Она выдернула из гранаты чеку, опустила гранату в отверстие между плечами робота и моментально отскочила в сторону. Раздался глухой взрыв, из отверстия повалил дым, но страж остался стоять на ногах. Фрост не верила своим глазам. Что же могло подействовать на этих чудовищ?
Сайленс и Кэррион отступали от наседавшего на них робота, пока не оказались прижатыми к стене. Кэррион взглянул на Сайленса.
— Мне кажется, капитан, мой запас идей истощился. Если у вас есть какой-нибудь экстренный командирский план, самое время им поделиться!
— Извини, — устало сказал Сайленс. — Я надеялся только на тебя.
Кэррион изобразил подобие улыбки.
— Ты мог придумать кое-что получше, Джон!
...Отступая от стражей, Фрост наткнулась на отсеченную голову робота. Задержав на секунду свой взгляд, разведчица подняла голову стража с пола и осмотрела ее более внимательно, при этом не прерывая своего медленного отхода. Вдруг безголовый робот в нерешительности остановился! Замер и его неуязвимый собрат. Фрост озадаченно заморгала глазами и еще внимательнее вгляделась в отсеченную голову. Глаза стража уже не светились, хотя на лице сохранилась вечная зловещая улыбка. Но в этой гримасе было и что-то другое! Фрост стала поворачивать голову, не упуская из поля зрения замерших роботов, а потом, заглянув внутрь головы, даже присвистнула от удивления. В момент прояснилось так много странных вещей!
Там, где по идее должны были быть только полупроводниковые схемы и конструкции из кристаллов, слегка вздрагивали толстые плети живой ткани. Ткани пришельцев!
Вглядевшись в другой конец коридора, Фрост увидела, что третий страж приостановил свое наступление на Сайленса и Кэрриона. Окликнув их, она швырнула к ним отсеченную голову. Голова запрыгала и покатилась по неровному полу. Стражи не сделали ни малейшего движения, чтобы воспрепятствовать этому. Наконец голова замерла; Сайленс сделал к ней осторожный шаг и поднял ее. Тоже удивившись открытию, сделанному Фрост, он позвал Кэрриона.
— Интересно! — произнес Кэррион.
— Это многое объясняет, правда? — предположил Сайленс. — Теперь нет ничего странного в том, что они обходились без компьютеров системы безопасности. Пришельцы проникли и в роботов! И эта дрянь до сих пор жива...
— Теперь, когда мы узнали об этом, многое меняется, — сказал Кэррион. — Мое биополе могло слабо воздействовать на обычных стражей, оснащенных психоингибиторами. Но живая ткань гораздо сильнее подвержена психоэнергетической атаке. Все, что требуется — это легкое прикосновение к нужной точке.
Он взглянул на стража, стоявшего перед ним, и робот начал дрожать, словно от испуга или нестерпимого холода. Опустившись на колени, страж склонил улыбающееся лицо и замер без движения. Кэррион взглянул на двух других роботов, и они беспомощно обмякли, словно марионетки, у которых перерезали нити. “Довольно подходящее сравнение”, — подумал Сайленс. Впрочем, если есть куклы, значит, должны быть и кукловоды. Они еще не встретились лицом к лицу с теми, кто захватил Базу.
Фрост подошла к ним и безжалостно пнула ногой ближайшего робота.
— И это наш противник? Я разочарована, что все получилось так просто!
— Можешь не беспокоиться, — возразил Кэррион. — Наши неприятности, скорее всего, только начинаются.
— Он прав, — подтвердил Сайленс. — Такой нечистью кишит вся База. Если мы не найдем способа очистить Базу от пришельцев, нам придется покинуть Ансили и уничтожить зараженный объект с орбиты.
— В Империи это не одобрят, — заметил Кэррион.
— Нет. Там не будут возражать, — твердо сказала Фрост.
Сайленс пристально посмотрел на Кэрриона.
— Берите свое снаряжение. Мы совсем забыли про экстрасенса и пехотинцев. С тех пор как мы расстались, от них не было слышно ни слова.
— Не беспокойся, — сказал Кэррион. — Только что я связывался с Дайаной. Похоже, что они сами справятся со своими стражами. Я объяснил ей, что нужно сделать. Экстрасенсу по силам самой одолеть этих болванов..
Внизу, на втором уровне, Дайана Вэрчью с довольным видом разглядывала неподвижных стражей, лежавших среди обломков потолка. Пехотинцы радостно похлопывали ее по спине, едва не сбивая при этом ее с ног.
— Между прочим, это всего лишь второй уровень, — опомнившись, сказал Стэйсяк. — Мне противно думать о том, что ждет нас на третьем.
Риппер кивнул и посмотрел на Дайану.
— Я думаю, тебе надо провести сканирование. Посмотрим, не ждет ли нас что-нибудь подобное этажом ниже.
Дайана закрыла глаза и позволила своему сознанию постепенно проникнуть в помещения третьего уровня. Неожиданно она нахмурилась.
— В чем дело? — поинтересовался Стэйсяк.
— Живые ткани, — объяснила девушка. — Они окружают нас со всех сторон, они распространились по всей Базе. Их особенно много на нижнем этаже. И они знают, что мы здесь.
Она резко повысила голос.
— Они больше не прячутся от нас! Они движутся в нашем направлении!
— Кто? — не понял Стэйсяк, озираясь вокруг. — Кто движется к нам?
Стена рядом с ними развалилась на куски, толстая металлическая переборка порвалась, словно бумага, живые ткани пришельцев, вытянув свои хоботки, вторглись в коридор, устремившись к экстрасенсу и ее спутникам. Хоботки проникали через пол, потолок и стены, спрятаться от них было невозможно.

Глава 8
СПУСК В ТЕМНОТУ

— Экстрасенс, вы меня слышите? Риппер и Стэйсяк, ответьте!
Сайленс с мрачным видом раз за разом повторял свой вызов, но ответа не было. Он взглянул в лестничный колодец, который вел вниз, на второй уровень, и взгляд его уперся в темноту, абсолютно непроницаемую. Там, внизу, царили холод и тишина, там решалась его судьба. С того момента, когда Кэррион в последний раз связывался с Дайаной, прошло двадцать минут. Он объяснил ей, как нейтрализовать стражей, она подтвердила прием его сообщения и с тех пор не давала о себе знать. Сайленс озабоченно покачал головой. Не хотелось верить, что их уже нет. Ведь они получили такую ценную информацию! Они не должны были погибнуть.
— Один, а может, это простое нарушение связи?
— Вполне возможно, капитан, — пробормотал искусственный мозг в ухо Сайленса. — Я уже долгое время не могу пробиться к команде на втором уровне. Здесь, на Базе, кто-то подавляет всю нашу систему связи. Мне приходится расходовать огромный запас энергии для поддержания более или менее устойчивого радиомоста. Но мне не ясно, почему Кэррион не может связаться с ними при помощи своего биополя.
— Нам надо идти к ним на выручку, — нетерпеливо сказала Фрост, светя своим фонарем в глубь лестничного колодца. Внизу плавали и плясали какие-то тени, но ничего нельзя было разглядеть. — Мы должны хотя бы узнать, что с ними произошло.
— Что бы там ни случилось, самое скверное в том, что ситуацию, наверное, уже не исправишь, — предположил Кэррион. — Мы никому не поможем, бросившись очертя голову в темноту. Подождите секунду, надо собраться с мыслями. У нас все время прибавляются нерешенные вопросы, а хороших ответов на них мало, если они вообще есть. К примеру, если командир Старблад имел в своем распоряжении шестерых стражей, почему он не использовал их для отражения атаки пришельцев?
— Скорее всего он просто не успел этого сделать, — предположила Фрост. — Судя по информации в его вахтенном журнале, когда он наконец понял, с кем имеет дело, было уже поздно. Вполне возможно, что стражи были инфицированы тканями пришельцев еще до того, как их решили ввести в действие.
— Наверное, так, — согласился Кэррион, покручивая свое копье. — Пришельцы не только энергичны и упорны, они еще и хитры и быстро меняют тактику. Именно поэтому мы сделаем глупость, бросившись вниз, не прояснив ситуации и не спланировав заранее наши действия. Чем больше я думаю о случившемся, тем сильнее все это напоминает мне ловушку, в которой экстрасенс и пехотинцы выполняют роль приманки.
— По-видимому, вы оба правы, — рассудил Сайленс. — Но от этого не легче. Там, внизу, наши люди, и я не могу пожертвовать их жизнями из-за того, что мы не хотим рисковать. Разведчица пойдет первой, мы с Кэррионом прикрываем ее сзади.
Фрост нервно усмехнулась, сверкнув ровными белыми зубами, и стала спускаться по металлическим ступенькам, держа в одной руке фонарь, а в другой дисраптер. Кэррион посмотрел на Сайленса долгим, задумчивым взглядом, а потом последовал за разведчицей. Замыкающим в группе был Сайленс.
Лестничный колодец был узким и неудобным для спуска, свет фонаря освещал лишь небольшую его часть. Вскоре они оказались там, где было немного светлее, вокруг тревожно заметались тени, до которых, казалось, можно было дотронуться рукой. Они почти уже достигли отметки, подтверждавшей, что половина пути пройдена, как вдруг разведчица остановилась как вкопанная. Кэррион и Сайленс едва не натолкнулись на нее. Фрост замерла и прислушалась, слегка наклонив голову.
— В чем дело, разведчица? — прошептал Сайленс.
— Я не вполне понимаю, капитан. Я слышу какие-то звуки, причем совсем рядом с нами.
Она замолчала и стала светить фонарем себе под ноги. Огромное полуметровое насекомое с широким панцирем на спине и десятками ножек, медленно извиваясь, ползло к ее левому локтю. Десятки других таких же тварей ползали и извивались на нижних ступеньках лестницы. Еще больше насекомых было на стенах — они легко держались на ровном металле. Фрост отложила свой дисраптер и взяла в руки меч. Она действовала им неторопливо и точно. У насекомого не было глаз и рта, но разведчица направила острие клинка туда, где по идее располагалась голова твари — и отсекла ее. Омерзительное тело забилось в конвульсиях и туго обвилось вокруг руки разведчицы. Фрост передала фонарь Кэрриону, нагнулась и хладнокровно расправилась с другим насекомым, обвившимся вокруг ее ноги. Тварь продолжала яростно сопротивляться даже после того, как лишилась головы. Разведчице пришлось приложить немало усилий, чтобы освободиться от мертвой хватки. Но даже и после этого насекомое пыталось атаковать женщину, захватив ее руку. Фрост отбросила гадкую тварь вниз, и та пропала в темноте. Десятки и сотни других насекомых устремились по ступенькам вниз, карабкаясь и скользя по спинам друг друга в ненасытном желании схватить добычу.
Кэррион подбросил фонарь в воздух и стал удерживать его своим биополем, освещая пространство перед собой и освободив руки для борьбы с насекомыми. Сайленс прицелился дисраптером в самую гущу мерзких тварей.
— Я бы не делал этого, капитан, — предостерег его Кэррион. — От вашего залпа больше пострадает лестница, чем вся эта нечисть.
Сайленс недовольно покачал головой и опустил оружие. Его не нужно было убеждать в очевидных вещах. Он достал свой меч и стал осторожно спускаться вниз к разведчице. Вместе они принялись кромсать и рубить насекомых, расчищая путь вниз. В стороны летели сегменты хитиновых панцирей, на ступеньках дергались отрубленные ножки, но насекомые не погибали. Они упрямо теснились на ступеньках, стараясь обвиться вокруг руки или ноги человека, а то и норовя добраться до его горла, как будто зная, что там находится самое уязвимое место. Взобравшись вверх по стенам, они сваливались на головы людей. Капитану и разведчице пришлось бы плохо, если бы Кэррион не начал отражать насекомых своим биополем: он щелкал по ним, словно кнутом, рассекал их панцири, давил их об стену. Но они все лезли и лезли, словно неиссякаемый поток.
Тогда Кэррион отступил на шаг и поднял свое копье горизонтально над головой. С обоих концов копья, бурля, стекала психическая энергия, готовая ударить по кишащим в темноте сороконожкам. От разряда психической энергии насекомых охватило пламя, в котором они бешено завертелись. Огонь пожирал их. Пучки энергии носились вверх и вниз по лестнице, выжигая и дробя убегающих насекомых, но не задевая при этом Сайленса и разведчицу. Насекомые падали вниз, рассыпаясь по ступенькам в отчаянной попытке спастись. Они погружались в твердую поверхность стальных стен, которая словно проглатывала их, — как будто поблескивавшая в свете фонаря сталь была всего лишь бесплотной дымкой. Через несколько секунд лестница очистилась, беспорядочный хруст и шуршание оставшихся в живых насекомых затихли.
Теперь о них напоминали только обугленные останки. Фрост дотронулась до ближней стены — она была твердой и неподатливой на ощупь.
— Интересно! — прокомментировал Кэррион.
Разведчица утвердительно покачала головой.
— Это все, что ты можешь сказать? — нетерпеливо спросил Сайленс.
— Пока — да, — сказал Кэррион. — Ситуация осложнилась и вышла из-под контроля. И скажу сразу, капитан: нет, я не могу это объяснить. Я могу только предположить, что стены тоже оказались инфицированными тканями пришельцев, как и роботы. А это значит, что пришельцы овладели буквально всей Базой.
— А эти гадкие твари? — с неприязнью вспомнил Сайленс. — Они что, тоже пришельцы с разбившегося корабля? Представители цивилизации муравейника? Групповой интеллект?
Фрост пожала плечами.
— Не исключено, хотя и маловероятно. Их размеры не соответствуют масштабам корабля. Скорее всего, насекомые — это инструмент пришельцев, используемый в какой-то ситуации. С настоящим противником нам еще предстоит встретиться.
— Такая мысль утешает, — пошутил Кэррион.
— Ну, вперед, — скомандовал Сайленс. — Мы ведь до сих пор не достигли второго уровня. Кэррион, ты отлично поработал своим копьем. Будь начеку. Твое оружие может снова понадобиться.
— Конечно, капитан. Мне приятно сознавать, что я еще могу пригодиться.
— Может быть, сначала бросить туда гранату, а потом уже продвигаться? — предложила Фрост. — Если пришельцы готовят нам внизу еще какие-то сюрпризы, взрыв гранаты довольно резко изменит их замыслы.
— Неплохая мысль, но лучше воздержаться. Ведь где-то там, внизу, до сих пор находятся экстрасенс и морские пехотинцы. Поэтому — вперед, разведчица!
Их шаги по железным ступеням вновь наполнили лестничный колодец гулким эхом. Фонарь парил над головами. Сайленс внимательно осматривал лестницу и стены, но насекомых здесь уже не было. Однако по мере продвижения стены все больше и больше покрывались слоем скользкой слизи, сползавшей на лестницу. Теперь ступеньки то и дело ускользали из-под ног. Исследователям пришлось замедлить движение, рассчитывая каждый свой шаг. К тому же на головы и плечи откуда-то сверху стали падать крупные студенистые капли. К концу спуска их падение так участилось, что образовался непрерывный, медленный, но очень неприятный дождь. Фрост решила не обращать на него внимания и не вытирать капли со лба, но тут ей пришлось поступить иначе. Налипшая на лоб слизь неожиданно потекла в глаза, рот и нос разведчицы.
Сайленсу и Кэрриону пришлось остановиться: волна густой слизи залила всю лестницу и, как болотная трясина, стала охватывать их ноги. Усилился и поток слизи сверху, облеплявший головы и лица. Фрост попыталась соскребать слизь руками, но ее пальцы попросту склеились. Ей пришлось плотно сжать губы и прикрыть рукой нос, так как иначе слизь попала бы в ее организм. В ушах и на веках ощущалось неприятное давление. Сайленс пытался соскрести слизь со своих ног острием меча, но ее частицы сразу облепили и меч, не ослабив своей цепкой хватки на ногах капитана. Подобно морскому приливу, слизь стала выше и выше заливать его ноги.
Ноги Сайленса, а затем и его лицо и тело стали очищаться от слизи благодаря какой-то непонятной, почти физически ощутимой силе, распространившейся в воздухе. Липкая грязь сошла и с лица разведчицы, после чего та смогла наконец вздохнуть полной грудью. Капли, падавшие с потолка, попадали на голову Кэрриона, который слегка хмурился, словно обдумывал какую-то серьезную проблему.
— Ты опять хорошо сработал, Кэррион! — похвалил его Сайленс. — С тех пор как мы с тобой расстались, твое биополе стало намного мощнее.
— У меня было достаточно времени для тренировок, — усмехнулся Кэррион. Перед ними открылся свободный путь, слизь была отброшена к самым стенам. — Но нам нельзя медлить, капитан. Я не могу сдерживать эту дрянь слишком долго. Она слишком текуча, и ее напор растет с каждой секундой.
Фрост и Сайленс, как смогли, ускорили шаг. Кэррион шел вслед за ними. Слизь низвергалась потоком у них за спиной, но не могла их настигнуть. А когда позади внезапно поднялась целая волна липкой грязи, она разбилась и отхлынула, не сумев преодолеть преграду, поставленную волей Кэрриона. После этого они спокойно добрались до нижней площадки лестницы и быстро устремились вперед, оставив потоки слизи далеко позади. Фрост достала из связки гранату и выдернула чеку.
— Это зажигательная! — крикнула она Кэрриону. — Не подняться ли тебе повыше по лестнице, пока она не взорвалась?
Кэррион отрицательно покачал головой. Граната, брошенная сильной рукой разведчицы, полетела в темноту лестничного колодца. Раздался грохочущий взрыв, и языки пламени заполыхали внизу, под лестницей.
Пламя жадно рвалось вверх, но ни огонь, ни поднимавшийся вместе с ним жар не могли преодолеть психоэнергетического щита, выставленного Кэррионом. Пламя скакало и раскручивалось в лестничном колодце, от него становилось светлее, чем днем. Оно жадно пожирало слизь. Наконец, когда вся слизь выгорела, огонь стал угасать. После того как исчезли последние вспышки, в колодце снова воцарились мрак и тишина. Воздух наполнился едким, горьким смрадом, но теперь ничего не цеплялось за ноги и не текло по стенам.
Исследователи огляделись по сторонам и сразу же обратили внимание на все ту же странную поросль пришельцев, распространившуюся по металлическим стенам и потолку. Толстые жгуты паутины свисали вниз, медленно покачивались из стороны в сторону, как будто от чьего-то неосторожного движения. На стенах, подобно живой интегральной схеме, светились серебристые узоры. И все сильнее и сильнее ощущался запах гниющего мяса.
— Сначала насекомые, которые не желали погибать и ныряли в металлическую стену, потом живая слизь с повадками убийцы, а теперь вот это, — недовольно заметила Фрост. — То, что прячется в самом низу, ни за что не хочет, чтобы мы добрались до его логова.
— Экстрасенс! — тишину нарушил голос Сайленса, многократно повторенный эхом.
Ответа не последовало.
— Стэйсяк, Риппер, где вы? Слышите ли вы меня? Дайана!
Они подождали ответа, но после замершего эха опять наступила тишина. Кругом была непроницаемая темнота, способная оставить неразгаданными любые тайны.
— Рассредоточимся и начнем поиски на этом этаже! — приказал Сайленс. — Мы обязаны их найти. Постоянно держать связь друг с другом и не терять бдительности: кое-кому мы здесь сильно не нравимся.
Они разошлись поодиночке и начали медленно осматривать пустынные комнаты и коридоры. Наступившая после кошмарных баталий тишина казалась жуткой и угрожающей. В самом воздухе было гнетущее ощущение опасности или какого-то непредвиденного события.
В одной из стен они увидели огромную брешь, образовавшуюся, по-видимому, от взрыва гранаты или удара робота. Кроме того, были видны и несколько еще не остывших светящихся маленьких отверстий, которые могли остаться только после залпа дисраптеров. Но следов экстрасенса и пехотинцев или кого-нибудь, с кем они сражались, обнаружить не удалось.
В итоге капитан и его спутники вернулись к лестнице. Ничего не оставалось делать, как пожимать плечами и обмениваться недоуменными взглядами.
— Стражи могли увести их куда-нибудь в глубь Базы, — предположила Фрост. — Их программа должна предусматривать захват пленников, а не только убийство врага.
— Ведь Кэррион объяснил Дайане, как справиться с роботами! — сказал Сайленс. — При ее способностях все они — просто неуклюжие мишени.
— Случилось что-то непредвиденное, — заключил Кэррион.
Сайленс в растерянности покачал головой.
— Их нужно найти, Кэррион. Примени свое биополе.
Отступник нахмурил лоб, сосредоточился.
Фрост склонилась к уху Сайленса.
— Я считала, что он — полтергейст. А полтергейст обычно не обладают телепатическими способностями.
— Кэррион — не обычный случай, — возразил Сайленс, даже не понижая голоса. — Эшрэи могут подтвердить это.
Кэррион открыл глаза и несколько раз глубоко вздохнул, встряхнув головой, как будто освобождаясь от тягостного сна.
— Пехотинцев я нигде не увидел, а экстрасенс прячется в шкафу для одежды, чуть дальше по коридору. Она прикрывается щитом, но я все же смог уловить ее биотоки.
— Почему она спряталась? — нетерпеливо спросил Сайленс.
— Я не знаю, капитан. Но, похоже, с ней произошло что-то неприятное. Что-то очень нехорошее.
Они направились по боковому коридору — впереди Кэррион, за ним, с дисраптерами наготове, Сайленс и Фрост. Свет фонаря, плывшего над их головами, отгонял нечеткие, зловещие тени. Наконец Кэррион остановился возле ряда шкафов и задумчиво стал осматривать каждый из них. Сайленс недоверчиво косился на своего бывшего товарища по оружию. Шкафы были всего в сорок сантиметров шириной и меньше двух метров высотой, они не годились даже для нормального гроба. Что могло так сильно напутать девушку, если она спряталась в таком неподходящем месте? Кэррион остановился напротив одного из шкафов и попытался открыть дверцу. Она была заперта. Он сконцентрировал свою энергию, и дверь распахнулась, выбив замок. В шкафу, полусидя, согнувшись, пряталась Дайана Вэрчью. Она крепко обхватила себя руками и закрыла глаза. В такой позе невозможно было находиться больше одной минуты.
На появление своих товарищей она никак не реагировала. Кэррион осторожно прикоснулся к ее плечу.
— Она глубоко ушла в себя, — объяснил он. — Она чем-то потрясена, настолько, что предпочитает не тревожить свое сознание и не думать о реальности.
— Нам нужно узнать, что произошло, — сказал Сайленс. — И где морские пехотинцы. Приведи ее в чувство, Кэррион!
— Я ничего не могу поделать, капитан. Если я силой попытаюсь пробудить ее сознание, то могу попросту разрушить его.
— Тогда это сделаю я, — решительно произнес Сайленс. Он опустился на колени перед оцепеневшей девушкой и на удивление нежно погладил ее по руке.
— Дайана, это капитан Сайленс. Прошу тебя, очнись и поговори со мной. Мне нужно, чтобы ты поговорила со мной... С твоим отцом.
Экстрасенс медленно пошевелилась. Кэррион и Фрост обменялись удивленными взглядами и снова уставились на девушку, которая стала понемногу приходить в себя. Она увидела стоящего перед ней на коленях Сайленса и упала ему в руки, громко рыдая. Он крепко обнял ее и стал покачивать в своих объятиях, бормоча какие-то нежные слова ей на ухо. Заметив, что Кэррион и Фрост наблюдают за ним, он поднял голову и со смущением на лице пожал плечами.
— Ее взяли у меня, когда ей было всего шесть лет. Когда впервые проявились ее телепатические способности. Я старался не терять с ней связь, и когда она окончила академию, я добился направления ее на мой корабль. Там она была под моим присмотром. Я надеялся, что со мной она будет в безопасности.
Тем временем Дайана наконец перестала рыдать и вытерла слезы. Сайленс помог ей встать. Она неловко выпрямилась, с трудом расправив затекшие мышцы.
— Так что же случилось? — спросил ее Сайленс. — Почему ты спряталась? Неужели стражи захватили Риппера и Стэйсяка?
— Я не знаю! — Дайана удрученно посмотрела на Сайленса. — Я не могу ничего вспомнить. Но это не могли быть стражи. Мы разделались с ними — так, как посоветовал Кэррион. Это оказалось довольно просто. А потом... Потом что-то произошло, но я не могу вспомнить что.
— Не переживай, — успокоил ее Кэррион. — Память вернется к тебе.
— Риппер и Стэйсяк могли исчезнуть только в одном направлении, — уверенно заявила Фрост. — Вниз, на третий уровень. Мы должны собраться с силами и идти за ними.
— Да, — согласился Сайленс. — Мы так и сделаем. Ведите нас, разведчица! Дайана, ты пойдешь следом за ней.
Фрост бросила на Сайленса быстрый взгляд и уверенно направилась в темноту, экстрасенс пошла следом. Сайленс и Кэррион после небольшой паузы двинулись в том же направлении.
— Экстрасенсу здесь не место, — негромко сказал Кэррион капитану. — То, что она увидела, настолько напугало ее, что она предпочла полностью сковать свое сознание, чем еще раз стать свидетелем таких событий. Сейчас ее душевное состояние, мягко говоря, вызывает озабоченность. Если ей еще раз придется попасть в ситуацию, вызвавшую такой сильный стресс, ее биополе может быть полностью разрушено. Она могла так погрузиться в себя, что даже лучший специалист по лечению экстрасенсов не смог бы вывести ее из этого состояния. Оставлять ее здесь — значит дать ее организму непереносимую нагрузку. Отошли ее обратно на катер, Джон. Она не нужна нам больше. Я возьму на себя ее обязанности. Моего биополя более чем достаточно для тех ситуаций, в которые мы можем попасть.
— Мне нужно знать, что она увидела, — упорно настаивал на своем Сайленс. — Оставаясь с нами, она восстановит в памяти все, что с ней произошло.
— Джон, ведь она — твоя дочь!
— Здесь я всего лишь капитан “Ветра тьмы”. Я выполняю свой долг.
— Да, — горько усмехнулся Кэррион. — Ты всегда был человеком долга. Ты нисколько не изменился, Джон.
Кэррион ускорил шаг, чтобы догнать шедших впереди женщин. Сайленс взглянул на удаляющиеся спины своих подчиненных, но не сделал никакого усилия, чтобы приблизиться к ним.
Лестница, ведущая на третий уровень, казалась просторной и приветливой. На металлических ступеньках не было насекомых, на стенах слизи. Правда, и здесь на стенах была видна странная поросль пришельцев, и толстые жгуты серой паутины лохмотьями свисали с потолка. Но сама лестница казалась чистой. Кэррион жестом предложил разведчице продвигаться вперед, и она медленно начала спуск в темноту, держа наготове свой дисраптер. Кэррион и Дайана шли вслед за ней. Было заметно, что руки девушки дрожат, но она шла выпрямившись и высоко подняв голову. Сайленс замыкал шествие. Он мог бы гордиться, что его дочь проявила незаурядную смелость, но не позволял польстить своему самолюбию. Здесь она была просто членом экипажа, и не более того.
Температура воздуха стала резко повышаться — пронзительный холод сменился удушающей, влажной жарой. Они отключили обогревательные элементы в одежде, но все равно чувствовали серьезное неудобство. Фонарь по-прежнему плыл над их головами, удерживаемый биополем Кэрриона, но его свет проникал не слишком далеко. Они так и не нашли фонарь Дайаны — девушка не могла вспомнить, где она его потеряла. Она вообще была крайне неразговорчивой и только четко, как всегда, выполняла распоряжения капитана. Она была экстрасенсом, а экстрасенсы всегда выполняют приказы.
Они беспрепятственно достигли лестничной площадки и на некоторое время остановились, чтобы перевести дыхание. Жара просто сводила с ума, все они истекали потом. Стены здесь повсюду имели трещины и канавки, заполненные зубчатой растительностью, правильные очертания которой наводили на мысль о ее функциональном назначении или даже зашифрованном смысле. С потолка свисали металлические сталактиты. Капающая с них влага образовывала лужицы на неровном полу. Воздух был наполнен тяжелым сладковатым запахом гниющих цветов.
— Черт побери, что это такое? — озадаченно спросил Сайленс. Он подошел к ближайшему сталактиту, дотронулся до него и тут же отдернул руку. Металл был обжигающе горячим, стекавшая с него влага почти кипела.
— Здесь совсем иная картина, — высказала свою точку зрения Фрост. — Культуры пришельцев на втором уровне выглядели дикими и необузданными. А здесь в них, похоже, заложена какая-то идея, какой-то план. По существу, это все та же смесь живой и неживой материи, но здесь она выглядит более организованной, приспособленной для каких-то целей.
— Но как все это сюда попало? — продолжал допытываться Сайленс. — Что-то пришельцы могли принести со своего корабля, но для того, чтобы перевернуть вверх дном всю Базу, у них просто не хватило бы времени. Ну и, кроме того, это не похоже на искусственную конструкцию, это скорее выросло естественным образом.
— Но то же самое можно сказать и о корабле пришельцев, — не согласилась с ним Фрост. — Что бы это ни было, у него есть полезная функция. Оно создано с определенной целью. Это симбиоз. Различные виды материи развиваются вместе, чтобы в итоге выполнять общую функцию. Это вершина экологического мышления, с помощью которого природа подчиняется цивилизации. Технология пришельцев на много столетий опережает нашу. Они добились колоссальных достижений в кратчайшие сроки... Нам надо возвращаться на катер, капитан. А занесенные сюда колонии этих культур должны быть уничтожены, до последней клетки! Потому что если они распространятся...
Сайленс покачал головой.
— Один, надежная ли связь с Базой?
— Пока — да, капитан. — Голос искусственного мозга доносился слабо, но отчетливо. — Аудиосвязь остается устойчивой. Правда, я до сих пор не могу восстановить видеосвязь и у меня нет контакта с исчезнувшими пехотинцами. Там произошло что-то серьезное — либо с людьми, либо с их коммуникационными устройствами.
Я фиксирую все события, происходящие в нашей экспедиции, в судовом журнале. Если связь с вами будет полностью нарушена, я пошлю “Общий сигнал бедствия” и объявлю на планете режим строгого карантина.
— Спасибо, — сухо поблагодарил его Сайленс. — В следующий раз рекомендую посоветоваться со мной, прежде чем отдавать приказы.
— Я вас понял, капитан. Сейчас, однако, для составления отчета об экспедиции мне нужна более полная информация о структурных изменениях на Базе. Для этого вам необходимо продвигаться в глубь Базы.
— Когда мы вернемся обратно, дорогой компьютер, — сказал Сайленс, — у нас будет долгая беседа по поводу того, кто из нас кому подчиняется, и, по-видимому, для тебя она будет не слишком приятной. — Он обвел взглядом команду и постарался сохранить бодрый и дружелюбный тон. — К сожалению, искусственный мозг прав. Нам нужна новая информация, и единственный способ добыть ее — двигаться дальше.
Он замолчал и посмотрел на Дайану, которую трясло как в лихорадке. Она мертвенно побледнела, зрачки ее глаз расширились. Поняв, что за ней наблюдают, она постаралась взять себя в руки и изобразила некое подобие улыбки.

Предыдущая страница 7 Следующая страница


Мир призраков 8

— У меня все в порядке, капитан. В самом деле! Я пробовала просканировать эту зону, но здесь что-то препятствует моему биополю. Пока я не могу сказать, случайность это или чей-то умысел. Я не могу почувствовать, где находятся Риппер или Стэйсяк, но отовсюду идут сигналы о присутствии живых организмов. Весь второй уровень полон жизнью, словно джунгли, но я не могу сфокусировать свое поле на каком-либо из сигналов. В одном я уверена наверняка — мы здесь не одни. Кто-то следит за нашими передвижениями.
— А ты не можешь уточнить кто? — спросил Сайленс, стараясь говорить как можно спокойнее и безразличнее. Он не хотел огорчать и без того расстроенную девушку.
Дайана прикусила губу и покачала головой.
— Я могу только повторить, что рядом с нами кто-то находится. Я не могу сказать, кто это и где он. Но он знает, что мы здесь.
Она внезапно замолчала, как будто хотела что-то добавить, но потом передумала. Сайленс подождал пару секунд, но всем уже стало ясно, что экстрасенс больше ничего не скажет. Она по-прежнему выглядела испуганной, но уже держала себя в руках. По крайней мере сейчас.
— Ну хорошо, — бодро сказал Сайленс. — Будем продвигаться дальше. Если заметим какое-то движение — будем стрелять. Дружеских встреч у нас здесь не предвидится.
— А как же морские пехотинцы? — с легким недоумением спросил Кэррион.
— Скорее всего их уже нет в живых, — вздохнув, ответил Сайленс. — Иначе бы Дайана или искусственный мозг засекли их местонахождение. Мы будем искать их по мере своего продвижения, но не можем делать это своей главной целью. Мы ищем пришельцев. Все прочее остается на втором плане.
— Конечно! — раздраженно сказал Кэррион. — С точки зрения Империи, люди всегда остаются на втором плане. Если сомневаешься, сначала стреляй, а потом задавай вопросы. Если будет кому...
Фрост пренебрежительно пожала плечами.
— Мы занимаемся нашим делом. Сейчас надо продвигаться вперед. Мне не по вкусу стоять на месте — мы представляем собой слишком хорошую мишень.
Она повернулась и, внимательно приглядываясь к неровностям пола, двинулась вперед, следом за ней пошли и другие.
Жара усилилась и стала невыносимой, сконденсировавшаяся на потолке влага дождем стекала вниз. На стенах пышно произрастала поросль пришельцев — загадочная, причудливой формы. Огромные мясистые лепестки распускались из костяных наростов, сросшихся с металлом, огромные живые механизмы пульсировали, выполняя какую-то непонятную работу. Форма некоторых из них казалась не только функциональной, но и несущей какую-то информацию, однако человеческий ум не мог ее постигнуть.
В одном месте коридор оказался забит скоплением серой паутины. Исследователям пришлось прокладывать себе путь с помощью мечей. Это была медленная, изнуряющая работа — прочная паутина пружинила под ударами клинков. Несколько раз Сайленсу казалось, что в темноте он видит странные вспышки света, но никто другой их не заметил, поэтому капитан решил не торопиться с тревожными выводами. Экстрасенс с каждым шагом становилась все задумчивее. Иногда она останавливалась и внимательно разглядывала наросты тканей пришельцев.
— Кажется, она начинает вспоминать, — прошептал Кэррион на ухо Сайленсу. — Я понаблюдаю за ней.
Когда они свернули за угол, Дайана остановилась как вкопанная и закричала. Кэррион и Фрост бросились вперед, чтобы заслонить ее от возможной опасности. Девушка преодолела желание закричать второй раз, у нее буквально подкашивались колени. Сайленс подбежал к ней и с трудом заставил себя не отвернуться в сторону. Теперь стало ясно, что произошло с персоналом Базы № 13.
По всей стене, оплетенные порослью и механизмами пришельцев, были развешаны части тела и органы людей. Тела были расчленены и вновь собраны воедино по какому-то странному принципу. Материалы и устройства пришельцев были перемешаны с человеческой плотью, хорошо знакомые кости человеческого скелета опутаны нитями нервов и пучками проводов. Что самое жуткое — каждый орган и кусок плоти оставался живым, выполняя какую-то функцию в чудовищном агрегате пришельцев. Сайленс слепо уставился на колышущуюся серебристую паутину. Его глаза отказывались верить, рот дергался.
— Они до сих пор живут, — тихо сказал Кэррион. — Мое биополе подсказывает, что они живы. Невероятно, но это так.
— Как на корабле пришельцев! — поняла Фрост. — Живые и неживые ткани объединены вместе в конструкции наподобие киборга. Биомеханическое существо, которое обладает принципиально иными качествами, чем положенные в его основу компоненты. Все это работает, капитан; у каждого органа есть четкая цель, для которой он существует.
Сайленс посмотрел на Дайану. Ее рот был безвольно приоткрыт, глаза ничего не выражали. Капитан перевел взгляд на живую стену.
— Теперь мы по крайней мере знаем, что произошло с пехотинцами. Их захватили и... расчленили на части, прямо на глазах у Дайаны. Ничего странного, что после этого она потеряла память.
Он опять взглянул на девушку и отвернулся. Ее невидящие глаза говорили больше, чем любой самый выразительный взгляд.
— Но почему они не поступили так и с Дайаной?
— Экстрасенсы обладают уникальным механизмом самозащиты, — холодно пояснил Кэррион. — В случае опасности они могут защититься своим биополем и стать невидимыми для психоэнергетического излучения. Услышать, увидеть их становится невозможно. Можно столкнуться с ними лбом — и не узнать об этом. По-видимому, такой же способностью обладают и пришельцы. Когда Дайана очнется, ты можешь спросить ее об этом. Надеюсь, она когда-нибудь придет в себя...
— Если она не в состоянии двигаться, придется оставить ее здесь, — заметила Фрост.
— Да, понимаю, — медленно произнес Сайленс. — Я понимаю.
Они пошли вдоль стены, стараясь получше разглядеть ее отдельные участки. Кэррион взял Дайану за руку и повел за собой. Ее лицо по-прежнему было белым как простыня. Над их головами по-прежнему парил фонарь, его беспощадный свет открывал все ужасные подробности живой стены. Части человеческого тела и внутренние органы были без каких-либо швов вмонтированы в конструкции пришельцев. Полушарие мозга, влажное и блестящее, выпячивалось из серебристо-серой решетки, рядом с ним была вмонтирована обескровленная рука, пальцы которой сжимались и разжимались. Среди сплетения медных трубочек, покрытых капельками влаги, тускло светилось одинокое глазное яблоко. Сотни метров человеческих кишок, переплетенных золотыми и серебряными проводами, медленно покачивались и сокращались. Фрост рассматривала все это с холодным азартом. Сайленс с трудом заставлял себя не отводить взгляд. Кэррион в основном заботился о Дайане, которая едва ли могла бы передвигаться без его помощи.
Одна стена сменилась другой, не менее жуткой, чем предыдущая. Когда исследователи углубились в коридор третьего уровня, соединения человеческих тканей и техники пришельцев стали ошеломлять своей сложностью и причудливостью. До вторжения пришельцев на Базе № 13 работали сто двадцать семь мужчин и женщин. Части тела каждого из них были использованы пришельцами.
— В чем дело? — не выдержала Фрост. — Как объяснить все это? Какую цель они преследовали? Если здесь они смогли проделать эту жуткую работу, то почему не стали ремонтировать свой корабль?
— Наверное, повреждения корабля оказались слишком серьезными, — предположил Кэррион. — А может быть, именно для создания этой конструкции они и прилетели сюда. Нам нужна дополнительная информация, без которой мы не воссоздадим картину в целом. А сейчас мы только гадаем.
— Нам нужно найти самих пришельцев, — упрямо повторил Сайленс. — Нельзя допустить, чтобы они захватили отсюда все то, что мы видели.
— Капитан, — в ухе Сайленса послышался голос Одина. — Я разобрался с кристаллом памяти, найденным на корабле пришельцев. Наконец-то мне удалось расшифровать заложенную в нем информацию. Я привел ее в удобную для восприятия форму и настоятельно рекомендую вам ознакомиться с ней.
— Хорошо, — согласился Сайленс. — Сначала передай ее мне, потом ее посмотрят Кэррион и разведчица, а я буду следить за обстановкой. А ты будь готов переключиться на выполнение других заданий.
— Я вас понял, капитан. Оставайтесь на связи.
Изображение перед глазами Сайленса стало покрываться рябью, и вдруг на его месте возникли странный картины мира пришельцев, ретранслированные Одином из кристалла памяти с погибшего корабля...
...Под блестящим, как ртуть, небом возвышались огромные башни, облицованные стеклянными и перламутровыми панелями. Вокруг яркого солнца, на которое было невозможно смотреть, медленно клубились серебристые облака. Башни стояли посреди бескрайней пустынной равнины. Непонятные впадины у основания башен были, по-видимому, входами в них. Возле оснований извивались какие-то живые организмы, их широкие зубчатые лепестки распускались в направлении к нестерпимо сверкавшему солнцу. Изображение плыло, как будто его было видно через раскаленное дрожащее марево.
Эта картина повторялась вновь и вновь, менялись лишь какие-то незначительные детали. Башни старели, но не разрушались, под влиянием времени их облицовка дрожала и смещалась. Равнина покрывалась новыми башнями. Возле входов в башни и поодаль от них постоянно извивались какие-то непонятные существа. Возникало впечатление, что одну и ту же фотопленку в течение долгого времени экспонировали множество раз, отчего возникала иллюзия непрерывного движения. Слышалась какая-то неясная речь. Во всей этой информации, безусловно, был скрыт какой-то неведомый для землян смысл.
...Теперь башни были соединены между собой ажурными мостами из прядей паутины. Вокруг строений кипела жизнь, живые существа прыгали, взлетали ввысь, на глазах росли. Места для них не хватало. Шло время. Между обитателями разных башен разгорелась война. Горели пожары, с ослепительными вспышками извергались потоки энергии. Всюду была смерть. И всюду продолжалась жизнь.
На равнине стала вырисовываться цепочка огромных, покрытых металлом конструкций, не похожих одна на другую. И вот они рванулись в блестящее, как ртуть, небо и исчезли.
Изображение перед глазами Сайленса поплыло так резко, что он чуть не потерял равновесие. Фрост поддержала его под локоть. Через секунду он снова устойчиво стоял на ногах и знаком показал разведчице, что с ним все в порядке. После того как Один познакомил с информацией пришельцев Кэрриона и Фрост, все обменялись впечатлениями.
— Невероятно, — отозвалась об увиденном Фрост. — Это цивилизация, в которой грань между животными и растениями, между органическим и неорганическим миром стерта, утрачена. По-моему, там все выглядело одушевленным, все боролось за пространство и выживание.
— Свободного пространства там уже нет. Нигде, — сказал Кэррион. — Поэтому они построили или вырастили звездолеты и отправились на поиски новых миров. На поиски новых планет, которые можно завоевать, инфицировать своими культурами, приспособить к своему образу жизни. Именно это и произошло здесь, на Ансили. База была преобразована во что-то, более похожее на среду их обитания.
— Не только! — возразила Фрост. — База стала маяком, указывающим дорогу другим пришельцам. Их нужно остановить здесь, на границе Внешнего Кольца, пока они не начали распространяться по другим мирам. Если же они пойдут дальше... В Империи должны забить тревогу. А пришельцев надо уничтожить.
— Это не “пришельцы”, а “пришелец”, — поправил ее Сайленс. — В каждом корабле было одно-единственное существо. Или, вернее, каждый из кораблей был одним из таких существ. Я почувствовал это. Тот, кто прибыл сюда, выполз из разрушенного корабля, как из своей оболочки, своей раковины, и начал строить себе новую оболочку здесь, на Базе. Мы должны найти его и убить. Если сможем. Я не уверен, что это действительно живое существо — в нашем понимании этого слова.
— Мы не можем так рисковать! — запротестовала Фрост. — Можно шутить с кем-то другим, но не с этим пришельцем. Под угрозой вся наша цивилизация. Лучшее, что мы можем сделать — это вернуться на “Ветер тьмы” и подвергнуть Базу ядерной атаке, чтобы от нее осталась только горстка пыли.
Сайленс перевел взгляд на Кэрриона. Отступник медленно покачал головой.
— Для начала нам надо найти генератор силового поля и убрать защитный силовой экран.
— Ты слышишь это, Один? — спросил Сайленс. — Как продвигается ремонт катера? Сможешь ли ты быть готовым к взлету сразу после того, как мы уберем экран?
— Прошу прощения, капитан, — сказал искусственный мозг, — но я, по-видимому, не смогу взять вас отсюда. Вы все имели контакт с культурами пришельцев. Весьма велика вероятность того, что вы сами уже инфицированы. Я не могу допустить риска проникновения культур пришельцев на базовый корабль.
— Один, передаю тебе приказ капитана, — твердым голосом обратился к компьютеру Сайленс. — Подготовь все к нашему возвращению на “Ветер тьмы”. Там мы пройдем карантин.
— Извините, капитан. Приказы, которыми я руководствуюсь сейчас, отменяют ваши распоряжения. С этого момента вам не разрешается взойти на борт катера.
Кэррион грустно усмехнулся.
— Вот она, последняя степень имперского мышления! Незаменимых людей нет. Нет!

Глава 9
НЕПРЕДВИДЕННЫЕ ОСЛОЖНЕНИЯ

Сайленс беспомощно падал в темноту, которой не было конца. Обжигающе холодный воздух был полон сернистого зловония и запаха горелой крови. Мимо него, вспыхивая, как кометы, проносились яркие огни. Из темноты доносилась громкая и лишенная смысла речь, вперемежку с криками и смехом. Сайленс не знал, как долго длилось его падение, но казалось, что оно продолжалось целую вечность. Он стал метаться в отчаянных поисках чего-то такого, за что можно было бы схватиться руками и замедлить падение, но кругом были только темнота и холодный ветер. Он заставлял себя успокоиться, хотя его ум мучили безответные вопросы. Где он находится и как попал сюда? Где его команда? Где Кэррион?
— Я здесь, капитан.
И вдруг он очутился на узкой лестнице, ее потрескавшиеся мраморные ступени уходили в бесконечность. Кэррион стоял рядом с ним, спокойный и невозмутимый. Холодный ветер шевелил его волосы, его плащ спадал с плеч словно сложенные крылья. Он взглянул вниз в бесконечную пропасть и потом посмотрел на Сайленса.
— Я предупреждал вас, капитан. Путешествия, подобные этому, опасны!
— Путешествие? — переспросил Сайленс — намеренно резко, чтобы скрыть свое волнение. — Куда мы попали, Кэррион?
— Туда, куда ты так настойчиво просил меня провести тебя. В глубины сознания Дайаны Вэрчью.
В мгновение ока она снова обрела память. Дайана видела, как умирали пехотинцы, как их тела были разорваны на части. Ужас и чувство вины переполняли ее, единственным способом сберечь свою психику было внушить себе, что трагедии не произошло. Она сумела забыть все, пока ее силой не заставили вспоминать. А потом, чтобы снова не попасть в объятия ужаса, она замкнулась в своем сознании, там, где никто не мог ее найти и причинить боль. Она замкнулась и, ничего не видя, не произнося ни слова, находилась как бы в состоянии клинической смерти — но обрела покой и безопасность. Кэррион не мог воздействовать на нее своим биополем, но у него появилась одна идея. Идея была рискованной и необычной, опасной и для девушки, и для него самого. Он предлагал отбросить защитные заслоны своего поля и совместить свое сознание с сознанием Дайаны. Ее боль должна была стать его болью.
— Если ты собираешься идти туда, я пойду вместе с тобой, — сказал Сайленс. — В конце концов, я ее отец.
Кэррион возражал, но Сайленс не слушал его. У капитана не было выбора. Для успешного завершения экспедиции ему нужен был экстрасенс. И, кроме того, Дайана была его дочерью.
В темноте вспыхивали огни, расплывались и гасли. Раздавались и затихали голоса — пронзительные, нечеловеческие. Непонятно, откуда начинал дуть ветер, а потом затихал.
— Каждый огонек — это мысль, — объяснил Кэррион. — Каждый голос — это воспоминание. А возникающий и затихающий ветер — это импульсы ее воли. Мы стали частью ее сознания, такой же ранимой, как и она сама. И теперь либо мы найдем средство исцелить ее психику, примирить ее с гнетущими воспоминаниями, либо никогда не вернемся назад.
— А откуда взялась эта лестница? — спросил Сайленс, ободренный хотя бы тем, что слышит собственный голос.
— Она создана нашим совмещенным сознанием. Это символ постоянства, который поможет нам чувствовать себя в большей безопасности. Приготовься ко многим странным вещам, капитан. Сознание оперирует символами. В особенности когда имеешь дело с вещами, о которых не хочется думать.
Он взглянул вниз, и Сайленс сделал то же самое. Недалеко от места, где они стояли, виднелись последние ступени лестницы. Оттуда простиралась мерцающая серебристая равнина — далеко, насколько можно было разглядеть. Тут же, у основания лестницы, возвышался дом с белыми стенами. Его окна светились странным светом.
— Это и есть сознание Дайаны, — сказал Кэррион. — Или то, как она воспринимает мир. Нам надо войти в дом и навести там порядок. Нам можно не спешить. Время не играет для нас никакой роли: несколько дней здесь — это всего лишь несколько секунд в реальном мире. Но не забывай, что сознание — это опасное место для прогулок. Здесь мы можем столкнуться с причинами наших страхов, и ничто не сможет защитить нас, кроме нашей силы воли. Законы обычного мира здесь не действуют, существует лишь различная степень необходимости.
— Тогда приступим к делу, — сказал Сайленс и стал спускаться по лестнице к большому белому дому.
Дом приближался медленно, как будто рывками, словно не хотел принимать непрошеных гостей. Постепенно у Сайленса появилось ощущение, что их незримо кто-то сопровождает. Капитан стал незаметно посматривать по сторонам, но повсюду его взгляд упирался в темноту. Он слышал медленное, ровное дыхание и что-то похожее на хлопанье огромных крыльев. Сначала звуки доносились с одной стороны, потом с другой, они неуклонно приближались, становились все отчетливее. Из темноты до Сайленса донеслось чье-то горячее сухое дыхание.
— Не обращайте внимания, капитан, — словно прочитав его мысли, сказал Кэррион. — Кто бы это ни был, нам лучше с ним не встречаться. Сосредоточьтесь на доме. Только на доме.
Неожиданно они оказались у самого низа лестницы, дом навис над ними, сияя словно полная луна. Старинное здание выглядело старомодным и вычурным, построенным скорее для осмотра, чем для проживания. Странный свет в окнах погас, за стеклами была только темнота — как будто там притаились невидимые наблюдатели. Неожиданно Сайленс похолодел и, вздрогнув, понял, на что он смотрит. Это был кукольный домик, который он подарил Дайане на ее пятилетие. Тогда она была еще его ребенком, Империя не предъявляла своих прав на нее. Он посмотрел на дверь перед собой. Это была большая ровная панель из дерева, без дверного кольца или ручки.
— И что мы теперь будем делать? — спросил он. Его голос отозвался многократным эхом и, дойдя до тревожного шепота, затих.
— Мы войдем, — спокойно ответил Кэррион. — А потом поговорим с Дайаной или с тем ее образом, который она предпочтет избрать для общения с нами. Мы не можем силой заставить ее пойти вместе с нами. Мы можем только уговорить ее. Если у нас это получится...
Он шагнул вперед и решительно постучал в дверь. Звук был ровный и гулкий, совсем непохожий на стук по дереву. Дверь медленно отворилась, открыв ярко освещенную прихожую. Сайленс взглянул на Кэрриона, который жестом предложил ему первым войти в дом. Сайленс решительно шагнул в дверь, Кэррион последовал за ним. Дверь за ними захлопнулась с коротким, как бы ставящим точку звуком. Прямо у них на глазах ярко освещенная прихожая стала вытягиваться до невероятных размеров. Отовсюду лился свет — и вместе с тем его источник был неизвестен. В стенах через равные промежутки были сделаны двери.
— Ее сознание — это лабиринт, — пояснил Кэррион. — Будем надеяться, что мы не встретим в нем Минотавра.
— Там не должно быть Минотавра, — сказал Сайленс.
— Там обязательно будет Минотавр. Но если нам повезет, там будет и проводница.
Дом как будто ждал этих слов: неподалеку от них открылась дверь и в прихожую вошла маленькая девочка. Это была Дайана в возрасте шести лет. На ее лбу был укреплен раскаленный электрод.
— Тебе знаком этот образ, Джон? — спросил Кэррион. — Ты знаешь, почему из всех своих обличий она выбрала для нас именно это? Так она выглядела, когда Империя обучала ее, как надо пользоваться биополем. Или, вернее, как не надо им пользоваться. Перво-наперво всех экстрасенсов учили послушанию — они могли применять биополе только по приказу. Путем долгих тренировок их делали невосприимчивыми к боли. Это долгий и мучительный процесс, единственное оправдание которому в том, что он приносит результат. Странно, что никто не хочет назвать его пыткой. У экстрасенсов нет прав. Они — орудие, которым можно попользоваться и затем выбросить. Если на голове маленького ребенка укрепляют электрод и подают ток, то на лбу нельзя жарить омлет, вот и все ограничения. Нет, капитан, не отворачивайся. Это — дело твоих рук.
— Я не знал! — запротестовал Сайленс.
— Ты не хотел знать. Ты закрыл глаза перед реальностью, не обращал внимания на слухи и твердил себе, что все это — к лучшему. Ты послал свою дочь в ад, Джон, и какая-то часть ее души навсегда там осталась и будет бесконечно страдать, бесконечно звать на помощь. Чтобы добраться до нее, мы должны пройти через все ее сознание.
Кэррион шагнул вперед и с участием обратился к девочке:
— Дайана, нам нужно поговорить с тобой. Ты согласна?
Ребенок подошел к ним, подал им руки и повел в глубину зала. Маленькая ручка, которую сжал своей рукой Сайленс, была теплой, мягкой и на удивление реальной.
В зале появлялись бледные и молчаливые призраки тех людей, которые сыграли какую-то роль в короткой жизни Дайаны. Никто из них не показался Сайленсу знакомым, самого капитана среди призраков не было. Чем-то озабоченные, они проплывали в гнетущей тишине, их мысли витали где-то далеко. На коже некоторых из них тоже были следы от электродов. Некоторые беззвучно кричали, некоторые были явно не в своем уме. И большинство из них были детьми...
Сайленс обратил внимание на двери, через которые проходили призраки. Какие-то двери были открыты, какие-то затворены. В комнате обитали моменты из жизни Дайаны, застывшие в вечности, словно насекомые в кусочке янтаря. В основном это были сцены страдания — душевного или физического, а иногда и того и другого одновременно. “Ты послал свою дочь в ад, Джон!” Сайленсу было невыносимо тяжело смотреть на все это, но он не мог отвернуться.
Потом они подошли к закрытой двери, из-за которой раздавался горький, безутешный плач маленького ребенка. Сайленс остановился. Кэррион и маленькая Дайана стояли возле него. Сайленс смотрел на дверь, его руки сжимались в кулаки. Ему казалось, что если он откроет дверь и войдет, то спасет свою девочку и предотвратит зло, которое в реальности уже свершилось. Кэррион тревожно посмотрел на него. В глазах отступника мелькнуло что-то похожее на страх.
— Ты ничего не сделаешь, Джон. То, что ты слышишь, принадлежит прошлому. Где-то в глубине нашего сознания всегда присутствует то, что причинило нам боль или страх. Когда-то эти образы вновь возвращаются к нам. Если ты откроешь эту дверь и выпустишь на волю то, что томится в этой комнате, ты снова ввергнешь Дайану в ад, а заодно и нас тоже. Пойдем отсюда, Джон. На пути к подсознанию — самому тайному центру ее психики, который никогда не знает сна и покоя, тебе придется столкнуться и с более страшными вещами.
— Мы не должны были вторгаться сюда, — задумчиво сказал Сайленс. — Это больше, чем войти в чужие владения. Это мир, который никто не должен видеть и даже знать о нем.
— Ты прав, — согласился Кэррион. — Но у нас нет другого выхода. Дайана ушла в себя слишком глубоко, без посторонней помощи она не выйдет из этого состояния. Более того, я не уверен, что без нее мы сможем выбраться отсюда. Если я буду пробиваться в одиночку, я могу повредить ее сознанию или даже сделать непоправимое. Я предупреждал тебя об этом перед нашим путешествием. Сейчас не время мучиться сомнениями.
— Но она моя дочь, Шон!
— Нет, Джон. Ты отказался от прав на нее, а она на тебя, когда ты передал ее в руки психотехнологов Империи. Нам надо идти дальше, Джон.
Сайленс неохотно покачал головой и позволил своей дочери и человеку, который прежде был его другом, вести его дальше по залу. Вокруг них кружились призраки прошлого, дверям в стенах не было числа. Сайленс подошел вплотную к одной из них, за которой раздавались крики, полные ярости и гнева. Что-то громкое, мощное обрушивалось на дверь, раскачивая ее коробку, продавливая толстые доски. Дайана настойчиво потянула Сайленса за руку.
— Не останавливайся здесь. Это опасно. Она может вырваться наружу.
Сайленс не стал противиться ей и отошел от двери. Они продолжили свой путь. Свет постепенно тускнел, а пол под ногами был не таким прочным, как прежде. И вдруг из темноты прямо на них устремились Стэйсяк и Риппер, оставлявшие за собой кровавые следы. Сайленс отошел в сторону, давая им дорогу, но они резко остановились возле него. Они смотрели на Сайленса, из их немигающих глаз текли кровавые слезы.
— Почему вы поступили так с нами, капитан? — прошептал Стэйсяк. — Почему привели нас сюда, а потом бросили? Прошу вас, капитан, помогите мне вернуться домой! Не оставляйте меня здесь, в темноте!
— Это только их образы, — объяснил Кэррион. — Если ты не будешь обращать на них внимания, они не причинят тебе вреда.
— Прошу вас, капитан, — заговорил Риппер, — не оставляйте нас здесь!
— Что бы ни случилось, — твердо сказал Сайленс, — я клянусь, что не оставлю вас на Базе. Так или иначе, но я увезу вас отсюда.
Он двинулся вперед, сопровождаемый Кэррионом и Дайаной. Пехотинцы отступили в сторону, дав им пройти.
Двери открывались и закрывались, из них появлялись новые и новые призраки, и вот в конце зала Сайленс увидел одну большую дверь. Маленькая Дайана отпустила руки Сайленса и Кэрриона, достала откуда-то огромный медный ключ и повернула его в замке. После ее слабого толчка дверь легко открылась. Девочка знаком предложила мужчинам войти в комнату. Они не без сомнения шагнули внутрь и очутились в небольшой, хорошо обставленной комнате, где в камине приятно трещал огонь. Дайана, теперь уже в своем реальном возрасте, девятнадцатилетняя, сидела возле огня в кресле. Сайленс оглядел комнату и нахмурился. Ребенок исчез. Дверь за ними плотно закрылась.
— Мне знакомо это место, — сказал Сайленс. — Я вспомнил. Мы с Элейн привезли сюда Дайану, когда она была совсем маленькая. Это был последний праздник, который мы провели вместе.
— Наверное, поэтому она и предпочла укрыться именно в этом воспоминании, — предположил Кэррион. — Здесь она чувствовала себя в безопасности. Это был единственный уголок, где она чувствовала себя защищенной от внешнего мира.
Они посмотрели на Дайану, свободно сидевшую в огромном, глубоком кресле. “Кресло было не таким большим, — подумал Сайленс. — Но она запомнила его таким, потому что сама была очень маленькой”.
Откуда-то из-за стены доносился шум дождя. Дождь лил все праздники. Сайленс, Элейн и Дайана провели эти долгие дождливые дни в разных играх и затеях, вместе придумывали кушанья к праздничному столу. Не такие уж яркие воспоминания для того, чтобы пронести их через всю жизнь. Но когда у тебя нет ничего другого...
— Дайана! — Он наконец решился позвать ее. — Это я, твой отец. Я пришел за тобой. Время уйти отсюда.
— Я не хочу уходить, — сказала она. — Там, снаружи, кто-то затаился и ждет меня. В темноте. Я боюсь его.
— Тебе нельзя оставаться здесь, — вступил в разговор Кэррион. — Чем дольше ты останешься здесь, тем труднее будет уйти.
— Я не хочу уходить отсюда, — повторила Дайана. — Здесь я в безопасности.
За прикрытыми ставнями окнами послышались чьи-то шаги. Кто-то медленно и ровно прошел от окна к двери.
— Дайана, кто это? — спросил Кэррион.
— Это мама. Она тоже была здесь.
Кровь отхлынула от лица Сайленса. Сердце как будто сжали холодной рукой.
— Нет, Дайана. Нет. Твоя мама умерла пять лет назад.
— Здесь она жива, — не согласилась девушка. — Здесь были и ты, и я, и мама была с нами. Мы могли всегда быть вместе и никогда не разлучаться.
Шаги приблизились к двери и замерли. В воздухе повеяло чем-то трагическим и неотвратимым.
— Дверь заперта, — сказал Кэррион. — Сконцентрируйся, Джон! Дверь не откроется, если ты будешь убежден в этом. Послушай меня, Джон. Ей нельзя разрешить довести свое воспоминание до конца — если это случится, мы навсегда окажемся запертыми в этой ловушке.
— Это Элейн, — сказал Сайленс. — Ты никогда не видел ее, Шон. Тебе бы она понравилась. Она была светлая, веселая и очень милая женщина. Она погибла при нападении на звездолет банды Небьюлы по прозвищу Конская Голова. Ее тела не нашли, но мы все равно устроили похороны. Я скучаю по ней, Шон. Я так сильно по ней скучаю.
Дверная ручка задергалась. Сайленс взглянул на закрытую дверь, потом на Дайану. Кэррион крепко сжал ее руку.
— Дайана, Джон! Не делайте этого. Чем реальнее вы воссоздаете свое прошлое, тем сильнее его власть над вами. Пока вы еще сохраняете контроль над событиями, но долго так продолжаться не будет. Все, что когда-либо произвело впечатление на вас, — хорошее или плохое, находится здесь, рядом с вами. Представьте на мгновение, что все, что когда-то напугало вас или причинило боль, находится за надежно закрытой дверью, но как только контроль будет ослаблен, дверь начнет открываться. И тогда в дверь будет протискиваться не Элейн. Джон, черт побери, поговори с ней! Убеди ее! Ты ведь сказал, что Элейн умерла пять лет назад. Неужели ты думаешь, что это она ждет за дверью? В лучшем случае ты будешь вечно играть в детские игры и отгадывать шарады. В худшем — встретишь вечность в обществе женщины, которая мертва.
Сайленс стал бросать растерянные взгляды то на дверь, то на Дайану. Девушка ответила ему безмятежной улыбкой.
— Дайана, мы не можем здесь оставаться. Ты должна пойти вместе со мной.
— Нет. Мы опять будем вместе. Навсегда-навсегда!
— Дайана...
— Произошло что-то страшное, — упорствовала девушка. — Я не помню, что именно, да и не хочу вспоминать. Я лучше умру, но не вспомню.
— Нет! — закричал Сайленс. — Дайана, ты нам нужна! Ты нужна прежде всего мне. Я так долго был один... Мне надо уходить. Прошу тебя, не делай меня снова одиноким!
Она пристально посмотрела на него. Из-за двери не доносилось ни звука. Кажется, весь мир затаил дыхание. Дайана подошла к Сайленсу и взяла его за руку.
— Приглядывай за мной, — мягко попросила она. — Береги меня. Обещаешь?
— Обещаю, — сказал Сайленс. Ему было трудно говорить — в горле как будто стоял ком. — Я не позволю никому причинить тебе боль.
Он обнял ее. Она крепко прижалась к нему, ее лицо прильнуло к его груди. Сайленс посмотрел на Кэрриона. В глазах капитана блеснули слезы.
— Выведи нас отсюда, Шон!
Комната озарилась ярким, ослепительным светом, в нем потускнели детали обстановки. А когда свет померк, они снова очутились в коридоре третьего уровня. Теперь уже в другом лабиринте, с другим Минотавром, объединенные вновь проснувшейся в них любовью. Кэррион надеялся, что теперь они все преодолеют.
— Ну хорошо, — сказал Сайленс. — У меня есть план. Он довольно прост. Простые планы обычно и наилучшие, потому что в них можно сделать меньше ошибок. Дайана, тебе нужно с помощью своего биополя установить контакт с пришельцем. Он — вещь в себе, чудовище из раковины; то самое, что приползло сюда из разбитого корабля. Ты будешь действовать как приманка, чтобы вытащить его оттуда, где он прячется. Он выйдет к тебе, потому что ты для него — раздражающий фактор. Тебе не о чем беспокоиться — с тобой будет разведчица Фрост. Она позаботится, чтобы ты была в полной безопасности, а пришелец сбит с толку. Тем временем мы с Кэррионом подберемся к сердцевине той системы, которую создал пришелец. Ведь на Базе обязательно должен быть центр, место, в котором сходятся все нити. Если его разрушить, пришелец окажется изолированным и гораздо более уязвимым.
Кэррион воспользуется тем, что он проницаем, а значит, невидим для биополя, — если пришелец и поймет, что происходит, то слишком поздно. Когда мы оборвем связь между пришельцем и Базой, Фрост без труда справится с ним. Но ты, Дайана, должна понять, что, начав это дело, мы не имеем права бросить его неоконченным. Ты можешь исчезнуть и спрятаться под прикрытием своего биополя; ты всего лишь приманка. Ты должна отвлечь его внимание, пока мы с Кэррионом подберемся к его сердцу. Реально тебе ничто не будет угрожать. Фрост будет тебе надежной защитницей.
— Черт побери, это так, — усмехнулась разведчица. — Еще ни один пришелец не уходил от меня живым.
Дайана решительно кивнула головой.
— Я понимаю, капитан. Давайте действовать по вашему плану.
Она закрыла глаза и позволила своему сознанию устремиться вперед и вверх. База вибрировала от тысяч голосов, одни из них были человеческими, другие — неземными. Части человеческих тел, подключенные к системе пришельца, продолжали жить, хотя их мозг или то, что осталось от него, был полностью подчинен пришельцу. Дайана сосредоточилась и стала выделять из потока нечленораздельной речи звуковые сигналы пришельца, доносившиеся из центра его убежища. Но он первым обнаружил ее, ярко вспыхнув в ее сознании. Не растерявшись, Дайана усилила свое биополе и стала сдерживать пришельца на самой границе своего сознания. Она чувствовала, как растет к ней интерес пришельца, и держала его “припертым к стене”. Его мысли ползли по поверхности ее биополя, словно черви по лицу. Импульсы становились все сильнее, все опаснее, однако девушка была обучена выдерживать куда более серьезное воздействие.
Ее уверенность в своих силах возросла, когда она поняла, что внутренние силы пришельца не безграничны. Источником его силы была система — та самая раковина, которую он построил вокруг себя, которая действовала благодаря энергии ее живых компонентов. Дайана заглушала все другие голоса, продолжая следить только за пришельцем, демонстрируя ему свою силу. Мысли пришельца кипели на границах ее сознания, мрачные, громоздкие, совершенно неземные. Как она могла определить, мыслительный процесс пришельца был совершенно хаотичным. Она сконцентрировалась и направила ему свое послание:
— Если ты хочешь добраться до меня, то приди ко мне сам! Для твоей паутины я невидима. Если ты не придешь ко мне, к тебе приду я. И уничтожу тебя!
Пришелец резко оборвал контакт, сознание Дайаны вернулось в ее мозг, она открыла глаза. Сайленс, Кэррион и Фрост вопросительно взглянули на нее. Она утвердительно кивнула головой, стараясь выглядеть мастером своего дела и хозяйкой положения.
— Он знает, где я нахожусь. Вам надо приступать к делу, капитан. Пришелец скоро будет здесь.
Сайленс улыбнулся.
— Единственное, о чем я тебя попрошу, — укажи мне направление.
Дайана спроецировала в его коммуникационное устройство план третьего уровня, составленный искусственным мозгом, и указала на нем их местонахождение и предполагаемый центр паутины пришельца. Сайленс и Кэррион подтвердили прием этой информации, и Дайана прекратила связь. Сайленс терпеливо подождал, пока Дайана освоится с новым фонарем, который нашла для нее разведчица, и после этого они с Кэррионом быстро отправились к своей цели. Фонарь подпрыгивал над их головами как огромный светлячок.
Секунду Дайана и Фрост стояли рядом друг с другом, испытывая некоторую неловкость, а затем разведчица села на пол, достала из ножен меч и положила себе на колени.
— Это поможет нам чувствовать себя уютнее в ожидании пришельца. Твое биополе, судя по всему, доставит нам немало хлопот?

Предыдущая страница 8 Следующая страница


9 Cаймон Грин

— Ты права. — После недолгого раздумья Дайана присела рядом с разведчицей. Сидеть было не очень удобно, но это давало хотя бы короткий отдых ногам. — Ну и что мы будем делать? Просто ждать?
— Именно так. Мы ничего не можем предпринять, пока пришелец не появится здесь. Расслабься, береги силы. Они тебе скоро пригодятся.
— Как ты считаешь, на кого он похож? — чуть поколебавшись, спросила Дайана. — Я никогда не видела пришельцев — в их материальном воплощении.
— Он может выглядеть как угодно, — не задумываясь, ответила Фрост. — Я уверена, что он не похож на всех тех, с которыми мне приходилось встречаться. Скорее всего, он отвратителен. Большинство из них, по нашим понятиям, просто чудовища. Как только он появится, я проделаю в нем хорошую дырку своим дисраптером, а потом ты поможешь мне расчленить его на части. И никаких проблем.
— Как ты можешь быть такой спокойной, такой самоуверенной! — удивилась Дайана. — Это существо расправилось со всеми, кто был на Базе, а потом разорвало их тела и Приспособило останки к своей системе биологического компьютера. Это не та бродячая тварь, которая попадалась нам. Это могучее, умное существо, и оно скоро выйдет на нас.
— Я разведчица, — сказала Фрост. — И я знаю, как надо действовать в таких ситуациях. Ты боишься?
— Да, — призналась девушка, — я боюсь.
— Это неплохо. Если боишься, то никогда не подойдешь к краю. Страх повышает содержание адреналина в крови, а это обостряет реакцию и усиливает рефлексы.
— А ты боишься?
— В каком-то смысле — да. Разведчики лишены эмоций, у нас осталась лишь бледная тень того, что называется чувством. Это результат нашей подготовки.
Дайана поморщилась.
— Подготовка! В Империи придумали это слово, хотя на самом деле речь идет об обработке сознания. Мою подготовку начали, когда мне было шесть лет. Мне объяснили, когда я могу применять мои способности, когда нет, против кого я могу это сделать. И с самого начала нам дали понять, что если мы не будем усваивать эти уроки тщательно и быстро, нас просто убьют. Империя не терпит своенравных и неконтролируемых экстрасенсов. Шесть лет — это весьма неподходящий возраст для понимания того, что ты смертен. Но это дает тебе сильное ощущение перспективы. В конце концов, ты понимаешь, что в жизни нет ничего серьезнее, чем выполнить приказ.
Некоторое время у нас проводились эксперименты с вживлением в мозг устройств, контролирующих сознание, но не удалось создать такой тип устройства, который бы одновременно не влиял и на биоэнергетические способности, поэтому было решено вернуться к старому доброму психологическому тренингу. Меня готовили так же беспощадно, как и остальных, но не прибегали к хирургическим операциям.
Наступила пауза. Они тихо сидели рядом, не глядя друг на друга.
— Моя подготовка началась примерно в том же возрасте, что и у тебя, — нехотя призналась Фрост. — Когда нас стали учить вникать в мышление пришельцев, нам пришлось расстаться с очень многим, что присуще обычному человеку. Например, с эмоциями, с совестью, с общительностью. В результате нашей подготовки рождались бойцы, безупречные машины для убийства, готовые служить во славу Империи. Я не испытывала никаких чувств, кроме страсти к борьбе. У меня были любовники, но я сама никого не любила. У меня нет друзей, нет семьи, нет ничего, кроме моей службы. Но, признаться, моя служба меня очень увлекает.
— И это все, что у тебя есть? — спросила Дайана. — Только работа и убийства?
Фрост пожала плечами.
— Мне этого достаточно. От жизни нельзя ждать слишком многого, экстрасенс. Тебе уже пора бы понять это.
Дайана грустно улыбнулась.
— Ты знаешь, между нами гораздо больше общего, чем я думала. Твоя стихия — смерть, моя — жизнь, но мы просто две разные стороны одной и той же монеты. И у тебя, и у меня украли детство и направили нашу жизнь по такому пути, который был непонятен для детей. И, наверное, мы обе умрем, выполняя приказы тех людей, которые когда-то изуродовали нашу жизнь.
Фрост отрицательно покачала головой.
— Нет, экстрасенс, ты меня совершенно не понимаешь. Мне нравится быть такой, какая я сейчас, такой, какой меня сделали. Я сильная, быстрая, и на свете нет ничего и никого, кто может противостоять мне. Я — самая совершенная машина для боя, которую ты когда-нибудь видела. Я в одиночку уничтожала целые миры пришельцев, убивала людей и других живых существ просто голыми руками. Только сражаясь и убивая, я ощущаю, что живу. Это как наркотик, от которого никогда не слабеешь. Ты никогда не поймешь, что это такое — чувствовать, что ты лучшая. Я — воплощение могущества Империи, ее наивысшее достижение. И все, что потребовалось от меня на пути к этому, — избавиться от каких-то глупых эмоций, которые только мешали мне.
С тобой все по-другому. Ты не гордишься тем, что являешься экстрасенсом. Если бы ты могла, то отказалась бы от своих способностей прямо сейчас. И стала бы обычным человеком. А я никогда не хотела стать другой и просто прикончу человека, который постарается изменить меня. Ты слишком много думаешь обо всем, экстрасенс. Это мешает жить. А жизнь намного проще, если мысли или чувства не осложняют ее.
Дайана внимательно посмотрела на разведчицу.
— У меня отняли все, кроме моих чувств и мыслей, а ты хочешь, чтобы я избавилась и от них! Я лучше умру.
— Скорее всего, у тебя будет такая возможность, — усмехнулась Фрост, вглядываясь в темноту коридора. — Что-то приближается.
Разведчица одним ловким движением поднялась на ноги и замерла, прислушиваясь. Ее меч был уже наготове. Дайана не очень ловко последовала ее примеру и стала осматриваться вокруг. Пришелец еще не мог быть здесь. Не мог. Ее биополе подсказало бы о его появлении заранее. Или он тоже обладал свойством психоэнергетической проницаемости? В таком случае ситуация становилась намного сложнее.
Фрост прикоснулась к металлическому браслету на своем левом запястье, и на руке появился силовой шит — бледно мерцающий прямоугольник сконцентрированной энергии, басовито зажужжавший в тишине. Дайана выпустила биополе и осторожно стала прощупывать им коридор. Теперь в помещениях Базы царила тишина, умолкла вся та разноголосица, которую она слышала раньше. Это пришелец выставил свои заслоны. Дайана быстро вернулась в границы своего обычного сознания и тоже выставила защиту. Теоретически такая защита была способна отразить любую психоэнергетическую атаку, включая и так называемую “психобомбу”, но ей пока не приходилось проверять это в действии. К счастью, пришелец не мог знать об этом. Она краем глаза взглянула на Фрост и приободрилась, видя, как уверенно и со знанием дела ведет себя разведчица. Тут ей пришла в голову одна мысль.
— Разведчица, если на подходе пришелец, не лучше ли применить дисраптер, чем размахивать мечом?
— Нет, — спокойно возразила Фрост. — Меч удобнее. Если хочешь, я могу дать дисраптер тебе.
— Спасибо, — поблагодарила Дайана. — Я не нуждаюсь в таком оружии.
— Приготовься, — сказала Фрост, в ее голосе почувствовалось волнение. — Что бы там ни было, оно уже близко. Я чувствую это! На меня это производит впечатление! Я не думала, что кто-то сможет подойти ко мне так близко, не обнаружив себя.
— Это психоэнергетическая проницаемость, — объяснила Дайана. — Он просто невидим и неощутим для тебя.
— Какая разница! — недовольно воскликнула Фрост. — Разведчик должен найти средство и против этого. Ты фиксируешь что-нибудь?
— Почти ничего. Кто-то приближается, и не в одиночку. Мне кажется, это не пришелец. — Она с сомнением посмотрела на Фрост. — Я не могу сказать наверняка, но мне кажется, пришельца здесь нет вообще. Он отошел куда-то в сторону, а вместо себя послал кого-то другого. Приготовься, Фрост! Они уже здесь!
— Не переживай, экстрасенс. — Разведчица сделала несколько осторожных замахов мечом и улыбнулась. — С тобой ничего не может случиться, пока я здесь. Хотя и тебе не мешало бы включить свой силовой щит. Не следует облегчать жизнь этим тварям. Даже если ты приманка, не надо становиться жертвой.
Дайана покраснела и нажала на свой браслет. Низкое жужжание силового щита звучало очень успокаивающе. Фрост и Дайана в молчании стояли рядом и прислушивались. Из темноты стали доноситься мягкие звуки приближающихся шагов, Дайана и Фрост сосредоточились. Их враг наконец вышел на освещенное место.
Когда-то это были люди — до того, как пришелец подключил их к своей паутине. Теперь они превратились в нечто иное. Человекоподобные по форме, они были изменены пришельцем, исходя из его потребностей.
Они были сгорблены и изуродованы, деформированная плоть застыла на их костях, как оплывший воск застывает на свече. У некоторых не было кожи, красноватые мышцы влажно блестели при свете фонаря, сухожилия дергались при каждом движении. Над пустыми глазницами трепетали ресницы, во рту поблескивали обточенные до толщины игл зубы. Мышцы безобразно раздулись, конвульсивно дергавшиеся лица были смертельно бледны, на них не отражались ни мысли, ни эмоции. Пришелец приспособил их для своих целей, и если в них осталось что-то человеческое, оно было загнано так глубоко внутрь, что не могло уже проявиться. С десяток таких существ, попав в светлое пятно от фонаря, стали пихать и расталкивать друг друга, словно не желая покидать привычную для них темноту. “Их всего десять, — подумала Дайана. — Это неплохо, с десятью мы справимся”. Но, как будто откликнувшись на ее мысли, в коридоре стали появляться новые и новые уродцы, они просачивались через стены, словно те были из тумана, а не из стали. Разведчица нахмурилась.
— Как они делают это? Стены из твердого материала, я сама опиралась на них.
— Стены стали частью системы пришельца, — тихо пояснила Дайана. — Теперь они включены в его организм, так же как и все остальное на Базе. Все стало одним гигантским организмом, мозг и сердце которого — пришелец.
Фрост поморщилась.
— И что же сейчас происходит?
— Они выполняют функцию антител. Мы — нарушители, инфекция, попавшая в систему. Вот они и изгоняют нас.
— Ты имеешь в виду — они попытаются это сделать, — спокойно сказала Фрост. — Ну хорошо, их много, но они не вооружены. Учтем это, экстрасенс. С ними не составит труда справиться.
— По-моему, ты ничего не поняла. Это — антитела, — настойчиво повторила Дайана. — Пришелец может воспроизвести их столько, сколько потребуется, поврежденные существа будут регенерированы. Он может направить сюда десяток, сотню, тысячу существ — ровно столько, сколько нужно, чтобы одолеть нас. С тысячью не справишься даже ты. Ведь они не люди. Они перестали быть людьми. Они не думают, не чувствуют, не испытывают боли. Они будут прибывать сюда до тех пор, пока не покончат с нами. А потом пришелец использует наши тела в своем биологическом цикле, заставив их выполнять какую-нибудь полезную функцию. Если нам повезет, мы никогда не узнаем об этом...
— Ты слишком много рассуждаешь, экстрасенс, — прервала ее Фрост. — Нельзя считать, что все кончено, даже тогда, когда все кончено. При таком скоплении они истратят большую часть времени на то, чтобы мешать друг другу. А нам нужно удержать их до тех пор, пока капитан и Кэррион доберутся до сердца этой системы. Или пока пришелец не потеряет терпение и сам не прибудет сюда, чтобы разделаться с нами. — Она зловеще улыбнулась, взглянув в сторону надвигающихся силуэтов, и, примеряясь, взмахнула своим мечом. — Ну, идите сюда, дохлые сукины дети! Мы разберемся с вами.
Сайленс и Кэррион быстро продвигались по искривленным коридорам по направлению к темной сердцевине Базы № 13. Долгое время единственным источником света был фонарь, паривший над ними, но вот постепенно где-то вдали стало появляться странное свечение, сочетавшееся с короткими вспышками, как будто где-то мигали огромные глаза. Во мраке что-то шевелилось и покачивалось. Сайленс внимательно следил за этими странными явлениями, но старался не проявлять свой интерес слишком открыто. Неопределенная сущность странных силуэтов сильно озадачила его. Примеры того, что неодушевленный мир может обретать чувствительность и подвижность, подорвали его представления об устройстве Вселенной.
Что касается Кэрриона, то он, похоже, совершенно не проявлял беспокойства. Его невозмутимость отчасти объяснялась тем, что он когда-то был разведчиком. До боли в пальцах стиснув свой дисраптер, Сайленс взглянул на своего спутника. Капитан верил в то, что психоэнергетическая проницаемость Кэрриона поможет им остаться неопознанными, но путешествие прямо в пасть пришельцу все-таки внушало ему инстинктивный страх. Он сжимал зубы и контролировал каждый свой шаг. Толстые стальные кабели шевелились на полу, словно дремлющие змеи, обвиваясь друг вокруг друга в плавном синусоидальном ритме и источая черную смазку. На вспотевших стенах, словно вены, мерцали серебристые линии, быстро и лихорадочно пульсировавшие. Сайленс снова взглянул на Кэрриона, недовольный его непоколебимым спокойствием.
— Ты уверен, что по-прежнему остаешься невидимым для них?
— Вполне, капитан. Будь иначе, мы уже отправились бы на тот свет. Не надо терять веры, капитан. Мы придем туда!
Сайленс вздохнул.
— Один, ты все еще с нами?
— Да, капитан, — пробормотал искусственный мозг ему на ухо. — Аудиосвязь остается устойчивой.
— Дай мне схему помещений третьего уровня.
Перед его глазами появился план, в воздухе засветились линии и условные знаки. Сайленс определил свое местоположение по отношению к центру лежбища пришельца и нахмурился. Они были намного ближе к центру, чем он предполагал.
— Один... Ты еще не пересмотрел своего решения не допускать нас на борт катера?
— Нет, капитан. Я имею очень четкие инструкции по соблюдению безопасности. Но я не отказываюсь снабжать вас информацией и оказывать помощь в вашем продвижении.
— Компьютеры Базы не сообщили никакой полезной информации?
— Пока нет, капитан. Но еще осталось несколько зон, закрытых неизвестным мне кодом.
— Хорошо, убери схему. — Светящаяся картина перед глазами Сайленса исчезла. — Оставайся на связи, компьютер. Информируй меня обо всех изменениях ситуации.
— Безусловно, капитан.
Сайленс посмотрел на Кэрриона.
— Как я понимаю, ты слышал мои переговоры. Что скажешь?
— Только то, что мы должны двигаться с еще большей осторожностью. Мы почти у цели, и я никогда не поверю, что пришелец оставит центр своей системы незащищенным. Там непременно будут оборонительные системы и ловушки, которые только и ждут, чтобы мы попались.
— Я забыл про твой оптимизм, Кэррион. Ты ведь всегда готовишься к худшему, правда?
— Да, капитан. И обычно оказываюсь прав.
Сайленс озабоченно хмыкнул.
— Через несколько минут мы будем в самом сердце системы. Предположим, что мы доберемся туда, невзирая на все преграды тех, кто нас там ждет. Есть ли у тебя какие-то идеи насчет того, как мы будем действовать?
— Пока что нет, капитан. Можно ограничиться несколькими гранатами, подкрепив их, если потребуется, направленным психоэнергетическим залпом. Не исключено, что этого будет достаточно, чтобы развалить все, что нагородил пришелец. Но я не могу ничего сказать наверняка, пока не увижу все своими глазами.
— Разве ты не готовишь речь, в которой заклеймишь мои планы разрушения новой внеземной цивилизации? Я помню, ты был весьма красноречив, когда дело касалось эшрэев.
— Тогда все выглядело по-другому. Эшрэи хотели жить вместе с нами. А эти существа — нет. Модель существования пришельца построена на полном преобразовании окружающей среды и жестком контроле за ней. Он так же опасен для этой планеты и эшрэев, как идея Империи.
— Мне не нравится, что ты все время говоришь об эшрэях, как будто они до сих пор живы. Они умерли и исчезли. Я убил их всех. Ты слишком много времени провел в одиночестве, Кэррион.
Кэррион взглянул на капитана с видимым сожалением.
— Эшрэи не исчезли. Ты никогда не мог понять связи между эшрэями и металлическим лесом. Я нахожусь здесь уже десять лет и только сейчас начинаю понимать, что мы разрушили. Эшрэи были расой экстрасенсов, в основе их жизни лежал психоэнергетический феномен, который мы могли зафиксировать, но не понять. Они могли привести Империю к краху, к потере всей нашей передовой технологии. И хотя ты выжег всю планету, они до сих пор здесь. Их тела мертвы, но их души обитают в деревьях. Ты можешь назвать это огромным живым полем психической энергии, феноменом металлического леса, если для тебя так проще. Но до тех пор, пока будут стоять металлические деревья, будут живы и эшрэи. Они ничего не забудут и ничего не простят. Они были особой цивилизацией, Джон. Ты никогда не поймешь, что ты здесь наделал.
— Не сгущай краски, Шон! Я знаю, что я сделал.
Кэррион внезапно остановился и знаком предложил Сайленсу сделать то же самое. Они замерли в узкой полоске света, пока Кэррион прощупывал дальнейший путь с помощью своего биополя. Наконец он кивнул и показал, что можно идти дальше, хотя взгляд его по-прежнему выражал озабоченность. Сайленс держал наготове дисраптер и хмурился при приближении каждой тени. Тяжесть наблюдавших за ними глаз ощущалась все сильнее и сильнее, но реальной угрозы пока что не было. Неожиданно коридор расширился, и они очутились в большом компьютерном зале Базы. Кэррион и Сайленс остановились, пораженные открывшейся картиной. Все приборы были разорваны колоссальным внутренним давлением и превратились в полуорганические конструкции, соединенные между собой длинными искрящимися перемычками из человеческих нервов. Воздух был наполнен непрерывным, неразборчивым бормотанием, таким тихим, что, казалось, оно звучит где-то в подсознании. Чудовищные гибриды неустанно работали, выполняя какие-то задания пришельца. Сайленс медленно огляделся по сторонам, заставляя себя не торопиться, хотя это зрелище не давало ему покоя. Кэррион медленно пошел вперед, его лицо побледнело, глаза выражали понимание трагичности происходящего.
— Это сердце всей системы, центр пришельца, — сказал он глухо. — С его помощью пришелец держит под контролем все, что происходит на Базе. Это его глаза и уши, его мозг и память. Разрушить это — и он будет отрезан от своей системы. База выйдет из-под его контроля, он останется голым и беззащитным.
— Если сердце пришельца перед нами, то что же ты так озабоченно высматриваешь? — спросил Сайленс.
— Это подозрительно просто. Сюда слишком легко добраться, слишком легко все это разрушить. Он не может быть таким беспечным. Мы что-то упустили. По-моему, надо повнимательнее обследовать эти системы, прежде чем мы решимся на какое-то действие.
— Кэррион, у нас нет времени. Пришелец куда-то исчез, но он может в любую минуту вернуться. Нам нужно разрушить его сердце, пока есть такая возможность. Подумай сам — ум и сила пришельца совсем не обязательно предполагают его сообразительность. Чем могущественнее организм, тем меньше он думает о самосохранении. Он использует те методы, которые всегда срабатывали, и уверен, что этого будет достаточно. У него не было достойных соперников, и ему кажется, что их вообще не существует. У всех есть слабые места — мы как раз и нашли такое слабое место. А теперь посторонись и дай мне поработать. Если хочешь помочь мне, наблюдай за коридором. Я хочу с помощью гранат разнести все это к чертовой матери, прежде чем пришелец поймет, что кто-то наступил ему на хвост, и бросится в атаку.
Кэррион удрученно покачал головой и отошел к коридору. Он по-прежнему был обеспокоен своим предчувствием. Сайленс проконсультировался с искусственным мозгом и рассчитал, в каком месте надо установить гранаты, чтобы достичь наибольшего эффекта. Соблюдая осторожность, он установил гранаты, один за другим выдернул взрыватели и затем опрометью выбежал в коридор, где уже стоял Кэррион. Едва они свернули за угол, раздался первый взрыв. Волна горячего воздуха, несущая осколки, пронеслась по коридору и скользнула по психоэнергетическому щиту, выставленному Кэррионом. За первым взрывом последовали еще два, под ногами Сайленса и Кэрриона задрожал пол. Взрывы оглушали. Сайленс стоял, зажав уши ладонями, но на лице его сияла улыбка триумфатора. Коридор наполнился дымом, густой пеленой окутавшим людей. Постепенно вибрация стихла, и в коридоре наступила тишина. Лишь издали доносился треск разгоравшегося пожара. Сайленс улыбнулся Кэрриону.
— Дни пришельца сочтены. Просканируй на всякий случай помещение, где мы были, — вдруг что-нибудь из этой чертовщины до сих пор работает. А я попрошу Одина провести дополнительную проверку...
Неожиданно у него в ушах зазвенел голос искусственного мозга:
— Капитан, у нас проблема. По-видимому, командир Старблад не только запечатал Базу силовым экраном. Он еще и привел в действие систему самоуничтожения объекта. В портативном ядерном устройстве, которое должно взорвать Базу, начался отсчет времени. Когда система пришельца захватила компьютеры, отсчет был прерван, но бомба не обезврежена. Пока система контролировалась пришельцем, отсчет времени не мог возобновиться и База была в безопасности. Теперь, когда вы разрушили систему, часовой механизм вновь заработал. Ядерное устройство взорвется через тридцать две минуты. Я не располагаю необходимыми кодами, чтобы предотвратить взрыв. Я настоятельно предлагаю вам покинуть Базу. Пока у вас еще есть такая возможность!

Глава 10
ДРУЖБА И ДОЛГ

Фрост сняла одну из гранат, висевших у нее на перевязи, выдернула чеку и, прицелившись, подбросила гранату над головами столпившихся гуманоидов. Некоторые из них подняли вверх свои бледные лица, другие никак не прореагировали — даже тогда, когда Фрост одну за другой швырнула еще две гранаты. После первого оглушительного взрыва в толпе гуманоидов образовалась кровавая воронка. Коридор наполнился дымом, брызнувшая из тел кровь поднялась в воздух малиновой дымкой. Через пару секунд взорвались две другие гранаты. Фрост и Дайана укрылись в нише в стене, зажав уши руками. Густая толпа гуманоидов приняла на себя всю силу взрыва, устлав коридор своими останками и залив пол кровью. Раненые и оставшиеся в живых бесцельно шатались из стороны в сторону, ошеломленные и дезорганизованные. Фрост удовлетворенно усмехнулась, когда ее дисраптер снес голову еще одному гуманоиду. При виде такой реакции своей спутницы Дайана поежилась и начала лихорадочно вытирать кровь, запятнавшую ее одежду.
Гуманоиды шарахались то к одной, то к другой стене, хватая руками дым и друг друга. Фрост, негромко посмеиваясь, выхватила из ножен свой меч и легкими пружинистыми шагами устремилась вперед. Ее меч, сверкавший в свете фонаря, стал прорубать просеку в толпе бледнолицых зомби. Клинок рубил кости и вонзался в мясо. Казалось, в одну секунду Фрост наносила несколько ударов, устремлялась вперед и отходила назад. По обе стороны от нее падали мертвые тела, ни один из поверженных гуманоидов не мог подняться. Оставшиеся в живых слепо кружили в дыму и хаосе — волевые импульсы, посылаемые пришельцем, направляли их на врага. Разведчица, лицо которой светилось радостью победы, неустанно прорубала путь к сердцу своего противника.
Дайана тем временем старалась, не рискуя своей безопасностью, оставаться невидимой для гуманоидов и вместе с тем быть приманкой для пришельца. Привлекая пришельца, она позволила своему биополю проскользнуть за щиты своего сознания. При этом ее точное местонахождение было замаскировано, и ни пришелец, ни его рабы не могли определить, где она спряталась. Они кружились рядом с ней, тянули к ней руки — омерзительная безликая масса с растопыренными пальцами и раскрытыми ртами, но никто из них не мог обнаружить ее, даже столкнувшись с ней. Дайана до боли закусила губу, чтобы не закричать. Все гуманоиды были когда-то людьми, работавшими на Базе, и хотя они двигались и пытались найти ее, они оставались мертвецами. На их лицах не было ни мыслей, ни чувств, их кожа оставалась холодной как лед, и что-то нечеловечески зловещее было во взгляде их немигающих глаз.
Дайана стояла, крепко прижавшись к стене, ее лицо было искажено гримасой отвращения, ее трясло при каждом прикосновении холодных рук. Ее левый висок начал раскалываться от сверлящей боли. Боль ослепляла и мешала манипулировать своим биополем. Мешала быть невидимой и приманкой одновременно, дразнить — и не попадаться. Вместе с тем она со страхом сознавала, что если хотя бы на секунду утратит контроль над своим биополем, гуманоиды обнаружат ее и разорвут на части.
Фрост кружилась и ныряла в толпе своих врагов, делала замысловатые пируэты, ее меч описывал стремительные полукружия. Это был отличный клинок из старой земной стали, и хотя у него не было чудодейственной кромки мономолекулярного кинжала, его тяжесть и острота не оставляли никаких шансов на спасение посланцам пришельца. Они роились вокруг разведчицы, образовывая живое море ненависти и злобы, но ни один из них не успевал прикоснуться к ней. Их скрюченные пальцы пытались схватить и разорвать девушку, но ее уже не было в том месте, и нельзя было ни найти ее, ни удержать.
Ее силовой щит отбросил нескольких гуманоидов, подобравшихся чересчур близко, светящееся силовое поле парировало их неестественно сильные удары. Но слишком долгое использование щита разряжало энергетический кристалл, и щит вскоре мог погаснуть. Фрост, однако, не думала об этом. Гуманоиды десятками падали перед ней, а она оставалась в своей стихии, делая то, чему ее учили и для чего она была рождена.
Ничто не могло противостоять ей. Пусть они приходят! Пусть они все явятся сюда! Она недаром была разведчицей, воином земной цивилизации, и пришелец должен был понять, кто она такая.
Дайана наблюдала за тем, как разведчица мощно и грациозно крушила толпы мертвецов с Тринадцатой, и ей казалось, что Фрост сама потеряла человеческий облик, немногим отличаясь от своих врагов. Ее лицо было маской, выражавшей холодную страсть и презрение, в нем не было и намека на жалость. Она убивала потому, что ее учили этому, потому, что она умела делать это лучше, чем что-то другое. Она постигла все тонкости искусства убивать.
Дайана тоже не испытывала особой жалости к гуманоидам. По их лицам она видела, что человеческим в них был только внешний облик. Смерть давала им желанный покой и пристанище. Дайана даже подумывала о том, не прийти ли на помощь разведчице, но она была неспособна убивать — отчасти из-за того, что она не смогла бы оставаться невидимой, но в основном потому, что даже мысль о применении насилия вызывала у нее тошноту. Империя внушила ей это.
Неожиданно гуманоиды стали пятиться назад, отступать от разведчицы и исчезать за стальными стенами коридора. Только что коридор был наполнен дымом и зловещими фигурами — и вот они уже исчезли, дым постепенно рассеялся и Дайана увидела разведчицу, в недоумении опустившую свой меч. Фрост дышала спокойно и ровно, как после прогулки. Гуманоиды лежали там, где она их сразила, яростный клинок нанес их телам страшные раны, стены и пол коридора были залиты кровью, но оставшиеся в живых враги исчезли. Разведчица разочарованно хмыкнула и, стряхнув капли крови со своего клинка, подошла к Дайане. Экстрасенс отшатнулась от запачканного кровью клинка, но Фрост как будто не заметила этого. Она похлопала Дайану по плечу и взглянула по сторонам с удовлетворенной бесхитростной улыбкой.
— Похоже, мы слишком серьезно взялись за дело. Жаль. Я только-только разыгралась!
— Это еще не конец, — тихо возразила Дайана. — Там, на подходе, кто-то еще.
Разведчица бросила на девушку быстрый взгляд, потом осмотрелась вокруг, ее меч снова был наготове.
— Это, наверное, пришелец?
— Скорее всего — да. Он горит в моем сознании как маяк, дикий и ослепительный. Мысли о нем причиняют боль. В этом есть... что-то ненормальное.
— Как далеко он отсюда?
— Он совсем близко. Я улавливаю его мысли. В них нет никакой логики. Я ощущаю его эмоции, хотя мне они непонятны. Это похоже на новые цвета радуги...
— Ты уходишь от главного, экстрасенс, — оборвала ее разведчица. — Давай ближе к делу. Каких он размеров? Насколько силен? Откуда он приближается?
— Он почти уже здесь. — Дайана поморщилась, пронзенная новым приступом боли. — Мне все труднее защищать от него свое сознание. Это то же самое, что смотреть на полуденное солнце. Он обладает невероятной силой. Нечеловеческой мощью.
— Сосредоточься на нем!
— Я не могу. Это выше моих сил.
— Тогда веди его сюда. Будь приманкой, а все остальное я беру на себя.
И тут пришелец показался в дальнем конце коридора. Фрост сразу же умолкла. Он был огромен, он заполнял собой весь коридор, от стены до стены, от пола до потолка, словно исполинский слизняк, ползущий по тоннелю. Его темное, разделенное на сегменты тело было длинным и мощным, выпирающие мышцы пульсировали. Мышечную ткань пронизывали стальные жгуты, составлявшие единое целое с плотью. По всему телу на равном расстоянии располагались короткие мощные конечности, при помощи которых огромный корпус передвигался по коридору. Из блестящей спины торчали острые металлические гребни и шипы. Хвост чудовища даже не был виден. На его огромной голове не было глаз или каких-то других органов чувств, зато с щелканьем смыкалась и размыкалась огромная пасть, усеянная сотнями металлических зубов. Эта пасть, выглядевшая страшной ловушкой для каждого, кто окажется рядом, могла заглотить человека, не раскусывая. Пришелец двигался вперед, метр за метром, огромный и угрожающий, словно грозовая туча, спустившаяся на землю. Его конечности царапали металлические стены, издали было слышно свистящее дыхание.
Дайана хотела отвернуться в сторону, но не смогла. Вид чудовища потряс ее до глубины души. Пришелец представлял собой причудливый симбиоз органической и неорганической материи, жизни и технологии, но он вырос естественным образом, а не был кем-то сконструирован. Материя, которая не обладала способностью чувствовать или передвигаться, была естественным компонентом его организма. Дайана попыталась представить, какая дьявольская бездна породила это существо, что за эволюция его сформировала, но ее воображение не давало ответа. Он был слишком непознаваемым, слишком непохожим на земные существа. Пришелец вторгался в ее сознание, он все сильнее бил в заслоны ее биополя, пытаясь оставить ее обнаженной и беззащитной. Он приблизил к Дайане свою безглазую голову и теперь точно знал, где она находится. Форма и структура его мыслей четко отпечатывались в сознании девушки. В них не было никакого смысла.
— Он больше, чем я предполагала, — с деланным безразличием сказала Фрост. — Похоже, он заметно подрос после того, как вылез из своего корабля: люди, работавшие на Базе, стали для него питательным кормом. Интересно, насколько он может вырасти, если ему дать волю? Над этой проблемой могут подумать те, кто придет сюда после нас. А теперь, экстрасенс, отойди назад. Я собираюсь проделать в этом ублюдке дыру!
— Твой дисраптер не остановит его, — покачала головой Дайана. — Его вообще ничто не остановит. Он слишком большой и совершенно не похож на то, с чем ты встречалась раньше.
— К черту! — огрызнулась Фрост. — Это всего лишь пришелец!
Она подняла свой дисраптер, прицелилась в тупоугольную голову пришельца и нажала на гашетку. Вырвавшийся из ствола сгусток энергии прожег во лбу чудовища отверстие, из которого на стены и потолок хлынула маслянистая черная кровь. Пришелец оглушительно взревел, этот рев резонансом отозвался не только в ушах Дайаны, но и во всем ее теле. Огромная голова начала раскачиваться из стороны в сторону, а рваная рана на лбу, к удивлению онемевшей разведчицы, стала сама по себе затягиваться, стальные и серебряные нити стали стягивать ее, словно хирургические швы. Фрост убрала дисраптер в кобуру.
— Дело принимает скверный оборот, экстрасенс. Я рассчитывала, что дисраптер остановит его. Но если задуманный план провалился, придется импровизировать. У меня еще осталось несколько гранат. Как только я крикну — беги! И не мешкай, потому что я рвану сразу же за тобой.
Она вытащила из связки гранату, выдернула чеку и волчком запустила ее по полу в направлении пришельца. Услышав крик разведчицы, Дайана опрометью бросилась бежать по коридору. Пришелец тоже устремился вперед, его туша накрыла гранату. Фрост одним прыжком нагнала Дайану, крикнула, чтобы девушка поторапливалась, и, не переводя дух, побежала вместе с ней дальше. От взрыва у них под ногами задрожал пол. Фрост замерла на мгновение, лицо ее озарилось радостью, но тут же коридор наполнился рычанием пришельца, грозным и нарастающим. Опять задрожал пол, на этот раз от тяжелой поступи пришельца — он устремился в погоню. Фрост хотела убедиться, насколько быстро может двигаться такая махина, но ей не пришлось удовлетворить свое любопытство. Для борьбы с таким пришельцем ее подготовки и опыта было явно недостаточно. Он слишком отличался от других, он был слишком непохож на все то, с чем прежде сталкивались земляне.
Сверившись с планом, разведчица повела Дайану по узким боковым коридорам в надежде, что они окажутся слишком тесными для пришельца. Но где бы они ни пытались скрыться, пришелец их опережал. Сквозь запотевшие стены прорывались странные ростки, из пробитого потолка свисали мерцающие пряди паутины. В конце концов Дайана остановилась, чтобы перевести дух. Фрост нетерпеливо ждала, пока экстрасенс, оперевшись на ее руку, восстановит дыхание. Сама разведчица дышала ровно и легко. Ее готовили и к более серьезным нагрузкам. В одиночку она без труда ушла бы от пришельца, но сейчас с ней была Дайана, и Фрост не могла покинуть девушку. Пока пришельца дразнила эта приманка, он не мог думать ни о чем другом, а значит, Сайленс и Кэррион могли действовать по своему плану.
Фрост взглянула в непроницаемую темноту в конце коридора. В одной руке она держала дисраптер, в другой зажигательную гранату. Она уже не надеялась убить пришельца, но была уверена, что отвлечет его внимание. Разведчица неторопливо осмотрела коридор, прикидывая, в каком месте можно устроить засаду и в каком направлении отступить. И в потолке, и в стенах виднелись отверстия, некоторые из них вели в такие тоннели, по которым смог бы двигаться даже такой корабль, как “Ветер тьмы”. Пришелец не терял времени зря!
Почувствовав, что вибрация пола стихла, Фрост не испытала радости. Судя по всему, пришелец избрал другую тактику и решил, пройдя кружным путем, захватить свои жертвы врасплох. Теперь любое из отверстий могло служить для него кратчайшим путем для атаки. Фрост подошла к ближайшему отверстию и осторожно заглянула туда. Глубоко в темноте было слышно глухое бормотание, уже знакомая какофония человеческих голосов и сигналов пришельца. Она выдернула чеку из зажигательной гранаты и бросила гранату так далеко в тоннель, как только смогла. Потом, шагнув в сторону, спряталась за стеной коридора.
Раздался дикий рев, из отверстия вырвалось пламя, повалил дым, вылетели куски тканей пришельца. Фрост диковато улыбнулась и вприпрыжку побежала по коридору, таща за собой Дайану. Она на мгновение останавливалась около самых больших отверстий, чтобы дать в них залп из дисраптера. После каждого выстрела тоннель озарялся ярким светом, но там не было пришельца, а дисраптер с каждым выстрелом заряжался все медленнее и медленнее.
Фрост остановилась в конце коридора и озадаченно осмотрелась вокруг. Она уже нанесла немалый ущерб Базе, но так и не смогла остановить пришельца. А пришелец скоро настигнет их. Надеяться, что их пути не пересекутся, мог только глупец, а пришелец наверняка напрягал свой зловещий нечеловеческий ум, готовясь к этой встрече.
Фрост улыбнулась. Ей по-своему нравилось уходить от погони. Это был по-настоящему первый серьезный поединок в ее жизни, первая возможность переиграть того, кто мыслил не по законам земной цивилизации. Сейчас ее рука могла оказаться сверху. До тех пор пока она и Дайана двигались, пришельцу ничего не оставалось делать, кроме как преследовать их. Он был слишком огромен, слишком тяжел, слишком туп, чтобы предпринять какую-нибудь уловку, он мог только идти туда, куда его вели. А когда капитан и Кэррион разрушат сердце его паутины, она перейдет в контратаку и заставит его немного побегать, сама став преследователем. Тут разведчица резко подняла голову — ей показалось, что где-то неподалеку снова раздалось глухое бормотание чудовища. Она взглянула на экстрасенса, которая, закрыв глаза, дрожала как в лихорадке.
— Он здесь, — прошептала Дайана. — Он нашел нас.
— Где он? — спросила Фрост. — Я не вижу его.
— Он близко, — обессиленно сказала Дайана. — Близко...
Фрост быстро огляделась вокруг, прислушиваясь, откуда раздается бормотанье пришельца, но в темном коридоре ничего не двигалось, все было тихо и спокойно. Фрост нахмурилась и опустила свой дисраптер. Где бы пришелец ни находился, он неизбежно должен был предупредить о своем приближении. Он не мог сделать и шага без того, чтобы под ним не задрожал пол, а это было сигналом для преследуемых. Даже если бы он двигался по боковому тоннелю. И тут что-то заставило ее посмотреть наверх.
Тупая голова пришельца появилась из огромной дыры в потолке, словно червь из гнилого яблока. Фрост схватила в охапку Дайану и резко отпрыгнула с ней в сторону, пока чудовище обрушивалось с потолка. От его падения вздрогнул пол. Фрост отскочила, перекатилась по полу и мгновенно встала на ноги, держа в руке гранату. Выдернув чеку, она пустила гранату по полу в направлении пришельца, а сама поставила на ноги Дайану и почти что швырнула ее за ближайший угол стены. Пока они бежали по коридору, она мысленно считала секунды, и вот по коридору прокатилась волна горячего воздуха, за ней разнесся дикий рев пришельца. Фрост улыбнулась. Пускай она и не прикончила этого монстра, он все же получил свое!
Подталкивая на бегу экстрасенса, она одновременно осматривала свой дисраптер. Энергетический кристалл был сильно разряжен, его могло хватить на три-четыре выстрела, не больше. Под ногами у нее опять задрожал пол. Пришелец настигал их. Она рискнула оглянуться и холодно выругалась. Пришелец был намного ближе, чем она предполагала, и уже нацеливался на них. Эта туша могла передвигаться на удивление быстро. Фрост улыбнулась. Она всегда выступала в роли преследователя и никогда не была преследуемой. Такое для нее было в новинку и даже поднимало настроение.
Они завернули за угол и остановились — дальше был тупик. То, что на плане обозначалось как сквозной проход, теперь было забито густым скоплением паутины пришельца. Фрост вскинула свой дисраптер. В нем было достаточно энергии, чтобы пробить брешь в паутине, но ей нужно было оставить заряд и для пришельца. После секундного колебания она нацелила дисраптер на паутину. Пучок энергии прорвал густую клейкую массу, обуглив края взметнувшейся паутины. Фрост рванулась вперед, но паутина неуклонно стала принимать прежнюю форму, с непостижимым упорством соединяясь в единое целое. Путь снова был перекрыт, а такой ценный выстрел потрачен попусту. Тратить еще один не было смысла. Она быстро огляделась вокруг. В потолке и стенах тоже были отверстия, куда они вели — неизвестно, ясно было только то, что их проделал пришелец. Фрост повернулась к экстрасенсу, которая с дрожащими от волнения губами беспомощно оглядывалась назад.
— Нам придется задержаться здесь, экстрасенс. Или точнее — мне. Ты не сможешь мне помочь, только зря пострадаешь, если встретишься у него на пути. Поэтому будешь выбираться в одиночку. Двигайся по какому-нибудь тоннелю — они обязательно выводят куда-то. Выбирай тот, который поуже, тогда чудовище не сможет пролезть следом. А я останусь здесь, и буду отвлекать его до тех пор, пока капитан и Кэррион не закончат свое дело.
— Ты не сможешь сдержать пришельца, — запротестовала Дайана. — Дисраптер не причинит ему вреда, а гранаты лишь ненадолго задержат его продвижение. Тебя ждет неминуемая смерть. Пойдем вместе со мной! Я смогу сделать нас невидимыми для пришельца, и он потеряет наш след в тоннелях.
— Нет, экстрасенс. Ты же знаешь, что у нас есть задание, которое надо выполнить. Нам надо отвлечь пришельца.
— О каком задании можно говорить, если оно равносильно самоубийству! Оставайся здесь, если хочешь проститься с жизнью!
Фрост недоуменно подняла брови.
— Это еще надо доказать. В конце концов, я же разведчица! Мы не можем обе скрыться в тоннелях хотя бы потому, что плохо знаем, куда они ведут. А пришелец знает их расположение намного лучше! Ты уходишь, экстрасенс, а я задержу его здесь. Ты должна выжить, чтобы снова стать для него приманкой, если потребуется. И если тебе придется уходить от чудовища в одиночку, то без хорошего преимущества на старте ты не обойдешься. Давай, поторапливайся!
Дайана твердо взглянула на нее.
— Ты что, собираешься умереть здесь?
— Нет — если у меня будет хотя бы один шанс.
— Ты в этом уверена?
Фрост обреченно вздохнула.
— Да, экстрасенс. Вполне возможно, что такой шанс у меня будет. Но это и не так уж важно. Я помню о своем долге. Я всегда была готова умереть на поле боя, а не в постели. Такова моя работа, и я ничего не имею против нее. Это мой долг, и в нем моя жизнь. Это все, к чему я стремилась.
— Ты хочешь сказать, к этому всегда принуждала тебя Империя! Они тебя просто запрограммировали — так же, как и меня. Они сломали твою жизнь, заставив полюбить кровь и убийство, и теперь ты готова погибнуть ради этого. Тебя так вышколили, что ты не можешь довериться даже своим чувствам и отступить.
— Нет, Дайана, дело не в этом. Я буду стоять и сражаться потому, что умею делать это лучше, чем кто-нибудь другой. Мы выигрываем время для остальных: я — сражением, ты — бегством. А теперь делай, как тебе приказано, и беги по этому тоннелю. Прошу тебя!
Дайана неожиданно шагнула к разведчице и крепко обняла ее. Фрост на секунду замешкалась, а потом ласково похлопала девушку по спине. После того как Фрост помогла ей взобраться в верхний тоннель, Дайана отправилась в путь. На прощание она улыбнулась разведчице, твердо сжала дрожащие губы и исчезла в тоннеле, освещая себе дорогу фонарем.
Через секунду Фрост приспособилась к тусклому свету и, повернувшись лицом к надвигающейся опасности, стала ждать. На одной ее руке ровно жужжал силовой щит, в другой ощущалась приятная тяжесть меча. Разведчица медленно, спокойно дышала, ее рука была тверда. Какого черта! Это ведь всего лишь пришелец. И когда в полумраке в дальнем конце коридора что-то зашевелилось, она только спокойно улыбнулась.
Находясь в самом центре убежища пришельца, капитан Сайленс и Кэррион в немом удивлении смотрели друг на друга, а в их сознании все еще раздавался спокойный голос Одина, сообщивший о начале отсчета времени до ядерного взрыва. Сайленс убрал в кобуру свой дисраптер.
— Что же, замечательно! Потрясающе! И что мы теперь будем делать?
— Все, что я могу предложить, — сказал Кэррион, — это продолжить обсуждение вопроса на бегу. В нашем распоряжении всего полчаса на то, чтобы узнать, где находятся экстрасенс и разведчица, покончить с пришельцем и убраться с проклятой Базы. Кроме того, надо заставить Одина впустить нас обратно на катер и взлететь с планеты до того момента, когда сработает ядерное устройство.
— Другими словами, нам остается только погибнуть, — невесело улыбнулся Сайленс. — Но, черт возьми, все же нужно попробовать поступить наперекор судьбе. Один, вывери наши координаты и сообщи кратчайший путь к выходу.

Предыдущая страница 9 Следующая страница


Мир призраков 10

— Боюсь, что я не смогу выполнить ваш приказ, капитан, — возразил искусственный мозг. — Во-первых, я не позволю вам вернуться на борт катера. Вы по-прежнему являетесь носителями тканей пришельцев. Во-вторых, в Империю необходимо доставить тело пришельца и как можно больше образцов его технологии. Имея потенциальную угрозу в лице пришельцев данного вида, Империя должна знать, каковы ее масштабы. Кроме того, я настаиваю, чтобы вы сделали все возможное для сохранения Базы и имеющегося на ней имущества. Я сожалею, что вынужден пойти на такие крайние меры, однако моя программа предусматривает это. Вы меня должны понять.
— Когда бываешь уверен, что ситуация не может стать хуже, она все-таки ухудшается, — сказал Сайленс. — Один, я предлагаю тебе сделку. Если ты согласишься эвакуировать нас с планеты и доставить на “Ветер тьмы” для прохождения карантина, мы спасем Базу и все ее оборудование от гибели. Что ты скажешь на это?
— Я согласен, — неожиданно промурлыкал искусственный мозг. — Моя программа допускает гибкий подход в аварийных ситуациях.
— Хорошо, — облегченно вздохнул Сайленс. — Это уже хорошее начало.
— Но прости меня, — вмешался Кэррион, — как ты собираешься расправиться с пришельцем и отключить ядерное устройство, имея в запасе всего тридцать две минуты?
— Кровь из носу, но мы должны успеть! Один, ты должен немедленно войти в контакт с компьютерами Базы. Неужели ты не сможешь подключиться к программе, осуществляющей отсчет времени до взрыва, и дать отбой?
— Сейчас уже нет, капитан. Когда эта мера стала использоваться в качестве последнего, самоубийственного средства защиты, в Империи позаботились, чтобы отсчет нельзя было приостановить. Временно это как-то удалось сделать пришельцу, но, признаюсь, я до сих пор не понимаю, как он добился этого. Я делаю все возможное, чтобы повлиять на соответствующие компьютерные программы, но, по самым оптимистическим прогнозам, мне потребуется намного больше времени, чем тридцать одна минута.
— Ты рассчитывал на такой ответ? — спросил Сайленс у Кэрриона. — Какие в связи с этим есть идеи?
— А нам известно, где установлен ядерный заряд? — задумчиво нахмурившись, спросил Кэррион.
— Что скажешь, компьютер?
— Точное местоположение заряда зашифровано с помощью специальных кодов, к которым я не имею доступа. По логике, ядерное устройство должно быть установлено где-то на третьем уровне — чтобы обеспечить максимальное разрушение объекта.
— Что бы мы ни делали, мы должны делать это быстро, — сказал Кэррион. — И прежде всего нам надо установить связь с Фрост и Дайаной. Возможно, они уже столкнулись с пришельцем и не знают, что у нас появился еще один враг — время.
— Но у нас есть и союзник, — медленно произнес Сайленс. — Ведь мы не одни на этой планете, правда, Кэррион? С нами здесь эшрэи...
Пришелец надвигался на Фрост словно лавина — невероятных размеров, с невероятной скоростью. Его пасть, усеянная острыми как бритва зубами, была широко открыта. Он в секунду приблизился к разведчице, но она в акробатическом прыжке перелетела через его голову и опустилась на утыканную шипами металлическую спину. Среди шипов и гребней ей было нелегко сохранять равновесие, но она все-таки встала во весь рост. Раскрутив свой щит наподобие дисковой пилы, она срезала его краем ряд острых шипов, а потом, укрепившись на этом месте, обрушила на голову пришельца свой меч. Меч наполовину погрузился в твердую плоть пришельца, раздался душераздирающий вой. Чудовище в ярости стало биться головой о стены коридора, пытаясь стряхнуть своего противника, но Фрост схватилась за меч обеими руками и не позволяла себя сбросить.
Ее ноги заливала густая черная кровь. Когда разведчице удалось провернуть клинок и почти добраться до мозга, она зловеще улыбнулась. Пришелец взревел, этот рев словно молотом оглушил разведчицу, а забившееся в конвульсиях тело монстра едва не сбросило ее вниз. Фрост собрала все силы и вонзила меч еще глубже. Затем она принялась раскачивать клинок в разные стороны, пытаясь расширить рану, но как только темное мясо начинало расходиться, оттуда появлялись металлические нити, которые стягивали рубец. Рана пришельца заживала с невероятной быстротой, а металлические швы не поддавались даже мечу. Постепенно, сантиметр за сантиметром, меч был выдавлен из затянувшейся раны.
Фрост подняла над головой свой силовой щит и, словно молот, обрушила его на спину пришельца. Край силового поля вошел в твердые ткани, как в масло, оставив длинный и глубокий разрез. Фрост встала на колени возле своего меча и принялась погружать гудящий и искрящийся щит в рану. Пришелец бешено метался в узком проходе, его невыносимый рев эхом отдавался в темных коридорах Базы. Разведчица с трудом удерживалась на извивающейся спине чудовища. Срезанные ею шипы стали на глазах вырастать, а силовой щит был выброшен из раны. Фрост изо всех сил надавила на меч, но пришелец все равно исторгнул клинок из своего тела.
А потом в спине пришельца, на том месте, где стояла Фрост, образовалась впадина, в которую стали погружаться ноги разведчицы. Она не успела толком понять, что с ней происходит, как ее ноги по колено погрузились в разошедшуюся плоть чудовища и были сдавлены его исполинскими мышцами. Фрост зарычала от боли и в отчаянии стала крушить спину пришельца мечом и щитом, но его плоть продолжала затягивать ее. Подобно живой трясине, она смыкалась вокруг разведчицы, гасила ее движения и затягивала раны, нанесенные оружием. Фрост потянулась к чехлу с мономолекулярным кинжалом, укрепленному у нее на бедре, но он уже исчез в теле пришельца. Она погружалась все глубже и глубже и через несколько секунд оказалась по пояс в живой трясине.
Дайана взирала на эту картину из расположенного высоко на стене отверстия и в бессилии сжимала кулаки. Она знала, что ей надо бежать и не тратить время, подаренное разведчицей, но не могла бросить Фрост на верную гибель. Она не могла покинуть ее. Когда туша пришельца, подобно приливу, безудержно заполняла коридор, сердце Дайаны как будто сжимала холодная рука. Если она не решится действовать, Фрост медленно умрет. Но что она могла сделать? Она была экстрасенсом, а не воином. И никогда не была воином. Она осматривалась вокруг в поисках спасительного решения, и вот ее взгляд натолкнулся на массивный блок, нависавший над входом в тоннель.
Дайана не переставала думать о том, что ей предстоит сделать, — без точного и хитроумного плана ее действия были обречены на провал. Во-первых, надо было привлечь внимание пришельца. Она отбросила все заслоны своего сознания и отказалась от преимущества быть невидимкой. Огромная голова пришельца моментально повернулась, слепо, но понимающе уставившись на нового противника. Он хотел расправиться с новым врагом и точно знал, где его искать. Фрост продолжала тонуть в складках спины пришельца, но ее погружение замедлилось — наверное, потому, что чудовище отвлеклось от своей первой жертвы. Оно могло покончить с ней в любую секунду, теперь очередь была за экстрасенсом. Оставляя вмятины в стальных стенах, огромная туша рванулась вперед, короткие ноги понесли ее по коридору. Дайана дотронулась до браслета на своем левом запястье, и на ее руке возник силовой щит. Пришелец высоко поднял голову, выискивая своего противника. Дайана высунулась из тоннеля, осторожно придерживаясь одной рукой за край, и надрезала тяжелый блок своим щитом. Мерцающая дуга отсекла крепления, на которых держалась вся конструкция, и огромная глыба накренилась над коридором, удерживаемая всего одним кабелем. Дайана перенесла почти всю тяжесть своего тела наружу. Голова пришельца потянулась к ней, оказавшись всего в нескольких сантиметрах от своей жертвы. Дайана сжала зубы, выбросила вперед руку и перерезала кабель. Огромный блок оторвался от стены и обрушился на голову пришельца, припечатав ее к полу.
Дайана спрыгнула на спину пришельца, стараясь точно попасть между оказавшейся в западне разведчицей и придавленной головой чудовища. Она рубила темное мясо щитом до тех пор, пока руки разведчицы не оказались свободными. После этого ей удалось почти полностью вытащить Фрост из трясины. Пришелец дергался из стороны в сторону, конвульсии пробегали по всему его огромному телу, но этого было недостаточно, чтобы освободить голову от навалившейся на него глыбы. Тем временем Фрост сумела достать свой мономолекулярный кинжал и с помощью Дайаны окончательно освободилась от захвата. Обе женщины быстро спустились со спины чудовища и устремились прочь от него по коридору. Вся их одежда почернела от крови пришельца.
— Ты думаешь, он не освободится от этой тяжести? — прокричала Дайана разведчице, стараясь перекрыть громкий рев чудовища.
— И не надейся! — крикнула в ответ Фрост. — Надо бежать отсюда!
Они были еще недалеко, а сзади уже раздался грохот: пришелец наконец освободился из своего капкана. Дайана пыталась бежать быстрее, но сил уже не было. Ею двигало только отчаяние. Разведчица, наоборот, как будто не чувствовала усталости, она даже не запыхалась, несмотря на все то, что ей пришлось испытать. Дайана видела, что Фрост легко могла бы оторваться от нее, но вместо этого держалась рядом со своей более медлительной спутницей. Неожиданно Фрост обернулась и поймала измученный взгляд девушки.
— Ты не должна была спасать меня! — отрывисто проговорила разведчица. — Ты могла бы быть уже далеко отсюда.
— Я знаю!
— Тогда зачем ты это сделала? Зачем ты связываешь свою жизнь с моей?
— Потому что ты спасла меня! — крикнула ей в ухо Дайана. — А теперь замолчи и беги!
— А мы не можем опять стать для него невидимками? Это все-таки шанс на спасение!
— Нет. Он уже слишком близко. — Она оглянулась через плечо. Пришелец мчался по коридору быстрее, чем они бежали, быстрее, чем они могли бы бежать, собрав все оставшиеся силы. Дайана взглянула на разведчицу.
— Не спрашивай. Тебе это ничего не объяснит. Просто беги.
Неожиданно у них в ушах послышался негромкий голос Сайленса.
— Разведчица, экстрасенс! Мы разрушили центр паутины пришельца. Сейчас он полностью отрезан от Базы. Сумели ли вы его обнаружить?
— О да! — воскликнула Фрост. — Мы точно знаем, где он сейчас.
— Прекрасно! А вы сможете его заманить к нам? У нас тут созрел один замысел.
Перед глазами Дайаны и разведчицы на несколько мгновений появился план помещений третьего уровня, на котором был указан предполагаемый маршрут. Дайана с трудом пыталась сообразить. Здесь было недалеко. Они могли попытаться. Она взглянула на Фрост и утвердительно кивнула головой.
— Мы сможем добраться до вас за четыре минуты, — спокойно сказала Фрост.
— Надо добежать за три, — резко возразил капитан. — У нас в распоряжении очень короткий отрезок времени. Выведите на нас пришельца, а потом обсудим, что делать дальше. Конец связи!
— У капитана есть какой-то план, — задыхаясь, сказала Дайана.
— Да. Только нам он не рассказал о нем. Скорее всего потому, что нам бы он не понравился. — Разведчица взглянула на Дайану. — Если бы ты смогла бежать еще три минуты в таком темпе...
— Замолчи и беги! — оборвала ее Дайана.
— Ты уверен, что не будешь проклинать себя за это? — спросил Кэррион. — Вызвав эшрэев, я уже не смогу повернуть их обратно. Мне кажется, ты не сознаешь, как сильно они ненавидят тебя.
— Еще сильнее они возненавидят пришельца, — возразил Сайленс. — Это чудовище и его споры угрожают существованию целой планеты. Пришелец не просто уничтожит лес, он превратит его в часть своего организма. И так как лес является единственной формой жизни эшрэев, в их интересах будет поддержать нас в бррьбе с пришельцем.
— Очень логично, капитан, — усмехнулся Кэррион. — Надеюсь, эшрэи тоже примут эту логику.
— Враг моего врага — мой друг, — сказал Сайленс. — Ничто так не сближает недругов, как общая цель.
— Ты до сих пор ничего не понял, капитан. После того как я призову эшрэев, они выйдут из-под моего контроля. Очнувшись однажды от своего сна, они не захотят погрузиться в него вновь. Ты ведь не одержал над ними победы, Джон. Ты просто ранил их так сильно, что они на время изменили свой облик. Здесь, на этой планете, существуют такие странные силы, которые не приснятся тебе в самом кошмарном сне. Они смогут снова начать борьбу с Империей. И теперь им будет уже нечего терять, никто их не сдержит.
Сайленс, сомневаясь, покачал головой.
— Неужели? А миллиарды людей на тысячах планет? Эшрэи не смогут устоять против них.
— Джон, ты переводишь все на числа. А я говорю о силе.
— Так или иначе, у нас уже нет выбора, — сказал Сайленс. — Возникло много непредвиденных обстоятельств. На нас обрушилось слишком много неприятностей. Фрост и экстрасенс будут здесь с минуты на минуту, следом за ними сюда ворвется пришелец. У нас нет запасных вариантов, Шон. Один, сколько у нас времени?
— Девятнадцать минут тридцать две секунды, капитан!
Сайленс посмотрел на Кэрриона.
— Приготовься, Шон! Нам надо сделать все в тот момент, когда они появятся.
Они оба прислушались к звуку приближающихся шагов, и тут же в конце коридора показались Фрост и Дайана. Сайленс внимательно вгляделся в полумрак, но позади женщин никого не было. Дайана в изнеможении остановилась, жадно хватая ртом воздух. Фрост поддержала ее под руку и спокойно кивнула Сайленсу. Она дышала так, как будто сделала короткую пробежку.
— Пришелец вот-вот нагрянет, капитан. Когда он понял, куда мы его ведем, он немного сбавил темп, но у него хватило безумия продолжать погоню. Правда, мне кажется, он подозревает о ловушке. Ведь вы готовите ему ловушку, капитан?
— Да, — подтвердил Сайленс. — Вы ранили его?
— Я стреляла в него и взрывала под ним гранаты. Дайана опрокинула на него чуть ли не целую стену, но все, чего мы добились, — это разъярили его. — Она посмотрела на разрушенное убежище пришельца и нахмурилась. — Хорошая работа, капитан, но вы понимаете, что все это может самовозродиться, если пройдет немного времени?
— Время — это то, чего нам всем очень не хватает, разведчица. Перед смертью капитан Старблад успел включить часовой механизм в системе саморазрушения Базы. Через восемнадцать минут небольшое ядерное устройство, спрятанное где-то здесь, на третьем уровне, взорвет Базу.
Фрост уставилась на него изумленными глазами.
— Вы, наверное, шутите, капитан?
Дайана подняла голову и умоляюще посмотрела на Сайленса. Она еще не могла произнести ни слова, но ее взгляд говорил о многом.
— Что бы вы ни задумали, капитан, делайте это сейчас же, — потребовала Фрост. — Пришелец ворвется сюда через несколько секунд, и он очень скверно настроен.
— Не смотрите на меня, — сказал Сайленс. — Сейчас все зависит от Кэрриона.
— Да, — тихо подтвердил отступник. — Все нити опять сошлись на мне.
— Потому что ты — единственный и незаменимый, Кэррион.
— Спасибо, капитан.
Дайана вытерла рукавом пот со лба и тут же резко вскинула голову.
— Прислушайтесь! Он уже близко. Очень близко. Все взглянули в дальний конец коридора, в темноту.
Не слышно было ни звука, но пол под их ногами задрожал. Сайленс посмотрел на Кэрриона.
— Прошу тебя, Шон! Если не ради меня, то ради них.
Кэррион грустно улыбнулся.
— Ты всегда применял нечестные приемы, Джон.
Сайленс покачал головой и отошел за угол, продолжая наблюдение. К нему присоединилась разведчица, и они оба нацелили свои дисраптеры в скрытое тенью пространство в конце коридора. Дайана наконец восстановила дыхание и притаилась за выступом стены, в месте, где она не была никому помехой.
В центре комнаты остался один Кэррион. Он опирался на копье и был погружен в свои неведомые мысли. Он не мог отделаться от чувства удивления перед собственной судьбой, которая такими странными путями привела его в этот час именно сюда. Все испытания, через которые он прошел, ярость, страх, крушение надежд окончились новым сражением под командой Джона Сайленса. Он горько улыбнулся. Ему все же приятно было вновь повстречаться с Сайленсом. С таким же чувством он надевал старую одежду, к которой привык за много лет, или брал старую чашку, из которой пил с самого детства. Вещи, удобные и привычные по форме, надежные по качеству, что-то такое, на что всегда можно положиться. Сайленс снова был на его стороне, и если бы Кэрриону пришлось умереть среди людей, к которым он испытывал симпатию и уважение, — это был бы не худший жребий.
Среди людей. Он провел долгих десять лет, не видя человеческих лиц, не слыша человеческих голосов. Но с ним были и эшрэи.
Он оторвался от пола и, скрестив ноги, завис в воздухе посередине зала. Копье лежало у него на коленях.
Глубоко погрузившись в себя и разблокировав свое сознание, он сконцентрировал его на острие копья, воззвав ко всем силам, которые скрывались в нем. Он чувствовал, как нарастает его биополе, как оно давит на защитные заслоны, стремясь освободиться и уйти в окружающий мир. Живя на Ансили, он узнал очень о многом, сделал много случайных и неслучайных открытий, постиг тайны, о которых и не догадывались земляне, и это изменило его натуру. Сейчас он был больше чем человек, он одновременно принадлежал к роду людей и к роду эшрэев, и пришельцу предстояло узнать, что это значит.
Он бросил вперед свое сознание на поиски голосов, которые всегда были слышны в завывании ветра. Перед его глазами засверкали яркие вспышки, ослепительные знаки присутствия эшрэев. Они были рядом — древние, могучие, совершенно непохожие на людей и вместе с тем теплые, знакомые и успокаивающие. Его друзья и соседи. Он воззвал к ним — и они явились, только для него одного. Отступник Кэррион, человек, которого когда-то звали Шон, начал говорить с эшрэями на языке, которого не понял бы никто из людей.
Взглянув на Кэрриона, парившего над поверхностью пола, Сайленс почувствовал, что у него дыбом встают волосы. Спокойное, безмятежное лицо Кэрриона носило отпечаток каких-то удивительных изменений, которые нельзя было измерить десятилетием. Порой Сайленсу казалось, что он вообще не знает этого человека. Его голос был таким же, как прежде, но иногда казалось, что его глазами взирает кто-то совершенно другой. Сайленс пожал плечами. Он уже вверил три жизни в руки “знакомого незнакомца”, и было слишком поздно отказываться от принятого решения.
В конце коридора послышалось какое-то движение, и вот из темноты появился пришелец, быстро и неумолимо устремившийся на своих противников. Он поднял тупую незрячую голову, и окружающее пространство наполнилось страшным раскатистым ревом.
Сайленс и Фрост дали залп из дисраптеров. Пульсирующие пучки энергии пронзили огромную тушу пришельца, взорвав его черное мясо и забрызгав кровью стены. Но это даже не замедлило его движения. Капитан и разведчица отбросили дисраптеры, вынули мечи и прикрылись силовыми щитами. Они готовы были встретить пришельца — зная, что не одержат победы в этой схватке, но ничего иного им не оставалось делать. Пришелец ворвался в зал — туда, где когда-то было сердце его паутины, никому не оставляя шанса на спасение.
И тогда у него на пути встали эшрэи...
Сайленс шел по металлическому лесу. Золотые, бронзовые, серебряные деревья сверкали, как звезды. Деревья пели какую-то странную песню, и хотя капитан не был частью этого мира, он чувствовал эту песню всем своим организмом, словно когда-то давно знал ее и просто давно не слышал. Шон, Фрост и Дайана шли рядом с Сайленсом, их лица светились радостью. Фрост выглядела моложе и счастливее, в ее глазах не было угрозы, и впервые за много лет у нее не было оружия. Ни меча, ни дисраптера, ни гранат. Без всего этого она выглядела непохожей на себя, ее глаза были ясными и безмятежными. Шон был таким, каким его знал Сайленс в годы их дружбы, когда их ничто не разделяло. Он улыбнулся Сайленсу, и в этой улыбке было чувство понимания, а может быть, и прощение всех нанесенных обид. Но самой радостной из всех выглядела Дайана.
В лесу двигались эшрэи, умершие, но не покинувшие планету, огромные и устрашающие, с их звериными мордами и гигантскими телами, когтистыми лапами и пронизывающими глазами. Они подпевали деревьям, в них бурлила энергия. В песне и могучем рычании слились звуки Земли и Ансили, они нарастали и нарастали, становились неудержимыми и необъятными. Сияние энергии эшрэев становилось таким ослепительным, что, казалось, могло сжечь их изнутри. Это сияние стало фокусироваться на одном человеке, и Сайленс с удивлением обнаружил, что этим человеком был не Кэррион, а Дайана. Дайана Вэрчью, воспитанная не как человек, но оставшаяся больше человеком, чем экстрасенсом, против чего так боролась Империя, несломленная и сохранившая чистоту — в сердце, в мыслях, в намерениях. Энергия эшрэев наполнила ее, и она, без гнева и ненависти, направила ее на пришельца из космоса. Он тоже находился в лесу, горевший зловещим огнем, немой и отвратительный. Когда песня деревьев, исполненная чистым высоким голосом Дайаны, омыла пришельца, он сжался; через мгновение, казавшееся вечностью, огонь в нем погас и он навсегда исчез.
С исчезновением пришельца металлический лес наполнился новыми голосами — это мужчины и женщины с космической Базы перестали быть частью чудовищного организма. Один за другим они появлялись и исчезали, и в их уходе не было печали. Это было прощание, на которое они надеялись, о котором молились. Исследователям улыбнулись два человека — Стэйсяк и Риппер, навеки связанные своей последней экспедицией. Они отдали последний салют капитану и навсегда исчезли.
Дайана взглянула на Базу, ее взгляд заставил опуститься защитный экран и остановил часовой механизм в ядерном устройстве. Часы остановились, бомба больше не угрожала взрывом — вот так просто все и разрешилось.
Потом эшрэи отошли немного в сторону и обратили свои взгляды на Джона Сайленса, капитана корабля “Ветер тьмы”, посланца Империи. На человека, отдавшего приказ выжечь Ансили.
Сайленс стоял в одиночестве, не намеренный что-то объяснять или защищаться, потому что не мог сделать ни то ни другое. Он не просил о снисхождении к себе и не рассчитывал на него, но он хотел этого для Фрост и Дайаны, ведь на них не было вины за содеянное им. Они улыбнулись и встали рядом с ним, потому что, несмотря ни на что, они были частью его команды. Между людьми и эшрэями остался один только Кэррион — Шон, принадлежавший и тем и другим и одновременно — никому. Отступник оперся на свое копье и не сказал ни слова.
— Он вздумал судить нас! — раздался хор голосов. — Теперь мы совершим суд над ним. Он должен умереть.
— Нет, — возразила Фрост. — Он исполнял свой долг.
— Нет, — сказала Дайана. — Он искупил свою вину.
— Он должен умереть!
— Нет, — сказал Кэррион. — Он — мой друг!
— Тогда поступай как знаешь!
И эшрэи исчезли. Сверкание деревьев померкло. Сайленс, Кэррион, Фрост и Дайана повернулись и побрели прочь из металлического леса, зная, что песня этого леса навсегда останется в их памяти, где бы они ни были и что бы с ними ни произошло.

Глава 11
ПРИЗРАКИ ОБРЕТАЮТ ПОКОЙ

Они уходили с Базы № 13, задерживаясь на мгновение в неподвижных стальных дверях и щурясь от светлого вечернего неба. На него уже наползали темные облака, окрасившие все в серую гамму, но сверкающие металлические деревья бросали вызов наступающей ночи. Дымка теряла прозрачность, медленно надвигаясь на деревья. Высоко в бледном вечернем небе появились три луны.
Сайленс медленно потянулся, чувствуя почти физическое облегчение от того, что экспедиция окончена и он может наконец расслабиться. Все закончилось далеко не так, как он предполагал, но такова была планета Ансили. Их задание было выполнено. Теперь надо было вернуться на “Ветер тьмы” и, пройдя карантин, составить рапорт, которому бы поверило начальство. Он чувствовал, что для этого потребуется немало времени.
Сайленс искоса взглянул на Кэрриона. Отступник держался немного поодаль от остальных, выражение лица его было спокойным, взгляд устремлен на металлический лес. Его плащ по-прежнему напоминал сложенные крылья священной птицы. Сайленсу показалось, что он до сих пор чувствует проявление той убийственной энергии, которую Кэррион применял на Базе. Он был уже не тот человек, которого помнил Сайленс, — и капитан не знал, то ли ему сожалеть об этом, то ли вздохнуть с облегчением. Когда-то давно Кэррион был глубоко несчастен. Но в изгнании у эшрэев он обрел для себя нечто очень важное, и, как понял Сайленс, это был душевный покой.
Разведчица Фрост хладнокровно осматривала оружие, с помощью которого она сражалась с пришельцем и его паутиной. У нее еще оказалось немало оружия в запасе, и Сайленс не мог понять, как одна женщина могла носить с собой целый арсенал. А Дайана Вэрчью, экстрасенс “Ветра тьмы”, его дочь, смотрела на светящиеся металлические деревья широко раскрытыми, завороженными глазами. Сайленсу стало не по себе, когда он подметил в ее глазах холодную отстраненность взгляда Кэрриона. Он посмотрел на деревья, и в его душе тихим эхом отдалась песня эшрэев.
Он знал, что теперь эта песня навсегда останется с ним, она будет негромко звучать в глубинах его мозга, там, где созревают самые важные, инстинктивные решения. Но яркость этих образов стала понемногу ослабевать, ускользая от него, несмотря на все попытки сохранить их в памяти. Наверное, это было и к лучшему. Он не мог запомнить песню во всей ее мощи — и остаться при этом землянином. Он видел, как эта песня подействовала на Кэрриона. И на Дайану. Он подошел поближе к своей дочери, и она вежливо кивнула ему, прежде чем опять взглянуть на деревья.
— Как ты себя чувствуешь, Дайана?
— Странно. Уставшей, изменившейся. Я не знаю, капитан. Мне есть над чем подумать. Мне очень жаль, что не удалось спасти никого из людей с Базы.
— Они погибли задолго до нашего проникновения на Базу, — сказал Сайленс. — Все, что мы могли сделать, это освободить их души из паутины пришельца. Это тоже не так уж мало. Я до сих пор плохо верю в то, что видел во время песни эшрэев. Мне не верится, что пришелец сделал души людей частью своих механизмов... Но я рад, что мы освободили их оттуда.
Дайана медленно покачала головой.
— Что же будет с деревьями?
— С ними ничего не случится. Тот чудесный гиперпривод на кристаллах, который Фрост и Кэррион нашли в погибшем корабле пришельцев, может радикально изменить всю космическую технологию. Кэррион утверждает, что это устройство намного превосходит все наши разработки. Нам надо изучить и скопировать это устройство, тогда мы сможем успешно противостоять пришельцам. И если этот гиперпривод позволяет обходиться без тяжелых металлов, нам будут не нужны деревья Ансили. Наверное, некоторое время здесь еще будут продолжаться разработки, пока в наших звездолетах еще используются старые двигатели, но через несколько лет добыча металлов замрет. Ансили будет независимой от Империи по одной простой причине — здесь не будет ничего, что Империя захочет взять.
— Империя будет вести войну с пришельцами, — сказала Дайана, и в ее голосе прозвучала печальная уверенность.
— Это неизбежно, — подтвердил Сайленс. — Они будут распространять колонии своей поросли, искать новые и новые территории для заселения — и поневоле столкнутся с мирами, заселенными людьми. А поскольку их существование основывается на захвате и подчинении всех форм жизни, которые встречаются на их пути, я не представляю, как наши две цивилизации могут мирно ужиться. Ты же видела изображение планеты пришельца, хранящееся в кристалле памяти. В их жизни отсутствуют такие понятия, как мир, дипломатия или обоюдные интересы. Они живут исключительно благодаря тому, что захватывают, подчиняют и вовлекают в свою биосистему все, с чем встречаются. Возможно, они даже не увидят в нас разумных существ — только новый генетический материал, необходимый для их деградирующей цивилизации. Они несут смертельную угрозу всей Империи, но Империя знает, как бороться с врагами. По-видимому, не избежать большой войны — самой кровавой и ужасной в истории, войны за выживание человечества.
— Ты прав, — сказал Кэррион. — Если Империя встретит цивилизацию столь же агрессивную и прямолинейную, как она сама, война будет идти до полного уничтожения одной из сторон.
— Верно, — согласилась Фрост. — Это будет потрясающая битва! Только поскорее бы!
Наступила пауза. Все переглянулись и решили сделать вид, что не поняли слов разведчицы. Сайленс откашлялся.
— Я думаю, нам надо возвращаться на катер. Близится ночь, и здесь станет еще холоднее, чем днем. Один, как я понимаю, ты поддерживаешь связь с нами? Как проходит ремонт катера? Готов ли ты встретить нас на борту?
— Ремонт прошел успешно, капитан. Катер готов к взлету в любую секунду. Тем не менее я боюсь, что на борт никто из вас не попадет.
Последовало затяжное, угрюмое молчание, но когда Сайленс заговорил, его голос был тверд и спокоен.
— Как тебя понимать? Мы же договорились, что, если спасем Базу и ее имущество от разрушения, ты переправишь нас в карантин “Ветра тьмы”?
— Я соврал, — признался искусственный мозг, — Моя программа позволяет мне быть гибким в экстремальных ситуациях. Для меня было важно заставить вас действовать на благо Империи, спасти Базу и находящееся там оборудование, поэтому я и пошел на хитрость. У меня не было намерений допускать вас на борт катера. Я уверен, что все вы инфицированы спорами пришельца, а я должен защитить от них “Ветер тьмы”.
— Послушай, компьютер, — нахмурился Сайленс. — На Ансили после наступления темноты устанавливается арктический холод. База разрушена. Ты не можешь оставить нас здесь!
— Могу, капитан. Моя программа предусматривает и такой вариант.
— К черту все это! — прервала их беседу Фрост. — Компьютер, код “красная семерка”! Подтвердите прием.
— Код “красная семерка” подтверждаю!
— Обеспечьте подзарядку двигателей и приготовьтесь переправить нас на “Ветер тьмы” для прохождения карантина.
— Слушаюсь, разведчица.
Сайленс недоуменно взглянул на Фрост.
— Код “красная семерка”?. Я не знал такого пароля в системе безопасности.
— Я тоже, — сказала Фрост. — Но не так давно я самовольно разузнала этот код. Мне казалось, что он пригодится нам когда-нибудь. Да и к тому же разведчики должны проявлять инициативу. Теперь компьютер будет выполнять любые наши распоряжения. Я права, Один?
— Да, разведчица. Я буду служить вам в пределах своей программы. Я готов выполнять ваши приказы, я...
— Компьютер!
— Да, разведчица?
— Заткнись!
— Слушаюсь.
Сайленс взглянул на Кэрриона и кивком предложил ему поговорить один на один. Отступник молча согласился, и они отошли на некоторое расстояние от Дайаны и Фрост.
— Мое предложение о прощении для тебя остается в силе, — тихо сказал Сайленс. — Твой опыт в борьбе с пришельцем делает тебя уникальным специалистом для Империи. Империи потребуются твои знания. Ты мог бы вернуться с нами, Шон. Со мной. Тебя бы взяли на службу, ты мог бы опять стать разведчиком. За десять лет многое изменилось. Ты бы получил значительную свободу действий. И мы опять были бы вместе, как в старые добрые времена. Что ты скажешь на это?
Отступник пристально посмотрел на него.
— Меня зовут Кэррион-Ворон, капитан. Шон давным-давно умер. У меня нет желания возвращаться в Империю, к ее грязной политике, ненависти и вражде. Я навсегда покинул тот мир. Теперь, когда я уже десять лет иду путем эшрэев, я не вернусь к земной цивилизации. Я не смогу быть только человеком. Перед вашим прилетом я был частью песни леса, частью эшрэев. Я забыл о своем прошлом. Ты для меня — всего лишь призрак, Джон, эхо прошлого, которое не имеет для меня серьезного значения. Я не просто забыл о земной цивилизации, я обошел ее.
— А где же ты будешь, когда начнется война? — спросил Сайленс.
— С моим народом, — ответил Кэррион. — С эшрэями.
— Мне жаль расставаться с тобой, Шон. Послушай меня! Зачем нам новая разлука?
— Мы расстались десять лет тому назад. Сейчас слишком поздно поворачивать все вспять. Мы уже не те люди, что прежде. Я принадлежу этому миру.
— Проще говоря, — раздался голос Фрост, — он стал туземцем.
Сайленс и Кэррион резко повернулись в ее сторону. Никто из них не заметил приближения Фрост, но на то она и была разведчицей.
— Ты можешь остаться здесь, если хочешь, — предложил ей Кэррион. — Я чувствую, что песня эшрэев находит отголоски в твоей душе. Я могу обучить тебя законам эшрэев, посвятить в такие тайны, о которых ты и не мечтала. Твою душу ждут сокровища, которыми ты будешь вечно владеть.
— Нет, благодарю, — отказалась Фрост. — Пришельцев надо уничтожать, а не жить по их законам. Время идти, капитан!
— Да, — сказал Сайленс. — Я тоже так думаю.
Дайана подошла, чтобы узнать, о чем они говорят, и с неловкостью переводила взгляд с одного озабоченного лица на другое.
— Капитан, прежде чем мы вернемся на борт катера, могу я задать вам вопрос?
— Конечно, экстрасенс. Задавайте.
— Почему искусственный мозг назвали Один?
— Он похож на древнее божество земных племен, — объяснил Сайленс.
Единственный, кто улыбнулся словам капитана, был Кэррион. Дайана и Фрост непонимающе переглянулись.

Предыдущая страница 10 Следующая страница


11 Cаймон Грин

— Теперь в Империи, наверное, не преподают мифологию? — спросил Кэррион.
— Только очень кратко, — ответил Сайленс. — Очень многое подверглось цензуре или упразднено как не представляющее интерес. Руководство считает, что старые мифы могут натолкнуть людей на нежелательные мысли. На опасные мысли.
— Тогда, наверное, сейчас будут рождаться новые мифы, — сказал Кэррион. — По-моему, один из них мы создали сегодня. Через сто лет о нас и о наших поступках будут писать в исторических хрониках. И какими мы в них предстанем, какими нар запомнят? Или, вернее, какими нас разрешат запомнить? Но истина — живучая вещь, она переживет все мифы и легенды, и мы, четыре призрака, будем появляться в Империи через много лет после того, как навечно покинем этот мир.
Он кивнул каждому на прощание и стал удаляться к туманной дымке, пока совсем не исчез из виду в металлическом лесу планеты Ансили.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ПОД ЗАВЕСОЙ БУРИ       (Страница 1)
    • Глава 2
      ПРИЗРАКИ       (Страница 2)
    • Глава 3
      В ПОИСКАХ ОТВЕТА       (Страница 2)
    • Глава 4
      КЭРРИОН       (Страница 3)
    • Глава 5
      ПРИЗРАК ИЗ МАШИНЫ       (Страница 3)
    • Глава 6
      ВНУТРИ БАЗЫ № 13       (Страница 5)
    • Глава 7
      СТРАЖИ       (Страница 6)
    • Глава 8
      СПУСК В ТЕМНОТУ       (Страница 7)
    • Глава 9
      НЕПРЕДВИДЕННЫЕ ОСЛОЖНЕНИЯ       (Страница 8)
    • Глава 10
      ДРУЖБА И ДОЛГ       (Страница 9)
    • Глава 11
      ПРИЗРАКИ ОБРЕТАЮТ ПОКОЙ       (Страница 10)


cаймон Грин - Мир призраков

cаймон Грин

Мир призраков

Цикл: "Мир туманов" - 2

 Читать книгу

Аннотация

...Внутри Базы № 13 все неподвижно. Двери закрыты, лифты бездействуют, безмятежно лежат тени. Один за другим проплывают и исчезают мерцающие огни, и наползающий мрак крадется по пустым стальным коридорам. Те немногие компьютеры, которые остались включенными, недовольно бормочут что-то друг другу в надвигающейся темноте и замолкают наконец с приходом ночи.
Но в темноте, в тишине что-то происходит...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel