Cаймон Грин - Адский мир

1 Cаймон Грин

Глава 1
КОНЧЕНЫЕ ЛЮДИ

Космический корабль “Опустошение” выпал из гиперпространства на орбиту вокруг Волка-IV. Клубящаяся атмосфера скрывала от взгляда поверхность планеты. А планета казалась почти такой же, как любая другая — блестящая капля во тьме. По антеннам корабельных датчиков, когда они сканировали Волк-IV, прошла дрожь, потом раздвинулись створки грузового отсека. Показался изящный капитанский катер военно-морских сил, глянцевый и серебристый; он отделился от массивного корпуса корабля. Катер вышел на собственную орбиту, а “Опустошение” снова исчезло в гиперпространстве. Катер медленно двинулся в обход бушующей планеты, ослепительная серебряная игла в мерцающей звездной ночи.
Капитан Хантер кусал губы, пробегая пальцами по пульту управления. Все шло к тому, что ему придется-таки сажать катер вручную. Бортовые компьютеры пока оставались совершенно бесполезными, поскольку не получали информации, достаточной для обработки.
Капитан пожал плечами: “Ну, и черта ли нам?” Действительно, минуло много времени с тех пор, как ему доводилось сажать корабль “на своем заду”, но есть вещи, которые не забываешь. Особенно если от них зависит твоя жизнь.
На секунду Хантера вдруг снова захлестнула прежняя обессиливающая неуверенность, знакомая боязнь принимать решение — из страха сделать неверный выбор. Дыхание и сердцебиение участились, потом снова замедлились: капитан решительно взял себя в руки. Он делал это раньше, сделает и теперь. Хантер выполнил стандартную проверку аппаратуры, забываясь в привычных действиях. Пульт мигал спокойными, уютными огоньками. Капитан проверил устойчивость орбиты катера и сбросил зонды с датчиками. На экране Хантер наблюдал, как они падают на планету. Лучше было бы получить нужные сведения от зондов с первой попытки: не исключено, что для второй серии возможности не будет. Уже довольно скоро орбита катера начнет снижаться, а тогда ему придется включить двигатели — независимо от готовности. Запасы энергии на корабле ограничены, и они должны почти целиком потребоваться для посадки.
Капитан Скотт Хантер выглядел как средний мужчина накануне тридцатилетия. Средний вес, нормальное телосложение; может быть, несколько более поджарый, чем нужно. Темноволос, глаза еще темнее. В Имперском флоте число капитанов никогда не превышало пятисот. Лучших из лучших. Во всяком случае, так гласила официальная версия. На самом деле единственным средством получить капитанство оставались деньги, власть и семейные связи. Хантер сделался капитаном потому, что это звание носили его отец и отец его отца. Скотт Хантер, однако, был среди тех немногих, кто достиг своего положения благодаря способностям и усердной подготовке. Отчего еще труднее понять, как он потерял голову в столкновении с мятежниками над одним из миров Рима — и, как следствие, потерял корабль и половину экипажа.
Если бы Хантер погиб в том бою, никто не стал бы разбирать его действия. Получил бы посмертно адмиральский чин, а клан почитал бы память капитана. Но он остался жив, и остались в живых многие офицеры, которые и указали на виновника катастрофы — на Хантера. Он мог комиссоваться, но сохранил достаточно гордости не делать этого и не позорить семью. Верховное командование предложило капитану объяснить причину рокового поражения, но этого он тоже сделать не мог. Хантер сам ничего не понимал. В конце концов ему сказали: либо добровольный переход в Адские группы, либо постыдное увольнение с флота. Капитан выбрал Адские группы.
Выбор был невелик.
Беспилотные аппараты неслись в вихревой атмосфере, получая от нее все положенные удары. Но для зондов и не предполагалась долгая жизнь. Штыри датчиков раскалились от повышающейся температуры до красно-коричневого цвета, однако еще работали. Зонды продолжали бесконечное падение в уплотняющейся атмосфере, и на компьютеры катера от них непрерывным потоком поступала информация.
Хантер попытался занять несколько более удобное положение в сплетении посадочных ремней. Он никогда не любил ремни безопасности. Несомненно, при жесткой посадке они обеспечивают дополнительную защиту, но капитан никак не мог научиться сохранять равновесие, будучи в этой сбруе. Точно так же Хантер всегда относился к гамакам. Он недовольно нахмурился и тайком вцепился одной рукой в пульт управления, пока другой распределял поступающие данные по каналам для навигационных компьютеров. Потом бросил взгляд на второго пилота:
— Приготовьтесь принять информационный поток. Включаю вживленные компьютеры.
— Есть, капитан. Я готова. — Голос разведчицы оставался ровным и спокойным, как, впрочем, и всегда.
Разведчица Кристел выглядела замечательно. Ей было около двадцати пяти лет, хотя глаза казались много старше. Высокая, гибкая, с темными блестящими волосами, собранными в тугой пучок: прическа оттеняла красоту скуластого лица, не смягчая его резких черт. Случайные любовники находили ее привлекательной, но никак не прелестной. Кристел редко задумывалась на эту тему. Она была разведчица, с раннего детства Империя обучала ее преданности и работоспособности. Дело людей ее профессии состояло в том, чтобы изучать вновь открытые чужеродные виды жизни и определять, какую угрозу могут представлять данные виды для Империи. В зависимости от оценки Кристел чужаков порабощали либо уничтожали. Третьего никогда не случалось. Разведчики были холодными, расчетливыми машинами-убийцами. В частном порядке их нередко использовали в наследственных межклановых разбирательствах.
Хантер не знал, как он относится к Кристел. Прежде капитан никогда не работал с разведчиками. Подготовка и опыт делают Кристел незаменимой, когда речь идет о выживании группы на этой новой планете, но можно ли ей верить? Некоторые говорили: разведчики — не больше люди, чем чужаки, которых они изучают. И, даже не касаясь того, кем или чем они являются, разведчикам предоставлялось в Империи чертовски много свободы. Хантер не хотел и думать, что должна была сотворить Кристел, чтобы ее сослали в Адские группы. И не собирался спрашивать. Откровенность никогда не считалась отличительной чертой разведчиков.
В голове у капитана обозначилась как бы беззвучная мелодия, он закрыл глаза и откинулся на ремни, связываясь через бортовые компьютеры с зондами.
Глаза Хантера ослепили яркие вспышки света, в уши ворвался рев ветра и электрических разрядов. Вживленные компьютеры прямо воздействовали на оптические и слуховые нервы, так что он непосредственно видел и слышал все, что отмечали зонды. Некоторое время капитан и компьютер отсеивали полезную информацию от мусора. Мозг Хантера соединился с машинным, и его мысли неслись среди поступающей информации с нечеловеческой скоростью, сортируя и изучая поток необработанных сведений. Короткие проблески картинок неба и облаков перемежались данными о скорости снижения и силе ветра. Прогнозы погоды теснились среди вспышек морских и сухопутных видов, появлявшихся невообразимо далеко внизу. Варианты возможной посадки загорались и гасли, как свечи на ветру. Хантер сосредоточился, отбрасывая все, кроме самого главного. Компьютеры вели полную запись, и к остальным собранным материалам можно было вернуться позже.
Рядом в компьютерной сети капитан почувствовал разведчицу: холодный, резкий образ, напомнивший режущую кромку меча. Он мельком подумал о том, каким ей представляется сам, а потом сосредоточился на зондах — теперь аппараты проходили облачные слои и начали давать подробные картинки поверхности планеты. Сначала изображения, наползая одно на другое, сложились в обескураживающую мозаику. Но Хантер быстро вспомнил старый навык моментальной концентрации на очередной картинке — только чтобы понять ее — с немедленным переходом к следующему кадру.
На Волке-IV наличествовал единственный громадный континент, окруженный штормовыми океанами. Сушу окрашивали бессчетные оттенки зеленого, коричневого и серого, которые пятнали тут и там бесформенные желтые мазки. Возвышались горные цепи, блестели безбрежные озера. Воздух туманился пеплом, порожденным вулканической активностью, в разрезах коры красно-коричневым и алым цветом горела расплавленная лава, напоминая живые раны на теле планеты. Имелись обширные лесные массивы и джунгли — хотя и неправильной окраски, — а также значительные луговые пространства. Хантер сфокусировался на одной из самых больших открытых площадок. Как место для посадки она казалась ничуть не хуже и даже лучше большинства других.
— Не очень гостеприимный мир, капитан. — Голос разведчицы прозвучал в ушах чисто и отчетливо, легко перекрывая сигнал зондов.
— Я видел и похуже, — ответил Хантер. — Хотя, должен признать, нечасто. Не думаю, однако, что у нас здесь широкий выбор. Пристегните ремни, разведчица. Я спускаюсь. Седьмой зонд, сектор четыре. Видите?
— На мой взгляд, нормально, капитан.
Хантер отключил вживленный компьютер и вдруг вынырнул из машинной сети. По мере того как зрение возвращалось к обычному видению, картинки с зондов сменило неяркое освещение пульта. Он потер уставшие глаза. Место посадки представлялось подходящим. Если бы Кристел выказала несколько больше одобрения, капитан ничуть не ощутил бы себя уязвленным — но, может быть, это означало ждать от разведчицы слишком многого.
На мгновение Хантер смежил веки.
После прямого включения у него всегда проявлялась остаточная головная боль. Она была чисто психического происхождения, но весьма ощутимая. Капитан открыл глаза и неудобно вытянулся, осторожно сохраняя равновесие в ремнях. После мельтешащих кадров, представленных зондами, пульт управления выглядел более компактным и уплотненным, чем обычно.
Хантер и разведчица покоились на аварийных ремнях в центре твердого стального гроба. Темные безжизненные стены окружали их со всех сторон, едва оставляя достаточное пространство, чтобы можно было встать не наклоняясь. Задумка разработчика состояла, очевидно, в том, что, если катер разобьется при посадке, можно просто похоронить его на месте падения. Хантер прогнал эту мысль прочь и снова опустил руки на пульт. Двигатели послали через надпалубные конструкции низкую пульсирующую ноту, и катер начал долгое падение на планету.
Входя в атмосферные завихрения, корабль сильно трясся и вздрагивал, удерживаемый на курсе только неослабной тягой двигателей. Хантер болтался на ремнях из стороны в сторону, но руки уверенно покоились на рычагах управления. Сейчас не было и следа того предательского страха, что по временам охватывал капитана, и он уверенно выполнял стандартные действия, восстанавливая прежние знания и навыки. Хантер подключился через вживленный компьютер к навигационной системе, и корабль проявился вокруг него. Датчики что-то нашептывали на заднем плане, подавая непрерывный поток информации, обеспечивая возможность предвидеть и обходить наиболее мощные заряды штормового ветра. Ниже поочередно умирали зонды, сгорев в атмосфере или смятые штормом. Хантер с сочувствием наблюдал, как на пульте один за другим гасли их огни. Полезные штуки, но больше ему не нужны. Они свое дело сделали.
Снаружи ревел и скрежетал ветер. На пульте вспыхнули предупредительные сигналы. Катер потерял несколько антенных штырей, а где-то на носу дал течь наружный корпус. Хантер запустил вспомогательные системы, чтобы добавить мощности двигателям. Он надеялся, что теперь движки протянут достаточно долго и он сможет посадить корабль. До посадки оставалось не много.
Капитан снова вошел в краткий контакт с зондами, но большинства их уже не существовало. Несколько оставшихся аппаратов неслись к твердой поверхности, как светящиеся метеориты. Хантер инстинктивно напрягался, когда земля бросалась ему навстречу, и вздрагивал, когда обрывалась очередная связь. Он вышел из прямого ввода и осмотрел пульт управления. Для посадки приходилось полагаться на оставшиеся датчики катера. Если допустить, что они еще продержатся.
Капитан снова подключился к зондам через навигационные компьютеры и почти сразу привязался к той широкой открытой площадке, которую выбрал раньше. Подробно ее рассмотреть было невозможно — скорость катера размазывала изображение, — но выглядела она теперь далеко не так привлекательно, как с орбиты. Точнее, выглядела она как омерзительная пустыня. Тем не менее куда она денется. Выбирать другую времени не осталось.
Корабль немыслимо накренился, когда ветер ударил под новым углом, и Хантеру пришлось напрячь силы, чтобы снижение осталось плавным. С металлическим скрежетом оторвался еще один антенный штырь.
— Внимание, в хвосте! Поджались! — заорал Хантер через вживленный компьютер. — Начинается!
Он разрывался между датчиками и пультом управления и изо всех сил пытался удержать живое ощущение корабля. Недостаточно было нажимать на кнопки — требовалось чувствовать судно как собственное продолжение и соответственно действовать, заставить рефлексы принимать решения быстрее, чем может рассудок... Потом земля прыгнула навстречу, жестко ударила катер, сотрясая и кромсая рубку. В попытке смягчить приземление взвыло шасси, а потом неожиданно все стихло и успокоилось. Хантер и разведчица бессильно повисли на ремнях безопасности. Лампочки на пульте потускнели, потом снова набрали яркость. Капитан подождал, пока сердцебиение и дыхание замедлились, и протянул дрожащую руку сбросить тягу двигателей. Может, еще придется попользоваться тем, что в них осталось.
Он медленно сел и огляделся. Корабль, видимо, прорвался к цели невредимым, а разведчица казалась, как обычно, спокойной и неуязвимой.
— Порядок, — просипел Хантер. — Проверка систем и перечень повреждений. Разведчица, ничего хорошего не жду.
— Наружный корпус пробит в трех или четырех местах, — доложила Кристел, изучая данные своего приборного сектора. — Прочный корпус не поврежден, давление воздуха устойчивое. Шасси... Помято, но поломок нет. Датчики отсутствуют. Мы слишком много штырей потеряли при спуске. Не считая перечисленного, системы работают на восемьдесят процентов от нормы.
— Одна из моих лучших посадок, — отметил Хантер. — Переключитесь на дублирующие датчики. Посмотрим, что у них есть.
Кристел кивнула, пальцы уверенно побежали по клавиатуре. Хантер снова включился в сеть вживленных компьютеров. В первое мгновение кадр был статичным, а потом глаза восприняли картину внешнего мира. Вокруг катера клубился рваный туман, казавшийся молочно-белым и светящимся в лучах корабельных прожекторов. А там, где кончался свет, не было ничего, кроме тьмы — бесконечной, девственной темноты, безлунной и беззвездной. Если верить показаниям датчиков, катер стоял один-одинешенек на пустой равнине. Хантер выключился из компьютерной сети и несколько секунд сидел в размышлении и молчании.
Скоро должен быть рассвет. Может, их новый дом покажется более привлекательным при свете дня. Хотя может показаться и много хуже. Как бы то ни было, эти размышления воодушевили его меньше, чем он ожидал.
Капитан посмотрел на Кристел. Разведчица прогоняла записи с зондов на главном экране, до предела изнуряя обратную и ускоренную перемотку, а также стоп-кадры. Хантер решил, что это занятие — для нее. Он откинулся назад в ремнях и включил вживленный компьютер.
— Говорит капитан. Мы приземлились и более или менее не повреждены. В хвосте все в порядке?
— У нас все отлично, капитан, — откликнулся теплый, доверительный голос доктора Грэма Уильямса.
Хантер увидел его незадолго до вылета. Доктор Уильямс располагал впечатляющим послужным списком, уверенной манерой держаться и крепким рукопожатием. Хантер ему не верил. Этот человек слишком много улыбался.
— Дорожка вниз была немного ухабистая, но при помощи ремней безопасности мы вполне справились. На что похож наш новый дом, капитан?
— Унылый, — ответил Хантер. — Экстрасенс де Шанс, выполните штатное сканирование территории. Если в пределах полумили окажется что-то живое, немедленно сообщите.
После короткой паузы дама-телепат прошептала прямо ему в ухо:
— Капитан, ничего нет. Даже признаков растительной жизни. Судя по ощущениям, с вашей помощью мы залетели в середину Никуда.
— У меня отличная мысль, капитан, — проговорил один из морских пехотинцев, Рассел Корби. Голос у него был резкий и торопливый. — Давайте развернем наш драндулет и доложим в Империю, что вся эта чертова планета непригодна для освоения.
— Извини, Корби. — Капитан через силу улыбнулся. — От наших батарей мало что осталось уже после посадки. Снова на орбиту мы никак и никогда не поднимемся.
— Значит, мы здесь завязли, — сказал Корби. — Отлично. Просто чудовищно отлично. Лучше бы я дезертировал при первой возможности.
— Ты уже дезертировал однажды, — заметил Хантер. — Поэтому и кончил в Адских группах.
— А потом, — добавил другой морской пехотинец — Линдхольм, — если бы мы даже снова взлетели, что с того? Или ты думаешь, что “Опустошение” нас там еще ждет, да? Его давно нет, Рас. Мы здесь одни, сами по себе. Как и было сказано.
Последняя фраза прозвучала зловеще. Остальные члены экипажа молчали. Тишина после кошмарного приземления казалась непонятной, даже угрожающей. Теперь слышны были только размеренные пощелкивания охлаждения для металлического корпуса да изредка проникал спокойный шепот компьютеров: разведчица что-то просматривала на главном экране. Хантер неуклюже выкарабкивался из ременной упряжи, пытаясь сообразить, какими должны быть его следующие действия. Капитану предстояло сделать множество необходимых поступков, но теперь, когда настало время, он чувствовал странное неприятие любого действия — словно приговоренный к единственной операции раз и навсегда: посадить катер.
У Хантера было время свыкнуться с мыслью о том, что его оставят на Волке-IV, но почему-то раньше это казалось нереальным. Даже утром накануне десантирования он подсознательно все еще ждал: отсрочка, дублер или еще что-то; главное — ему не придется лететь. Но дублера не было, и в глубине души Хантер заранее знал об этом. Клан отверг его. Для клана он уже умер. Когда воспоминания ожили с новой силой, Хантер снова прикусил губу.
Дублера не будет. В их распоряжении вся высокая технология Адских групп, и она продержится именно столько, насколько хватит энергетических кристаллов. Если что-то пойдет не по плану, обращаться за помощью некуда. Они в одиночестве на Волке-IV. Первые колонисты прибудут сюда через многие месяцы — даже если группа сочтет Волк-IV пригодным для освоения. Задолго до того Адская группа докажет полную самодостаточность — или целиком погибнет.
С другой стороны, тут и некому вмешиваться. Впервые за всю его карьеру у Хантера оказались развязаны руки. На Волке-IV нет ни идиотских правил, ни инструкций, здесь не нужно прогибаться перед вышестоящей сволочью и лизать им пятки. Капитан почувствовал, как внутреннее напряжение понемногу спадает. Он справится. Прежде он всегда справлялся. И еще одно препятствие предстояло научиться преодолевать Хантеру: слепой, нерассуждающий страх, сломавший ему карьеру и жизнь. Всем сердцем он верил в его преодоление. Это необходимо. Иное нельзя и представить.
Капитан оборвал мрачные размышления. Он знал, на что шел, когда записывался добровольцем.
Адские группы создали в качестве планетарной разведки “с билетом в один конец”. Они высаживались во вновь открытых мирах, выясняли достоинства и недостатки последних и определяли, пригодно ли данное место для колонизации. И пока выполняли задание, они учились, как здесь остаться в живых. В группах был высокий уровень смертности, поэтому их комплектовали людьми, о которых можно не жалеть. Расходным материалом, так сказать. Проигравшими. Неудачниками, мятежниками, отверженными и отлученными. Кончеными людьми и забытыми героями. Теми, кто не смог приспособиться. Что бы ни случилось с мирами, куда их отправляли, обратный путь был отрезан. Новый мир навсегда становился их домом.
Хантер повернулся к Кристел, которая хмуро смотрела на экран монитора.
— Хорошего, конечно, ничего нет, разведчица?
— Многие подробности пока неясны, капитан, но, думаю, общую картину я получила. Совсем недавно здесь была высокая вулканическая активность, и кое-где она сохраняется. В воздухе полно пепла, но дышать можно. О долгосрочном воздействии на легкие беспокоиться рано, но перед выходом на наиболее загрязненные участки имеет смысл взять какие-то маски или фильтры. Не считая этого, остальное выглядит достаточно хорошо. Воздух, сила притяжения и температура, как и обещали, — в приемлемых пределах. Не слишком приятный мир, но для жизни пригоден.
— Что скажете о ближайших окрестностях? — мрачно спросил Хантер. — Есть что-нибудь подозрительное?
— Трудно сказать, капитан. Солнца не будет еще примерно час, а вокруг очень плотный туман. У планеты три луны, но все они слишком малы, чтобы дать достаточно света. Нам придется ждать до утра, выходить наружу и смотреть самим.
— Штатный порядок не такой, — быстро сказал морской пехотинец Корби, чей голос ворвался в компьютерную сеть. — Первым выходит доброволец, так всегда делается. И я хочу, чтобы было совершенно ясно, что я этим добровольцем быть не желаю. Первый закон службы — на службу не напрашивайся. Точно, Свен?
— Точно, — подтвердил Линдхольм.
— Не шуми, — буркнул Хантер. — Первым выйду я.
Он недовольно покачал головой, когда остальные умолкли. Ему следовало бы проверить, что он выключился из компьютерной сети, прежде чем обсуждать положение с разведчицей. Конечно, в поведении Корби не оказалось ничего неожиданного. За этим парнем нужен глаз да глаз. От него еще будут неприятности. Хантер вздохнул и неуклюже выбрался из ремней.
Может, лучше посмотреть сразу. Он увереннее почувствует себя, если начнет что-то делать. Места имелось ровно столько, чтобы выпрямиться, не стукнувшись головой о потолок, а нескольких шагов хватило добраться до оружейного ящика. Кристел отстегнула ремни и пришла капитану на помощь, вдвоем они осторожно передвигались в ограниченном пространстве рубки.
“Первый человек” — означало выход в полном полевом снаряжении. Сначала кольчужный комбинезон. Он мог остановить или отвести в сторону клинок, но оставался все же достаточно легким и не мешал при необходимости быстро и без труда передвигаться. Затем шел пистолет в кобуре. Хантер почувствовал себя несколько лучше, пристегнув дисраптер на правое бедро. Знакомая тяжесть успокаивала. К левому бедру последовал меч в ножнах. Дисраптер как оружие был куда мощнее, но меч — надежнее. Энергетический заряд пистолета требовал две минуты на перезарядку между выстрелами. А мечу перезарядка не требуется. Далее — кожаный нагрудный подсумок с полудюжиной ударных гранат. Кошмарные вещицы, особенно в замкнутом пространстве. Хантер всегда находил их очень полезными. И наконец, он защелкнул вокруг левого запястья браслет силового щита. Теперь капитан готов был встретить лицом к лицу все, что планета имеет предложить. Во всяком случае, теоретически все.
Хантер покачался на каблуках, привыкая к изменившемуся весу. Давно ему не приходилось носить полное полевое снаряжение. Обычно капитаны в безопасности кружили на орбите, пока внизу их штурмовые подразделения раскалывали твердые орешки. Должность командира имеет свои привилегии. Хантер усмехнулся и передвинул тяжелый подсумок в более удобное положение. Как падает величие...
Однако он всегда стремился первым шагнуть на эту новую планету. По своей воле или нет, но Хантер проделал долгий путь к новому дому и делить с кем-то это мгновение был не намерен.
Капитан кивнул разведчице и повернулся к шлюзовой камере. Кристел склонилась над пультом; тяжелая металлическая дверь с шипением отошла в сторону. Хантер шагнул в шлюз, и дверь надежно затворилась у него за спиной.
Камера размером с платяной шкаф еще больше провоцировала клаустрофобию, чем рубка управления, но Хантеру было наплевать. Сейчас, когда наступила минута неизбежной встречи с неведомым, капитан вдруг почувствовал внутреннее сопротивление, нежелание проходить через это испытание. В мозг изнутри вгрызся знакомый страх, угрожая вырваться на волю. Как только двери шлюза откроются и Хантер шагнет наружу, он окажется один на один с миром, из которого нет исхода. На борту катера еще можно было обманывать себя...
Распахнулась наружная дверь. В шлюзовую камеру потянулись струйки тумана, неся ночной холод. Хантер поднял подбородок. Очутившись снаружи, он первым из всех людей ступит на Волк-IV. В исторических трудах будет значиться его имя. Хантер хмыкнул. Ну же, давай материал историкам. Он сделал глубокий вдох и осторожно шагнул в новый мир.
Над ним возвышалась громада катера, сверкая многочисленными огнями. Вокруг корабля клубился туман, плотный, серебристо-белый, размывавший свет огней, пока его не поглощала ночь. Хантер медленно двинулся от шлюзовой двери, борясь с желанием держаться ради безопасности поближе к кораблю. Тело обжигало холодом, и почему-то першило в горле; капитан откашлялся, чтобы прочистить носоглотку. Звук кашля был глухой. Почва под ногами похрустывала, и человек опустился на колени — выяснить, в чем дело. Земля оказалась потрескавшейся и изломанной весом катера. Возможно, это была пемза, застывшая вулканическая лава. Хантер пожал плечами и снова поднялся на ноги. Он знал, что следует удалиться от корабля, но пока не мог заставить себя сделать это. Тьма за пределами корабельного освещения выглядела совершенно черной и угрожающей. Он положил руки на ремень с кобурой и включил вживленный компьютер:
— Капитан вызывает катер. Слышите меня?
— Да, капитан. Громко и чисто. — Спокойный голос Кристел прозвучал безмерно успокаивающе. — Есть что-то серьезное?
— Абсолютно ничего. Вдали ничего не видно, но место кажется пустынным. Никаких следов, только камень и туман Я попробую еще раз после восхода. Сколько еще до него?
— Час двадцать три. Капитан! Как там?
— Холодно, — ответил Хантер. — Холодно и... одиноко. Я возвращаюсь.
Он в последний раз огляделся. Все по-прежнему было тихо и спокойно, но волосы у него на голове вдруг зашевелились, а рука сжала рукоять пистолета. Ничего не изменилось, но в этот миг Хантер без тени сомнения понял: в ночи кто-то есть, кто-то наблюдает за ним. Это было невозможно. И датчики, и экстрасенс заверили его, что территория пустынна. Хантер безоговорочно верил обоим свидетельствам, и все же инстинкт говорил: за ним наблюдают.
Капитан облизал сухие губы, а потом решительно повернулся спиной к темноте. Нервы, только и всего. Просто нервы. Человек снова шагнул в шлюзовую камеру, и дверь за ним закрылась.
Над скучным горизонтом неторопливо занимался рассвет, окрашивая остатки тумана болезненной желтизной. Туман начал таять, как только солнце явило себя, и теперь медленно исчезали последние упрямые клочья дымки. Серебряное солнце оказалось до отвращения ярким, оно бросало резко очерченные тени. Все виделось необычайно определенным, хотя естественные краски были замутнены и смазаны из-за интенсивности света. Небо выглядело бледно-зеленым — наверно, по причине пылевых облаков, несшихся высоко в атмосфере. Катер одиноко стоял на открытой площадке — блестящая серебряная игла на изломанной, потрескавшейся равнине. На горизонте темнела клякса, которую зонды распознали как лес. Он находился слишком далеко, чтобы корабельные датчики могли сообщить что-то более подробное.
Двери катера оставались открытыми, их охраняли два морских пехотинца. Датчики подали бы сигнал задолго до того, как любой из них обнаружил угрозу. Неподалеку доктор Уильямс выковыривал комки грунта и складывал их в мешок для образцов. Все трое прилагали усилия, чтобы выглядеть спокойными и бодрыми, но едва сдерживаемая нервозность проявлялась в ненужных порывистых движениях.
Рассел Корби прислонился к корпусу катера и размышлял сколько еще ожидать следующего приема пиши. Завтрак состоял из протеинового кубика и стакана дистиллированной воды, ни то, ни другое нельзя было признать слишком сытным. В военной тюрьме его кормили лучше.
Он огляделся, но смотреть по-прежнему было не на что. Площадка оставалась унылой, бесплодной и до жути безмолвной. Корби кисло улыбнулся. При спуске сердце у него бешено колотилось, представлялись кошмарные создания, поджидающие внизу, но пока первый день на Волке-IV проходил одуряюще скучно. Нельзя сказать, однако, что Корби сделался от этого несчастным. Если выбирать между скукой и кошмарными чудовищами, в любой день он предпочел бы маяться от безделья.
Корби был невысоким крепышом лет двадцати пяти от роду. Заостренные черты лица и линялое черное обмундирование придавали ему разительное сходство с хищной птицей, чье имя он носил. Лицо обыкновенно выглядело угрюмым, глаза смотрели настороженно. В его мятой и грязной форме, казалось, уже не одну ночь спали несколько человек.
В любой полевой команде есть такой, как Корби. Он всех знает, везде имеет связи и может достать что, угодно.
За определенную цену.
Империя в таких не нуждается. Корби сидел в военной тюрьме и свыкся с мыслью, что проведет там еще изрядный срок, пока подвернется случай записаться добровольцем в Адские группы. Тогда это показалось ему хорошим вариантом.
Свен Линдхольм представлял собой полную противоположность Корби: высокий и мускулистый, с плоским животом атлета — на середине четвертого десятка. На нем был безукоризненно подогнанный и вычищенный мундир. Бледно-голубые глаза и короткие волосы пшеничного цвета придавали ему безмятежный, сонный вид — который никого не мог ввести в заблуждение. Меч и пистолет он носил с тем небрежным изяществом, что вырабатывает многолетняя привычка, а руки всегда держал у рукояток. Боец. Линдхольм и выглядел соответствующе.
Корби снова вздохнул, и Линдхольм насмешливо посмотрел на него:
— Рас, что случилось?
— Ничего. Ничего не случилось.
— Конечно, что-то поганое. Рас, я в жизни не встречал человека с таким талантом напрягаться. Ты посмотри с другой стороны. Мы здесь уже три часа, и абсолютно никто не пытался нас убить. Здесь нет никого. Даже ни одной птицы нет.
— Ага, — согласился Корби. — Это подозрительно.
— Тут для тебя ничего хорошего нет, да? — удивился Линдхольм. — Ты бы предпочел, чтобы мы сошли с катера и наткнулись на какого-нибудь огромного проглота с парой сотен зубов?
— Не знаю. Может, и так. Тогда было бы ясно, по крайней мере. Я чувствую, здесь что-то не так. Свен, можно подумать, ты думаешь по-другому. Чтобы такое открытое место было необитаемо, это ненормально. Понимаешь, не похоже, что мы посреди пустыни. Ты видел записи с зондов. Если не считать несколько лишних вулканов и ураганов, этот мир практически как наша Земля. Тогда где же, черт, обитатели? На такой планете жизнь должна кипеть.
— Рас, может, хватит? — поинтересовался Линдхольм. — Я начинаю нервничать.
— Ну и хорошо, — констатировал Корби. — Не люблю так психовать в одиночку. — Он задумчиво посмотрел на землю и несколько раз ударил в грунт пяткой. — Свен, смотри. Суше сухого закона. Высосана до последней капли. Это не от дневной жары. Солнце уже высоко, а все еще чертовски холодно. — Корби снова осмотрел свои раскопки и нахмурился: — Не знаю. Планеты-сада я не ждал, но от этого места меня трясет.
— Я бы насчет этого не беспокоился, — заметил Линдхольм. — Через несколько лет привыкнешь.
— Свен, ты меня просто утешаешь.
— Мы же друзья.
Они постояли вместе, рассматривая безликую равнину. Отчетливо слышно было, как копошится в грунте доктор Уильямс.
— Что ты думаешь о капитане? — спросил Линдхольм — прежде всего, чтобы Корби не нагонял тоску. Свое мнение о капитане он уже составил.
Корби еще больше помрачнел.
— Из всех капитанов, каких только нам могли подбросить, нам достался Скотт Хантер. Я кое-что выяснил о нем на “Опустошении”. Работает как ишак, малость солдафон и так скотски честен, что от этого никому нет пользы. Добровольно пошел на патрульную службу в мирах Рима и отличился в четырех больших сражениях. Если бы не прокололся, стал бы адмиралом. С большим гонором, мог бы и научиться держать при себе свое мнение и лизать нужные задницы.
Линдхольм понимающе кивнул:
— Нам могло меньше повезти.
— Смеешься, что ли? — Корби с сомнением покрутил головой. — Знаю я эту породу. Честный, смелый — и вонючий герой с ног до головы, говорю тебе. Они тебя так или эдак угробят за свои тухлые идеалы.
— Приятно с тобой поговорить, — отметил Линдхольм. — Я присутствовал, когда ты выступил с обвинениями против Кровяных Контрабандистов в системах Обех, помнишь?
Корби пожал плечами:
— Пьяный был.
— Точно, не надо тебе было там связываться. Ближайший бар оттуда за несколько световых лет.
— Не напоминай. Мне еще надо подумать, как построить самогонный аппарат.
— Нам могли сдать карту и похуже, — сказал Линдхольм. — Местечко выглядит, конечно, кошмарно, но, по крайней мере, это не Грендел и не Шаб.
— Насколько нам известно, — безрадостно уточнил Корби.
— Хватит, Рас. — Линдхольм оглянулся на доктора Уильямса и понизил голос: — Об остальных что-нибудь знаешь? Я слышал, экстрасенса взяли, когда она сматывалась на планету к мятежникам, в Туманный Мир. Но насчет доктора я ничего не раскопал. И насчет разведчицы.
— Не смотри на меня, — сказал Корби. — Я ни разу не видел ни одного разведчика или разведчицы. В таком благородном обществе я обычно не путешествую. Экстрасенс — ничего особенного, насколько я понимаю. Просто не вовремя попала в ненужное место и поверила не тому, кому надо. Хотя для привидения и неплохо смотрится.
Линдхольм фыркнул:
— Рас, об этом забудь. У этого капитана не забалуешь. Понять не могу, как ты можешь сейчас думать о сексе.
Корби снова пожал плечами:
— Говорят, я всегда этим отличался.
— Ну а доктор? — вернулся к теме Линдхольм. — Он почему здесь?
— А-а, добрый доктор... Точно, загадочный человек.
— Хорошо. — Терпения у Линдхольма хватало. — Ты что-то слышал?
— Ничего конкретного. Болтали, что он вляпался в какой-то скандал с улучшением людей. Какие-то запрещенные пересадки, типа того.
Линдхольм негромко присвистнул:
— Если в этом дело, ему еще повезло, что жив. После восстания Хэйден с Империей этим не шути.
— Точно. Киборги-убийцы всех запугали. По моим сведениям, выбор у Уильямса был простой: добровольцем в Адские группы — или на запчасти в банк донорских органов.
— А я-то думал, нам повезло, что в команде есть врач, — меланхолично подытожил Линдхольм. — А все же могло быть и хуже. Он мог оказаться клонлегером.
— Ты замолкнешь наконец, “могло быть и хуже”! И так все плохо. Я мог оказаться в любой группе, а куда попал? Капитан Чистое Сердце, Сумасшедший Врач и Разведчица-Динамит. Не хочу даже думать, что она сделала, чтобы попасть сюда. Они такие же люди, как те, кого убивают.
— Она, по крайней мере, за нас, — сказал Линдхольм.
Корби пристально посмотрел на него:
— Разведчики ни за кого.
При погасших пультах рубка катера выглядела еще мрачнее. Единственная лампочка над головой только подчеркивала сумрак. Капитан Хантер и разведчица Кристел лежали в ремнях безопасности и видели совсем иную картину. Вживленные компьютеры сообщались с бортовыми, слух и зрение воспринимали записи с зондов, отсекавшие их от полутьмы рубки.
Хантер сосредоточился на открывшейся картинке. С прямым вводом, в шуме и ярости зондовых текстов очень легко было утратить связь с настоящим и его неизбежными условиями. Он упорно прокручивал пленку, задерживаясь лишь на том, что может позднее существенно повлиять на жизнь. Капитан чувствовал себя виноватым перед техникой, которой оставлял основной объем работы, но ему требовалось как можно быстрее получить общую оценку ситуации. Начальнику предстоит принять множество решений, и они уже начали выстраиваться в очередь. При случае Хантер просмотрит записи в реальном времени, оценит и взвесит каждую подробность, но сейчас нужна только информация о потенциальном противнике либо иной угрозе. Все остальное — потом. Кадры менялись перед глазами, и, по мере того как Волк-IV раскрывал свои тайны, капитан все больше мрачнел.
На севере вулканы выбрасывали в небо расплавленный огонь. Лава горела зловещим темно-красным цветом, а пепел лился сверху как дождь. Остывая, он занимал обширные площади, вокруг которых все было иссушено до предела. На такой старой планете, как Волк-IV, время вулканов должно было миновать столетиями раньше, но северная часть единственного континента курилась цепью кратеров, словно сигнальными огнями.
Штормы выворачивали наизнанку океанские просторы; среди гороподобных пенящихся волн вели нескончаемую битву за жизнь огромные твари. Точно определить их размеры с такого расстояния было трудно, даже сравнивая с высотой волн, но тяжеловесная грация движений указывала на чудовищную величину. Хантер боялся подумать, какой вес у них окажется на суше. Ясно, что в будущем путешествовать придется по земле и по воздуху, в море не продержится ни одно судно. Некоторые из этих созданий, рвущих друг друга на части, казалось, не уступают по размерам “Опустошению”.
В середине континента теснились обширные лесные массивы — заметные скопления грязно-желтой растительности. Зонды не показывали деталей, но деревья всегда считались для колонистов доброй приметой. С деревом можно много чего сделать. Хантер первый раз улыбнулся, а запись пошла дальше, показывая огромные равнины на юге. Даже теперь капитан не позволил себе радоваться. Первое правило Адских групп: ничему не верить. В чуждом мире все может оказаться совсем не таким, каким видится. Допустим, издали она кажется обычной, заурядной травой, хотя и несколько отвратного цвета. Но на Скарабее такая высокая трава оказалась плотоядной. А на Локи травяной сок разъедал все, как концентрированная кислота, к тому же трава разрасталась по ночам со скоростью чумной эпидемии. На новой планете все нужно воспринимать как потенциальную опасность, пока исчерпывающими опытами не будет доказано обратное.
Когда включился новый зонд, картинка сменилась, и у Хантера замерло сердце. Он нажал на кнопку стоп-кадра, фиксируя эпизод, и сглотнул вдруг пересохшим горлом.
— Разведчица, — наконец сказал он через вживленный компьютер, — включитесь в седьмой зонд Мне попалось что-то интересное.
Экран показывал здания из камня, стекла и блестящего металла. Над асимметричными строениями поднимались зубчатые башенки. В окнах внушительных каменных монолитов отражались непонятные блики. Жемчужной полупрозрачностью светились невысокие купола. А в самом центре тянулся ввысь небоскреб, увенчанный шпилем из сияющей меди. И повсюду, легко зависая между тяжелыми формами и сооружениями, пенились пешеходные дорожки.
— Город, — приглушенным и благоговейным голосом произнес Хантер.
— Похоже на то, — ответила Кристел. — Грубо очерчивая, в диаметре четыре мили. И пока никаких признаков жизни.
— Я озадачил компьютеры, чтобы искали похожую цель.
— Они ничего не найдут. Мы уже почти в конце записи. Если бы были другие города вроде этого, мы давно бы их выявили.
— Переключитесь на экран, — приказал Хантер. — Мне нужен полный компьютерный анализ записей. До следующего распоряжения — это задача номер один.
— Есть, капитан.
Вид чужого города исчез, и вокруг Хантера снова проявилась рубка. После загадочных и притягательных городских картин знакомая спартанская обстановка успокаивала. Разведчица склонилась над пультом, вызывая новые данные. Хантер осторожно откинулся в ремнях и принялся разглядывать город теперь уже на экране. Первая волна возбуждения схлынула, он почувствовал, как по коже бегут мурашки, и принудил себя не отводить взгляд. Формы сооружений казались уродливыми, исковерканными.. Какими-то неправильными. В них не было смысла. Чуждые формы и углы непонятным образом раздражали. Какая бы архитектурная школа ни породила этот город, она отвергала человеческую логику и эстетику.

1 Следующая страница


Адский мир 2

— Как далеко это от нас? — спросил капитан — и с некоторым облегчением отметил, что говорит довольно спокойно.
— Четырнадцать-пятнадцать миль. На удалении пешего маршрута. Можем быть там через день.
Хантер искоса бросил взгляд на разведчицу, но ничего не сказал. Для нее, возможно, пятнадцать миль — пеший маршрут, но для него — и капитан это знал до омерзения точно — вовсе нет. Пятнадцать миль?
Он насупился.
На такое расстояние Хантер не ходил со времени базовой подготовки. Да и тогда он ненавидел это упражнение. Капитан пожал плечами и вновь обратился к экрану.
Что же так зацепило его в чужом городе? На осознание причины ушла минута. Лабиринт извращенных улиц был совершенно пуст. Город оставался неподвижен. Хантер долго смотрел на экран, а потом включил вживленный компьютер:
— Экстрасенс де Шанс, вызывает капитан. Прошу немедленно пройти в рубку.
— Есть, капитан. Бегу.
Хантер выключил связь и посмотрел на разведчицу:
— Ни жизни, ни движения. Ничей дом. Что скажете?
— Пока ничего, капитан. — Кристел вытащила из нарукавного кармана отвратительного вида тонкую сигарку и некоторое время занималась ею. — Город может пустовать по целой куче поводов, хороших из которых не много. А все чужое всегда в принципе опасно. — Она поглядела на Хантера: — Строго говоря, мы должны немедленно информировать Империю.
— Но если мы это сделаем, нам придется ждать официальную команду разведчиков. То есть на неопределенное время задержится высылка колонистов... И соответственно дополнительной техники с ними. А она нам нужна.
— Да, — согласилась Кристел. — Именно так. Выход остается один, капитан. Нам нужно больше информации. Значит, нужно пойти туда и лично все осмотреть. Надо выяснить, что случилось с обитателями города и почему. Если на планете есть что-то настолько смертоносное, что может уничтожить население целого города, лучше узнать об этом прежде, чем оно займется нами.
— Мне нечего возразить, — сказал Хантер. — И поэтому я вызвал экстрасенса.
Кристел пыхнула дымом и внимательно посмотрела на ярко тлеющий кончик сигарки:
— Показания телепата субъективны. А значит, ненадежны.
— У экстрасенсов свои методы. И человеческому разуму я верю больше, чем компьютеру, в любое время суток.
Зашипела, открываясь, дверь, и в рубку вошла экстрасенс Меган де Шанс. Невысокая платиновая блондинка, около сорока лет, бледная как привидение. Спокойные зеленые глаза, как и лицо вообще, ничего не говорили. Она кивнула капитану и не заметила разведчицу. Обычно экстрасенсы и разведчики не ладили друг с другом. Из-за своих телепатических способностей и умения сопереживать экстрасенсы почти фанатически одобряли всякую жизнь. А разведчики — отнюдь.
— Отлично, экстрасенс, — немедленно отреагировал Хантер. — Полное сканирование всей округи, радиус двадцать миль. Растительная и животная жизнь меня не интересует, только разумные формы.
Де Шанс подняла бровь, но воздержалась от комментария. Она по-турецки села на пол между системами ремней безопасности, поерзала, принимая более удобное положение, и закрыла глаза. Меган раскинула по сторонам мысли, и они побежали по новому миру, как рябь по воде. Адская группа светилась в катере и рядом с ним подобно ярким искрам. Все остальное покрывал мрак. Экстрасенс усилила импульс, и окружающий мир раскрылся. Жизни светились во тьме вспыхивающими факелами и оплывающими свечами, но нигде не проявлялся ровный огонь мыслящего мозга.
Однако было все же что-то необычное, как раз на границе восприятия: свет сильный, но размытый и притягательно неясный. Де Шанс попыталась осторожно его изучить. Свет, казалось, крадется, зная о ее существовании. Экстрасенс начала пятиться, но даже когда она оборвала связь, огонь вдруг вспыхнул невыносимым блеском. Он горел кошмарными расцветками и знал, где она. Де Шанс завернулась в темноту, как в плащ. Что-то присутствовало в ночи, огромное и могущественное. Из мрака, просыпаясь, чередой появлялись и другие создания. Огни светились все ярче и ужасней. Меган выключила всю экстрасенсорику и спрятала ее в глубине разума. Она открыла глаза и посмотрела на капитана Хантера, сотрясаемая дрожью:
— Капитан, там что-то есть. Но ничего похожего я раньше не видела. Оно большое, очень старое и очень сильное.
— Опасное? — спросила разведчица.
— Не знаю, — ответила де Шанс. — Может быть. И оно не одно.
Довольно долго никто ничего не говорил. Когда капитан понял, как потрясена Меган, он почувствовал, что по спине бежит холодок.
— Хорошо, — наконец сказал он. — Спасибо, экстрасенс. Пока все. Оставьте нас, пожалуйста. Мы тоже скоро выйдем. Вы свободны.
Де Шанс кивнула и вышла. Хантер и Кристел обменялись взглядами.
— Должно быть, причина всему — город, — сказала Кристел. — Капитан, нам нужно попасть туда.
— Да. У вас... У вас больше опыта с чужими формами, разведчица. Какое решение вы предложите, если мы там что-то найдем?
Кристел улыбнулась, потягивая сигарку:
— Найти. Поймать. Убить. А потом, для гарантии, сжечь труп.
Доктор Уильямс тихо сидел в тени катера, поджав колени к подбородку и разглядывая новый мир. В целом окружение было мрачным и суровым, а мертвый покой действовал на нервы. Уильямс, однако, понимал: ему еще повезло, что он попал в Адские группы. Если бы Империя сумела доказать хоть половину выдвинутых против него обвинений... Но не смогла. Деньги и связи обеспечили безопасность.
На время.
Он рассчитывал отделаться несколькими годами уютного заключения в открытой тюрьме или даже штрафом и публичным осуждением. Но слишком многие решили, что не могут рисковать, если на суде откроется правда. Они потянули за кое-какие ниточки, и Уильямс обнаружил, что летит на границу Империи к безымянной планете в составе Адской группы и его тайны умрут здесь вместе с ним.
Все было сделано очень чисто. Его предали люди, которых он много раз проверял и которым доверял не один год. Бывшие друзья дали кое-кому внушительные взятки, кого-то припугнули, и Уильямс остался в одиночестве. Ему предложили Адскую группу — или пулю в спину при попытке к бегству. Он кричал, топал ногами, угрожал, но тщетно.
Доктор плотнее обнял колени и уставился на равнину.
Грэм Уильямс — высокий, худощавый, красивый — накануне шестидесятилетия выглядел на тридцать. Свежая кожа блестела, густые курчавые волосы были черны, как вороново крыло. Профессия обязывала Уильямса всегда улыбаться и не терять обходительности. Половина внутренних органов, почти вся кожа и все волосы достались ему от других людей.
Доноры, конечно, сохранили анонимность. Похитители тел редко удосуживаются выяснить имя жертвы.
Уильямс был во многом усовершенствован — о чем Империя не узнала за то непродолжительное время, что держала его под стражей. К сожалению, пользы от этого сейчас было не много. Срок действия вживленных энергетических кристаллов, от которых зависит работа приспособлений, короток. Когда они иссякнут, вся высокая технология в его теле превратится в дерьмо. Нужно растянуть их, пока не удастся достать новые.
Уильямс вдруг улыбнулся. Все это — потом. А сейчас, хотя другие и не знают, он самый могучий в группе. Пусть капитан пока наслаждается властью. Очень скоро он узнает правду. Улыбка стала еще шире, когда на пальцах правой руки показались и снова спрятались стальные когти.
Доктор посмотрел на образцы почвы, аккуратно разложенные перед ним в мешочках. Он собирал их, просто чтобы чем-то заняться, но кто знает? Для понимающего человека в земле часто таятся сокровища. На этой планете нужно было как-то сделать деньги, и Уильямс не хотел упустить ни единого шанса. Диагностическое оборудование на катере, мягко говоря, примитивное, но и с ним можно работать.
Уильямс насупился и снова обхватил колени. К такой обстановке он вовсе непривычен. Его талант хирурга известен по всей Империи. Говорили, что он не уступает легендарному мастерству самого Хэйдена. Теперь, конечно, все инструменты пропали. Доктор сам их уничтожил, чтобы его тайны не обратились против него.
После мятежа киборгов-хэйденменов Империя запретила большинство видов усовершенствования человека. Но всегда находятся желающие платить за незаконное удовольствие. Большинство запретной техники в любом случае никому не причиняло вреда — если использовать ее в разумных дозах. С определенными ограничениями.
Уильямс просто оказывал желающим услугу, и все. Если бы не он, это делал бы кто-нибудь другой. Ну да, некоторые пациенты умерли, либо на операционном столе, либо потом. Но они знали, на какой риск идут, обращаясь к нему. А большинство живут, и хорошо живут, и пользуются новыми приспособлениями, которыми он их снабдил.
Они все шли к нему: знатные, пресыщенные, порочные. С тайными желаниями и темными намерениями. И он всех удовлетворил. За соответствующие деньги. Цена назначалась высокая, но средств у них хватало. Ну, имелись у доктора свои потребности.
Если Уильямс стал тем, чем был теперь, то в этом виновна Империя. Свое имя и репутацию доктор вложил в работу с усовершенствованным человеком, в Упырей. Они замышлялись в качестве новой ударной силы Империи — силы мощной, ужасной и безжалостной, — но кто-то на самом верху убоялся их возможностей, и лично Императрица закрыла проект. Но Уильямс отказался бросить главную тему в жизни. Он ушел в подполье и занялся частной практикой. И не поймай его Империя, успехи по проекту “Упырь” стали бы мелочью по сравнению с новыми наработками.
Нельзя полагаться на похитителей тел.
Но все это позади. Теперь перед ним новая жизнь и новые возможности. Врачей в колониях всегда не хватает. Так или иначе, он снова добьется благосостояния и заметного места в обществе. И так или иначе, он употребит это благосостояние и влияние, чтобы покинуть грязную, вонючую планету и возвратиться в Империю. И тогда они заплатят. Все они заплатят за то, что сделали с ним.
У входа в шлюзовую камеру Корби с изумлением смотрел на Меган де Шанс:
— Город? Чужой город? Не верю. Черт побери, не могу поверить! Империя выбирала из тысячи вариантов, и нас забросили в обитаемый мир?! Они что, не проверяют сначала?
— Нет, — ответил Линдхольм. — Это наше дело. Рас, может, не так все плохо. Туземцы могут нас многому научить и рассказать, что нужно знать про эту планету. Я бы с ними поладил, если они согласны.
— Свен, это вряд ли, — скучно отозвался Корби. — Ты знаешь, как Империя относится к чужим. Они должны подчиниться или занять свое место в земле. Третьего не дано.
— Но это новый мир, — не согласился Линдхольм, — здесь может быть по-другому.
Корби фыркнул:
— Скажи разведчице.
— Боюсь, все не так просто, — терпеливо продолжала де Шанс. — Согласно данным зондов, других городов здесь нет. А этот, кажется, покинут.
— Один момент, — насторожился Корби. — Вы хотите сказать, там никого нет?
— Что-то там есть, — настаивала де Шанс. — Я чувствую его присутствие.
Морские пехотинцы ждали разъяснения, но поняли, что его не будет. Корби с отвращением пнул землю:
— Опять загадки. Ненавижу вонючие загадки.
— Сомневаюсь, что это нам по силам.
Военные резко оглянулись. Появление Уильямса оказалось совершенно неожиданным.
— Прошу прощения, если помешал. Я не хотел нарушать...
— Все в порядке, док, — сказал Линдхольм. — Вас это тоже касается. Недалеко от нас чужой город, покинутый населением.
— Изумительно! — воскликнул Уильямс. — Надеюсь, мы его осмотрим.
— Здорово, — пробормотал Корби. — Еще один вонючий герой.
Уильямс сделал вид, что не слышит, и обратил все очарование на Линдхольма и экстрасенса:
— Как вам нравится наш новый дом, друзья?
— Малость пустой, — отметил Линдхольм. — Я видел кладбища, где жизни больше.
— Согласен, не слишком привлекательный, — подтвердил Уильямс. — Но все же я не стал бы сбрасывать его со счета. Возможны скрытые перспективы. Я не очень силен в геологии, но если я правильно понял некоторые признаки, бортовые компьютеры могут найти в образцах грунта нечто любопытное.
Он похлопал по сумке, которую принес. Корби посмотрел на доктора с интересом:
— Вы хотите сказать, что тут стоит покопаться? Золото, драгоценные камни?
— Да, что-то такое, — кивнул Уильямс. — Думаю, пробные шурфы кое-что покажут к нашей общей выгоде.
— Камешки — это отлично. — Линдхольм не испытывал восторга. — Только их нельзя есть. Еще очень долго земля нас будет интересовать только как почва для злаковых культур. Корабельных запасов хватит на несколько месяцев, если мы не будем роскошествовать. Потом мы останемся или нет — на свое усмотрение. Допустим, здесь найдутся съедобные растения и животные, но полагаться мы можем только на то, что вырастим, со всеми необходимыми витаминами и микроэлементами. Доктор, остальное — потом.
— Ты что, занимался этим? — спросил Корби.
— Кому-то нужно этим заниматься.
— Я бы не стал беспокоиться о злаках, — продолжал Уильямс. — Вулканы, может, и выглядят ужасно, но удобряют почву. В пемзе полно фосфатов, кальция и калия. Добавьте соответствующие нитраты, и пища сразу поднимется из земли.
— Есть, к сожалению, трудности, — сказала де Шанс. — Доктор, вы нашли хоть какие-то признаки жизни?
— Нет, — ответил Уильямс. — А это так важно?
— Что неудивительно, — меланхолично сообщил Корби.
— Не обращайте на него внимания, — заявил Линдхольм. — Он считает, что все его преследуют. Будь я туземцем, у которого первая встреча как раз с Корби, я бы тоже подумал, что на меня охотятся.
— Странно, что капитан еще не говорил с нами, — осторожно произнес Уильямс. — Кажется, он должен был бы гореть желанием объявить о вступлении в новые владения. В конце концов, военные именно такие. Или наш капитан не любит пачкать руки?
Линдхольм нахмурился и сказал:
— На вид он парень крепкий.
— И может делать все, что хочет, пока на свежем воздухе. Мне так кажется, — добавил Корби. — Кому нужны офицеры с их приказами? Что хорошо — в Адских группах нет никаких дурацких законов и правил.
— Но капитан отвечает за группу, — возразил Уильямс. — Он все же командует.
— Ну. Но есть разница, — сказал Корби. — Я говорю, не надо отдавать честь и ждать нештатной проверки. Стоять на посту под дождем, потому что не начищены ботинки. Или весь день горбатиться, лишь бы личный состав не валял дурака. Я уж этого наелся по горло. А потом... Допустим — только допустим, — я не выполнил приказ. Что сделает Хантер? Ни охраны, ни военной полиции тут нет, чтобы ему помочь. Он один...
— Ошибка, — заметила разведчица Кристел.
Все обернулись и увидели, что рядом со входом в шлюзовую камеру стоят Кристел и капитан Хантер. Корби пришлось учесть, что они готовы вытащить дисраптеры. Он натянуто улыбнулся и не рискнул поменять позу.
— Здесь командует капитан, — сообщила Кристел. — И вы выполните любой его приказ, господин морской пехотинец. Или вами займусь я, а это будет больно. Мы еще подданные Империи — с вытекающей отсюда ответственностью.
— Конечно, — немедленно согласился Корби. — Как скажете, разведчица.
— Мне показалось, что вас интересуют права на недра, — не спеша произнес Хантер. — Камни, драгметаллы... На вашем месте я бы учел, что из колонистов разбогатели единицы. Все обычно увлечены тем, чтобы не сдохнуть каждую минуту, еще отпущенную Богом. Нет, ребята, очень похоже, что вы умрете, сделав какую-то глупость, потому что среди белого дня грезите о золотых копях. А думать надо о работе. На некоторое время просто сосредоточьтесь на том, чтобы выжить: и лично, и всей командой. Теперь, раз вы слегка передохнули, мне кажется, пора заняться физкультурой. Примерно в пятнадцати милях — пустой город. Пойдем и посмотрим, что там и как. Пешком, в полном полевом снаряжении и со штатным вещмешком. Выход через тридцать минут.
— Пешком? — переспросил Уильямс. — А почему не на катере? В аккумуляторах еще достаточно мощности.
— Верно, хватает, — согласился Хантер. — И они останутся неприкосновенными, пока не произойдет беды, которая все оправдает. На ознакомительную экскурсию я их, во всяком случае, тратить не буду. К тому же, думаю, нам полезно пройтись до города. Этот мир для нас новый, нам предстоит наделать в нем ошибок, и лучше наделать их заранее, когда это не очень важно. Да, ребята: смотрите во все глаза, но не стреляйте на шорох. Задача — разведка, а не удар.
— А как же с катером? — не унимался Уильямс. — Разумно ли просто уйти и оставить его без охраны? Пока нас нет, с ним может произойти что угодно. А если что-нибудь случится с оборудованием, которое имеется на борту...
— Доктор Уильямс, — вежливо сказал Хантер, — довольно. Я капитан и не обязан отчитываться перед вами. И я плохо отношусь к тому, что мои приказы все время обсуждаются. И вам, доктор, придется научиться доверять мне, а команды выполнять беспрекословно. В противном случае я отдам вас разведчице. Катер в наше отсутствие останется в целости и сохранности. Разведчица, подтвердите.
— Несомненно, — равнодушно согласилась Кристел, увлеченная своей сигаркой. Она несколько раз выдохнула дым, чтобы удостовериться, что все в порядке, а потом уперлась взглядом в Уильямса: — Перед выходом мы включим силовой экран, и компьютеры до нашего возвращения останутся в боевой готовности. Короче говоря, корабль будет в большей безопасности, чем мы.
— Это ваше право, — дал знать о себе Корби. — Но если мы идем к чужим, нужно платить как за боевую задачу.
— Говоря по научному, их нельзя назвать чужими, — вмешался доктор Уильямс. — Это же их мир. Если кто-то здесь и чужой, так это мы.
Разведчица тихо засмеялась:
— Ошибка, доктор. Чужие всегда чужие, где бы мы их ни нашли. Только так.
— А хороший чужой — мертвый чужой, — дополнил Корби. — Разведчица, я прав?
Кристел улыбнулась:
— Точно, господин морской пехотинец.
— Как вы можете это оправдывать? — гневно воскликнула де Шанс. — Все живое имеет что-то общее. У нас те же мысли, чувства, надежды и потребности...
— Вы когда-нибудь встречали чужого? — спросила Кристел.
— Нет, но...
— С ними не многие встречались. — Кристел затянулась сигаркой, выпустила изо рта идеальный круг дыма и долго смотрела на него. — Экстрасенс, чужой — это не неизвестная луна. Чужой — имя прилагательное. Чужой — необычный, отличающийся от нас, нечеловеческий. Неестественный. Для чужого нет места в границах Империи, а эта планета — часть Империи с той минуты, когда ее открыл имперский корабль. Это Имперский закон.
— Но здесь может быть и по-другому, — с трудом выдавил из себя Линдхольм. — Если мы мирно войдем в контакт с туземцами и образуем какой-то союз...
— То Империя потом это обнаружит, — заключил Хантер. — И положит всему конец.
— Но почему? — не могла успокоиться де Шанс. — Какое им дело?
— Все чужие представляют неизвестность, — сообщил Корби. — А Империя боится неизвестного. Только и всего. Да что тут удивительного? Неизвестное всегда может подорвать существующую власть.
— Иногда у них есть основания бояться. — заметила Кристел. — Я была на Гренделе, когда Спящие проснулись.
Воцарилось молчание. Наконец Линдхольм сказал:
— Я думал, там никто не выжил.
Радости в улыбке Кристел не было:
— Мне повезло.
— Полагаю, — вмешался Хантер, — для одного дня болтовни больше чем достаточно. Собирайтесь, ребята. Возьмите только самое необходимое, самый минимум. Не забывайте, все придется тащить на себе — и, может быть, на бегу. Через тридцать минут все докладывают о готовности убыть. Не опаздывать, или рискуете остаться. Время пошло.
Один за другим члены группы скрылись в катере. Корби, замыкавший череду, поглядел на Линдхольма.
— Чужой город, — мягко сказал он. — Свен, ты когда-нибудь видел чужого?
— Думаю, нет, — ответил Линдхольм. — Для этого есть разведчики. На Голгофе я встретил однажды Упыря, но он был не совсем чужой. А ты? Чужого видел?
— Пока нет. — И Корби погрустнел. — Надеюсь, у разведчицы хватит ума не принимать решения за нас. Потому что помощи мы не дождемся.

Глава 2
В ЛЕСУ, ГДЕ ЦАРСТВУЕТ НОЧЬ

Серебряное солнце высоко стояло в бледно-зеленом небе. Под яркими лучами лежал застывший и пустой мир, ни один звук не нарушал тишину. Туман исчез, рассеявшись на солнце, но день не стал теплее. Адская группа осторожно продвигалась в утреннем покое, гуськом, готовая каждую секунду выхватить оружие. Вокруг не было зверей, в небе — птиц, отсутствовали и насекомые. Неизменное молчание начинало раздражать и тревожить. Тишина сразу поглощала мягкие шаги группы, не шелестел даже ветер.
Хантер поправил вещмешок и попытался забыть о расстоянии, отделявшем его от чужого города. Ноги болели, отказывалась служить спина, а до города оставалось еще девять или десять миль. Но хуже всего было то, что к нему вернулось прежнее ощущение наблюдаемого. На краткое время оно покинуло капитана, но едва они спустились с катера, возвратилось — более сильное, чем прежде.
Хантер нахмурился. Раньше он не испытывал такого беспокойства даже идя в бой. Даже в самых паршивых ситуациях, когда его охватывал беспричинный страх. Капитан с трудом сглотнул. В голове звенела отвратительная пустота, тряслись руки. Он почувствовал, что страх снова берет над ним верх.
Только не сейчас. Ради Бога, только не сейчас!
Хантер яростно боролся со страхом, отказывался уступать, и постепенно тот пошел на убыль. Капитан вздохнул с некоторым облегчением, но не стал обманываться относительно полной победы. Он знал: страх готов вернуться, как только человек ослабеет. Волосы на затылке еще стояли дыбом. Не проходило и чувство, что за ними наблюдают. Постоянно хотелось остановиться и оглядеться, но Хантер продолжал движение. Капитан не желал демонстрировать остальным свою нервозность.
Он поднял руки ко рту и подышал на них. Уже несколько часов, как рассвело, а температура едва поднялась выше точки замерзания воды. Хантер потер руки и подумал, что Империи следовало бы включить зимнюю одежду в список необходимого снаряжения. От обогревательных элементов, вшитых в форму, толку было не много. Сейчас капитан согласился бы обменять дисраптер на добрую пару толстых перчаток.
Лес приближался, и Хантер разглядывал его, сохраняя беспристрастие. Казалось, группа вот-вот углубится под деревья, но чрезмерное освещение искажало расстояния. Они шли к границе растительности уже почти час, но только теперь лес стал менее таинственным.
Хантер недовольно поморщился. То немногое, что было видно, не вдохновляло. Тесно сгрудившиеся огромные деревья тянулись к самому небу. Мощные черные стволы причудливо изгибались, кроны были отталкивающего темно-желтого цвета. Листья оказались всех форм и размеров, кривые ветки в беспорядке поднимались вверх и свисали до земли.
Почва на подходе к лесу потрескалась, из провалов в грунте лезли пучки зубчатой травы. Когда группа подошла непосредственно к границе леса, трава стала гуще, поднимаясь местами на два фута. Хантер остановил людей, чтобы Уильямс тщательно рассмотрел ее. Доктор опустился на колени и внимательно изучил один из пучков, не касаясь его. Отдельные травинки, плоские и широкие, были окрашены бледно-лиловым цветом и имели странные прожилки, весьма напоминающие ребра.
— Занятно, — сказал Уильямс. — Трава фиолетовая, а листья на деревьях желтые. Растительность обычно имеет один цвет, тем более в одинаковых условиях.
— Возможно, они получают питание из разных источников? — предположил Хантер.
— Допускаю, — согласился Уильямс. — Возьму несколько образцов и предложу их потом компьютеру.
Хантер посмотрел на разведчицу, та равнодушно кивнула:
— Возражений нет, капитан. Все прививались по полной программе.
— Хорошо, — принял решение Хантер. — Действуйте, доктор. Думаю, всем не мешает немного отдохнуть.
— Конечно, — подтвердил Уильямс и посмотрел на Корби. — Молодой человек, сорвите мне пучок, а я пока приготовлю мешок для образцов.
Корби, пожав плечами, присел на корточки около ближайшего травяного пятна. Дернул траву, ойкнул и выпустил пучок.
— Что такое? — поинтересовалась Кристел.
Корби разжал ладонь и уставился на руку. Пальцы были перечеркнуты длинными порезами. На иссушенную почву капала кровь. Неповрежденной рукой он залез в карман, вытащил отвратительно грязный носовой платок, осторожно приложил его к ранам, потом выпрямился и посмотрел на Уильямса — скорее не с болью, а злобно:
— У травы края как бритва! Я мог отрезать пальцы!
— Очень любопытно, — заметила разведчица.
Корби глянул на нее. Он ничего не сказал, но взгляд его нес немыслимое количество брани.
— Ладно, — быстро вмешался Хантер. — Пусть это будет предупреждением нам всем. Ничего не трогать, пока точно не установим, что хватать можно. А вы, Корби, распечатайте индивидуальный пакет. Тряпка у вас грязная, можете занести в порезы инфекцию. А мне это не нужно.
Корби с негодованием фыркнул, но принял от Линдхольма чистый бинт и тщательно перевязал раны. Линдхольм в свою очередь опустился на колени и срезал несколько побегов травы штыком. Уильямс опустил их в самозаклеивающийся пакет, а потом аккуратно положил в вещмешок.
Хантер удостоверился, что все готовы, и повел группу к лесу. Происшедшее не слишком огорчило его: Корби поимел легкое ранение, зато команда получила необходимый урок. За исключением разведчицы, все слишком легкомысленно относились к новой окружающей среде. Да и теперь еще им, может быть, понадобится более серьезное потрясение, чтобы понять, куда они попали. А капитан не может позволить себе терять личный состав при такой его малочисленности.
Когда они приблизились, лес закрыл горизонт. Он оказался больше, чем предполагал Хантер, и по фронту занимал несколько миль. Капитан включил вживленный компьютер и связался с бортовой аппаратурой. Оказалось, лес тянулся на три и семь десятых мили. Хантер нахмурился и вырубил связь. Нельзя использовать вживленную технику по таким пустякам. Энергетические кристаллы выработают ресурс, и вся вживленная высокая технология перестанет действовать. Разумнее применять ее, когда в этом на самом деле есть нужда. Пока капитан мысленно делал отметку, чтобы предупредить всех, рядом вдруг замерла разведчица. Хантер недоуменно повернулся к ней, а остальные члены группы тем временем подтягивались и собирались вокруг.

Предыдущая страница 2 Следующая страница


3 Cаймон Грин

Кристел внимательно смотрела на землю прямо перед собой.
— Никому не двигаться, — мягко произнесла она. — Капитан, думаю, оружие пора взять на изготовку.
— Выполнять, — скомандовал Хантер.
Послышался короткий шорох, и дисраптеры группы покинули кобуры. Он не спеша осмотрел все вокруг, но ничего угрожающего не обнаружил.
— Что случилось, разведчица?
— Прямо перед нами, капитан, — чуть правее. Не знаю, что там, но оно движется.
Хантер посмотрел в указанном направлении и вздрогнул — вовсе не от утренней прохлады. Через трещину в грунте медленно выползало нечто длинное и тонкое. Узкое и плоское создание было окрашено в тот же грязно-желтый цвет, что и листва на деревьях. Сначала Хантер подумал: какой-то членистый червяк или сороконожка, — но чем больше он вглядывался, тем больше находил сходства с лианой или плющом. Ни глаз, ни рта не наблюдалось, но поднявшийся конец раскачивался, словно щупая воздух. По ширине создание не превышало человеческой ладони, а в длину достигло уже нескольких футов и все еще тянулось из трещины. По бокам вдруг появились десятки тончайших ножек, которые нетерпеливо шевелились, пока длинное тело продолжало вылезать на поверхность. С пугающей быстротой существо преодолело открытое пространство и застыло, слегка приподняв передний конец, словно прислушиваясь.
— Противная штука. — Корби безуспешно пытался скрыть дрожь в голосе. — И здоровенная. Это растение или зверь?
— Либо то, либо другое. Либо ни то ни другое, — откликнулась разведчица. Она держала существо на мушке с момента его появления. — Доктор Уильямс, в качестве образца вам это не нужно?
— Спасибо, — пробормотал Уильямс. — Думаю, у меня нет такого большого мешка.
— Убейте его, — попросил Корби.
— Полегче, — сказал Хантер. — Нам неизвестно, опасно ли оно, зато известно, что это первое живое создание, которое нам встретилось. Оно может много рассказать об этом мире.
— Не уверен, что я хочу его услышать, — откликнулся Корби.
— Их много, — вдруг сообщила де Шанс.
Экстрасенс приложила руку ко лбу и закрыла глаза.
— Они здесь, рядом с нами, прямо под ногами. Они перемещаются под землей. Я думаю, они реагируют на наше приближение.
— Вы понимаете их? — спокойно спросил Хантер.
— Нет, капитан. Они слишком необычны. Слишком чужие. Те обрывки впечатлений, которые я получаю, совершенно бессмысленны.
Она умолкла на полуслове, потому что сквозь трещины в почве полезли новые создания. В считанные мгновения их стало уже несколько десятков, они извивались, сворачивались и разворачивались, сновали вокруг во всех направлениях. Существа перемещались короткими рывками и толчками и без задержки переползали друг через друга либо проползали друг под другом. Группа с пистолетами наготове заняла круговую оборону. Корби крепко сжимал рукоятку и с нетерпением ждал от капитана команды открыть огонь. На его вкус, эти чертовы штуковины двигались слишком быстро. У морского пехотинца было скверное подозрение, что при желании они могут двигаться еще быстрее. Может быть, даже со скоростью бегущего человека...
— Капитан, наши действия? — обычным ровным тоном задал вопрос Линдхольм.
— Не обращать внимания, — приказал Хантер. — Они не проявляют к нам интереса. Полагаю, мы сможем научиться жить в мире рядом с теми, кто нас не трогает. Слева есть проход. Начинаем движение.
Он шагнул вперед, и все непонятные создания разом повернулись к нему. Хантер застыл как вкопанный. Они оставались на своих местах, приподнятые передние концы слегка покачивались.
— Капитан, они реагируют на движение, — констатировала разведчица. — И сильно сомневаюсь, что они настроены жить в мире с теми, кто их не трогает.
— Один момент, — вмешался Корби. — Посмотрите на их головы. Это же рты, верно? Я готов поклясться, минуту назад ртов не было.
— У них есть и зубы, — добавил Линдхольм, — которых, я уверен, не было раньше. Что тут, черт побери, происходит?
— Смотрите! — закричала де Шанс. — Они движутся на нас!
Существа устремились вперед с пугающей быстротой. Кристел прицелилась и проделала дыру в середине скопища. Остальные члены группы последовали ее примеру, и воздух наполнило шипение энергетических импульсов. Половина нападавших исчезла, испарилась, попав под страшные разряды. Других разорвало ударной волной, и во все стороны разлетелись грязно-желтые клочья всевозможной длины, которые еще сворачивались и извивались. Уцелевшие скользнули назад в почвенные трещины и скрылись в доли секунды. Кристел сунула пистолет в кобуру и вытащила меч, а затем осторожно сделала шаг вперед. Хантер пошел рядом с ней, морщась от окружающего смрада. И убитые и раненые создания уже разлагались, распадались на части и растекались вонючей серой слизью. Некоторые тела Кристел ткнула концом меча, но реакции не последовало.
— Если здесь все растения такие активные, лес должен быть очень живым, — сказала Кристел.
Секунду она молчала, потом поглядела на Хантера и добавила:
— Капитан, я настоятельно рекомендую не входить в лес. У нас недостаточно информации, чтобы точно оценить степень риска. Здесь может быть все, что угодно. Может, оно уже ждет, когда мы попадем в пределы досягаемости.
Хантер нахмурился. Теоретически она права. Но обходить лес вместо того, чтобы пройти через него, значило на несколько часов увеличить время рекогносцировки. А также провести вне катера по крайней мере одну ночь — без помощи и защиты, в темноте...
— Мы идем в лес, разведчица. С помощью дисраптеров мы достаточно легко управились с этими растениями. Группа, внимание! Входим в лес друг за другом. Дистанция минимальная, но не толкаться. Ничего не трогайте и смотрите в оба. Оружие постоянно наготове, но не палите, пока не увидите конкретную цель. За мной.
Он углубился в чащу, и вокруг сомкнулась лесная темень. Полог из ветвей пропускал некоторый свет, но все равно казалось, что прямо из белого дня входишь в вечерние сумерки. Остальные двинулись за ним, обходя лежащие та пути горелые останки. Пройдя несколько ярдов, Хантер остановился, и с минуту группа впитывала ощущение леса.
Здесь оказалось немного теплей, но тепло было неуютным — каким-то влажным и болезненным. В воздухе висел легкий неприятный запах, а сгрудившиеся деревья вызывали чувство клаустрофобии.
Кристел проверила браслет силового щита: полностью заряжен и к бою готов, — после чего вытащила пистолет. В другой руке она по-прежнему держала меч. Хантер тоже хотел бы проверить свой браслет, но не стал. Это могло показаться проявлением нервозности и нерешительности. А капитан всегда должен выглядеть спокойным и твердым, если хочет сохранить доверие подчиненных. Он должен выглядеть так, словно знает, что делать, даже если не знает. Особенно если не знает.
Хантер нахмурился. Ему не нравилась перспектива рисковать своими людьми, двигаясь через лес, но все другие варианты были хуже. Подобная строгая логика ничуть не успокаивала. Хантер незаметно огляделся, чтобы выяснить, как чувствуют себя в лесу остальные члены группы.
Разведчица, как обычно, казалась спокойной и собранной. Она прямо смотрела в полумрак, легонько похлопывая по ноге плоской стороной меча.
Доктор Уильямс жизнерадостно вертел головой, возбужденный чужим лесом, улыбался.
Морские пехотинцы негромко переговаривались. Корби вроде немного нервничал — но он всегда нервничал. Линдхольм выглядел расслабленным и ничем не озабоченным. Вероятно, человека, который остался жив, пройдя арены Голгофы, мало что может испугать.
У Меган де Шанс лицо было бледным, а глаза — совершенно отсутствующими.
Хантер слегка скривил рот. От экстрасенсов есть свой прок, но верить им нельзя. Как и разведчики, они не вполне люди. Не настолько люди, чтобы не учитывать это в критической ситуации.
Хантер снова посмотрел на лес. Тот казался спокойным, едва ли не мирным. А может, он и есть такой. По большому счету, это не важно. Капитан сделает свое дело, что бы ни случилось.
Волк-IV— возможность реабилитироваться, хотя бы для себя, если не перед Империей. Хантер оказался плохим капитаном космического корабля, потому что проявил слабость, позволил страху возобладать над ним. Теперь он будет действовать правильно, в точном соответствии с уставом и его параграфами. Теперь он не провалит боевую задачу. Чего бы это ни стоило. Хантер неторопливо пошел в сумрак леса, и группа последовала за ним.
Они осторожно двигались в угнетающей тишине, вслушивались и всматривались, но не было ничего, кроме скупого света и мягкого, приглушенного отзвука их шагов. Капитан секунду исподтишка смотрел на Кристел. Беспокоит ли ее хоть что-то, что беспокоит обычных людей? Например, прокол, ошибка, выполнение задачи на уровне хуже своей квалификации? Хантер чуть не рассмеялся над своей глупостью. Кристел — разведчица, орудие смерти и разрушения, которое просто выглядит как человек.
Весь юмор немедленно улетучился, когда Хантер подумал, что это значит в перспективе. Группа выживет на Волке-IV, если научится работать вместе, командой. А капитан был совсем не уверен, что с Кристел такое возможно. Да и с экстрасенсом, кстати. Хантер усмехнулся, он отвечает за группу, деваться некуда — он это сделает возможным.
Капитан покинул боевой порядок, подошел к Кристел, чтобы они могли спокойно говорить и другие их не слышали.
— Разведчица, скажите, пожалуйста, какой у вас практический опыт общения с чужими культурами?
Кристел бросила на него краткий взгляд и снова обратила внимание на лес.
— Только с двумя, капитан. Первый— на Локи, второй — на Гренделе.
Больше она ничего не сказала. И не нужно было говорить. На Гренделе чужие оказались не туземцами. Это были роботы-убийцы, созданные с помощью генной инженерии и заснувшие, а их хозяева давным-давно исчезли. Те, с кем предполагалось воевать, тоже пропали, но когда археологи разбудили роботов, они проснулись с яростной жаждой боя. Их оружие было сокрыто вместе с ними: вживленные высокие технологии, сопоставимые с любым оружием Империи. Чудовища, и неудержимые. Они стерли в порошок всех, кого посылали против них. К счастью, эти чужие не располагали космическими кораблями. На Гренделе они оказались в западне. В конце концов в дело вмешался Имперский флот и с околопланетной орбиты методично выжег всю поверхность.
А Кристел работала с археологами как разведчица. То есть именно она не заметила первых признаков опасности. Неудивительно, что ее отправили в Адскую группу.
Неприятное открытие обеспокоило Хантера больше, чем ему хотелось бы себе в этом признаться. Очевидно, любой разведчик в Адских группах — второсортный, но капитан считал, что свое-то дело, по крайней мере, они знают... Он поморщился, поняв, как безотчетно полагался на знания и опыт Кристел в надежде на помощь в первые дни на Волке-IV. Теперь, похоже, весь груз придется тащить в одиночку.
Кристел наблюдала за капитаном краем глаза. Все мысли Хантера она прочла на его лице. Пусть понервничает; она еще докажет, кто прав. Никто бы не заметил этих признаков на Гренделе. Ни один разведчик не сталкивался ни чем подобным ни до того, ни после. Ее вины не было, как бы ни решила после Империя.
Кристел внимательно смотрела на окружающий лес, но больше думала о чужом городе. Она чувствовала, как изнутри нарастает знакомое возбуждение. Вызов, брошенный неизвестностью, возможность толкнуться с чужой культурой и доказать свое превосходство единственным способом, который в конечном счете решает все: пистолетом и мечом. Кристел в глубине души усмехнулась.
Поработай как следует с этим чужим городом, Империя вернет тебя к прежней службе. Всякое случается.
Меган де Шанс шла по лесу потупя взор. Смотреть было на что, но она чувствовала: они не одиноки. Повсюду ощущались внимательные глаза — взгляды словно давили на кожу. Меган держала мозг наглухо закрытым, чтобы давление не стало чрезмерным, не захлестнуло ее, как волна. Она подняла голову и заставила себя глядеть по сторонам, но, кроме леса, ничего не было. Вокруг смутно вырисовывались высокие закрученные стволы, они темнели и поблескивали полумраке, оставленном чужим солнцем. Листва вблизи казалась противно-желтой, как прогорклое масло. На бугристой и изъязвленной черной коре экстрасенс могла бы при желании увидеть чужие лица. Деревья стояли плотно, но то тут, то там расступались, открывая узкую тропу, по которой двигалась группа.
Де Шанс с трудом сглотнула.
Раз есть тропа, значит, кто-то или что-то постоянно здесь ходит. Или ходил. Может быть, она ведет прямо к городу.
— Капитан, — отчетливо произнесла Меган, — думаю, нужно ненадолго задержаться.
Хантер поднял руку, и группа остановилась. Он посмотрел на де Шанс:
— В чем дело, экстрасенс?
— Тропа, по которой мы идем, слишком утоптана для природной, капитан. И меня не оставляет чувство, что за нами наблюдают.
Хантер медленно кивнул в знак согласия:
— Прослушайте лес, экстрасенс. И скажите, что услышали.
Де Шанс с видимой неохотой выполнила приказ. Глаза у нее стали пустыми. Дыхание сделалось медленным и ритмичным, в лице, мышцы которого совершенно расслабились, не осталось ничего от нормального человека.
Хантер отвел взгляд. Он не первый раз видел экстрасенса в глубоком трансе, но привыкнуть к этому не мог. Все равно что глядеть на посмертную маску. Де Шанс открыла глаза, лицо ее снова обрело форму и смысл, как перчатка, надетая на руку.
— Капитан, здесь что-то есть, но я не могу зацепиться. Что-то бодрствует и знает о нашем присутствии, и ему больно. Ужасно, до безумия больно. Я сначала подумала, не грезит ли оно — ощущение было, словно смотришь со стороны чужой ночной кошмар. Но боль слишком реальна для кошмара.
— Конкретнее, — попросил Хантер. — Вы говорите об одном создании? Больше в лесу ничего нет?
— Не знаю. Может быть. Я еще не сталкивалась ни с чем подобным. — Де Шанс помолчала, а потом сосредоточила на Хантере взгляд все еще пустых глаз: — Капитан, других признаков жизни в лесу я не нашла. Ни зверей, ни птиц, ни насекомых. Возможно, я слушала именно лес: единый живой организм.
Хантер повернулся к разведчице:
— Ваше мнение?
Кристел пожала плечами:
— Групповой мозг долго был в моде у теоретиков. Но никто его не видел.
— Если это групповой мозг, может ли он представлять опасность? — нетерпеливо уточнил Хантер.
Кристел улыбнулась:
— Капитан, все чужое опасно.
“И снова мне решать, — подумал Хантер. — Идти вперед, налево, направо, назад...”
Он опять огляделся. Деревья тянулись от корней какими-то фантастическими букетами, сплачивали ряды и с холодной самоуверенностью отталкивали капитанский взгляд. Хантер колебался, не зная, как дальше действовать. Он еще мог развернуть команду, но никакой практической угрозы пока не встретилось. С другой стороны, экстрасенс права: в лесу есть что-то живое. Не считая этого, лес спокойнее могилы. Но в лесу они все же оставались в большей безопасности, чем ночью на равнине. Вероятно... Хантер еще раз осмотрел личный состав:
— Разведчица, мы с вами идем впереди. Де Шанс, вы с Уильямсом сразу за нами, но не прижимайтесь. О любой угрозе немедленно кричите. Корби, Линдхольм — замыкаете. Команда, оружие наготове, при любом сомнении сначала стреляйте, вопросы — потом. Никто и ничто не должно подойти ближе десяти футов. Есть вопросы?
Уильямс поднял руку.
— Да, доктор.
— Что-то непонятно?
— Капитан, нужно ли включать силовые щиты? На всякий случай?
— На ваше усмотрение. Только не забывайте, энергетические кристаллы истощаются через несколько часов непрерывной работы. Может быть, лучше сберечь щит до того момента, когда он действительно будет необходим.
Уильямс покраснел и коротко кивнул.
Хантер двинулся в сумрак, остальные последовали за ним.
Смрад усилился. Влажно и кисло пахло нанесенным дымом и растоптанной листвой. Почва под ногами трещала и подавалась, а иногда нелепо пучилась — там, где на поверхность прорывались корни деревьев. Сумерки вокруг протоптанного кем-то узкого следа сгущались.
Корби так сжимал рукоять пистолета, что заныли пальцы. Он опять боялся и должен был прилагать усилия, чтобы страх не читался на лице. На это у него еще хватало гордости. Они с Линдхольмом, по определению, в группе — бойцы, обязанные защитить и сохранить остальных Все зависят от них.
Корби почти улыбнулся, но улыбка получилась жалкой. Уже давно он не способен защищать кого бы то ни было, включая самого себя. Было время, когда выпивка давала ему смелость встретить новый день, но уже несколько месяцев и этого недостаточно. Все труднее отвечать на сиюминутные вопросы и решать сиюминутные задачи. Все, что выходит за круг штатного расписания, стало подозрительным и даже пугающим. Корби был в постоянном напряжении, мышцы ныли. Он мало спал, а когда спал, видел мерзкие сны.
После войны с Воителями-Призраками в Корби что-то сломалось и больше уже не пришло в норму. Прятать голову в песок от этого факта все труднее, но сейчас, по крайней мере, он ощущал собственную гордость, а это не пустяк. Это все, что у него осталось. Кроме того, он не мог опозориться перед Линдхольмом. Тот стал легендой на аренах Голгофы: три года он встречал там кого угодно и ни разу не проиграл. Поговаривали, что в закрытой встрече он голыми руками убил Упыря.
Корби печально усмехнулся. Может, поэтому он так жмется к Линдхольму, надеется позаимствовать смелости.
Лес Корби не нравился. Тени казались слишком темными. Морской пехотинец посмотрел вокруг и облизал сухие губы Что-то было не так Он не видел и не слышал ничего определенного, на что можно списать тревогу, но инстинкты так заявляли о себе, что живот судорожно поджимался. Сначала Корби не обращал внимания, считая это нормальной нервной реакцией на боевую задачу, но в конце концов профессионализм вынудил его отказаться от такого легкого объяснения. Экстрасенс права. За группой наблюдают. На границе поля зрения обозначилось движение, и Корби пришлось напрячь всю волю, чтобы не повернуть голову. Он глядел строго вперед, но удвоил внимание.
Движение повторилось.
— Капитан, — негромко произнес Корби, — движение. На четыре часа.
Хантер внимательно посмотрел в указанном направлении, потом вернулся взглядом к команде.
— Корби, ничего не вижу.
— Я видел. Два раза. По-моему, оно идет за нами.
— Черт, — выругался Хантер.
Он поднял руку, и вся группа застыла на месте.
— Хорошо, ребята, встали в круг. Потеснее, но оставьте место поработать мечом. Не стреляйте без необходимости. Помните, за две минуты, пока перезаряжается дисраптер, многое может случиться.
Группа начала перестраиваться, и лес распался на части. Дерево, которое стояло прямо перед ними, оплыло, как сгоревшая свеча. Листья посыпались с ветвей и разметались по земле. Сучковатый ствол потерял форму и обратился в болото, пенящееся поперек тропки и лениво плюющееся. Скрипнула сталь по коже — группа обнажила мечи. Де Шанс вскрикнула от омерзения, когда ей на плечи сверху свалилось что-то мягкое и липкое. Спустя несколько секунд она с облегчением поняла: это просто отпавшая ветка, — но тут ветка обвилась вокруг ее горла и стала душить. Меган вонзила в нее ногти свободной руки, ветка съежилась и потекла между пальцами; экстрасенс освободилась от нее и отшвырнула прочь.
— Спина к спине! — заорал Линдхольм. — Все — спина к спине. И берегите соседа, как себя!
Лес вокруг них плавился. Деревья не могли удерживать форму, стволы тянулись друг к другу и перетекали один в другой. Дождем падали листья, собирались в кучи, сворачивались и разворачивались, как умирающие мотыльки. Ветви, словно брызги кипящего сиропа, удлинялись и в слепой ярости тянулись к группе. Группа отбивалась холодной сталью и рубила пенящиеся растения, не ощущая никакого сопротивления клинкам. На ветвях вдруг появились когти и отростки с шипами, а в земле разверзлись зубастые рты. Из кипящих стволов тускло пялились глаза. Явно нечеловеческие.
Корби потянул из кобуры пистолет и выстрелил в ближнее дерево. Оно взорвалось, рассыпая вокруг сотни корчащихся обрубков, но, упав, они еще дергались, двигались, были живы. Земля под ногами задрожала. Где-то в глубине леса раздался бессловесный вой.
— Назад по тропе! — рявкнул Хантер. — Включить щиты! Встали в периметр!
Руки метнулись к браслетам, и засветились приведенные в действие силовые щиты. Прямоугольники, выражающие идею чистой энергии, мерцали во мраке — заслон против любого известного человеку оружия. Группа устремилась по тропе назад. Из земли тянулись шипастые корни. Дорогу перекрыло черное дерево, словно изъеденное раком. Хантер навел пистолет, и оно вдруг утратило всякую форму и объем, устремилось навстречу, как темная кипящая вода. Капитан подставил щит и содрогнулся, принимая вес целого расплавившегося дерева: оно растеклось бурлящими ручейками. Корби и Линдхольм успели прикрыть Хантера с флангов и часть удара отразили своими щитами.
Лес корчился и распадался на куски, сохраняя при этом какие-то страшные обличил жизни. Группа продиралась по тропе шаг за шагом, силовые щиты словно плевались искрами, сомкнутые в единую защитную систему. Лес стал неузнаваем. Дикие видения проступали из пенящейся мглы, показывая оскал зубов, когти и пристально глядящие глаза. Оставшиеся деревья падали друг на друга, теряя форму и значение, смешивались и срастались. Живой дождь не прекращался, и тени сделались еще темнее.
Дыхание у Хантера до боли участилось и укоротилось, приходилось напрягаться ради глотка воздуха. Инстинкты требовали повернуться и бежать отсюда, но он не мог сделать даже этого. Ужас вгрызался в капитана, однако он не порадует лес своим бегством. Он завел команду в ловушку и выведет ее отсюда в целости и сохранности. Хантеру еще как-то удавалось внешне не показывать страха, а если и дрожали руки, то не у него одного.
Он выстрелил из дисраптера, сметая кучу спутанных веток, которые, кажется, преградили тропу. Наконец встретилось что-то твердое и настоящее, на что он мог резким действием выплеснуть свой страх. Капитан посмотрел на Корби и Линдхольма, пробивавшихся рядом. Линдхольм улыбался с отсутствующим видом, его клинок блеснул, обрубая тянущееся к группе черное щупальце. Корби работал мечом медленнее и не так уверенно, но с яростной, упорной неуступчивостью, отпугивающей лес. Хантер отвел взгляд, испытывая отвращение к себе из-за того, что не мог преодолеть ужас — слепой, тупой и почти подавивший его.
“Если есть какая-то надежда на то, что группа выживет, — с горечью подумал он, — то надеяться нужно на этих морских пехотинцев, а не на меня. Они — бойцы... А я — нет. Больше не боец”.
Казалось, пройдет вечность, пока они вырвутся из леса, но сумрак вдруг отступил перед резким, слепящим светом, а воздух снова стал чистым и свежим. Группа вышла из-под деревьев, шатаясь от пережитого, но сохраняя тем не менее подобие боевого порядка и не отводя от леса стволов. Ветви тянулись за ней узловатыми пальцами, медленно раскачивались, но, видимо, не могли выйти за пределы владений растительности.
Хантер медленно опустил пистолет и выключил силовой щит, остальные по очереди последовали его примеру.
— Экстрасенс, похоже, вы были правы, — спокойно отметила разведчица. — Лес — живой и боится нас.
— А запах, будто уже год, как он умер, — добавил Корби.
Он тщательно соскребал с формы пятнавшие ее черные потеки, вполне довольный тем, что его голос остался ровным и безразличным.
Группа как могла отчистилась, стирая оставленные лесом пометки. Одежду и кожу покрывала плотная липкая слизь. Казалось, она шевелится и живет своей жизнью, омерзительно теплая на ощупь. Люди поворачивались, подставляя соседу плечи и спину.
— Ничего удивительного, что в лесу нет ни птиц, ни зверья, — наконец произнес Хантер. — Должно быть, лес их всех съел. Эта чертова штуковина отлично замаскирована. Пока не попадешь в самую середину, никакой опасности не видно. — Он обратился к де Шанс: — Экстрасенс, а сейчас что вы ощущаете?
Де Шанс нахмурилась:
— Ничего определенного. Голод. Ярость. Боль. И что-то еще, что я не могу распознать. Если это чувства, то у человека нет ничего подобного.
— Капитан, что же мы будем делать? — Голос Уильямса был вежлив, но настойчив. — Через лес мы двигаться не можем, а если обходить, то маршрут удлинится на несколько миль.
— Значит, прогулка немного затянется, — ответил Хантер. — Физические нагрузки нам всем только на пользу.
Он прилагал все силы, чтобы выглядеть беззаботным и расслабленным. Теперь стало очевидно, ночь придется провести под открытым небом. Капитан раньше хотел этого избежать, но сейчас не видел смысла без необходимости тревожить команду. Они окажутся в относительной безопасности, когда примут необходимые меры.
Кристел задумчиво смотрела на лес. На краю его деревья вернулись к своему обычному виду, но дальше виднелась только бурлящая тьма.
— Капитан, думаю, нам повезло. Если бы лес реагировал быстрее, он мог бы нас всех убить.
— Оно спало, — сказала де Шанс. — Оно долго спало. Мы его разбудили.
Хантер внимательно посмотрел на экстрасенса. Та говорила медленно и невнятно, глаза затуманились и расплылись.
Группа неуверенно переглядывалась. Линдхольм осторожно коснулся ее руки, но ответа не последовало. Хантер сделал жест, чтобы морской пехотинец не трогал экстрасенса, и сам шагнул к де Шанс.
— Оно долго спало, — повторила экстрасенс. — Ему снились сны. Иногда шевелилось, когда в этом мире что-то происходило. Оно все спало...
— Что — оно, Меган? — мягко спросил Хантер.
— Все.
Глаза вдруг прояснились, и она изумленно покачала головой:
— Капитан, я... Не знаю, что я тут нащупала. Я стучалась во что-то громадное, но настолько необычное, что...
— Чужое, — уточнила разведчица Кристел.
— Да, — почти против воли согласилась де Шанс. — Капитан, прошу меня извинить, но точнее сказать не могу. Ничего похожего я раньше не ощущала. Сейчас я не сама вошла в транс, что-то вызвало меня. Что-то чудовищное...
Омерзение, которое слышалось в ее голосе, заставило группу на мгновение умолкнуть. Хантер первым пришел в себя.
— Хорошо, — отрезал он. — Молчите. Если это что-то, что бы оно ни было, снова попытается выйти с вами на контакт, немедленно сообщите мне.
Он отошел от экстрасенса и хмуро посмотрел на лес. Если что-то оттуда наблюдало за ними, то, может быть, лучше сделать из себя цель поменьше... Или две цели.
Хантер встал к лесу спиной и обратился к группе:
— Команда делится на два отряда. Разведчица, доктор Уильямс и я попытаемся обойти лес с запада. Остальные пойдут по восточному маршруту. Двигаться без промедления и без шума, ни во что не встревать. Два небольших отряда труднее засечь, чем всех нас вместе, но только пока мы не привлекаем к себе внимания. Оба маршрута на компьютерной карте практически одной протяженности, но местность разная. Могут возникнуть препятствия. Отряд, который первым выйдет к городу, ждет остальных. Это приказ. Де Шанс, вы старшая в своем отряде. И помните все: цель нашей маленькой экскурсии — сбор данных, а не неоправданный риск. У меня все. Группа, вперед!
Морские пехотинцы молча кивнули и отправились с Меган де Шанс к востоку. Хантер посмотрел, как уходит экстрасенс, и нахмурил брови. Относительно Линдхольма и Корби он сомнений не испытывал: эти двое за себя всегда ответят. Но экстрасенс... Его озадачил последний транс. Она показалась капитану странной... Какой-то неуправляемой, словно контакт был сильнее, чем она.
Хантер медленно выдохнул. Вся печаль с экстрасенсами в том, что они, черт побери, не от мира сего — даже в своем нормальном состоянии, — и никогда нельзя с уверенностью сказать, в порядке они или нет.
“Оно спало. Мы его разбудили”.
Разбудили что?
Хантер помрачнел. Невозможно работать, чересчур много вопросов и слишком мало ответов. Остается шанс тем не менее, что город все изменит. Так или иначе. Капитан коротким кивком пригласил в путь доктора и разведчицу и двинулся на запад, оставляя лес позади. Уильямс и Кристел молча последовали за ним.
Лес позади перетекал из одной формы в другую и искал в памяти давно ушедших времен то обличье, в котором надлежит остаться.
Они молча шли добрых полчаса. Лес постепенно начал возвращаться к неподвижности, по краю деревья сделались твердыми и прочными. Грязно-желтые листья свисали с могучих ветвей цвета вороненой стали, а бугристые стволы были толсты и мощны. Но в глубине темнота еще бурлила и ворочалась. Появлялись и исчезали неясные силуэты; те же немногие, которые Хантер мог хоть как-то определить, непонятным образом тревожили, словно зависли на грани понимания, не переходя ее. Руку свербило от желания вытащить пистолет из кобуры. Лес оскорблял капитана. Хотелось выжечь его под корень, очистить огнем, покарать: он изображает из себя совсем не то, что существует в действительности. В чужом мире, где все выглядит и чувствуется иначе, есть постоянное искушение увидеть знакомое в вещах, которые лишь едва напоминают прежние образы. Лес казался совершенно обычным. Даже уютным. Хантер ужасно хотел найти хоть одно место в новом мире, где мог бы чувствовать себя легко и свободно, в полной безопасности. Сейчас ему в этом отказывали. Лес предал капитана, потому что лес — чужой.
Разведчица Кристел бесстрастно изучала двоих,. шагавших рядом. С капитаном могли быть проблемы. Он был недостаточно решителен. По своему боевому опыту разведчица знала — шансы выжить в чужом мире зависят от быстроты мышления и опережающих ее рефлексов Если бы капитан прислушался к предупреждениям экстрасенса, лес не застал бы их врасплох. Капитан слишком доверчив.
Кристел едва заметно улыбнулась. Для изучения чужого есть лишь одно правило: будь готов выстрелить первым.
Ее инструктировали отдельно. В том случае, если капитан окажется несостоятельным, Кристел должна занять его место. Если понадобится — с применением силы. Это будет нетрудно. Доктор против нее не выступит — он слаб и легко поддается влиянию. Морские пехотинцы будут выполнять приказы — не важно чьи, лишь бы достаточно твердые. А экстрасенс сделает, что ей скажут. Экстрасенсы знают свое место. Но при всем при этом Кристел не хотела возглавлять команду. Ее не интересовали ни работа, ни ответственность, если нужно отдавать приказы. Ей лучше всего работалось, когда цели и условия определяли другие Тогда Кристел знала, что делать. Роль разведчицы позволяла сосредоточиться на действительно интересных вещах. Например, убивать чужих. Пусть Хантер работает на всю длину поводка. А она укоротит его только в крайнем случае.
Кристел беспокоил чужой город. Согласно уставу, ей следовало немедленно доложить в Империю в ту секунду, когда они выявили факт существования города, но разведчица не пожелала этого сделать — только и всего. Во-первых, она выглядела бы дурой, окажись находка пустой грудой развалин. Ее обвинили бы в трусости. А во-вторых, после донесения о городе Империя отняла бы его у Кристел. Они не верят, что Кристел может работать профессионально, — после Грендела. Флот направит собственную команду, и вся слава достанется им. А город был нужен лично Кристел. Она использует его, чтобы доказать — Империя ошиблась относительно ее. Она по-прежнему разведчица.

Предыдущая страница 3 Следующая страница


Адский мир 4

Кристел вошла в компьютерную сеть катера и прочла записи о городе. На экране перед ней перемежались непонятного вида башни и монолиты, похожие на бледных и беспокойных призраков. Ни схема города, ни его строения не позволяли провести хоть какие-то ассоциации ни с чем, виденным разведчицей прежде и заслуживающим названия “рельеф местности”. До сих пор Империя больше всего боялась в один далеко не прекрасный день столкнуться с конкурентом-чужаком. “Звездные войны” пока оставались компьютерной игрушкой, и все страстно надеялись, что ничто и никогда не изменится.
После открытий на Гренделе предсказания компьютеров становились все более туманными. Кто бы ни создал живые машины-убийцы на Гренделе, он вполне мог оказаться смертельно опасным и безжалостным врагом самой Империи.
Чужие. До сих пор не было и намека на то, кто построил город, но Кристел при мысли о столкновении с новым чужим биологическим видом чувствовала, как нарастает знакомое возбуждение. В работе с мечом и пистолетом было что-то такое, что давало ей ощущение полноты существования. Разведчики знали лишь одну истину и ею жили: все высшие успехи человечества — результат воинствующего насилия. Разведчики стали итогом активности общества в поисках совершенного убийцы: самое смертоносное оружие, какое люди смогли выдумать.
И как всякие оружие, они требовали постоянной закалки в сражении, чтобы не утратить мощи и остроты.
Уильямс старался не смотреть на плавящийся лес и сосредоточить мысли на чужом городе. С капитаном все было сложно. С диктаторскими замашками, властный и с излишним пуританством: во вред себе же — скажем так. У доктора все больше крепло убеждение, что если в этом новом мире и можно извлечь какую-то прибыль, то не благодаря капитану Хантеру, а вопреки ему. Однако... Уильямс едва заметно улыбнулся. Этот мир полон опасностей. С капитаном всегда может произойти несчастный случай. Очень прискорбный, но непременно смертельный случай.
Лес позади медленно двигался, а они продолжали свой путь в обход его. Хантер внимательно следил за чащей, но не видел пока никакой угрозы. Он почувствовал некоторое облегчение. Возможно, лес снова погружается в спячку.
Когда они подошли к небольшому озерцу, высоко в утреннем небе ярко сияло солнце. Озеро было почти круглым, примерно десяти футов в диаметре и где-то в дюжине ярдов от границы растительности. Хантер остановил отряд и издали рассмотрел озерцо. Оно лежало на фут ниже окружающей местности — сухой и твердой, словно камень, как и повсюду здесь. Вода имела темный красно-коричневый цвет, а когда капитан нагнулся вперед, до него донеслось дуновение слабого аромата, резкий запах, который он не смог определить. Волны озерца испещрили группы равноудаленных отметин, земля казалась маслянистой и неприятно осклизлой.
— Нужно зафиксировать расположение озера, — наконец произнес Хантер. — Очень скоро нам понадобится источник свежей воды.
— Если допустить, что эту дрянь можно пить, — уточнила Кристел. — У нас не так уж много фильтрационных таблеток.
— Угу, — нахмурился капитан. — Хотел бы я иметь анализаторы, чтобы оценивать качество открытых источников. Это одна из задач, с которой нам предстоит разобраться в самое ближайшее время. Проклятье.
— Не обращайте внимания на цвет, — сказала Кристел. — И на запах.
— Наверно, я могу быть полезен, — вмешался Уильямс. Он медленно двинулся вперед, не отводя взгляда от озерца, а потом опустился на колени.
Хантер вытащил пистолет и навел на озеро:
— Доктор, вы уже достаточно близко к нему. Что вы собираетесь делать?
Уильямс поднял левую руку, из-под ногтей показались остроконечные щупы.
— Капитан, у меня много всяких вживленных приспособлений. Никогда не знаешь заранее, что может пригодиться. А сейчас, с вашего разрешения...
Хантер огляделся. Лес оставался спокойным и неподвижным, на равнине, насколько мог видеть глаз, все было голо и пусто.
— Хорошо, доктор, действуйте. Но будьте очень осторожны. Мы не знаем, как здесь глубоко и что тут еще может быть, кроме воды.
— Ясно, капитан.
Уильямс наклонился и опустил в воду кончики пальцев. Выдвижные щупы слегка поблескивали — пять мерцающих искр в красно-коричневой жидкости. Перед глазами у доктора возникли яркие отчетливые строки, сообщавшие о составе воды.
— Ну? — спросил Хантер. — Можно ее пить?
— Боюсь, нет, капитан. Это вещество больше похоже на мыло, чем на воду. Весьма необычное сочетание. Я вижу соли металлов, очень высокое содержание кислот и что-то похожее на разновидность ферментов.
Кристел сдвинула брови:
— Капитан, это не та смесь, которая обычно встречается в природе. Больше похоже... на органику.
— Угу, — согласился Хантер. — Доктор, я думаю, вам пора убраться оттуда.
Уильямс вытащил руку из воды, и тот, кто в ней обитал, быстро нанес удар, пока добыча еще находилась в пределах досягаемости. Из воды метнулось темно-синее щупальце и обвилось вокруг запястья доктора. Когда захват беспощадно сжался, он вскрикнул от боли и уперся коленями в склон, чтобы не оказаться в озере. Щупальце держало мертвой хваткой.
Хантер не раздумывая выстрелил и отсек его. Уильямс упал на спину и стал карабкаться по склону, не думая даже о том, чтобы встать на ноги. Отрезанное щупальце сворачивалось и разворачивалось на поверхности. В воздух летели капли бледно-красной крови.
Хантер отступил на шаг, чтобы его не забрызгало, и, привлеченные этим движением, из пенящейся воды выбросились еще три щупальца. Они обвили капитана, прижав его руки к телу, и туго сжались. Хантер повалился на землю, отчаянно сопротивляясь усилию щупалец. Они сжались еще плотнее, и в кольчужный комбинезон впились тысячи крохотных шипов.
Кристел выхватила меч и нанесла рубящий удар по ближайшему щупальцу. Острый клинок лишь немного вошел в упругую плоть, разведчица потянула сталь на себя, надеясь причинить врагу боль и ослабить его. Сопротивляясь изо всех сил, капитан постепенно сползал к краю водоема. Кристел бросила взгляд на Уильямса, который сидел и нянчил пораненную руку.
— Тащи его, черт возьми. Я одна не справлюсь!
У доктора было секундное искушение послать ее подальше. Он не собирался рисковать жизнью из-за капитана. Но, посмотрев на Кристел, Уильямс немедленно принял другое решение. Он был не настолько глуп, чтобы нажить врага в лице взбесившейся разведчицы. Доктор бросился вперед и вцепился Хантеру в ноги. Дополнительная тяжесть замедлила работу щупалец, но капитан все равно неуклонно приближался к воде. Кристел сунула меч в ножны, вытащила пистолет и выстрелила в озеро. Щупальца дернулись, провезя Хантера и Уильямса по земле, но не разжались. Разведчица коротко и невыразительно выругалась и отбросила пистолет. Она вытащила из подсумка ударную гранату, выдернула чеку и кинула гранату в середину водоема. Та сразу исчезла, и мучительно долгое время ничего не происходило. Щупальца снова усилили хватку, Хантер уперся каблуками в исковерканный грунт. Уильямс висел у него на ногах и беззвучно сквернословил.
Граната взорвалась где-то глубоко внизу, вода вздыбилась фонтаном. Щупальца дернулись и приподнялись, отбрасывая капитана с доктором. Поверхность озера закипела и вспенилась, наверх вынырнули куски обгоревшей плоти. Щупальца втянулись в воду и пропали. Поверхность постепенно успокоилась, и над озером повисла мирная тишина.
— Есть на этой планете какая-нибудь форма жизни, чтобы не обманывала и была не омерзительной? — осторожно и медленно садясь, вслух подумал Хантер.
— Это только начало, капитан, — ответила Кристел. — Остальное может быть еще хуже.
Уильямс неуверенно поднялся на ноги:
— Я думаю, нам всем следует вернуться на катер. У капитана и у меня возможны внутренние травмы.
— Не драматизируйте положение, — сказал Хантер. Он встал и изобразил попытку счистить с формы грязь. — Нас слегка поцарапали и помяли, только и всего. Чем скорее мы оставим какое-то расстояние между собой и тем, что обитает на дне озера, тем больше я буду рад. А впредь, я полагаю, если мы найдем источник, нужно сначала бросить в него гранату, а уж потом выяснять качество воды.
Он повернулся и пошел дальше. Кристел и Уильямс обменялись взглядами и двинулись за ним.
Корби и Линдхольм не спеша плелись за Меган де Шанс, оставив лес позади и направляясь к искореженной равнине. Экстрасенс опережала морских пехотинцев, и разрыв неуклонно увеличивался. Де Шанс бросила взгляд через плечо, лицо у нее было неподвижное и печальное. Экстрасенсу очень хотелось подогнать бойцов, но она прекрасно понимала, что они не обратят внимания на приказ. Говоря формально, она старше по званию и капитан назначил ее начальником в отряде. Но все это ни черта не значит: Меган де Шанс — экстрасенс.
Отношение к экстрасенсам в Империи было двусмысленным. С одной стороны, их способности обеспечивали неоценимые услуги, которые искали и за которые вознаграждали. Но те же способности превратили экстрасенсов в официальных неприкасаемых, которых власти боялись и отвергали. С самого раннего детства экстрасенсов учили знать свое место: оставаться кроткими, послушными и исполнительными — и никогда, ни при каких условиях не перечить властям. Тех, кто плохо усваивал эту науку, дрессировали самым жестоким образом. Все экстрасенсы носили шрамы — либо на теле, либо в душе. Граждане второго сорта, терпимые по необходимости. Каждый экстрасенс мечтал о побеге, но скрыться от Империи можно было лишь в одном месте — на мятежной планете Мира Туманов. Путь туда долог и опасен, и только немногим удавалось проделать его. Меган де Шанс даже близко не подошла к мятежникам. Может быть, как раз поэтому она попала в Адскую группу, а не в банк человеческих органов.
Корби ни в грош не ставил экстрасенсов — хоть так, хоть эдак. Он им не доверял. Но Корби никому не доверял, даже себе. Если никому не веришь, никто тебя не продаст. Что же касается командирских полномочий экстрасенса, то если она не будет нажимать, Корби ответит тем же. Ему незачем спешить в чужой город. Пусть там первыми будут капитан со своим отрядом. У них есть разведчица.
Корби брел, без всякого интереса разглядывая местность. Равнина впереди постепенно поднималась, а потом опять снижалась. Над ней таинственно клубились обрывки выцветших красных облаков, безвкусно противопоставляя себя зеленому небу. Земля под ногами оставалась твердой и неподатливой, изуродованная бесчисленными трещинами. Корби подумал, что наблюдал когда-то раньше и более пустынный ландшафт, но, черт побери, не мог вспомнить — когда.
Они едва перевалили за вершину холма, когда тишину вдруг нарушил низкий рокочущий звук и земля под ногами слегка содрогнулась. Корби и Линдхольм замерли на месте, но равнина, лежавшая перед ними, по-прежнему была голой и пустой. Меган де Шанс быстро вернулась к ним, и морские пехотинцы привычно изменили боевой порядок, прикрывая ее телами от возможного нападения. Земля постепенно успокоилась, хотя грохот не прекратился, он становился все громче и все страшнее. Корби опустил руку на рукоять пистолета и посмотрел на Линдхольма:
— Свен, что это за чертовщина?
Линдхольм пожал плечами, не меняя равнодушного выражения лица:
— Как вариант, Начинается землетрясение. При такой вулканической активности нужно ждать какой-то гадости на поверхности земли. Заодно и объяснение, почему почва так потрескалась.
— Это не землетрясение, — медленно произнесла де Шанс. — Я видела похожую местность. Здесь гейзеры. Смотрите внимательнее. Они начнут извергаться с минуты на минуту.
Почти немедленно вслед за ее словами из расщелины на равнине вырвалась кипящая струя и потянулась прямо к небу. Вода ревела, подобно раненому животному, глубоким раскатистым звуком, который ритмично отражался в колеблющейся почве. Фонтан, казалось, раздумывал, достигнув предельной высоты, а потом неохотно упал на исстрадавшуюся землю. Вся в трещинах, она жадно впитала воду. Больше дюжины гейзеров поочередно разорвали грунт, грязный кипяток со страшной скоростью устремился ввысь, к зеленому небу. Рев гейзеров оглушал. Корби повернулся к де Шанс, он хотел спросить ее о чем-то, но извергавшаяся вода так шумела, что перекричать ее было невозможно. Корби оставил надежду поговорить и просто наблюдал, как возникают и парят в воздухе очередные фонтаны. Потом так же, один за другим, гейзеры замолкли и исчезли, но земля вокруг продолжала подрагивать. Легкая пыль водяных капель сделала воздух еще туманнее. Земля еще о чем-то побормотала сама с собой и наконец успокоилась.
— Впечатляет, — заметил Линдхольм.
— Ага, — согласился Корби. — Хорошо, что мы вовремя остановились. Если бы мы пошли, когда гейзеры начали извергаться... — Он встряхнул головой и посмотрел на де Шанс:
— Мэм, вы начальник. Что будем делать? Развернемся и вернемся?
— Не исключено, — сказала де Шанс. — Но не думаю. Гейзеры работают с определенной периодичностью. Если мы рассчитаем время, то сможем пересечь зону, пока они спокойны, и оставим их позади прежде, чем они снова начнут извергаться.
Линдхольм неторопливо кивнул:
— Нам нужно очень точно рассчитать время. Да и тогда нет никакой гарантии. Гейзеры молчали, пока мы к ним не приблизились. Вполне возможно, они включились из-за нас. А если так, периодичность извержения может поменяться в соответствии с нашим движением.
— Вряд ли, — ответила экстрасенс. — Просто мы их не видели, пока не поднялись на холм. Мы в пределах досягаемости датчиков катера. Нужно только дождаться, пока гейзеры снова заработают, подключиться к бортовым компьютерам, и мы получим точный расчет по времени.
Корби печально нахмурился, но ничего не сказал. Он готов был согласиться на любой предлог, лишь бы вернуться, но не мог этого сделать, пока остальные идут вперед. И не важно, что ему страшно.
Все трое терпеливо ждали, когда заработают гейзеры. Они зафыркали примерно через двадцать минут, наполняя воздух паром, грязью и кипятком. Когда гейзеры умолкли, земля еще долго тревожно дрожала и бормотала под ногами, прежде чем успокоилась. Де Шанс вошла в сеть катера через вживленный компьютер и оценила числа, которые высветились у нее перед глазами.
— Хорошо, — сказала она наконец. — Интервал — двадцать две минуты. Потом через несколько секунд все начнется снова. Гейзеры, кажется, сосредоточены на одном небольшом участке, и мы спокойно преодолеем его за десять минут. Значит, если мы не останавливаемся, никаких проблем.
— Точно, — согласился Корби. — Небольшая милая прогулка, да?
— Да, — подтвердила де Шанс.
— А что, если мы посчитали неправильно и гейзеры работают без всякой системы, а просто когда им придет в голову?
Линдхольм улыбнулся:
— Ты всегда можешь сказать: “Я предупреждал”.
Корби подарил Линдхольму тяжелый взгляд. А де Шанс отвернулась, чтобы скрыть усмешку.
Они молча подождали, когда гейзеры снова зафонтанируют. Корби кусал губы, сжимал и разжимал кулаки. Он ненавидел ждать. Страх получает время вырасти, лишнюю возможность победить человека. Краем глаза Корби наблюдал за Линдхольмом, но Свен выглядел, как обычно, спокойным и безмятежным. Случалось, нервы у Корби действительно приходили в полную негодность, и он думал, что полегчает, если просто выговорить кому-то свой страх. Но Корби — одиночка и всегда им был. Он никогда не обзаводился друзьями между прочим, да и не хотел: не нуждался в них. Свен ближе всех подошел к тому, что можно назвать другом, но говорить с ним Корби не мог. Как поймет страх такой человек, как Линдхольм, — профессиональный морской пехотинец и бывший гладиатор?
Задрожала земля, и гейзеры выбросили воду. Времени на размышления не осталось. Де Шанс подождала, пока умолк последний фонтан, и побежала на равнину. Линдхольм устремился за ней, потом остановился, поняв, что Корби не тронулся с места:
— Давай, Рас. Времени в обрез, ты же знаешь.
Корби пытался идти — и не мог. Впереди таились гейзеры, они ждали, ждали возможности убить его. Корби знал, что это неправда. Знал, что у него полно времени. Но все-таки не мог сделать ни шагу, не мог устремиться в опасность. Де Шанс уже была далеко впереди, бежала легко и свободно, словно ничто в этом мире ее не волновало. Линдхольм смотрел на товарища с недоумением и нетерпением, но в глазах у него начало проблескивать понимание. Корби отвернулся, изнутри накатывали гнев и стыд. И тут де Шанс закричала, и все переменилось.
Корби успел увидеть, как потрескавшаяся и изломанная земля разверзлась под экстрасенсом. Грунт под ногами шуршал и скользил, и в какое-то кошмарное мгновение Корби подумал, что в конце концов это все же землетрясение. Мгновение прошло, гейзеры замолчали, а экстрасенс исчезла в расщелине длиной в дюжину футов. Корби бежал, и Линдхольм не отставал от него.
— Сколько у нас времени, Свен?
— Достаточно, — ответил Линдхольм. — Если не будет осложнений.
— Вроде экстрасенса с переломом ноги?
— Точно. Рас, не думай о плохом.
Они быстро достигли зияющей расщелины и остановились на краю, вглядываясь вниз. Де Шанс смотрела на них с искаженным от боли, побелевшим лицом. Когда она заговорила, голос был напряженный, но ровный:
— Сначала хорошая новость. Кажется, я ничего не сломала. А плохая — правая нога зажата в щели, и я не могу ее высвободить. Ну а самая плохая новость — что рядом со мной открывается гейзер.
— Спокойно, — сказал Линдхольм. — Мы вас вытащим. Времени достаточно. Верно, Рас?
— Ага, — подтвердил Корби. — Никаких вопросов. Держитесь, экстрасенс, я спускаюсь к вам.
Он опасливо перелез через край и начал осторожно спускаться в расщелину. Глубиной она была в восемь или девять футов, ниже изломанной поверхности стенки имели сотовую фактуру, сухую и хрупкую. Правая нога экстрасенса скрывалась в дне расщелины, заглотившем ее почти по колено. Корби согнулся рядом с де Шанс и нежно ощупал трещину. Сапог экстрасенса глубоко утонул в грунтовых сотах, и расколотые ячейки зажимали его, словно множество шипов. Чем сильнее тянула де Шанс, тем сильнее они впивались.
Корби про себя выругался. Грубая сила тут не поможет, но будь он проклят, если в состоянии придумать еще что-то. Все дело в ограниченном времени. Что бы он ни сделал, это нужно делать быстро. Корби посмотрел на открывающийся рядом с экстрасенсом гейзер и связался с компьютером катера. Зрительные нервы отразили сияющие цифры, которые обозначали обратный отсчет до момента извержения.
4.43.
— Уходите, — приказала де Шанс.
— Заткнитесь, — ответил Корби. — Я думаю.
— Вам нельзя оставаться, — хладнокровно сказала экстрасенс. — Я тут в ловушке, и у вас нет возможности вытащить меня и спастись от остальных гейзеров. Если вы останетесь, умрем все.
— В этом есть логика. Рас, — включился в разговор Линдхольм. — Мы ничего не можем для нее сделать. Кроме быстрой смерти вместо долгой.
Корби поднял полный ярости взгляд. Линдхольм уже вынул из кобуры дисраптер и навел его на де Шанс. Корби выхватил свой пистолет:
— Свен, в морской пехоте так не работают, ты же знаешь. Брось пушку мне.
Линдхольм с сомнением посмотрел на него.
— Свен, черт побери, брось мне пистолет! У меня есть идея!
3.24.
Линдхольм швырнул пистолет, Корби ловко поймал его левой рукой и сунул за пояс. Лицо морского пехотинца усеяли капли пота — не только от жара раскрывающегося гейзера.
— Хорошо, Свен. Теперь уходи. Мы тебя догоним.
— Ты с ума сошел, — сказал Линдхольм. — Я хочу посмотреть, что ты собираешься делать.
Корби криво ухмыльнулся и нацелил дисраптер в земляные соты — в нескольких дюймах от захваченной в капкан ноги экстрасенса:
— Де Шанс, постарайтесь не дергаться. И даже не дышать.
Он выстрелил в землю. Яркий энергетический луч чисто прошил грунт, разбрасывая вокруг ошметки. Де Шанс потянула плененную ногу. Та чуть подалась, но не освободилась из цепких объятий. Корби кинул пистолет Линдхольму, вытащил второй и навел его в землю с другой стороны от попавшей в западню ноги. Он еще раз выстрелил, соты рассыпались мелкой крошкой. Де Шанс освободила ногу.
— Отлично стреляешь, Корби. А теперь самое время убраться отсюда к чертовой матери.
— Хорошая мысль.
Он сунул пистолет в кобуру и помог экстрасенсу выбраться из расщелины.
2.35.
Корби вылез вслед за ней, и все трое побежали через площадку, готовую взорваться фонтанами кипятка. Де Шанс прихрамывала на правую ногу, но двигалась достаточно уверенно. Хрустела искореженная почва. Из скважин гейзеров вырвались струи пара. Под Линдхольмом земля вдруг пошла судорогами, он перепрыгнул открывшуюся расщелину, не замедлив бега.
1.07.
Воздух обжигал легкие, но Корби заставил себя бежать быстрее. Рядом топали Линдхольм и де Шанс. Земля под ногами дрожала и грохотала, Корби почти физически ощущал, как снизу нарастает давление.
0.41.
Корби оглянулся. Они почти уже миновали опасный участок. Экстрасенс задыхалась и замедлила бег. Конечно, им следовало бы сейчас быть подальше...
0.01.
В нескольких ярдах слева поднялся кипящий фонтан. Все трое успели проскочить его, и на них упали лишь несколько обжигающих капель. Открылись новые гейзеры, выбрасывая пар, воду и клокочущую грязь, но уже за спиной морских пехотинцев и экстрасенса.
— Не надо мне было соглашаться на Адскую группу, — с трудом произнес Линдхольм. — На аренах больше шансов выжить.
— Береги дыхание, — через силу ответил Корби. — Еще понадобится. Мы еще не ушли от гейзеров.
— Рас, у тебя что, нет плана, как нам оторваться?
— Заткнись и беги.
— Хороший план.
Позади и вокруг гейзеры на сотни футов поднимались в бледно-зеленое небо. И все же опасную зону морские пехотинцы и экстрасенс преодолели.
“Похоже, прорвались, — не веря самому себе, подумал Корби. — Черт возьми, мы прорвались!”
Он ухмыльнулся на бегу. Новый мир оказался именно настолько жесток, насколько Корби и предполагал. Но может быть, морской пехотинец сумеет с ним справиться.
Взорвался еще один гейзер, но теперь уже далеко позади. Он пригнул голову и продолжал бежать в прежнем темпе.
Небо начинало по-вечернему темнеть, когда Хантер увидел статуи. Солнце скрылось за темными тучами, цвет неба изменился: из зеленовато-желтого стал мрачно-изумрудным. По изломанной, постепенно поднимавшейся земле ползли глубокие тени. Хантер вдруг остановился, выйдя на острый, как бритва, скальный срез. Он смотрел на равнину, которая лежала примерно в двухстах футах ниже. А на ней, образуя полукруг в середине, молча и одиноко возвышались статуи. Три темные монументальные колонны, ярко выделяющиеся на фоне искореженной почвы. Рядом с капитаном, разглядывая статуи, замерли доктор Уильямс и разведчица Кристел. Все долго молчали.
— Первый признак того, что здесь была цивилизация, — произнесла Кристел. — Капитан, я должна осмотреть статуи, пока еще не совсем стемнело.
— Подождите, — вмешался Уильямс. — Если мы будем надолго задерживаться здесь, то не попадем в город до ночи.
— Мы все равно туда не попадем до ночи, — сообщила Кристел. — До него еще добрых семь миль, а солнце зайдет меньше чем через час. Мы можем стать здесь лагерем точно так же, как и в любом другом месте. Капитан, я права?
— Место, кажется, вполне безопасное, — сказал Хантер. — Но это могут быть просто скальные образования, под воздействием ветра...
— Нет, — спокойно отметил Уильямс. — Это статуи. Я вижу их достаточно отчетливо.
Капитан и разведчица впились в него взглядами, и Уильямс сдержанно усмехнулся:
— Я же говорил, у меня есть некоторые вживленные приспособления. В частности, усовершенствованы глаза. Я отлично вижу на три мили. — Он снова посмотрел на статуи, и улыбка исчезла. — Капитан, я вижу их во всех подробностях, и мне не нравится, как они выглядят. Они выглядят... противно.
Хантер ждал, но Уильямс ничего не добавил. Разведчица нетерпеливо посмотрела на капитана, но он ушел от ее взгляда, не желая, чтобы его подгоняли с решением. Кристел права: в ближайшее время нужно разбить лагерь, а здесь место ничуть не хуже любого другого, и скальная гряда закроет от ветра. Голая земля не обещала ни уюта, ни защиты, но после дневной прогулки Хантер заснул бы и стоя под градом. Он коротко и неслышно вздохнул, а потом повел отряд вниз по пологому кочковатому склону, на лежащую впереди равнину. Хантер пытался вспомнить, когда в последний раз он так уставал. Почва под ногами весь день была твердой и неподатливой, упрямо отталкивала каждый шаг, и идти уже было трудно.
Статуи постепенно приближались, капитан старался сосредоточиться на все укрупняющихся подробностях, но мешали другие мысли. Уже несколько часов у него не было известий от отряда экстрасенса. Хантер знал, что в любой чрезвычайной ситуации они выйдут на связь, но все же молчание действовало на нервы. Первым связываться с ними капитан не хотел, это могло выглядеть как недоверие, словно он не был убежден, что они сами знают, что делать. Но Хантер чувствовал: он не заснет сегодня ночью, несмотря на усталость, пока не услышит де Шанс. Он решил подождать до захода солнца и тогда выйти на связь, если экстрасенс раньше не доложит о продвижении своего отряда.
С ними должно быть все в порядке. У экстрасенса, конечно, мало боевого опыта, зато она считается первоклассным телепатом. Что бы ни случилось, она не сдастся. А если речь зайдет о физической опасности, морские пехотинцы справятся с любым идиотом, который рискнет им угрожать. Личное дело у каждого впечатляет. Чуть больше везения, чуть меньше тяги к беззаконию, и эти парни стали бы героями, а не пушечным мясом для Адских групп. Каковы бы ни были их грехи, оба морских пехотинца прошли через все и не один раз выполняли боевые задания в чужих мирах.
И хотя в обычных условиях Хантер не доверил бы им ржавой монеты, они достаточно умны и понимают: помощь экстрасенса необходима для того, чтобы просто остаться живыми на Волке-IV. Ребята присмотрят за де Шанс. Капитан вспомнил о стычке с обитателем озерца и мрачно усмехнулся. Морские пехотинцы решили бы задачу в два счета. Если предположить, что у них вообще хватило бы ума в нее вляпаться. Личные дела безусловно утверждали: парни не верят ничему и никому, даже себе. Что и требуется для выживания на Волке-IV.
Огромные вертикально стоящие камни постепенно приближались, и мало-помалу Хантер стал различать форму и смысл. Глядя со скал, он не ощутил, насколько статуи велики и несокрушимы. Все три поднимались на добрую сотню футов и были не менее десяти футов в диаметре. Вес монументов трудно было вообразить, и на затылке у капитана зашевелились волосы, когда он попытался представить, кто и как поставил эти чертовы штуковины на равнине, в сотнях миль откуда угодно. Он замер перед первым колоссом, рядом застыли Уильямс и разведчица. Все трое долго молчали.
— Может быть, это персонификация строителей города? — спросил наконец Уильямс.
— Если вы правы, — заметила Кристел, — хочется верить, что они переборщили с размерами.
Статуи безразлично смотрели на пустую равнину. Отдельные детали их были размыты, искажены ветром и дождями — по крайней мере, Хантеру хотелось в это верить, — но все же три громадины производили и странное и пугающее впечатление. Их трудно было охватить взглядом. Каждая стояла на двух слоновьих ногах, от пояса тянулись к земле еще и пучки щупалец. У всех имелось по два комплекта рук, соединенных попарно, а на концах змеились щупальца поменьше. Тела были испещрены множеством отверстий — то ли ртами, то ли ранами. Хантер почувствовал сильное искушение сунуть в одно из отверстий руку, чтобы измерить его глубину. Массивные головы являли собой кошмарное сочетание резких морщин и гладкой поверхности вокруг разверстой пасти, уснащенной крупными зубами. Ничего похожего на глаза не наблюдалось, но, возможно, их роль выполняли многочисленные трещины и тени на верху голов. Чудовищная тяжесть статуй должна была бы придать чуждым созданиям вид медлительный и неуклюжий, но они подавляли именно мощью, быстротой и яростью.
Хантер поймал себя на том, что рука тянется к бедру, к кобуре. Капитан криво ухмыльнулся, но ладонь с рукоятки пистолета не убрал.
— Бред сумасшедшего, воплощенный в камне, — прошептал Уильямс, разглядывая две другие статуи. — Ужасные изображения, согласитесь. Как вы думаете, разведчица, сколько им лет?
— Сотни, — ответила Кристел. — Может, и больше. Очевидно, стихии уже давно работают над ними... Я отвечу вопросом на вопрос, доктор. Почему они здесь, так далеко от города? Это предупреждение? Что-то вроде обозначения границы обитания племени?
— Возможно, эта территория не была такой пустынной, когда статуи воздвигались, — сказал Хантер. — Откуда, нам знать, что здесь ничего не изменилось. И лично я не уверен, что статуи изображают создателей города. Они больше похожи на каких-то языческих демонов или богов. Посмотрите, скажем, на это. Ноги и щупальца? Никакого смысла. Нет, мне кажется, здесь некая фантастическая комбинация разных тварей, а не существо, развившееся в результате эволюции.
Хантер огляделся, посмотрел на заходящее солнце:
— До города мы засветло не доберемся. Разбиваем лагерь здесь, продолжим путь утром. Гряда и статуи немного защитят нас от ветра.
— Вы считаете, мы тут будем в безопасности? — нервно озираясь, спросил Уильямс. — Я хочу сказать, на катере, по крайней мере, есть силовой щит...
— Доктор, у нас есть переносной щит и приличный набор неконтактных мин, — информировала Кристел. — С безопасностью все будет в порядке, не волнуйтесь.
Они вошли в широкий полукруг перед статуями и начали распаковывать вещмешки. Кристел вынула неконтактные мины и занялась их размещением вокруг монументов, создавая основной оборонительный периметр. Хантер достал походный фонарь, который залил широкое пространство мягким золотистым светом. Знакомый теплый луч создавал некоторый уют, сменив резкое солнце Волка-IV. Все, казалось, приобрело привычный оттенок. Капитан быстро собрал переносной щит и выставил радиус его действия на двести футов, внутри минного заграждения. Он терпеливо дождался, пока Кристел не привела мины в боевую готовность, и включил щит. Единственным признаком того, что щит работает, стало легкое колебание ночного воздуха, но впервые за много часов Хантер почувствовал, как расслабляются мышцы. Он повернулся, чтобы помочь Уильямсу извлечь полевой паек, а Кристел в последний раз осмотрела периметр. Она сделала все в точном соответствии с инструкцией, но почему-то ощущала беспокойство.
Немного погодя, съев протеиновые кубики и запив их дистиллированной водой, разведчица привалилась спиной к одной из статуй. Холодный рифленый камень неприятно напоминал о себе. Кристел внимательно посмотрела на равнину сквозь мерцающий экран. Все выглядело тихим и спокойным, однако ночь быстро сгущалась, и контрастные тени усиливали беспокойство. Разведчица потушила о статую окурок сигарки и прикурила новую. Она хотела ограничить расход табака, поскольку в обозримой перспективе поступлений табачных изделий не предвиделось, но потом решила, что в экономии нет смысла. Так или иначе, ждать придется чертовски долго, и пока есть, что курить, можно курить.
Кристел поглядела на соседние статуи и неприятно удивилась тому, как оживились каменные лица в шевелящихся тенях. Она стряхнула с сигарки пепел и почувствовала на секунду, что хочет оказаться подальше отсюда. Где угодно.
После того как Кристел провалила боевое задание на Гренделе, она должна была бы считать удачей назначение в Адскую группу, но ее начали тревожить сомнения. Как разведчица, она всегда ощущала уверенность в том, что за спиной стоит Имперский флот, готовый прийти на помощь. Сейчас такого не было. Она предоставлена самой себе. Если она снова проколется, все заплатят за это жизнями.
Кристел недобро усмехнулась. Она справится. Она — разведчица.
Доктор Уильямс грел руки, подставляя их приятному жаркому лучу походного фонаря. Вечер становился все холоднее, и тепловые элементы в докторской форме уже не справлялись со своей задачей. Уильямс вытянул левую руку, из-под ногтей показались щупы. Он несколько раз втянул и выпустил их, наслаждаясь этим чувством, а потом привел датчики в действие, чтобы изучить окружающую атмосферу. Ничего опасного доктор не ждал, но проверить возможности сенсоров не мешает. Перед глазами на зрительных нервных окончаниях возникли крохотные цифры, сообщая точный состав воздуха. Уильямс пробежался по числам и стер их. Кое-что казалось интересным, хотя не сулило немедленной опасности и не грозило никакими неожиданностями. В общем, нормальный воздух, особенно если к нему привыкнуть.
Доктор втянул щупы, вошел в компьютерные сети катера и выполнил системную проверку своих усовершенствований. Его окатила стремительная волна ощущений, похожих на вспыхивающие и гаснущие звезды, возникающие и исчезающие слишком быстро, чтобы осознать, приятны они или нет. Компьютеры включали его усовершенствования лишь на краткий миг, чтобы убедиться в их готовности к работе, а затем выключали, получив удовлетворительный ответ. Вся процедура заняла несколько секунд. Уильямс позволил себе слегка улыбнуться, когда компьютеры заверили его в том, что все системы функционируют как положено. Доктор знал, что и сам выявит любую неполадку, но если есть возможность провериться, не следует ею пренебрегать.
Он вышел из компьютерной сети и прочитал показания вживленных энергетических кристаллов. С легким удовлетворением вздохнул, увидев, что они еще заряжены на девяносто восемь процентов. При определенной аккуратности вполне можно дождаться, когда поступят новые. Уильямс попытался вспомнить, на что это похоже — быть обычным человеком, без всяких усовершенствований, — и слегка обеспокоился: воспоминание не проявилось. Он нахмурился. Это было так давно... А может, просто не хотелось вспоминать.
Доктор отбросил неприятные мысли и вытянулся в спальном мешке. Он устал, он сделал все необходимое. Если в лагере нужно еще что-то, пусть потрудятся остальные. Он ученый, а не слуга. Уильямс улыбнулся, впитывая вкус слова “ученый”. До падения он оставался вне конкуренции, это признавали все. Даже те, кто его ненавидел, а таких было множество. “Упырь” обогатил бы доктора и прославил по всей Империи, если бы мелкие людишки, ревнуя к его успехам, не налили яда в уши Императрицы...
Уильямс поморщился, а потом немедленно придал лицу нейтральное выражение на тот случай, если кто-то наблюдает за ним. В один прекрасный день Императрица заплатит за то, что она с ним сделала. Все, кто его предал, расплатятся — кровью...
Руки сжались в кулаки, он с усилием разжал их. Рядом с капитаном и разведчицей Уильямс будет тихим и безобидным врачом. Пусть они так думают. Придет время, он покажет, как они заблуждались, но это будет потом. Все еще впереди. Когда прибудут колонисты, дать взятку и купить нужные высокие технологии нетрудно. А когда поступят новые живые тела для экспериментов, кто знает, каких успехов достигнет Уильямс в обличье простого колониального врача?..

Предыдущая страница 4 Следующая страница


5 Cаймон Грин

Капитан Хантер смотрел на доктора с недоверием. Тот опять улыбался. Капитан покачал головой и отвернулся. В конце концов он, естественно, найдет, что так дико забавляет Уильямса. Хантер расстелил свой спальный мешок насколько возможно далеко от врача и растянулся поверх. Как же хорошо просто освободить стонущие ноги. Капитан уставился в ночное небо, которое наливалось темнотой. Звезды вспыхивали поодиночке и парами. Особенно яркий свет бросала одна из двух лун. Хантер собрался выйти на связь с катером, но одернул сам себя. Еще не пришло время транжирить драгоценную энергию. Капитан тщательно потянулся. Тело начало расслабляться после долгого пешего похода. Лежать на земле было жестко, но случалось спать и похуже. Хантер полагал, что заснет без труда. Он уже наполовину отключился: щит и мины поднимут тревогу задолго до того, как к лагерю приблизится что-либо опасное.
Капитан спокойно лежал, отгоняя от себя сон. Первый день оказался любопытным. Сначала лес, потом озеро, а теперь статуи. На Волке-IV не соскучишься. Хантер чуть улыбнулся и осторожно коснулся помятых ребер. В конечном счете он выглядел не очень плохо. Капитан вздохнул и вытянулся поудобнее. Оглядываясь назад, он не мог понять, почему так страшила ночевка под открытым небом. Теперь она вовсе не казалась ужасной. Просто не надо воображать лишнее, все беды от этого. Капитан снова подумал о нависающих камнях и содрогнулся. Как все нормальные люди, он редко сталкивался с чужими, но все же не мог не ощущать, что в этих каменных изваяниях есть что-то... неестественное. Тревога поднималась из самой глубины, из подсознания. Может быть, причиной было дикое сочетание черт и форм, которые не должны воплощаться в одном создании. А может, просто чудовищные размеры. Так или иначе, решил Хантер, когда завтра он войдет в чужой город, то не выпустит из рук пистолет.
Вызов по связи застал капитана врасплох, и он закрыл глаза, чтобы насладиться этим удовольствием. Потом он их сразу открыл и понял, что совсем забыл об отряде экстрасенса. Давно уже прошло время, когда он собирался связаться с ними. Хантер включил вживленный компьютер, и в ушах возник негромкий звук.
— Экстрасенс де Шанс, на связи капитан. Как слышите меня?
— Да, капитан. — Голос экстрасенса звучал чисто и спокойно. — Мы нашли защищенную площадку и устраиваемся на ночь.
— Мы тоже. Экстрасенс, уже довольно поздний вечер. Я полагал, вы доложитесь раньше.
— Извините, капитан. Докладывать было не о чем. У вас какие-то трудности?
— Ничего, что было бы нам не по силам. Но если встретятся озера, не приближайтесь к ним. Они обитаемы. Доброй ночи, выйду на связь утром.
— Есть, капитан. Доброй ночи.
— И... Де Шанс, не бойтесь просить о помощи, если она понадобится. Я бы предпочел реагировать на ложную тревогу, но не опоздать на настоящую.
— Да, капитан. Спокойной ночи.
— Спокойной ночи, экстрасенс. И хороших снов.
Хантер выключил вживленную связь, усталость накрыла его серой волной. Он видел, что Кристел сидит, прислонившись спиной к статуе, и не может оторвать взгляд от равнины. Капитан молча нахмурился. Он не поручал ей стоять на карауле... Однако она — разведчица и, конечно, знает свое дело. Если Кристел считает нужным нести вахту, это ее трудности. Лично он не сомневался в щите и минах. Хантер закрыл глаза, и день кончился.
На равнину медленно опустилась ночь, темнота сгущалась, единственным источником света остался походный фонарь. Плотный клубящийся туман окутывал лагерь и с тупым упрямством прижимался к силовому щиту.
Кристел сидела у подножия статуи, на границе света. Во тьме тускло краснел кончик сигарки. Действует щит или нет, но сон не шел. Собственно, много спать ей и не требовалось. Она — разведчица. Не в первый раз уже Кристел несла вахту в чужом мире, но каждый раз воспринимала как первый. Новый мир, где нельзя ни на что полагаться и неизвестно, что обрушится на тебя. Что не выглядит опасным, но только ждет момента для нападения. В неизведанном мире все, что угодно, без предупреждения может стать опасным. Самое надежное — никому и ничему не доверять и быть каждую секунду в готовности отстаивать свою жизнь. Довольно нервное занятие, но разведчики не из нервных. Кристел изготовилась к бою, потому что поблизости что-то зашуршало, а потом расслабилась, когда рядом уселся капитан Хантер.
— Разведчица, вы тоже не можете заснуть.
— Я не против караульной службы, капитан. Тренирована.
— А что вы думаете о нашем новом мире?
— Видела и похуже.
Хантер задумчиво посмотрел на разведчицу:
— Кристел, а что было на Гренделе?
Она вынула сигарку изо рта, выдохнула совершенно правильное колечко дыма и внимательно проследила, как оно тает в воздухе. А когда наконец заговорила, голос остался спокойным и ровным, лишь немного чувствовалась горечь:
— У меня это было первое серьезное задание. Я неплохо поработала на Локи, и наградой стала охрана археологов, которые копались в Гренделе. Тогда, конечно, он еще не назывался Грендел. Мы не знали, что нас ждет.
Работа предстояла простая и понятная, всего-то исследовать древние развалины и несколько обломков чужой техники, которые обнаружили колонисты первой волны. Как только увидела этот чужой город, я приготовилась к самому плохому. На поверхности здания превратились в пустую шелуху, но мы рыли без устали, закапывались глубже и глубже. И нашли сооружения, явно построенные за день до раскопок. Немного погодя археологи прекратили копать, они не могли пережить то, что сами открыли.
Город простирался под землей на многие мили — законченный и нетронутый. Это было кошмарное соединение стали и плоти, сочетание дышащего металла и мяса, пронизанного проводами. Вытянутые цилиндры, блестящие и маслянистые, похожие на кишки, и насосы, стучащие как сердце. Все это казалось живым, но работало, как детали машин. Сложное устройство с глазами и внутренностями, думающие автоматы. Мы не могли понять, сделаны они или выращены. Я не в первый раз видела такое. Чужой корабль, который разбился на Ансили... похож, но наш город был хуже. Намного хуже. Кто или что построило его, потеряло рассудок. Если это выражение хоть что-то значит.
А под городом мы нашли сейфы. Огромные, тяжелые, чистые и блестящие, словно вчера сделанные. Плотно закрытые, без каких бы то ни было указаний на то, что внутри. У каждого была своя версия относительно их содержимого, но все хотели их открыть. Ничего похожего на этот город никто не видел, и мы желали узнать о нем больше.
Когда я оглядываюсь назад, то понимаю, что мы все тогда были не в себе. Слишком долго ковырялись под землей и забыли об обычном нормальном мире, который остался наверху. Я за все отвечала, и решающее слово принадлежало мне. Я — разведчица, обучена постигать и уничтожать чужие культуры. Город внушал омерзение, но ничего опасного до тех пор мы не нашли. И помимо всего прочего, Имперская армия находилась лишь на удалении сигнала бедствия. Я, конечно, не теряла осторожности — да и все были осторожны, — но никто не верил, что в сейфах может таиться угроза могуществу Империи.
Мы взорвали сейфы, и Спящие проснулись.
За несколько минут мы потеряли двадцать человек. Наше оружие было практически бессильно против дьяволов, которых мы вернули к жизни. Я оказалась под грудой трупов, и меня сочли мертвой. Капитан, это надо было видеть: живой металл, генетически сконструированный с одной целью — убивать. Кошмарный сон во плоти и крови, с шипованной кремниевой броней. Они были огромны и ужасны, но двигались так быстро, что половину боя мы видели только их размазанный след. Когти рвали камень и железо, как бумагу. И пасти щерились стальными зубами. Они прошли через город и спустились в раскопы археологов, и никто не мог их остановить.
Я наконец выползла из-под трупов и пошла по следу монстров. Повсюду была кровь и клочья тел. Человеческих тел. Лагерь на поверхности оказался уничтожен. Никто не уцелел. Три с половиной дня я пряталась в развалинах. Казалось, прошли годы. Потом в обломках катера я нашла действующий — бывший вживленный — компьютер и связалась с кораблем на орбите. Они спустились и забрали меня.
Кристел подняла руку к сигарке, но задержала ее перед собой. Рука чуть дрожала. Разведчица рассматривала ее, пока дрожь не прекратилась.
— Колонисты погибли. Их убили всех до последнего мужчины, женщины и ребенка. Империя бросила против чужих все, что могла. Закаленные ударные отряды, боевых экстрасенсов и даже роту усовершенствованных людей. Долго никто не продержался. Потом к делу подключился флот и с орбиты испепелил всю поверхность планеты. Грендел сейчас на карантине, его сторожат полдюжины имперских звездных крейсеров. Просто на тот случай, если в глубине еще остались сейфы со Спящими.
Поэтому я с вами, капитан. Потому что я не заметила признаков угрозы и выпустила эти создания на свободу. И потому что оказалась недостаточно умна, чтобы пасть на Гренделе смертью храбрых. Может быть, теперь мне больше повезет.
Они помолчали, глядя во мрак и сгущающийся за силовым экраном туман. Кристел повернулась и впервые посмотрела на Хантера:
— А теперь, капитан, расскажите, как выглядят миры Рима?
Хантер хотел ответить, но перехватило горло. Он тем не менее попытался говорить. Разведчица рассказала про себя со всей возможной искренностью, и будь он проклят, если уступит ей в честности.
— Там темно, на Риме. Звезды едва светят во мраке, обитаемых планет мало, и они удалены друг от друга. А за пределами галактики лежит бесконечная ночь, еще ни один корабль не вернулся оттуда. Но планеты Рима тем не менее — часть Империи, и патрульную службу на них никто не отменял.
Там кажется, что время течет по-другому. Оно медленно тянется, и каждый день похож на предыдущий, и их становится уже невозможно отличить. Бездонная тьма действует на нервы как болячка, которую нельзя почесать. Появляется чувство, что ты всегда был на Риме и навечно останешься там. Нельзя даже расслабиться. Корабли на Риме просто исчезают, и никто не знает — почему. Начинаешь ждать какой-то гадости просто потому, что тогда можно и нужно будет действовать, что-то делать, на что-то реагировать.
Я был хорошим солдатом: выполнял приказы, защищал Империю от врагов и никогда не задавал лишних вопросов. Иначе не стал бы капитаном. Понимаете, там приходилось самому отдавать приказы, и чем больше я задумывался, тем меньше видел для них оснований. А порой не находил в них вообще никакого смысла. Но я командовал, и команды выполнялись, если верить докладам подчиненных. Я был хорошим солдатом. Но, раз за разом стоя на вахтах, которым не предвиделось конца, я начал сомневаться, что у экипажа больше поводов выполнять приказы, чем у меня — отдавать, и зачем они это делают... Может, мы все просто бредем в темноте, как слепые щенки.
Отдать приказ становилось все труднее. Чтобы принять решение — любое решение, — требовалось все больше усилий. Я уже не верил начальству, не верил Империи и, конечно, не верил себе. Я утратил ощущение безопасности, постоянства. Не мог надеяться на самого себя. Становилось все сложней просто прожить день. От каждого решения я почти сходил с ума. Начал перепроверяться снова и снова, чтобы быть уверенным, что отдал команду, хотя знал, что отдал. Иногда повторял приказы дважды и трижды и следил, как их выполнил личный состав.
Естественно, это заметили. Пошли разговоры. Я знал о них, но ничего не предпринимал. Я даже не мог понять, хорошо это или плохо. Потом поступил приказ, который нельзя было не исполнить. В мой сектор прокрался чужой корабль. Нужно найти его и уничтожить. Найти оказалось нетрудно. Того же класса, что и мой крейсер, и до зубов вооружен. Я должен был вести бой, отдавать быстрые и четкие команды — и не мог. Я потерял рассудок оттого, что не мог ни на что решиться. И мой корабль разнесли в куски. А я ушел на одной из спасательных шлюпок. Так же, как и часть экипажа. Достаточная часть, так что нашлось, кому меня обвинить.
А винить надо было не меня. Не во мне главная причина. Это все Рим. Беззвездная тьма. Любой, кто пробудет там достаточно долго, повредится умом.
Вот почему я здесь, разведчица. Я потерял чувство безопасности и надежности, и меня отправили сюда. В ад.
Хантер вяло усмехнулся и посмотрел на разведчицу. Лицо у Кристел, как обычно, оставалось спокойным и ничего не выражающим, и капитана это несколько порадовало. Если бы она проявила хоть что-то, напоминающее жалость, Хантер мог ее возненавидеть. Но разведчица хранила молчание, и чуть погодя капитан снова поднял взгляд.
— Капитан, — наконец произнесла Кристел. — Допустим, город окажется безопасным и Империя образует здесь колонию — и что же вы будете делать? Я хочу сказать, вы себя представляете в качестве колониста? Едва ли им понадобится капитан звездного корабля.
— Правду говоря, я об этом не думал, — ответил Хантер. — Я профессиональный военный. Полагаю, мы всегда нужны. А что вы рассчитываете делать?
Кристел сдержанно рассмеялась:
— Я разведчица, капитан. Идеальный инструмент для убийства. Мне-то всегда работа найдется.
Хантер обдумывал следующую реплику, когда взорвалась неконтактная мина. Земля задрожала, а в ушах автоматически завыл сигнал тревоги и не умолкал, пока капитан его не выключил. Эхо от взрыва в ночной тишине оглушающе громко накатывало снова и снова. Хантер и Кристел вскочили на ноги и встали спина к спине с пистолетами в руках, оглядывая периметр лагеря в поисках признаков того, что силовой экран прорван. Уильямс тоже поднялся на неверных ногах и отпихнул спальный мешок, вытаскивая оружие:
— Что это? Что случилось?
— Неконтактная мина, — резко бросил Хантер. — На наш лагерь кто-то набрел. Будьте внимательны и смотрите, куда целитесь.
— На два часа, капитан, — мягко произнесла Кристел, указывая стволом на соответствующую часть периметра. — Если верить компьютерам, остальные мины в полной боевой готовности, но поблизости нет ничего, что бы заставило их сработать. Щит действует и не поврежден.
Хантер до боли в глазах вглядывался в туман и мрак, но свет походного фонаря не проникал за периметр. Туман еще злобно курился над местом взрыва, но почему мина сработала, понять было невозможно. Капитан поднял пистолет с противным чувством неуверенности:
— Разведчица, я ничего не вижу. Уильямс, что там ваши усовершенствованные глаза?
— Капитан, извините, туман слишком плотный. Я так же слеп, как и вы.
— Восхитительно, — сказал Хантер.
— Молчание, — предупредила Кристел. — Слушайте.
Все умолкли, и капитан снова поразился тому, насколько неестественно тиха была ночь. Не кричали ни звери, ни птицы, ни насекомые, не завывал даже ветер. Но в темноте за силовым экраном что-то двигалось. И звучало оно как нечто большое и тяжелое, бредущее медленно и с приволакиванием шага. Это нечто лениво обходило периметр, перемещаясь против часовой стрелки.
“Против солнца, дурная примета. — Хантер чувствовал, что опять начинается какой-то бред. — Не надо бы так. Это не к добру”.
— Через секунду он напорется на другую мину, — спокойно сообщила Кристел. — Что бы это ни было, оно чертовски прочное, если осталось целым после первой мины.
Взорвалась очередная неконтактная мина, и земля снова содрогнулась. В направлении на час по периметру взвился и заклубился туман, во вновь сгущающемся облаке Хантер успел заметить огромный темный силуэт. Опять медленно замирало эхо взрыва, а потом из-за силового щита донесся высокий крик на грани визга. Он ясно и отчетливо прозвучал в тишине. Если крик и выражал какое-то чувство, то Хантер не мог его определить.
— Капитан, — требовательно обратилась Кристел, — выйдите на компьютеры. Есть воздействие на энергетический экран.
Хантер привел в действие вживленный компьютер, и на зрительных нервах появились образы, которые перекрывали действительную картину окружающего. Нечто раз за разом билось о силовой щит, пыталось проломить его. Техника регистрировала мощь каждого удара и пыталась предложить их объяснение. У капитана пересохло во рту. Кто бы оно ни было, рост определялся примерно в двадцать футов, вес — грубо — в восемь-девять тонн, и, возможно, оно ходило на двух ногах. Числа, характеризующие силу удара, дико прыгали, так как создание снова и снова билось о щит. В ночи опять прозвучал раздирающий душу полурев-полувизг, а потом нападение прекратилось — так же внезапно, как и началось. Чудовище отвернулось от экрана, и медленные, волочащиеся шаги постепенно затихли, исчезая во мраке.
Хантер с облегчением выдохнул и отложил в сторону пистолет:
— Общий отбой. Оно ушло.
Он выключил вживленный компьютер, и зрение вернулось к обычному состоянию.
— Что это был за кошмар? — Уильямс не мог унять дрожь.
— Посетитель, — ответила Кристел. — Может, он еще завтра вернется.
— Капитан, я со всей настойчивостью предлагаю, чтобы мы несли вахты, — заявил Уильямс. Он пытался спрятать пистолет в кобуру, но руки так тряслись, что ему понадобились для этого три попытки. — Не знаю, что это, но оно может вернуться и в темноте.
— И что, даже если так? — спросила разведчица. — Через силовой экран оно не проникнет.
— А с другой стороны, — заметил Хантер, — мины, кажется, его не очень беспокоят. Доктор, я думаю, насчет караула мысль неплохая. Первая смена моя, вы — второй, разведчица будет последней. Может, так мы лучше выспимся.
Он мрачно вперил взгляд в туман, клубящийся вокруг узкого луча света от походного фонаря. Двадцать футов в высоту, от восьми до девяти тонн, и две мины даже не замедлили движения. Хочется верить, что город построили другие. В противном случае завтрашний день обещал стать очень интересным.
Меган де Шанс и морские пехотинцы вышли к каменному монолиту уже в наступающей ночи. Они остановились на некотором удалении и внимательно изучили его, прежде чем приблизиться. Отряд наблюдал загадочное сооружение уже давно, с тех пор как оно появилось на горизонте. Оно и теперь оставалось столь же мрачным и непонятным. Монолит являл собой внушительный каменный куб с гранями примерно по тридцать футов и отверстием на ближней поверхности, которое, очевидно, выполняло роль дверей. Высота проема измерялась десятью футами, ширина — шестью. Цвет грубой поверхности камня был настолько темно-серым, что почти переходил в черный. Выпуклый и прорезанный рисунок на ней напоминал застывший навеки плющ. От монолита веяло прочностью и основательностью, будто он всегда стоял здесь и всегда будет стоять. На фоне темнеющего неба монументальное строение больше всего напоминало древний, забытый мавзолей.
— Думаю, здесь удобно стать лагерем, — наконец сказала де Шанс.
— А почему бы нет? — пожал плечами Линдхольм. — Мне случалось ночевать и похуже.
— Мне тоже, — откликнулся Корби. — Но спать в этой паскудной каменной могиле я не собираюсь. У меня мороз идет по коже от одного взгляда на нее. Я хочу сказать, что она тут делает, в середине ничего? До города еще идти и идти. Нет, Свен, мне это не нравится. Внутри может что-то быть.
— Перед тем как войти, мы все тщательно проверим, — с терпением учительницы объяснила де Шанс. — На вашем месте я бы беспокоилась о том, что может подкрасться снаружи этого... здания, когда совсем стемнеет. После того что мы видели в Лесу и на подходе к нему, трудно сказать, какие формы жизни тут проявляются по ночам.
— Но у нас есть переносной экран, — упорствовал Корби.
— Да, есть, — согласилась экстрасенс. — Но если мы разобьем лагерь на равнине, на открытом месте, то можем привлечь внимание кого угодно. Я знаю, силовой щит выдержит любое нападение. Но не хочу проверять, правда это или нет. А теперь, Корби, помолчите: я психически сканирую это сооружение.
Де Шанс закрыла глаза. Лицо у нее побелело, несколько раз передернулось, а потом стало спокойным и отстраненным, ничьим. Дыхание настолько замедлилось, что почти не было заметно. Корби отвернулся, не в силах глядеть без содрогания на работу экстрасенса.
— Рас, успокойся, — мягко сказал Линдхольм. — Она ушла недалеко. И скоро вернется.
— Угу, — подтвердил Корби. — Как раз это меня и волнует.
Де Шанс без труда психически вошла в монолит, лишь погладив мысленно грубую каменную поверхность. И поняла, что он стар, очень стар. На равнине сменились целые эпохи, но его это не затронуло. Внутри сооружение оказалось полым — и абсолютно пустым. Экстрасенс не знала, радоваться этому или печалиться. Она нахмурилась. Все больше и больше в здании чувствовалось некое... беспокойство.
Де Шанс пожала плечами. Ей не нравилось ощущение от монолита, но рационально объяснить это ощущение она не могла.
Экстрасенс вернулась в собственное существование и посмотрела на Линдхольма:
— Все чисто. В доме никого нет.
— Рад слышать, — отреагировал морской пехотинец. — Если вы предполагаете ночевать в этом сооружении, мы с Расом позаботимся об обороне. Чем быстрее мы поставим и включим экран, тем быстрее сможем малость расслабиться.
Все трое смотрели друг на друга, ожидая, кто сделает первый шаг. Де Шанс наконец повернулась и спокойно пошла к монолиту. Она чуть помедлила у входа, но сделала над собой усилие и переступила порог. Если не уверена в собственной экстрасенсорике, то какого доверия можно ждать от этих парней?
Оказавшись внутри, де Шанс скинула вещмешок, вынула и включила доходный фонарь. Привычный и уютный золотистый луч уменьшил каменный мешок до более понятных размеров. Она осторожно шагнула дальше, держа фонарь перед собой.
Стены выглядели точной копией наружной поверхности. Голый и грубый изъязвленный камень. Пол был гладкий и ровный, сомнение вызывали только тени по углам. Экстрасенс медленно обошла все помещение. Чем больше она смотрела, тем меньше понимала причину своей тревоги. Де Шанс почти устыдилась, что позволила разыграться воображению. А потом у нее оборвалось дыхание: свет фонаря упал на одинокий, блестящий, молочной белизны шар в дальнем левом углу. Она долго глядела на него. Его не могло тут быть. Не могло. Экстрасенсорика показала бы шар во время сканирования.
— Вы вроде сказали, что здесь ничего нет, — заметил Линдхольм.
Де Шанс вздрогнула от неожиданности, а потом залилась краской. Она так сосредоточилась на осмотре помещения, что ослабила психическую защиту. Пока морской пехотинец не заговорил, де Шанс и не подозревала о его присутствии. Она быстро взяла себя в руки.
— Здесь ничего не должно было быть, — наконец сказала де Шанс спокойным и ровным голосом. — Не знаю, что это, но я бы узнала о том, что оно есть.
— Значит ли это, что оно опасно? — спросил Линдхольм.
— Возможно.
— Отлично, — немедленно поддержал от входа разговор Корби. — Давайте сматываться к чертовой матери, пока еще можно.
— Не дергайся, Рас. — Линдхольм даже не обернулся.
— Кажется, вы оба занимались организацией обороны? — поинтересовалась де Шанс.
— Мы все обсудили, — доложил Линдхольм. — и решили, что нельзя оставлять вас здесь одну.
— Очень любезно с вашей стороны, — согласилась экстрасенс. — Но я в состоянии присмотреть за собой.
— Никто и не сомневается, — подтвердил Линдхольм. — А теперь, раз уж вы нашли эту штуку, можете ее проверить?
Де Шанс чуть нахмурилась:
— Попробую.
Она медленно приблизилась к шару, опустилась на колени; не прикасаясь, внимательно осмотрела его со всех сторон. Тот был примерно шести дюймов в диаметре, испускал холодное тусклое сияние. Де Шанс мобилизовала психику и нежно ощупала шар телепатическими волнами.
...Солнце с невыносимой, испепеляющей яростью горит на выжженном добела небе. Вокруг громоздятся башни. Отовсюду собирается что-то мрачное и ужасное. Кости вытягиваются и изгибаются. Плоть колышется на лицах, как студень. Глаза вытекают, став жидкими. Кошмарные создания мечутся и скачут, сливаясь одно в другое. И непрекращающийся вопль...
Де Шанс рывком извлекла сознание из бесконечного потока образов. Она качнулась назад, губы беззвучно шевелились, а когда Линдхольм протянул руку, чтобы поддержать ее, экстрасенс незряче ударила по ней. Морской пехотинец опустился рядом с де Шанс на колени, заговорил медленно и успокаивающе. Невыразимый ужас наконец отступил, и к экстрасенсу вернулось сознание. Она глубоко, со всхлипом, вдохнула и облизала пересохшие губы.
— Что случилось? — спросил Линдхольм.
— Шар, — хрипло выговорила де Шанс. — Это какое-то запоминающее устройство. Прямая запись чужого разума.
— И что там? — вмешался Корби.
Де Шанс медленно покачала головой:
— Безумие. Кошмар и зверство... Не знаю. Мне нужно это осмыслить. А вы пока не прикасайтесь к нему. В нем так просто утонуть...
Она поднялась на ноги, отвернулась и от шара, и от морских пехотинцев и начала рыться в вещмешке. Корби и Линдхольм обменялись взглядами. Линдхольм пожал плечами и вышел наружу. Корби, немного поколебавшись, последовал за ним.
Чтобы заложить неконтактные мины, потребовалось гораздо больше времени, чем они рассчитывали. Грунт оказался твердым как камень и крайне неохотно поддавался саперным лопаткам. Когда они выставили периметр, уже почти стемнело. Золотистый свет в дверях монолита казался теплым и манящим. Морские пехотинцы вернулись под крышу, потирая свежеприобретенные мозоли, и помогли де Шанс закончить с наладкой генератора для переносного силового экрана. Экстрасенс включила его, и все трое немного расслабились: напряжение после долгого и трудного дня начало уходить. Они сидели на спальных мешках и без особого удовольствия поглощали поздний ужин — протеиновые кубики с дистиллированной водой. Наконец отряд откинулся на спины в надежде отдохнуть до утра.
Спать никому не хотелось, но все понимали, что нужно хотя бы попытаться. На следующий день им понадобятся все силы и вся воля к жизни. Когда капитан после ужина связался с ними, его голос звучал спокойно и обнадеживающе, и де Шанс постаралась держаться столь же уверенно. Корби почти собрался включиться в связь и сказать, какую тревогу вызывает у него монолит, но в конце концов передумал. Капитан не поймет. Может, завтра они доберутся до города... от которого Корби тоже не ждал ничего хорошего.
Экстрасенс заснула на удивление быстро, почти сразу. Линдхольм лежал на спине так тихо, словно никаких особых поводов для волнения не было. Корби посмотрел на них. В жизни не хотелось спать меньше, чем сейчас. Он немного подождал, надеясь, что все-таки задремлет. Потом — сна ни в одном глазу — беззвучно сел и обнял колени. Морской пехотинец надеялся, что, когда он привыкнет, спустя какое-то время, монолит предстанет не таким ужасным, но пока ничего не изменилось. Слишком высокий потолок, и каждый звук в полной тишине рождает неумолкающее эхо. Корби достал из кобуры дисраптер и проверил энергетический уровень. Он был так высок, что можно не беспокоиться, но тем не менее Корби пришлось напрячь силу воли, чтобы снова спрятать пистолет в кобуру.
— Ты дергаешься, Рас.
Корби резко обернулся. Линдхольм тоже сидел на спальном мешке. Корби улыбнулся, пожав плечами.
— Свен, мне здесь не нравится. — Он говорил тихо, чтобы не разбудить экстрасенса. — И имей в виду, что на всей этой вонючей планете мне ни одно место не понравилось. Я ее ненавижу, Свен. — Он вытер губы тыльной стороной ладони и ничуть не удивился тому, что рука дрожит. — Я трезвый, как дурак. Мне нужно выпить. Я бы все это гораздо лучше переносил, если бы имел возможность нажраться.
— Извини, Рас. Я сам не употребляю. Тебе надо было пронести бутылку на катер.
— Я пронес. Они ее нашли. — Корби недовольно скривился. На лице у него, несмотря на холод, выступили капли пота. — Я этот мир ненавижу, Свен. Я не желаю быть здесь. А он не желает, чтобы мы были здесь. Я хочу сказать, что мне делать в Адской группе? Никогда не собирался стать колонистом. С шестнадцати лет я на флоте, больше двух лет на одной планете не проводил. И мне это нравилось. Меня сюда занесло только потому, что я решил — лучше здесь, чем всю жизнь гнить в военной тюрьме. Идиот. По сравнению со здешними местами любая тюрьма — курорт.
— Рас, смотри на все проще.
— Тебе, может, легко так говорить. Вспомни этот лес, Свен. И ту дрянь, которая лезла из земли. Я уже не знаю, сколько миров повидал, случались там всякие необычные штуки, но их хоть можно было понять. А этот мир — сумасшедший. Кошмарный сон и не кончается. А завтра мы идем в город, где все дома такие, как этот. Сомневаюсь, что я это выдержу. Не смогу.
Он снова вытер ладонью рот и чуть ли не умоляюще посмотрел на Линдхольма:
— Свен, что мне делать? Я не могу жить в таком мире, но и убраться отсюда не могу. Мы попали в ловушку. Я не могу идти завтра в город и не могу остаться здесь один. Что же делать?
— Рас, не надо психовать раньше времени. Я же с тобой, — резко прервал его монолог Линдхольм, когда голос у Корби поднялся уже почти до истерики. — Не забывай, что не только ты вляпался. Мы все в одной лодке. И справимся с чем угодно, пока играем командой. Ты говоришь о тех мирах, где мы бывали. Так они поначалу выглядели не лучше этого. Это просто еще один мир, Рас, только и всего. Просто еще один мир.
Корби глубоко вздохнул, долго, с хрипом выдыхал. Потом благодарно посмотрел на Линдхольма и неуверенно улыбнулся:
— Свен, как тебе это удается? Как ты можешь все время оставаться спокойным? Научился на аренах?
— Можно сказать и так. — Линдхольм задумчиво уставился в темноту через открытый дверной проем. — На аренах можно многому научится. Пока жив. Учишься не заводить друзей, потому что завтра их, может быть, придется убивать. Учишься ни во что не верить, только в сегодняшний день. А в конце концов учишься плевать на все. На убийство, на народ, на напряжение, да и на собственную жизнь. Когда плюешь на все, можно пойти на любой риск, играть на любых условиях. Потому что уже ничто не имеет значения. Совсем ничто.
Линдхольм перевел взгляд на Корби:
— Одно плохо, Рас, когда уходишь с арены, всю науку уносишь с собой. Я теперь почти ничего не чувствую. Не смеюсь, не плачу, не боюсь и ни от чего не получаю удовольствия. Арены у меня все отняли. Сохранилось только ощущение, как много я потерял. И почти ничто не интересно, потому что не имеет никакого значения.
— А как насчет меня? — медленно произнес Корби. — Я имею значение?
— Не знаю, — ответил Линдхольм. — Я помню, как мы несколько лет вместе служили в морской пехоте, но это как воспоминание о давнем сне. Иногда этот сон больше других похож на жизнь. А все остальное время я просто делаю какие-то движения. Рас, ты на меня не надейся. Для этого меня осталось слишком мало.
Экстрасенс застонала во сне, морские пехотинцы посмотрели на нее. Де Шанс беспокойно ворочалась.
— Кошмары, — отметил Корби. — Что неудивительно.
Первая неконтактная мина взорвалась словно удар грома, затем сразу же последовали еще два взрыва. Темноту на доли секунды прорезали яркие вспышки. Морские пехотинцы вскочили с пистолетами в руках. В ужасе проснулась де Шанс.
— Что за черт? — спросил Корби.
— Снаружи кто-то есть, — ответил Линдхольм. — Должно быть, слишком близко подошел к минам. Рас, выключи фонарь.
Корби моментально нагнулся и погасил свет. Темнота вошла в монолит, будто вернулась домой. Корби сжимал рукоятку пистолета и мучительно ждал, пока глаза привыкнут к мраку.
— Кто бы там ни был снаружи, он не один, — негромко проговорил Корби. — Все мины только от одной твари не взорвались бы.
— Я что-то чувствую... — зябко поеживаясь, сказала де Шанс. — Но не могу распознать. Поступает очень много сигналов, невозможно сосчитать. Они ходят кругами... Со всех сторон. Мы окружены.
Взорвалась еще одна мина, ярко полыхнув в темноте. За короткое мгновение Корби успел увидеть какие-то тени неопределенной формы, снующие вокруг монолита, вне периметра, потом их снова скрыла ночь. Послышались громкие и настойчивые ритмичные удары, словно билось гигантское сердце: кто-то с чудовищным терпением и настойчивостью пытался проломить энергетический экран. Корби облизнул пересохшие губы и напряженно вгляделся во мрак.
— Успокойтесь, Корби, — заметила де Шанс. — Экран их удержит.
“Что за паскудство, — подумал Корби. — Неужели даже в темноте все видят, что я превратился в комок нервов?”
— Экстрасенс права, — хладнокровно подтвердил Линдхольм. — Щит выдерживает удар импульсной пушки и взрыв атомной бомбы. Голой силой его не возьмешь.
Как будто в ответ на его слова грохот резко оборвался. Ночь снова наполнилась тишиной, таящей непонятную угрозу. Де Шанс неожиданно вздрогнула:
— Они перестали двигаться. Просто... стоят и чего-то ждут... Сейчас... появилось еще что-то, еще что-то рядом...
Земля под ногами вдруг зашевелилась, оглушительно треснул раздираемый камень, и в полу образовался проем. Щели все больше и больше расползались, а де Шанс и морские пехотинцы напрягали все силы, чтобы не потерять равновесие.
— Они роют туннель снизу! — закричала экстрасенс. — Они подбираются к нам!
— Кто-нибудь, найдите фонарь! — проревел Линдхольм.
— Попробуем по-другому, — сказал Корби.

Предыдущая страница 5 Следующая страница


Адский мир 6

Он опустился на колени, словно оседлал гарцующий пол, и сунул ствол в ближний разлом. Потом нажал на спусковой крючок: в землю ушла вспышка энергетического импульса. Глубоко внизу раздался истошный вопль, и все затихло. Линдхольм и де Шанс разрядили в щели свои пистолеты, пол еще раз вздрогнул и замер. Долго висели тишина и мрак, наконец экстрасенс передернула плечами.
— Они уходят, — спокойно объявила де Шанс. — Они все уходят.
Линдхольм нашел и снова включил фонарь. Светло-золотой луч после наполненной страхом темноты действовал успокаивающе. На полу образовалось крошево из трещин и обломков камня. Стены и потолок выглядели не намного лучше.
Корби и Линдхольм обменялись взглядами, и оба ухмыльнулись:
— Хорошо стреляешь, Рас.
— Ага, неплохо, — согласился Корби. — Сам знаешь — мастерство не пропьешь.

Глава 3
ГОРОД

Капитан Хантер со своим отрядом достиг предместий чужого города задолго до полудня. Серебряное солнце высоко стояло в желто-зеленом небе, и отраженный городскими башнями свет казался почти нестерпимым. По небу тянулись перистые облака, напоминая рукопись на непонятном языке, а воздух оставался пронизывающе холодным.
Хантер поежился, растирая бицепсы, — и не только от мороза. Он уже довольно долго смотрел на город, но никак не мог свыкнуться с тем, что видел. Скопление зданий представляло собой какую-то грандиозную загадку, и если бы капитан знал ответ, в нем все равно не было бы смысла.
Очевидная извращенность города действовала как холодный душ. Колоссальные здания, которые топорщатся непонятными углами: асимметричные, с острыми гранями и продавленными гребенчатыми крышами. Непонятный блеск огней в пустых окнах, словно взгляд, изучающий пришельцев. Огромные каменные башни соседствовали с сияющими сооружениями из хрусталя и гнутого стекла — чересчур замысловатой, отталкивающей формы. По размерам распахнутых дверей и окон можно было предположить, что здешние обитатели вдвое больше Хантера и его спутников. Высоко над землей повисла легкая металлическая паутина, образуя невесомые тротуары. Недвижимый воздух хранил мертвую тишину, весь город словно застыл.
Капитан переводил взгляд с одного величественного строения на другое, пытаясь найти хоть что-то понятное, но не мог обнаружить ничего доступного человеческому восприятию. Чужая архитектура угнетающе влияла на подсознание. Ничего похожего на известные людям законы конструирования, совершенный бред. Уже от масштабов города по коже бежали мурашки. Кто бы ни построил его — или что бы ни построило, — размеры его сильно превышали человеческие.
— Мы здесь уже час, — сказала разведчица Кристел, — и никаких признаков второго отряда.
— Возможно, с ними что-то случилось, — предположил Уильямс.
— В любой нештатной ситуации они выйдут на связь, — возразил Хантер. — Но вы правы, разведчица. Мы не можем ждать весь день. Я свяжусь с ними и сообщу, что мы на месте. — Он включил вживленный компьютер, не отрывая взгляда от раскинувшегося впереди города. — Экстрасенс де Шанс, на связи капитан Хантер. Доложите, пожалуйста, где вы находитесь. Вы видите город?
Хантер подождал, но не получил ответа.
— Линдхольм, Корби. Вы меня слышите?
Молчание.
— Разведчица, вы слышите меня через вживленный компьютер?
— Громко и чисто, капитан. С аппаратурой все в порядке.
— Значит, что-то неладно на другом конце.
— Если только город не блокирует сигнал, — заметил Уильямс.
Хантер задумчиво нахмурился:
— Экстрасенс де Шанс, если вы меня слышите, но почему-то не можете ответить, мы на входе в город. Где-то в центре видна медная башня. Будем ждать вас там. Если вы туда не попадете до девятнадцати ноль-ноль по катерному времени, мы вернемся к западной границе города и там станем лагерем. Капитан Хантер, конец связи. — Он выключил вживленный компьютер и с отвращением посмотрел на город. — Все, что могли, мы сделали. Теперь — вперед, посмотрим поближе. Оружие держать наготове, но не стрелять, пока отчетливо не увидите цель.
Он сделал только шаг и остановился, потому что Кристел подняла руку:
— Капитан, я должна идти первой. Я разведчица. Хантер чуть пожал плечами, потом кивнул. Это ее работа.
Сейчас они входили на территорию разведчицы. Он повторил ее жест, подавая команду, и Кристел возглавила спуск к городу с пологого холма. Капитан двинулся за ней, Уильямс шел замыкающим.
Город казался все больше и отвратительнее по мере того, как они оставляли позади широкие улицы и аллеи, окруженные громадными зданиями. Черные как уголь башни с красно-коричневыми изломами, казалось, с мольбой тянут к ним руки. Оказавшись внутри чудовищных масштабов этих сооружений, Хантер чувствовал себя ребенком, который попал во взрослый мир. Шагов отряда было почти не слышно, их отзвук сразу же поглощали массивные стены домов. Хантер молчал, сколько мог, а потом поглядел на разведчицу:
— Кристел, это ваша епархия. Что скажете?
— Пока только самые очевидные вещи, капитан. Если оставить в стороне экзотику, большинство зданий — просто куча камней. Они здорово искрошены, и погода над ними поработала: значит, им несколько веков. У других строений довольно сложная конструкция, что свидетельствует о высоком уровне здешней цивилизации. Почему тогда жители города сохранили эти примитивные каменные сооружения? Как память о прошлом? О предках? Пока сказать трудно. Может, они считали, что эти камни представляют собой какую-то художественную ценность.
Интересно другое. Мы идем уже почти час, прошли пригороды, но я пока не заметила никаких признаков, что здесь вообще кто-то живет. Не знаю, что тут случилось, но это случилось давно. Может, была война или произошла экологическая катастрофа. Или коллективное самоубийство. А может, у нас и названия для этого нет. Чтобы понять чужую культуру, нужно время, капитан. Их разум не похож на наш.
— Может быть, следует заглянуть в какое-то из зданий, — робко предложил Уильямс. — Мы пока можем судить только по их внешнему облику. Внутри могут оказаться ответы на наши вопросы. А если повезет, мы можем обнаружить компьютерные записи.
— Я предлагаю продолжить движение, — ровным голосом произнесла Кристел. — Мы еще недостаточно осмотрели город и не можем быть уверены, что он необитаем. Мне бы не хотелось попасть в западню просто по неосторожности. Хантер, вы капитан, принимайте решение.
Хантер остановился на середине улицы. Он посмотрел на ближний дом, словно вырезанный из одного куска хрусталя. Зазубренные грани казались острыми как бритва, и в мутной кристаллической фактуре просвечивало что-то тревожное, красно-коричневое, словно вены, по которым течет кровь. Внушительный входной проем преграждал простой и скучный лист металла, окон не было видно.
Капитан прикусил губу. Внутри могло таиться что угодно, наблюдая за ними и ожидая их. Да и все вообще Хантеру не нравилось. Если что-то или кто-то за ними наблюдает, об этом нужно знать. Но чем больше капитан смотрел на кристаллическое сооружение, тем менее уверенно себя чувствовал. Он вдруг понял, что не хочет приближаться к дому. Тот был слишком необычным, слишком нечеловеческим. И казался... неправильным. Безумным.
Чужой разум не похож на наш.
Хантер проглотил комок в горле. Капитан чувствовал, что подступает знакомый страх: какое решение ни выбирай, оно будет ошибочным. И решать нужно немедленно, пока он не утратил самообладания.
— Ладно, отряд. Посмотрим, что там внутри. Кристел, идете первой. А вы, Уильямс, не отходите от меня и ничего не трогайте.
Разведчица кивнула. Она направилась ко входу. Уильямс хотел присоединиться к ней, но капитан его удержал. Металлический лист, служащий дверью, вполне могли оснастить миной-ловушкой. Кристел остановилась, не доходя до двери нескольких футов, и внимательно ее рассмотрела. В высоту — одиннадцать с половиной футов, ширина — семь. Не видно было ни дверной ручки и никаких признаков запорного устройства. Не имелось и косяка: просто металл, врезанный в хрусталь. Разведчица дважды слегка пнула дверь. Ответа не последовало. Она осторожно протянула руку и дотронулась до угрюмого металла кончиками пальцев. На ощупь тот оказался неприятно теплым. Кристел отдернула руку и обнюхала пальцы. Какой-то запах присутствовал, но идентифицировать его она не могла. Ну и ладно, если сомневаешься — иди вперед.
Разведчица отступила на шаг, вынула дисраптер и нажала на спусковой крючок. Энергетический удар вбил дверь внутрь, оставив от нее в хрустале только рваные края. Кристел медленно двинулась вперед, вглядываясь в пролом, потом шагнула через порог. Спустя несколько секунд за ней устремились Хантер и Уильямс.
Там оказалось довольно светло, но свет был непонятным: хрусталь рассеивал оставшиеся солнечные лучи и превращал их в таинственный дымчатый полумрак. Он клубился и извивался, однако виделся непотревоженным. Металлическая дверь лежала посреди комнаты. В Империи не было металла, который выдержал бы выстрел в упор из дисраптера.
Капитан внимательно осмотрелся. Помещение было довольно большим, примерно пятьдесят на пятьдесят футов. Хрустальный пол испещрили выпуклости и впадины. Они выглядели вполне отчетливыми, но изначально бессмысленными. Мебель, скульптуры, высокая технология? Ничего более определенного Хантер не мог сказать. Контекста нет, и их можно читать как угодно. По хрустальным стенам от пола до потолка извивались прорезанные линии, которые тоже не несли никакого явного смысла.
— Если кто-то здесь и был, они наверняка испугались шума и убежали, — сказал Уильямс. Он тоскливо поглядел по сторонам. — Не уверен, что у них не было для этого причины. Очень весомой.
Кристел медленно прошла к открытому дверному проему в дальнем конце комнаты, капитан и доктор не отставали. Если здесь когда-то и имелась настоящая дверь, то очень давно. Разведчица вела дальше, и они оказались у подножия башни. Хантер поглядел вверх, на блистающую хрустальную спицу, и у него перехватило дыхание. Башня тянулась на сотни футов, терялась в неясном свете, отраженном хрустальными стенами.
“Это оптический обман, — с надеждой подумал капитан. — Это должен быть оптический обман. Невозможно сооружение такой высоты”.
Он заставил себя перевести взгляд и посмотрел на узкий пандус, спиралью закручивающийся внутри башни и тоже теряющийся где-то наверху. Пандус выходил прямо из стены, без всяких признаков соединения с ней. Едва ли больше шести футов шириной, девственно гладкий, как и весь дымчатый хрусталь вокруг.
— Пандус, а не лестница, — отметил Уильямс. — Это может иметь какое-то значение.
— Естественно, — согласилась Кристел. — Но какое? Доктор, делать выводы еще рано.
Голос разведчицы звучал так же ровно и бесстрастно, как всегда, и все же Хантер почувствовал в нем огонь, возбуждение, которые прежде не проявлялись. Кристел сейчас была в своей стихии и не могла это скрыть. Она начала подниматься по пандусу, ощупывая подошвами каждый дюйм скользкого хрусталя. Чтобы удерживать равновесие, разведчица не отрывала руку от стены и скоро стала двигаться гораздо увереннее. Хантер тоже прижимался к стене, поднимаясь вслед за ней вместе с Уильямсом, но потому, главным образом, что его все больше беспокоила высота возможного падения. Ни перил, ни какого-то ограждения не было, а путь вниз становился все длиннее. Хантер никак не мог отделаться от мысли: что же за создание пользуется таким пандусом и, очевидно, совсем не боится при этом упасть?
Еще некоторое время отряд шел по пандусу, делая новые и новые витки внутри башни. По сторонам открывались дверные проемы, но Кристел не замедляла шага, другим приходилось не отставать. У капитана заныли икры, а когда он поглядел вниз, то не мог рассмотреть подножия башни. Куда ни брось взгляд, лишь испещренный багровыми венами хрусталь и неясный дымчатый свет. Хантера охватило непонятное чувство: словно он утратил ориентацию во времени и пространстве, словно всегда поднимался и всегда будет подниматься по этому пандусу.
Когда Кристел шагнула с пандуса в открытую дверь, Хантер был ошеломлен. Отряд достиг макушки башни. Капитан оглянулся, чтобы убедиться, что Уильямс не отстал, и последовал за разведчицей. Она стояла на открытой площадке, глядя на город.
Площадка колебалась, но спокойно держала вес отряда. Здесь тоже отсутствовало ограждение, и Хантер благоразумно встал в двух футах от края. Он посмотрел вниз и почувствовал головокружение. Падать отсюда по меньшей мере футов триста. Капитан мог поклясться, что, когда отряд входил в башню, она была ниже. А разведчицу, казалось, высота ничуть не беспокоила. Кристел жадно глядела на открывшуюся картину. Хантер осторожно подвинулся, пропуская Уильямса, и сам посмотрел наконец на город.
Он впервые ощутил его подлинные размеры. Город распростерся на многие мили во все стороны жутким сочетанием камня, металла и стекла. Невесомые металлические тротуары напоминали паутину в доме, где давно никто не живет. А внизу не было ни единого движения. Все застыло и молчало. Но в некоторых окнах проблескивал непонятный свет, словно за людьми наблюдали чужие глаза, и в воздухе ощущалось непонятное, угрожающее напряжение.
— Что скажете, разведчица? — спросил наконец Хантер. — Это ваша свадьба. Что дальше делать?
— Здесь есть жизнь, — без всякого выражения сообщила Кристел. — Я ее чувствую. Город слишком чист и слишком мало поврежден временем, он не может быть таким пустым, как кажется. Значит, что бы тут ни обитало, оно прячется от нас. По собственному опыту могу сказать, если кто-то прячется, лучше всего поставить мышеловку и положить в нее для приманки что-то вкусное.
— Одного из нас, — констатировал Хантер.
— Точнее говоря, меня, — сказала разведчица Кристел. Она вдруг улыбнулась, и капитану пришлось сделать над собой усилие, чтобы не отвести взгляд: в глазах у Кристел появился голод.
Меган де Шанс и морские пехотинцы стояли у границы города. Перед ними громоздилась стена высоких зазубренных башен, темных и таинственных в ярких лучах полуденного солнца. Де Шанс потерла пальцем лоб. Уже сам вид чужого города отзывался головной болью. Ее экстрасенсорика пыталась обнаружить какой-то смысл в безумных формах и отступала, не в силах постичь конструкции и архитектуру, рожденные нечеловеческой логикой. Рядом нетерпеливо переминались с ноги на ногу морские пехотинцы. Начальница отряда снова включила вживленный компьютер:
— Капитан Хантер, на связи де Шанс. Ответьте мне, пожалуйста.
— По-прежнему ничего? — спросил Корби.
— Ничего, — подтвердила де Шанс.
— Попробуйте экстрасенсорику, — предложил Линдхольм.
Де Шанс неотрывно смотрела на чужой город, делая вид, что не слышит морского пехотинца. Телепатический контакт казался вполне логичным и очевидным следующим шагом, и она даже себе не могла объяснить, почему так упорно не желает его осуществить. Она только знала, что от одной мысли об этом обливается холодным потом. Де Шанс не могла забыть о контакте, выполненном с борта катера, когда она впервые использовала экстрасенсорику на Волке-IV. Она обнаружила что-то огромное, древнее и могучее... И не в одиночестве. Что бы это ни было, экстрасенс точно знала: оно затаилось в ожидании где-то в городе. В ожидании, что де Шанс снова пустит в ход экстрасенсорику и оно сможет найти группу...
Тем не менее требовалось установить связь с капитаном. Им необходимо знать, что происходит с другим отрядом. А больше всего де Шанс нужно было посмотреть в лицо тому, что ее пугает. Она это может. Она телепат, обученный Империей, и готова ко всему. Де Шанс закрыла глаза и начала мысленно прочесывать город. Сначала она делала это опасливо, готовая включить защиту при первом же намеке на угрозу, но город оставался неподвижным, молчаливым и пустым. Она расширила экстрасенсорное поле, однако не смогла выявить никаких признаков капитана и его отряда. А равно — и ничего пугающего, что тревожило ее раньше. Де Шанс вернулась в себя и чуть пошатнулась, потому что снова, сильней, чем когда бы то ни было, заболела голова.
— Ничего, — отрывиста произнесла экстрасенс. — Полный ноль. Либо капитан со своими людьми сюда еще не дошел, либо...
— Что — либо? — поинтересовался Корби.
— Не знаю. — Де Шанс в сомнении нахмурилась. — Что-то я все-таки зацепила, какой-то смутный образ, но это может оказаться существенным. Отсюда ее не видно, но в центре города стоит громадная медная башня. Мне кажется, она очень важна. Или для нас, или для города. Направляемся к башне. Понимаю, цель не слишком привлекательная, но все же это лучше, чем стоять здесь и мерзнуть.
Корби и Линдхольм обменялись взглядами, но ничего не сказали. Де Шанс собрала в кулак волю и первой пошла в чужой город. Морские пехотинцы молча двинулись за ней с пистолетами в руках. Здания из камня, хрусталя и металла нависали вокруг, заслоняя яркое солнце. В открытых окнах горели непонятные огни, менявшие оттенок без всякого плана и смысла. Единственный звук — стук сапог отряда по твердой, неподатливой земле. Тени лежали очень глубокие и холодные.
У Корби знакомо заныл затылок: значит, кто-то за ними наблюдает. Боевая интуиция, может, и не признана официально, как признаны способности экстрасенсов, но если к ней прислушиваться, это помогает уцелеть. Он внимательно осмотрел открытые проемы в окружающих строениях, настороженно ожидая малейшего движения или звука, но, похоже, неизвестный наблюдатель не собирался так легко обнаружить себя. Корби сжимал в руке дисраптер, но оружие не давало привычной уверенности. Не важно, насколько у тебя мощный пистолет, если не во что целиться.
Город ему очень не нравился. Размеры и формы зданий необъяснимо тревожили, а широкие улицы располагались, на взгляд морского пехотинца, совершенно хаотично. Все они казались абсолютно ровными и неотличимыми, словно по ним никто никогда не ходил, и даже время не оставило никаких следов. Сам воздух тут был неправильный. Легкий сернистый запах равнины сменился чем-то маслянисто-металлическим, раздражающе действующим на нервы.
— Здесь все мертво, — спокойно заметил Линдхольм. — Тут уже целые века никто не живет.
— Может, это только видимость, — не согласился Корби. — Что-то тут есть. Я чувствую.
Линдхольм пожал плечами:
— Хочется верить. Противно думать, что столько прошли зря.
— Ты дурак? На равнине на нас напали многоножки-убийцы, потом чуть не сожрал заживо лес, который плавится. Не говорю уже об этих чертовых гейзерах. А ночью, наконец, до нас кто-то пытался добраться, кому плевать на неконтактные мины! И ты хочешь увидеть тот жуткий мозг, который это все выдумал? Очнись, Свен. Я даже боюсь представить, на что похожи развитые формы жизни на этой планете.
— А ты сюда посмотри. — Линдхольм кивнул в сторону одной из дверей, мимо которых они шли. Высота ее измерялась примерно двенадцатью футами, ширина — семью. — Кто бы тут ни жил, Рас, они были здоровенные парни. Племя гигантов. Только подумай, какого роста.
— Предпочитаю не думать.
— Стоп, — громко сказала де Шанс, и ее голос разорвал тишину. Морские пехотинцы замерли на месте, рефлекторно подняв пистолеты.
— Что случилось? — спросил Корби.
— Не знаю. Дайте понять.
Она попыталась использовать экстрасенсорику и не смогла. Откровенная чужеродность города подавляла.
— Кажется, что-то перемещается, на самой границе моего поля зрения. В том направлении.
Морские пехотинцы посмотрели туда, куда она указала, а потом друг на друга.
— Может быть что угодно, — сказал Корби.
— А может, и вообще ничего, — откликнулся Линдхольм.
— Нет смысла рисковать.
— Капитан сказал, мы только разведка.
— Даже если там что-то есть, нас могут заманивать в ловушку.
— Ага. Значит, идем туда.
— Точно.
Они ухмыльнулись друг другу и двинулись по улице. Если это было какое-то животное, у него хватило бы времени убежать. С другой стороны, если некто хотел, чтобы его преследовали, он их дождется. Де Шанс торопливо шла за морскими пехотинцами, не отводя взгляда от того места, где, как она думала, заметила движение.
Отряд оказался на перекрестке. Они остановились и огляделись. Никаких признаков жизни, но далеко впереди по правой стороне улицы медленно закрывалась тяжелая металлическая дверь. Экстрасенс и морские пехотинцы молча направились к ней, держа пистолеты наготове. Когда они приблизились, дверь наконец захлопнулась, на гладком металле не оказалось ни ручки и никаких намеков на запорное устройство. Корби выстрелил в дверь из дисраптера. От удара она оторвалась, оставив изодранные металлические края, и влетела внутрь. Линдхольм быстро занял первую позицию, пока у Корби перезаряжался пистолет, и один за другим члены отряда проникли в помещение.
Овальные панели высоко над головой испускали красноватый свет разных оттенков, но неяркий. Стены покрывала замысловатая вязь из металлической нити. Там и тут нить переплеталась, образуя непостижимый узор. С потолка, пола и из стен выступали и свисали какие-то движущиеся части непонятных механизмов. Ни одной похожей среди них не было, но на всех имелись светящиеся калейдоскопические экраны, от которых при долгом взгляде резало глаза. Огни вспыхивали и выключались через нерегулярные промежутки времени, другие признаки того, как и почему эта техника работает, отсутствовали. В воздухе висел низкий, едва различимый гул, снова сообщавший атмосфере какое-то непрерывное напряжение.
— Черт побери, что это такое? — подал голос Линдхольм.
— Можно подумать, я понимаю, — откликнулся Корби. — Однако обрати внимание, что машины работают, и это очень неспроста, если учесть, что все вроде бы вымерло. Город выглядит так, словно здесь никого нет уже сотни лет, а эти машины — словно оператор выскочил на минутку и не стал их выключать.
— Сотни лет... — сказал Линдхольм. — Такое возможно, чтобы все это время они работали сами по себе?
— Откуда я знаю. Может, и возможно. Не нравится мне здесь, Свен. Давай сматываться. Немедленно.
— Подожди, Рас. — Линдхольм посмотрел на де Шанс. — Экстрасенс, а вы как думаете? Что-то можно сказать об этой технике?
Де Шанс покачала головой:
— Моя экстрасенсорика здесь почти не работает. Тут все слишком чужое. Я здесь рискую потерять рассудок. Я экстрасенс, а не разведчица. Кристел, может, и сказала бы что-то об этих машинах, но это выше моего понимания. Вы можете одну из них разобрать и выяснить, откуда идет шум?
— Нет, нужны инструменты, — ответил Корби. — Да и тогда мне бы очень не хотелось с чем-то здесь связываться. Страшно подумать, что я запущу какую-то из них, и она начнет что-то делать, а остановить ее не смогу. И потом, они мне вообще не нравятся. Свен...
— Да, знаю. Ты чувствуешь, что за нами наблюдают. У меня возникает похожее ощущение. Экстрасенс, решать вам. Вы командуете отрядом. Мы убираемся отсюда или идем вперед?
Де Шанс неуверенно пожала плечами. Не имея возможности опереться на экстрасенсорику, она чувствовала себя слепой и глухой. Если они продолжат поиски, а кто-то ждет их в засаде, возможны крупные неприятности С другой стороны, нельзя упускать возможность изучить первые признаки жизни, которые удалось обнаружить. Де Шанс долго колебалась, раздираемая противоречивыми посылами. А что бы сделал капитан? Эта мысль ее немного успокоила. Она знала, что бы сделал капитан:
— Мы должны осмотреть это здание. Ищите дверь, лестницу, что угодно.
Отряд осторожно двинулся вперед среди работающих машин, тщательно избегая соприкосновения с ними. Непрерывный низкий гул оставался едва на грани слышимости Корби внимательно посмотрел на механизмы, ощутив мимолетное желание взорвать пару из них с помощью дисраптера и посмотреть, что из этого выйдет. Всю жизнь он ненавидел загадки. И всегда любил знать, куда попал и что тут делать. Тогда можно понять, как повернуть события в свою пользу.
Корби резко оглянулся на тихий свист Линдхольма. Тот — здоровенный морской пехотинец — стоял у открытого дверного проема в дальней стене.
— Откуда, черт побери, это взялось? — спокойно произнес Корби.
— Ты у меня спрашиваешь? — откликнулся Линдхольм. — Готов спорить, минуту назад его не было. Может, мы случайно нажали на какой-то скрытый запор.
— Ага. Может быть, — согласился Корби, осторожно подходя к проему. В нем не было ничего, кроме темноты, и туда не проникал слабый красноватый свет из машинного зала.
Линдхольм не спеша двинулся вперед с пистолетом наготове, Корби — вплотную за ним. Де Шанс не тронулась с места. Линдхольм преодолел порог одним мягким, кошачьим шагом, дисраптер обшаривал пространство в поисках цели. В открывшемся помещении не было ни души. Линдхольм опустил пистолет и медленно прошел дальше. За ним последовали Корби и де Шанс.
— Милое местечко, — констатировал Корби. — Думаю, вы заметили, что дверей больше нет? И что будет, если та, через которую мы вошли, решит снова захлопнуться?
— Тогда тебе придется пробить дыру в стене. Де Шанс, с вами все в порядке?
Морские пехотинцы вернулись к экстрасенсу. Ее шатало, лицо в неярком призрачном свете казалось побелевшим, глаза застыли.
— Я их слышу, — едва различимо произнесла де Шанс. — Они повсюду, они окружают нас. Они просыпаются.
— Кто? — спросил Корби.
— Они просыпаются, — повторила экстрасенс. — Они идут за нами. Они хотят лишить нас рассудка.

Глава 4
ЧУЖИЕ

— Если мы ставим ловушку, — сказала разведчица Кристел, — то приманкой должна быть я. Капитан, решение, конечно, за вами, но у меня больше всех шансов выжить, когда что-то идет не по плану.
— А я что — возражал? — ответил Хантер. — Мне случалось видеть разведчиков в деле.
— Надеюсь, с некоторого расстояния, — поддержала светскую беседу Кристел.
— Конечно, — согласился капитан. — Я же еще жив, или нет?
Кристел мимолетно улыбнулась в ответ и осмотрела широкую открытую площадь, намеченную для западни. Вокруг теснились зубчатые металлические здания, с которыми соседствовали приземистые каменные монолиты и сложные, увенчанные шпилями конструкции из стекла. На площадь выходили только три улицы, одну из них перегораживала груда булыжника — останки покинутого жильцами дома. Понять, почему дом рассыпался, было невозможно: соседние стояли ничуть не поврежденные. Разведчица проверила, насколько свободно вынимается из ножен меч и какой заряд у энергетического щита. Все оказалось в полном порядке. Оставалось только наживить ловушку и ждать, пока она захлопнется...
Эта схема должна сработать, потому что она простая и откровенная. Хантер и Уильямс уйдут с площади настолько шумно, насколько способны, а потом осторожно вернутся, не покидая укрытий. А Кристел вольготно расположится посреди площади в ожидании клиента. Просто и откровенно. Разведчица была убеждена, что действовать следует, по мере возможности, прямо и безыскусно. Чем сложнее план, тем больше шансов, что что-то пойдет не по плану. Кроме всего прочего, их ограничивало время: до темноты оставалось три часа — плюс-минус, — а никто не хотел оставаться в городе ночью. Может, он и необитаем, но здешние привидения тоже не располагают к дружбе.
Хантер и Уильямс громко распрощались с разведчицей и удалились с площади. После их ухода сделалось очень тихо. Кристел подошла к булыжной осыпи, выбрала самый уютный каменный обломок, уселась на него и достала из кармана недокуренную сигарку. Некоторое время она возилась с огнем, изо всех сил изображая беззаботность. Обычно такие окурки разведчица выбрасывала, но захваченный с собой блок уже кончался. “Не будешь транжирить, не будет нужды”, — говаривала ее матушка. Кристел вытащила меч, оторвала кусок материи от обшивки сапога и стала начищать клинок неторопливыми нежными движениями. Привычная работа успокаивала. Закончив, она отбросила теперь уже ненужную тряпку и положила меч на колени. Клинок был хорош. Шотландский палаш, у них в семье он передавался уже в трех поколениях. Кристел надеялась, что пока не опозорила эту сталь, хотя иногда и сомневалась. У разведчиков специфическая служба.
Она лениво подумала, с чем же придется встретиться. Судя по размеру зданий, с чем-то большим, ростом в девять-десять футов. Кристел вспомнила статуи на равнине, нахмурилась, передернула плечами. Какая чепуха. Она справится с чем угодно. Она разведчица.
Кристел вдруг выпрямилась. Из тишины отчетливо донесся ритмичный звук. Она быстро огляделась, но не обнаружила никаких признаков движения и не смогла даже определить, с какой стороны исходит звук. Разведчица потушила окурок и спрятала его в карман, чтобы употребить потом. Она встала, держа наготове меч и дисраптер, ударила о бедро левым запястьем. На руке засветился силовой щит. Кристел ждала, вполне готовая к схватке и уверенная в себе, намечая возможные укрытия и пути отхода. Кто бы ни приближался, звучал он крупно, тяжело и решительно, но эхо так раскатывалось по площади, что определить источник звука разведчице не удавалось. Капитан Хантер и доктор Уильямс, наверно, уже где-то рядом, однако вряд ли стоит на них полагаться. Звук приблизился. Потом тишину разорвал долгий протяжный вой, переходящий в визг, мощный, полный дикой ярости. У Кристел волосы поднялись дыбом. Кошмарный рев воспринимался где-то на уровне подсознания, вызывал желание повернуться и бежать, оставить чужой город далеко позади. Кристел бестрепетно отбросила это побуждение. Она разведчица, и перед ней только очередная разновидность чужого.
Разведчики чужое убивают. Такое у них предназначение. Ради этого и живут.
Она быстро укрылась в затененной нише и прижалась спиной к стене. Приближающаяся поступь стала громоподобной. Создание снова взвыло, и Кристел наконец заметила какое-то движение над высокой булыжной баррикадой. Она подняла пистолет, ожидая появления цели. Завал вдруг рассыпался, проломленный тварью. Осколки рваного стекла и металла обрушились, как колючие градины. Зверь шагнул на площадь, и Кристел не удержалась от гримасы омерзения.
Создание оказалось очень высоким, много больше двадцати футов. А было бы еще выше, если бы не согнутая спина и наклоненная вперед голова. Покрыто чем-то грубым, скорее чешуей, чем кожей. Шло оно на двух ногах, отдаленно напоминая человека. Мощная фигура бугрилась мышцами, но ее пропорции казались какими-то неправильными. Тревожно неправильными. Корявые руки свисали почти до земли. На одной из них имелись жуткие когти, другая оканчивалась клубком извивающихся щупалец. Морда твари являла собой грубую маску из острых костяных граней. Огромную разверстую пасть уснащали ряды акульих зубов. Веки на обоих глазах цвета мочи отсутствовали — как, впрочем, отсутствовал и намек на глазные яблоки либо сетчатку. Существо неуверенно побрело по площади, словно выискивая источник запаха или звука, который пока не установило.
Кристел пришлось напрячься, чтобы не отводить взгляд. И не просто потому, что чудовище пугало размерами: ей случалось видеть зверюшек и похуже. Плоть существа казалась прогнившей и колыхалась, как студень, а позади него тянулся грязный след. Сквозь рвущуюся оболочку, которая натягивалась и трещала при каждом движении, проглядывали суставы обесцвеченных костей. А кое-где плоть шевелилась и извивалась вообще без всякой видимой причины, словно по собственной прихоти.
Разведчица глубоко вдохнула и медленно выдохнула, чтобы успокоиться, тщательно прицелилась из дисраптера и нажала на спусковой крючок. Испепеляющий энергетический луч вошел точно между глаз твари, ее голова взорвалась кровавым фонтаном костей и мяса. Зверь упал на колени, потом на бок и замер. Кристел внимательно рассматривала тушу, чтобы убедиться в том, что тварь мертва, и испытывала почти разочарование. “И это все? — подумала она наконец, пряча пистолет в кобуру. — Такое планирование операции, такая подготовка, а эта тупая скотина свалилась от одного выстрела”. Кристел усмехнулась. Ей следовало это предвидеть. Разведчики убивают чужих. Только и всего.
Она покинула нишу и не торопясь пошла к недвижимой куче чужого мяса. Туша оказалась огромной, даже больше, чем Кристел оценила сначала. Где же, черт возьми, эта тварь все время скрывалась? И что более существенно, сколько их еще таких осталось и где они прячутся сейчас?
Хантер и Уильямс появились с пистолетами в руках с разных концов площади и направились к разведчице. Кристел задумчиво смотрела на мертвого чужого. При росте в двадцать футов он был, вероятно, самой крупной тварью из всех, когда-либо ею застреленных. Может быть, стоит сделать из него чучело и поставить в качестве охотничьего трофея? До чужого оставалось футов десять, когда он вдруг, пошатываясь, встал на ноги. Секунду тварь раскачивалась на месте, а потом из кровавого обрубка шеи появилась новая голова. Словно разлепляя веки, медленно открылись глаза, широко распахнулась огромная пасть, и жуткий рев чудовища эхом отразился от окружающих зданий.
Разведчица схватилась за пистолет, хотя знала, что прошло слишком мало времени и энергетический кристалл не успел перезарядиться. Чудовище повернуло к ней морду, Кристел закрылась силовым щитом. Рука ощутила надежную тяжесть палаша. Вблизи стало видно, как гниющая плоть пучилась и отпадала от тела чужака. Смрад был просто невыносимый. Тварь не отрываясь смотрела на разведчицу, ухмыляющаяся пасть растянулась до невозможной ширины. Создание протянуло к Кристел когтистую руку, но два луча световых импульсов прошили ему горло и грудную клетку. Кровь и мясо ударили в щит разведчицы, она быстро отступила, а чужой развернулся, чтобы увидеть ранивших его людей. Студнеобразная плоть уже затягивала зияющие раны в глотке и груди твари. Когда чужой повернулся к Хантеру и Уильямсу, те включили силовые щиты. Щупальца на правой руке создания невообразимо вытянулись, стремясь схватить капитана и доктора.
— Сюда! — скомандовала Кристел, указывая мечом на ближайший из заранее намеченных ею путей отступления. Она бросилась в узкий проход, Хантер и Уильямс побежали вслед за ней. Чужой оглушительно завыл и вразвалку устремился за отрядом.
Разведчица оглянулась. Чужой сокращал отрыв, двигаясь с немыслимой для такой громадины скоростью. Кристел изо всех сил неслась по проходу между двумя строениями, Хантер и Уильямс не отставали. Разведчица пыталась на ходу сообразить, что же делать дальше. Очевидно, от чудовища им не убежать. Где-то нужно остановиться.
Почти в отчаянии ее взгляд метался по окружающим домам и вдруг зафиксировал справа открытую дверь. Не снижая темпа, Кристел изменила направление и устремилась туда. Она ворвалась внутрь с мечом и пистолетом наготове, но темное помещение казалось необитаемым. Следом ввалились Хантер и Уильямс, озираясь в поисках чего-либо, чем можно блокировать дверной проем. Комната была пуста, если не считать примерно дюжины блестящих спиралей, свисавших с потолка. На противоположной стороне помещения Кристел заметила еще одну дверь, гулко топая сапогами, быстро приблизилась к ней и вгляделась во мрак. Потом она сделала жест, подзывая Хантера и Уильямса, и перешагнула порог.
В этой комнате оказалось еще темнее, но они не рискнули воспользоваться фонарем. Свет мог увидеть чужой. Они выключили силовые щиты и уселись, прижавшись спинами к стене. Отряд ждал, когда глаза привыкнут к темноте. Все было тихо и спокойно, в большом помещении разносились только звуки их постепенно успокаивающегося дыхания.
— Я его больше не слышу, — сказал Уильямс. — А вы?
— Оно еще там, — ответил Хантер. — Оно знает, что мы далеко уйти не могли.
— А что это, черт побери, такое? — спросил доктор. — Я видел, как оно умерло, а потом снова встало. Оно словно из легенды. Бессмертное. Твари, которые не умирают...
— Суеверия — признак незрелого ума, — отрезала Кристел. — Что бы это ни было, оно вполне реально. У меня на форме еще не высохла его кровь. И когда я отстрелила ему голову, чтобы прийти в себя и отрастить новую, ему понадобилось время. Его можно ранить. Оглушить.
— Но как его убить? — не унимался Уильямс. — Или оно уже мертво? У него прогнившая плоть... Я в состоянии отличить живую плоть от разлагающейся!
— Потише, — приказал Хантер. — Вы хотите, чтобы оно нас услышало?
Уильямс немедленно замолк. Хантер снова прислонился спиной к стене и на мгновение закрыл глаза. Должен быть какой-нибудь выход. Если бы он только мог его найти. А что-то придумать необходимо — он капитан. Он за все в ответе. Жаль, что катер далеко. Пушки разнесли бы чужого на столько клочков, что он никогда бы не смог снова собрать себя. Однако с таким же успехом можно хотеть луну. Если бы даже Хантер мог вызвать катер с помощью дистанционного управления, пока тот достигнет города, все будет кончено — так или иначе. Капитан посмотрел на Кристел:
— Разведчица, ваши предложения?
— Пистолеты уже должны перезарядиться, — ответила Кристел. — Может быть, если мы все одновременно выстрелим из дисраптеров...
— Это звучит скорее как последняя надежда, чем как план действий, — заметил Хантер. — Однако, за неимением лучшего, хочется верить, что это сработает.
— У нас же есть ударные гранаты, — вмешался Уильямс.

Предыдущая страница 6 Следующая страница


7 Cаймон Грин

— Здесь они вряд ли помогут. Эта тварь, когда захочет, перемещается дьявольски быстро. Есть еще какие-нибудь идеи?
— Отступление, — сказала Кристел. — Убраться из города к чертовой матери, а чужой пусть остается. У большинства созданий сильно развито чувство своей территории, и если мы достаточно удалимся, оно потеряет к нам интерес.
— Слишком много “если” и “может быть”, — возразил Уильямс. — Предполагается, что вы — специалист по чужим формам жизни. Можете вы сказать хоть что-то определенное?
— Оно огромное, свирепое и опасное, — сообщила разведчица. — Оно регенерирует поврежденные ткани. Наше оружие против него бессильно, и это создание, несомненно, убьет нас, если мы не начнем действовать разумно. С другой стороны, при всей своей мощи оно довольно бестолково. Полагаю, что при имеющихся у него возможностях много ума ему и не требуется. Но пока мы сидим тут и рассматриваем варианты, оно постоянно приближается к нам. И может объявиться тут с минуты на минуту.
Хантер закрыл глаза и изо всех сил попытался сосредоточиться. Должен быть какой-нибудь выход.
— Если бы оно последовало сюда сразу за нами, оно бы уже было здесь, — произнес он наконец. — Что же его задержало?
Кристел пожала плечами:
— Ничего не могу сказать, капитан. У меня недостаточно данных. Как правило, новые виды, вроде этого, я месяцами изучаю с расстояния, прежде чем принять решение, можно ли вообще приблизиться к ним.
Она резко оборвала свои рассуждения, потому что Уильямс вдруг сел прямо.
— Оно входит в здание, — решительно заявил доктор. — Я его слышу.
Хантер перестал дышать и прислушался, но не уловил ни звука. Он посмотрел на Кристел, которая слегка пожала плечами. Хантер закусил губу. Возможно, еще одно из усовершенствований доктора. Уильямс беспокойно зашевелился:
— Капитан, мы не можем просто так сидеть здесь в темноте. Мы должны что-то сделать.
— Потише, — сказала Кристел. — Мы еще не знаем, какой у него слух. И не имеет смысла бежать неизвестно куда.
— Не имеет смысла просто сидеть здесь и ждать, пока эта тварь найдет нас! Капитан, мы должны убраться отсюда!
На них дохнуло смрадом разлагающейся плоти, и в комнате стало еще темнее: в широком дверном проеме показался неясно очерченный силуэт чужака. В замкнутом пространстве ужасный рев оглушал.
— Дисраптеры! — заорал Хантер, вскакивая вместе с остальными. — Целиться в голову!
Три выстрела почти слились в один, и голова у чужого исчезла. Но на сей раз тварь не упала. Она удержалась на мощных ногах и ощупью, вслепую двинулась в дверной проем, на противника. Все трое быстро отступили, засовывая пистолеты в кобуры и включая силовые щиты. Кристел выхватила палаш и нанесла рубящий удар по щупальцам, которые, извиваясь, тянулись к ее лицу. Клинок срезал гниющую плоть как бритва, но буквально через несколько секунд раны зарубцевались. Из кровавого месива шеи выросла новая голова, в темноте засветились желтые глаза.
Хантер вкладывал в удары мечом всю силу — клинок входил в дрожащую белую плоть и выходил из нее, не оставляя следа. Чужой попытался схватить капитана когтистой лапой, тот заслонился силовым щитом. Удар был настолько мощным, что Хантер, шатаясь, попятился. Разведчица закричала на тварь, чтобы отвлечь ее внимание, а когда та повернулась, отрезала ей лапу краем щита. Когти оставили в почве глубокие борозды. Из обрубка брызнула бледная кровь. Чужой взвыл от боли и ударил Кристел раненой лапой. Разведчица отпрыгнула в сторону, и удар лишь едва задел ее вскользь, но этого оказалось достаточно: ее почти расплющило о стену. Капитан хотел поддержать Кристел, у которой подогнулись ноги, но она моментально пришла в себя и оттолкнула его.
— В дальней стене комнаты — еще один проход! — крикнула разведчица. — Берите Уильямса и убирайтесь отсюда. Я задержу эту скотину, чтобы вы оторвались. Догоню вас, как только смогу. Шевелитесь же!
Уильямс повернулся и побежал к другой двери, Хантер неохотно последовал за ним. Кристел должна знать, что делает. Она разведчица.
Чужой протиснулся огромным телом в дверной проем, разрушая при этом стены вокруг. Кристел приблизилась к нему вплотную, рубя чудовище палашом и силовым щитом. Губы у нее плотно сжались, их искривила тонкая и неприятная усмешка; глаза лихорадочно блестели вожделением убийцы. Чужой беспрестанно выл, стонущий голос на близком расстоянии стал почти невыносим. Пламенная ярость нападавшей разведчицы удерживала чужого на месте, но раны затягивались через несколько секунд, и даже в безумном порыве убийства Кристел сознавала, что, по существу, она не нанесла твари вреда. Разведчица что-то прошипела в оскалившуюся морду, повернулась и побежала. Чужой, раскачиваясь, устремился за ней, но Кристел уже почти пересекла помещение и оказалась у дальней двери, когда тварь лишь начала набирать скорость. Хантер и Уильямс ждали разведчицу у основания высокой башни. Вокруг нее вился и уходил во мрак пандус.
— Сюда! — крикнул капитан. — Выбора у нас нет. По крайней мере, это позволит нам удержать дистанцию между нами и этим созданием. Вперед!
Он начал подниматься по пандусу, Уильямс и Кристел наступали ему на пятки. Немного спустя они пришли в себя и выключили силовые щиты, дабы сберечь энергию. Крутой подъем давался нелегко, и у капитана скоро зверски заныли ноги, но он, несмотря на это, не снижал темпа и покрикивал на остальных, когда они, по его мнению, замедляли движение. Чужого пока не было слышно, однако Хантер не сомневался, что тот по-прежнему идет по их следу. Перед собой он держал походный фонарь, золотистый свет освещал башню и впереди и ниже. Капитан внимательно глядел под ноги: как прежде, тут отсутствовало ограждение, и, неудачно поскользнувшись, они очень даже запросто могли погибнуть. Башня, казалось, поднимается в бесконечность — значит, увеличивается и высота, с которой придется падать. Хантер посмотрел в темноту впереди. Почему же, черт возьми, все так быстро стало так плохо? По сторонам открывались двери, но он упорно продолжал подъем. Теперь стало слышно чужого, взбиравшегося за ними по пандусу. Он догонял людей.
Наконец они покинули пандус. Через открытую дверь брызнул яркий свет, и у Хантера не осталось иного выбора, как только шагнуть туда. Он, пошатываясь, остановился, ослепленный сияющим солнцем, и несколько секунд болезненно моргал, пока зрение не вернулось. Капитан выключил фонарь, сунул его в вещмешок и быстро огляделся.
Огромные загадочные конструкции покрывали крышу во всю длину и ширину, подчеркивая ничтожные размеры Хантера и его спутников. Башенки имели сложные и причудливые формы, а материал, из которого они были сделаны, переливался, словно перламутр, смягчал и искажал любую деталь настолько, что она теряла всякий смысл и делалась таинственной. Капитан молча смотрел по сторонам, не в состоянии хоть как-то реагировать на окружающее. Оно слишком озадачивало и оказалось слишком чужим для того, чтобы сколько-нибудь разумно на него реагировать. Окружающее выходило за пределы рационального либо эмоционального восприятия. Оно было, и Хантер не мог оторвать взгляда от башенок.
— Изумительно, — комментировала Кристел. — Интересно, зачем они?
Ее голос рассеял колдовские чары, и Хантер потряс головой, пытаясь сориентироваться.
— Оставьте вопросы на потом, — сказал он наконец. — Тварь может появиться здесь в любую минуту. Посмотрите лучше, как нам убраться с этой крыши.
— Секунду, — неожиданно подал голос Уильямс. — У меня возникла проблема. Я не могу связаться с компьютерами катера.
Хантер мгновение тупо смотрел на него, потом включил собственный вживленный компьютер. Он вызвал катер, но ничего, кроме молчания, не услышал. Чувство было такое, словно хочешь включить свет в темной комнате, а на месте выключателя ничего не находишь. Капитан с трудом сглотнул. Он знал, что в один прекрасный день придется научиться обходиться без компьютеров, но теперешнее внезапное молчание застало его врасплох.
— Разведчица, Уильямс, вы меня слышите?
— Не через вживленный компьютер, — ответила Кристел. — Капитан, мы отрезаны.
— Мы должны вернуться на катер, — требовательно заявил Уильямс. — Там все мои работы, все записи!
— Доктор, не все сразу, — заметил Хантер. — Сначала нам нужно убраться с крыши, а уж потом мы решим, что делать дальше.
— Тихо! — скомандовала Кристел. — Тварь уже почти здесь.
Она переместилась к двери, вынула из подсумка ударную гранату, выдернула чеку и бросила гранату вниз по пандусу. Потом разведчица отпрянула назад, а башня содрогнулась от взрыва, громыхнувшего где-то под ними.
— Это его немного задержит, — сказала Кристел. — Она посмотрела на Хантера. — Капитан, с крыши только один путь, и мы оба это знаем. Мосты.
Она указала на паутину из металлических нитей, натянутую между башней и соседними зданиями. Хантер содрогнулся:
— Я боялся, что вы это предложите. Не доверяю я этим штукам. Они выглядят так, словно их может унести ветром.
— Но чужие должны пользоваться ими, — резонно отметил Уильямс. — А они чертовски тяжелее нас.
Хантер снова посмотрел на сетку, потом — на дверь:
— Хорошо, так и поступим. И быстро, а то у меня в голове наступит просветление, и я пойму, что мы все сошли с ума.
Он подошел к краю крыши, чуть поколебался, сел и спустил ноги на паутину. Потом посмотрел вниз и решил больше этого не делать. Падать отсюда придется долго. Капитан пробормотал что-то неразборчивое, чего и сам не понял, и осторожно шагнул на мост. Тот был шириной в шесть или семь футов и представлял собой беспорядочное переплетение серых нитей примерно дюймовой толщины. Перил не имелось. Плетение чуть прогнулось под весом Хантера, но выдержало. Он стиснул зубы, убрал меч в ножны, а пистолет — в кобуру, чтобы руки были свободны. И ровно пошел вперед, стараясь не глядеть ни вниз, ни назад, зафиксировав взгляд на здании впереди. Оно, казалось, ничуть не приближается. Где-то в глубине мозга неотвязно бился вопрос: кем сплетена эта паутина — машиной или неким гигантским созданием? Мост заколебался и задрожал, когда вслед за Хантером на него ступили Уильямс и Кристел, но достаточно надежно нес вес всех троих. Хантер почувствовал некоторое облегчение.
Они ушли еще не очень далеко, когда мост резко накренился. Хантер упал на одно колено и вцепился руками в нити плетения в поисках опоры. Капитан оглянулся назад, за спины Уильямса и Кристел, заранее зная, что там увидит. Чужой отыскал их. Он беззвучно рычал, показывая акульи зубы, и уверенно шел по мосту за ними. Мост пружинил и раскачивался, но такие непрочные на вид переплетенные нити легко выдерживали вес создания. Хантер негромко выругался и с трудом поднялся на ноги.
— Разведчица, берите доктора и двигайтесь к соседнему дому. Я задержу чужого. Если я к вам не присоединюсь, найдите остальных и расскажите им, что происходит. Потом убирайтесь из города и возвращайтесь на катер. Запросите помощь, запрашивайте до тех пор, пока ее не получите. Все. Никаких обсуждений. Вперед.
Уильямс протиснулся мимо капитана и побежал по мосту. Кристел не двинулась с места:
— Должна остаться я, а не вы. Я разведчица.
— Поэтому вы и должны уйти, Кристел. Вы им будете нужны.
— Нам нужны вы.
— Я долго уже никому не был нужен. Я стал ненадежен. А теперь не будете ли вы так любезны, чтобы убраться отсюда к чертовой матери?
Кристел коротко кивнула и поспешила за Уильямсом. Хантер проводил ее взглядом и повернулся навстречу приближавшемуся чужаку. Тот казался еще больше, чем раньше. Гниющая белая плоть колыхалась и хлюпала вокруг костяка, но зубы в оскаленной пасти выглядели до ужаса настоящими. Хантер вытащил пистолет. И, не глядя на руки, капитан знал, что они дрожат. Мышцы живота напряглись до боли, глаза заливал пот. Но хотя ему было страшно, страшно до жути, он не поддавался страху. Рассудок оставался ясным. Хантер знал, что он должен делать, и был готов сделать должное. Может, капитану только это в действительности и требовалось: простая и недвусмысленная определенность в его жизни, нечто ему понятное, за что можно держаться.
Чужой уже был совсем близко. Хантер ощутил запах, услышал тяжелое дыхание. Стрелять бессмысленно. Они уже пробовали, и толку из этого не вышло. Меч и силовой щит еще бесполезней. Тварь уже отрастила новую руку взамен отрубленной разведчицей. Повернуться и бежать капитан тоже не мог. Чужой быстро догонит и убьет его, а потом продолжит погоню за Кристел и Уильямсом. Нет. Хантер сжал рукоятку пистолета, рука перестала дрожать. Он должен выиграть время для остальных, чтобы они успели выбраться отсюда и предупредить Империю о кошмаре на Волке-IV.
Он всегда гадал, где придется умереть. В каком чужом мире, под каким чужим солнцем. Хантер улыбнулся приближающемуся монстру, тщательно прицелился из дисраптера и выжег мост между ними. Переплетенные нити в доли секунды исчезли под действием испепеляющей энергии, и чужой визгливо заверещал, извиваясь и кувыркаясь в долгом падении.
Хантер поехал по обвисшей нити сетки и бросил меч с пистолетом, чтобы вцепиться в нить обеими руками. Паутина скользила, будто намазанная жиром. Он до боли напряг пальцы и наконец прочно захватил нить. Рывок от резкой остановки едва не вырвал руки из плечевых суставов, но капитан все же задержался. Обрезанный конец нити несся вниз по дуге с нарастающей скоростью, которую увеличивал вес Хантера. Стена противоположного здания летела навстречу, как мухобойка. На долю секунды капитан увидел темнеющее перед ним открытое окно, а затем обрезанный конец шлепнулся о стену, швырнув Хантера в это окно. Он еще пытался удержаться за нить, но та вырвалась из рук. Капитан инстинктивно свернулся в комок, а потом ударился обо что-то твердое, но непрочное, рассыпавшееся от удара. Хантер продолжал катиться, не в силах затормозить движение, и врезался еще в одно препятствие. У него из легких выбило весь воздух, и от невыносимой боли капитан потерял сознание.
Возвращалось оно медленно, какими-то скачками. Довольно долго Хантер мог только лежать на спине, уставясь в потолок. В таком положении его и нашли Кристел с Уильямсом. Они расшвыряли обломки, до половины заполнившие комнату, и добрались до капитана. Уильямс опустился рядом с ним на колени, быстро и профессионально осмотрел. Хантер ухмыльнулся Кристел:
— Что с чужим?
— Шлепнулся о землю и разлетелся брызгами, — кратко сообщила разведчица. — Если повезет, мы найдем достаточно крупные куски для изучения.
Хантер хотел засмеяться, но ребра слишком болели. Он медленно сел с помощью Уильямса и огляделся.
— Судя по всему, в этом помещении было много перегородок, — заметила Кристел. — Кажется, большинство вы снесли.
— И хорошо сделали, — подтвердил Уильямс. — Они почти полностью поглотили скорость движения. Иначе такое падение вас бы убило. Вам повезло, капитан, что остались в живых.
— Вы думаете, я не знаю? — спросил Хантер. Он кивком отослал прочь Уильямса, встал и несколько секунд пошатывался, пока в голове не прояснилось. — Доктор, насколько серьезные повреждения?
— Множественные порезы и царапины, несколько рваных ран. Возможен перелом одного или двух ребер, не говоря уже о сотрясении мозга. Я убежден, что нам следует вернуться на катер, там я смогу вас тщательно осмотреть.
— На этот раз, доктор, я, пожалуй, соглашусь с вами. — Хантер устало потер ноющий лоб. — Пока существовала вероятность, что город необитаем, я полагал оправданным проверить его своими силами. Но этот чужой все изменил. Мы должны связаться с Империей.
— Это означает задержку с прибытием колонистов, — сказал Уильямс.
— Да, — согласился капитан. — Я знаю. — Он посмотрел на Кристел. — Думаю, вы вряд ли нашли мой пистолет или меч? Я уронил их.
— Боюсь, нет, капитан, — ответила разведчица. — Но вы можете располагать моим дисраптером. Я сама всегда предпочитала меч. В нем больше чувствуется личность.
Хантер взял у нее пистолет, поблагодарив кивком, и сунул его в кобуру.
— Так, хорошо. Во-первых, мы должны связаться с остальной частью группы. Сейчас они уже должны были выйти к городу.
— Вполне возможно, они тоже столкнулись с кем-то из чужих, — заметила Кристел. — И им могло меньше повезти, чем нам.
— Верно. — Хантер нахмурился на мгновение. — Мы пойдем к медной башне, поскольку они могли все-таки принять мое последнее сообщение. Если их там нет, то мы на время о них забудем и вернемся на катер. Необходимо предупредить Империю.
— Да, — согласилась Кристел. — Последний раз я встречала чужого, которого так трудно убить, только на Гренделе.
Медленно и осторожно все трое спустились по пандусу и вышли из здания. Они ловили признаки любого звука или движения, но кругом было тихо, как в могиле. В каждом помещении, которое они миновали, находились непонятные устройства и машины; но нигде они не обнаружили ни малейшего признака жизни. Когда отряд попал на улицу, день уже был на исходе. Смеркалось, тени делались все длиннее, на бирюзовом небе выступили красные прожилки, оставленные заходящим солнцем.
— Скоро ночь, — спокойно сказал Уильямс. — Капитан, я думаю, нам не следует оставаться в городе на ночь. Кто знает, что будет тут твориться на улицах после заката.
— Мы не можем оставить второй отряд, — ответил Хантер. — Они часть группы.
— Можем, если придется, — возразила Кристел. — Они — расходный материал. Как и мы.
На город опускался вечер. Улицы наполнялись тенями, непонятные огни ярко вспыхивали в открытых окнах. И в темноте что-то ужасное — скрытое сердце города — понемногу набирало силу.

Глава 5
ДОБЫЧА

Линдхольм первым шел по пустынной улице с пистолетом в руке, стараясь уловить какие-то признаки жизни, какое-то движение. Корби следовал по пятам, изо всех сил торопя экстрасенса. Бледное лицо де Шанс совершенно ничего не выражало: ни чувств, ни мыслей. Глаза ничего не видели, и она безропотно шла туда, куда вел ее Корби. Морской пехотинец смотрел зверем — и от беспокойства, и от злости. С того момента, когда де Шанс вступила в телепатический контакт с чем-то в городе, экстрасенс вела себя так, словно у нее выжгли мозг.
“Они просыпаются, — сказала она. — Они идут за нами. Они хотят лишить нас рассудка”.
После этого де Шанс не произнесла ни слова. В глазах погас огонь, и она уже не слышала морских пехотинцев, как бы громко те ни кричали. Лицо вытянулось и казалось изможденным. Сначала они подумали, что на состояние экстрасенса влияет здание, но когда ее вытащили наружу, де Шанс осталась такой же потерянной и немой. Корби настоял, чтобы они не прекращали движения. Если за ними кто-то следит, лучше быть движущейся целью, а не статичной. Линдхольм неохотно согласился и пошел впереди. Корби не возражал. Именно сейчас ему требовалось на кого-нибудь переложить ответственность, требовалось, чтобы кто-нибудь решал за него.
Он быстро осмотрелся. Отряд двигался между двумя громадными домами из сплавленных хрусталя и металла. Чтобы увидеть их до самого верха, Корби пришлось запрокинуть голову. Нигде в окнах не горел свет, а единственным звуком был мягкий, равномерный стук их собственных сапог. Несмотря на предупреждение экстрасенса, признаков жизни не было, а все же затылком Корби чувствовал, как давит на него чей-то внимательный взгляд.
Морской пехотинец попытался вообразить нечто столь ужасное, простой телепатический контакт с которым уже разрушается мозг, и не смог. Страх теперь не отпускал его, отдаваясь дрожью в руках и обжигая глаза. Живот превратился в комок боли, Корби напрягся, чтобы сосредоточиться на направлении движения и чем-то занять мозги. Однако единственным, в чем он еще был уверен, осталось только название, произнесенное экстрасенсом. Медная башня. Морской пехотинец печально шмыгнул носом и со злостью посмотрел вокруг, пытаясь сориентироваться. Они сделали слишком много поворотов, и теперь Корби не мог даже сказать с определенностью, где граница города. Линдхольм тем не менее по-прежнему целеустремленно шагал впереди. Можно было подумать, он знает, куда идет отряд.
— Когда ты последний раз пробовал выйти на компьютерную связь? — вдруг спросил Линдхольм. Вопрос был задан, как обычно, спокойным и ровным голосом.
— Минут десять назад. Хочешь, чтобы я еще попробовал?
— Точно. Попытайся еще раз.
Корби включил вживленный компьютер:
— Капитан, я — Корби. Ответьте, пожалуйста.
Он подождал несколько секунд, но ответа не было, только угнетающая тишина, свободная даже от статических разрядов. Корби сделал еще две попытки, затем отключился. Линдхольм ничего не сказал.
Де Шанс неожиданно споткнулась и едва не упала. На мгновение Корби пришлось полностью принять на себя ее вес, потом она выпрямилась, обретя равновесие. Экстрасенс ошеломленно потрясла головой и произнесла несколько бессмысленных звуков. Корби посмотрел на Линдхольма и резко двинулся к ближайшему зданию. Линдхольм кивнул. Морские пехотинцы под руки подтащили де Шанс к открытому дверному проему. Он располагался в стене отливающего перламутром купола высотой в сотню футов или даже больше. Здесь не имелось ни окон, ни иных отверстий: лишь гладкая, безжизненная поверхность купола. Линдхольм вошел первым с пистолетом на изготовку, с мерцающим на руке силовым щитом. Корби выждал несколько секунд, затем втолкнул в проем экстрасенса.
Внутри был непроглядный мрак. Вспыхнул свет — Линдхольм включил походный фонарь, — и помещение обрело форму и размеры. Оно оказалось примерно квадратным, со стенами по тридцати футов длиной и низким потолком. Стены и потолок местами странно изгибались и виделись в свете фонаря серебристо-серыми. Линдхольм поставил фонарь на пол, потом вернулся к Корби, который возился с экстрасенсом. Де Шанс неожиданно села на пол, как будто ноги ее уже совсем не держали. Корби помог ей опереться о ближнюю стену. Та была на ощупь теплой и губчатой, и Корби с подозрением посмотрел на нее, прежде чем снова переключить внимание на де Шанс.
— Боюсь, мы сделали ошибку, — сказал вдруг Линдхольм. — Не нравится мне, как я себя здесь чувствую.
— Ты читаешь мои мысли, — согласился Корби. — К сожалению, экстрасенс не в том состоянии, чтобы продолжать прогулку.
— Как она?
— Не знаю. Вроде начала выходить из оцепенения. А потом опять...
— Угу. — Линдхольм быстро осмотрел все вокруг. В дальней стене зиял широкий проем, залитый густым мраком.
— Рас, мы не можем здесь оставаться. Мы даже не можем забаррикадировать дверь. Поставь женщину на ноги, посмотрим заднюю стену. Ты держишь фонарь.
Он осторожно двинулся к открытому дверному проему, а Корби, зажав в одной руке походный фонарь, другой помогал де Шанс встать на ноги. Экстрасенс все еще была не в себе, но, по крайней мере, теперь она пыталась и сама что-то делать.
— Давай, Рас, — нетерпеливо произнес Линдхольм. — Здесь небезопасно.
— Небезопасно? Я не чувствую безопасности с того самого момента, когда мы приземлились на эту вонючую планету. Если ты так спешишь, как насчет помочь мне? Экстрасенс легче не стала.
Линдхольм забрал у него фонарь и посветил в другую комнату. Корби уставился ему в спину, а потом смог и сам заглянуть в дверной проем. Следующее помещение оказалось огромным. Тени по сторонам от луча света не позволяли точно определить размеры, но Корби снова поразился масштабам чужого города. Он чувствовал себя ребенком, сбежавшим из детского сада и завороженным той частью мира, где живут взрослые. Искривленные стены в луче фонаря имели тусклый красноватый цвет, там и тут виднелись остроконечные выступы. Пол разрывали трещины, словно грязь, высушенную полуденным зноем. А само помещение оказалось совершенно пустым. Линдхольм медленно пошел вперед, Корби — за ним, все еще поддерживая экстрасенса. Свет переместился, стала видна дальняя стена, и Корби нахмурился с несчастным видом. Из красно-коричневой поверхности выступали металлические шпоры, подобно рогам забытых зверей. На секунду Корби предположил, не могут ли они быть какого-то рода трофеем, и цвет стены немедленно стал в его глазах точно таким, как у запекшейся крови. Круглое отверстие в стене зияло, как беззубый рот.
— Где мы? — охрипшим голосом спросила де Шанс, и Корби едва не подпрыгнул на месте.
— Все в порядке, — быстро ответил он. — Вы в полной безопасности. Мы внутри одного из зданий. Здесь пусто. Как вы себя чувствуете?
— Не знаю. Не могу понять. — Она медленно покрутила головой. — Было так много следов, так много чужих разумов... Я просто потерялась среди них. Их мысленные картины по-человечески объяснить нельзя.
Лицо у де Шанс вдруг прояснилось, исчезла какая бы то ни было неопределенность, и она устремила на морских пехотинцев острый взгляд.
— Мы должны уйти из города. Если я в чем-то и уверена, так это в том, что они опасны. Ужасно опасны.
— Вы все время говорите “они”, — заметил Линдхольм. — Сколько же здесь чужих? И где они прячутся?
— Они здесь, — ответила экстрасенс. — Везде. Ждут. Они ждут уже очень долго. Мы их разбудили. Не знаю, сколько их: сотни, может быть — тысячи. Не знаю. Следы все время смещаются, изменяются. Но они близко. Я это знаю. И все время приближаются. Мы должны уйти из города.
— Неплохая мысль, на мой вкус, — сообщил Корби. — Как ты, Свен?
— Минуту, Рас. — Линдхольм задумчиво смотрел на экстрасенса. — Де Шанс, я ни в коей мере не хочу вас задеть, но насколько достоверно то, что вы нам сейчас говорите? Вы даете нам факты или впечатления?
— И то и другое. И ни то, ни другое. Я не могу объяснить экстрасенсорику неэкстрасенсу. Контакт с чуждым разумом очень сложен. Они думают не так, как мы. Это все равно что смотреть в кривое зеркало и пытаться увидеть в нем знакомые предметы. Но кое в чем я все-таки уверена. Энергетические источники города — под землей, они глубоко скрыты в скальном массиве. Уходят вниз на многие мили. Они по-прежнему действуют, хотя уже целые столетия их никто не обслуживает. Сейчас город оживает и забирает все больше энергии. Я не знаю, для чего она нужна, но это имеет какое-то отношение к медной башне в центре города. Башня — ключ ко всему, что здесь происходит.
— Тогда нам стоит пойти и взглянуть на нее, — сказал Линдхольм. — Может, там мы найдем ответы на какие-нибудь вопросы.
— Ты свихнулся? — изумился Корби. — Ты слышал экстрасенса: тут все оживает, и сотни, а может, и тысячи чудовищ сейчас движутся на нас! Мы должны сматываться, пока еще есть возможность!
— А если подумать, Рас? Мы не можем просто так уйти отсюда. Мы отвечаем перед остальными членами группы и перед колонистами, которые придут после нас. Сейчас самый удобный момент что-то узнать, пока все еще только просыпаются и дезориентированы.
— Отвечаем? Свен, нас вышвырнули сюда подыхать. Всем наплевать на нас. Мы — расходный материал, поэтому нас и отправили. Мы отвечаем только сами за себя.
— А как насчет остальных членов группы?
— А что — насчет них?
— Позвольте мне, — обратилась де Шанс к Линдхольму. — Корби, как мне самой это ни противно, я должна признать, что Свен прав. Если мы не получим ответы сейчас, пока еще есть возможность, чужие в городе убьют нас всех. Они нас раздавят. Мы не можем уйти. Единственная наша надежда — медная башня и то, что мы там можем выяснить. И хватит разговоров, вы солдат.
Корби мрачно кивнул:
— Бывают дни, когда лучше не вставать с постели... Хорошо, экстрасенс, как далеко до башни?
— Недалеко. Самое большее — миля. Вы в состоянии проделать такой путь?
— Думаю, да.
— Что-то еще вы можете сказать о башне, что нам может пригодиться? — задал вопрос Линдхольм.
— Да. — Де Шанс нахмурилась, взгляд ее потускнел и устремился куда-то вдаль. — Мне кажется, она безумна.
— Грандиозно, — сказал Корби. — Просто грандиозно.
Линдхольм хотел кивнуть в знак согласия, но в этот миг комната вокруг них ожила. На полу вспухли какие-то неопределенной формы образования, серого и белого цвета, покрытые бисеринками пота. Морские пехотинцы немедленно встали спина к спине, с пистолетами наготове. Темнота еще больше отступила: они включили силовые щиты. Секунду спустя включила щит де Шанс и придвинулась к бойцам с мечом и пистолетом в руках. Новые растения полезли из стен. Где-то вдали что-то верещало то ли от ярости, то ли от боли, а может, и от того и от другого. Бредовые создания вызрели в огромные грибовидные формы с широкими обвисшими шляпками на длинных качающихся ножках. На ножках появились злые глаза, а свисающие края шляпок равномерно пульсировали в ритме медленного дыхания. Растения появлялись со всех сторон, стремительно заполняя все пространство помещения.
Когда очередной гриб поднялся и раскрыл шляпку прямо под ногами у Корби, тот вскрикнул от неожиданности и разрядил в гриб дисраптер. Мясистая шляпка разлетелась от энергетического удара. Ножка раскачивалась секунду-другую, а потом из нее вырвалась дюжина хлестких щупалец, которые яростно молотили воздух. Они были кроваво-красного цвета и уснащены на концах крошечными, жадно сосущими ротиками. Корби рубил щупальца мечом, но на месте каждого срезанного им из стебля немедленно появлялось новое.
Линдхольм смотрел от дверного проема на отверстие в дальней стене и пытался понять, как поступить дальше. Ему все больше казалось, что отверстие ведет в глубину здания. Одно из грибовидных растений — с тяжелой шляпкой на тонкой ножке — потянулось к нему, и Линдхольм едва удержался от выстрела. Он не хотел повторять ошибку Корби. Искривленная шляпка гриба вдруг вспучилась посередине, потом лопнула, выбросив огромное насекомое в черном панцире. У него было широкое плоское туловище, дюжина шипастых ног и челюсти бритвенной остроты. Насекомое жадно бросилось на Линдхольма, он выстрелил в упор. Бронированное туловище испарилось, дергающиеся ноги разлетелись в стороны.
По всему помещению поднимались и лопались грибы, давая жизнь новым чудовищам. Корби и Линдхольм засунули пистолеты в кобуры и пытались расчистить пространство вокруг себя мечами. От экстрасенса помощи ждать не приходилось. Рука с пистолетом у нее безвольно опустилась, осунувшееся лицо искажала какая-то внутренняя агония. Морские пехотинцы защищали ее, как могли, но оба знали, что долго так продолжаться не может. Чудовищ было слишком много.
Лопнула огромная шляпка гриба, по комнате разлетелись сотни кроваво-красных червей. Они сыпались и на грибы, и на чудовищ и немедленно начинали грызть все, на что упали. Морских пехотинцев почти полностью закрывали силовые щиты и кольчужные комбинезоны, но все же несколько червяков попали на голое тело. Один впился Линдхольму в руку и прогрыз ее до кости, прежде чем тот успел стряхнуть червя. Боец кратко выругался и продолжал сражаться. Арены учат не обращать внимания на увечья, если они не грозят немедленной смертью. Корби вовсе не так спокойно относился к подобным вещам, он дико завизжал и разразился бранью во всю глотку, когда червяк пристроился ему к уху. Морской пехотинец отчаянно дернул червя свободной рукой и едва не отрубил при этом себе голову собственным силовым щитом. Несколько червей упали на экстрасенса, шок вывел ее из транса, она стала яростно стряхивать их с формы и давить. Чудовища игнорировали червяков, движимые единственным устремлением: добраться до людей. Из ниоткуда резко вытянулось тускло-серое щупальце и схватило походный фонарь Линдхольма. Оно сжало фонарь с такой силой, что тот затрещал и замигал. Комнату по-прежнему освещал мрачный, призрачный свет, исходивший от грибов, но его все больше заслоняла стремительно растущая орда чудовищ.
Морские пехотинцы отбивались, несмотря на то что спины и руки у них болели все сильнее, а легкие горели от нехватки воздуха. Де Шанс, как могла, прикрывала их силовым щитом, но она не умела сражаться, и все трое это понимали.
Огромные насекомые в панцирях, длиной в три-четыре фута, ползли по полу и по стенам и грызлись друг с другом за право дорваться до желанной добычи — до людей. Длинные щупальца с разевающимися ртами рассекали воздух. Какая-то тварь с изломанной спиной и слишком большим количеством ног сновала по потолку, глядя на морских пехотинцев немигающими глазами. И повсюду извивались и корчились черви.
Корби смахнул с глаз пот тыльной стороной ладони, и в глотку ему впилось что-то с зубами футовой длины. Он едва успел поднять силовой щит, зубы неровно обломились под воздействием энергетического поля. Корби чувствовал, как с каждым ударом меча уходят силы, но все равно продолжал сражаться. Деваться было некуда. Некуда было отступать. Он теперь даже не видел дверного проема. Корби вызывающе ухмылялся и рубил короткими яростными косыми ударами, ожидая, пока вновь зарядится дисраптер. Из стены рядом с ним вылез еще один гриб, Корби срезал его, из раны вывалилась шевелящаяся масса кишок — она дымилась и парила в неподвижном воздухе.
“Прекрасно, — подумал Корби, обретая решимость. — Вот так. Хорошего — понемногу”.
Он расчистил вокруг себя мечом и щитом некоторое пространство, поднял пистолет и пробил дыру в ближней стене. Де Шанс и Линдхольм использовали пистолеты, чтобы проложить себе путь в толпе чудовищ, и все трое пролезли через пролом в темноту. Морские пехотинцы закрыли его силовыми щитами, а де Шанс достала из вещмешка походный фонарь. Резко вспыхнул свет, и они обнаружили, что комната пустая, если не считать нескольких чужих машин; экстрасенс немного расслабилась. Чудовища давили на силовые щиты, стремясь прорваться внутрь. Лопнула шляпка очередного гриба, выбросив ком шевелящихся личинок.
— Нужно закрыть пролом и забаррикадировать, — сказал Линдхольм. Он дышал короткими, рваными вдохами, но голос остался, как обычно, спокойным.
— Готов согласиться, — ответил Корби. — Вы с экстрасенсом поищите чего-нибудь. Я их сдержу. Но рекомендую чертовски спешить.
Он шагнул вперед, закрывая дыру. Непонятно, откуда брались еще силы. Чудовища ринулись вперед, морской пехотинец встретил их щитом и мечом. Усталый, израненный и поглощенный боем, Корби все же нашел время отметить, что ему уже не так страшно, как раньше. Он по-прежнему боялся, но не тем парализующим и останавливающим сердце страхом, который так долго подавлял его. Он боялся, но сохранял способность думать и сражаться. Возможно, просто потому, что не осталось выбора — драться или бежать. Проявить здесь слабость и нерешительность означало быть убитым. Не то чтобы Корби слишком высоко расценивал сейчас свои шансы. Если Свен или экстрасенс не сотворят чудо в ближайшие минуты, он — покойник, это Корби прекрасно сознавал. Мысль об этом отдалась в животе и на секунду оборвала дыхание, но ее было недостаточно, чтобы парализовать волю или вызвать нервный срыв.
“Кто его знает, может, я просто привыкаю к страху...” Он оскалился улыбкой черепа из могилы и разнес выстрелом на сотню извивающихся кусков какую-то ползучую тварь.
— С дороги, Рас! Быстро!
Корби отскочил, и Линдхольм одной рукой вколотил в пролом здоровенный кусок какой-то чужой машины, наглухо запечатывая отверстие. Корби не хотел даже думать, сколько должна весить эта штуковина. Выглядела она так, что наверняка должна удержать чудовищ на время отхода отряда. Он шагнул от стены и согнулся. В глазах потемнело, закружилась голова.
— Спокойно, Рас, — поспешил сказать Линдхольм. — Отдохни минуту, и придет второе дыхание. Наша баррикада еще продержится.
Корби сел на пол и сосредоточился на глубоком дыхании. Голова прояснилась, но он знал, что еще не может куда-то бежать — даже если бы знал куда. Боец быстро огляделся в новом помещении. Оно было не так велико, как предыдущее, но свет фонаря все равно не достигал дальней стены, а высокий потолок тоже скрывался в темноте. Ровными рядами стояли приземистые длинные машины, причем одинаковых среди них не было. Ни огонька, ни какого-то другого признака, что машины еще действуют. Тем не менее Корби они показались отвратительными — по принципиальным соображениям. В полу зияла рваная дыра, края ее еще светились от жара энергетического удара: сюда Линдхольм разрядил дисраптер, чтобы выкорчевать машину из пола. Стеклянные и металлические ленты торчали из дыры, как сломанные кости. Корби глубоко вдохнул, выключил силовой щит и встал на ноги при некоторой помощи со стороны Линдхольма и экстрасенса.
— Ну, хорошо, — хрипло произнес он. — Что дальше?
Линдхольм пожал плечами:
— Возвращаться мы не можем, значит — идем вперед. Там, за машинами, есть еще одна дверь.
Корби посмотрел на де Шанс. Она отвернулась и тревожно хмурилась, вслушиваясь во что-то, слышимое ей одной.
— Ну? — наконец спросил Корби. — Как вы думаете, экстрасенс? Вы согласны?
— Да, — ответила де Шанс. Выражение лица у нее не изменилось. — Выбора нет. Все другие пути закрыты. Кроме того, впереди есть кое-что, на что я хочу посмотреть.
Линдхольм резко взглянул на нее:

Предыдущая страница 7 Следующая страница


Адский мир 8

— Что, экстрасенс? Что там, впереди?
— Что-то интересное, — мечтательно сказала де Шанс. Она повернулась и ровным шагом направилась мимо морских пехотинцев между чужими машинами к дальней двери. Корби и Линдхольм обменялись взглядами и последовали за ней.
Корби все еще не доверял экстрасенсорике де Шанс, но до сих пор она не подводила. И потом, ему не улыбалось вести споры по соседству с помещением, набитым чудовищами. Корби с подозрением смотрел на чужую технику, мимо которой шел, но она оставалась молчаливой и загадочной. Попадались экземпляры, имевшие форму и объем, но не имевшие никакого смысла. По крайней мере — смысла, доступного пониманию Корби.
Де Шанс шагнула в открытый дверной проем и высоко подняла походный фонарь, чтобы осветить помещение. Корби и Линдхольм смотрели у нее из-за спины. Стены изгибались вверх к потолку, скрывавшемуся где-то высоко во тьме. В длину комната уходила за пределы досягаемости фонаря, его свет тускло отражался на бесконечных рядах металлических стеллажей, которые заполняли все помещение, словно соты. И здесь, на этих стеллажах, в этих сотах, лежали тысячи и тысячи молочно-белых шаров. Самые маленькие из них были размером с мужской кулак, самые большие — с голову.
— Они похожи на тот, который вы нашли в монолите, — заметил Линдхольм. — Что это такое?
— Памяти, — ответила де Шанс. — Хранилище памятей. История города и тех, кто здесь жил. Ответы на все наши вопросы.
Она двинулась к ближнему стеллажу, но Линдхольм остановил ее, положив руку на плечо:
— Секунду, экстрасенс. Вспомните, как на вас подействовала такая же штука в монолите. Кто знает, что с вами сделают эти.
— Верно, — согласился Корби. — А чудовища могут появиться здесь в любую минуту. Мы должны двигаться дальше.
— Нет, — вяло сказала де Шанс. — Нам нужна информация, которая в этих шарах. Без нее у нас нет ни малейшей надежды выжить.
Линдхольм неохотно кивнул и убрал руку с ее плеча:
— Хорошо. Рас, посмотри, есть ли отсюда другой выход, а я буду охранять экстрасенса. И, де Шанс, постарайтесь покороче. Времени у нас действительно в обрез.
В свою очередь утвердительно кивнула экстрасенс. Она жадно, не отрываясь, смотрела на стеллажи и лежащие на них шары. Где-то в этих бескрайних сотах спрятаны ответы, которые ей нужны; ответы, которые придадут смысл ополчившемуся на людей безумию. Де Шанс медленно шла вперед, пробираясь среди громоздящихся стеллажей, ведомая только собственной экстрасенсорикой. Повсюду вокруг нее шары словно вспыхивали — так воспринимал их мозг, — подобно бессчетным свечкам, сливающимся во тьме. Они были старыми, очень старыми, и памяти их туманились. Но некоторые все еще горели ярко, мерцая и сверкая; именно к последним вела де Шанс ее экстрасенсорика. Де Шанс вытянула к ним руки.
Сначала не было ничего, кроме ровной серости, как на мониторе, настроенном на пустой канал. Затем пришли первые образы, похожие на отдельные фрагменты с бегущей пленки. Сознание экстрасенса дрогнуло под их воздействием. Чуждая природа образов едва не подавила ее, но постепенно де Шанс смогла выжать из них смысл и значение. И тогда перед экстрасенсом развернулся рассказ о великой расе, которая мечтала о чудесном, и де Шанс увидела ее крушение в кошмаре, которому нет конца.
Чужие на Волке-IV создали непонятную и удивительную науку и использовали ее, чтобы освободиться от тирании жесткой формы. Не связанные больше неизменными очертаниями, они могли менять форму по собственной воле. Их жизнь стала свободной и волшебной. Они отращивали крылья и летели вместе с ветром. Они приспосабливали соответствующим образом тела и зарывались в землю. Они возносились выше атмосферы и ныряли в жерла вулканов, где купались в расплавленной лаве. Они стали богами творения, хозяевами всего, что видели.
Но эта перемена не была естественной. Ее осуществило и поддерживало Великое Устройство, размещенное в медной башне в центре города. И не сразу, с ужасом, поняли чужие правду: что они сделали сами с собой. Мозг определял формы тела, но чужие забыли, что мозг — это не только рациональные желания и знание. Стали появляться изменения форм, продиктованные демонами подсознания: генной информацией, “эго” и “суперэго”, обусловленные темными областями мозга, которые нельзя просветлить и которыми невозможно управлять. Чужие открыли отвратительные удовольствия и омерзительные страсти, их мечты стали мрачными и грязными. И это стало началом ужаса.
Чужие обладали телепатическими способностями низкого уровня, но Устройство в башне все переменило. Их экстрасенсорика стала дикой и мощной, а мозг утратил священную неприкосновенность. Они быстро поняли, что более сильный мозг может подавить слабейший — и насильно изменить тело побежденного. До появления Великого Устройства чужие на Волке-IV были спокойным, склонным к размышлениям народом. Они долго жили и наслаждались актом творения. Но они зашли слишком далеко и потеряли все, что ценили, и в конце концов остались только чудовища, кравшиеся по улицам города.
Город пал. Его улицы заполнил гной кошмарной жизни, формы и образы которой порождало сумасшествие. И здесь они пришли к окончательному ужасу. Чужие не могли умереть. Оторванная конечность вырастала заново. Раны затягивались в считанные секунды. Чудовища рвали и пожирали друг друга, но убить их теперь было невозможно, как бы жесток ни оказался убийца.
Некоторое время город еще жил. Устройство только воздействовало на живую, одушевленную материю. Но постепенно город распался, поскольку никто не обслуживал технику. Только Великое Устройство продолжало решать свои задачи, поскольку его построили как самосохраняющееся. Оно распространило влияние на всю планету, воздействуя в разной степени на все живое. Однако затем случилось нечто непредвиденное.
Великое Устройство и чужие постоянно поддерживали двустороннюю связь, чтобы программы Устройства могли реагировать на изменения в потребностях чужих. И медленно, постепенно, безумие чужих начало сводить с ума Устройство. Его программное обеспечение стало комкаться и рваться, пытаясь удовлетворить потребности и желания чужих. Наконец оно осознало грозящую опасность и приняло единственное оставшееся спасительное решение. Устройство выключилось и погрузило город в спячку, надеясь, что будущее сможет разрешить возникшую дилемму.
Текло время. Записи не показывали, сколько прошло лет или столетий. Чужие не могли умереть, а Устройство было терпеливо. Оно ждало, потребляя для собственной подпитки лишь необходимый минимум энергии.
А потом прибыла Адская группа, и экстрасенсорика де Шанс пробудила Устройство от древней спячки. Но прошло слишком много времени, и Устройство все-таки потеряло рассудок. Может быть, слишком долго действовало на него безумие чужих. Или, может быть, просто нынешний мир слишком отличался от того, для обслуживания которого Устройство было сконструировано, и оно ни в чем не могло теперь найти смысл. Не важно. У Великого Устройства имелись собственные программы.
Оно разбудило Спящих и подняло по тревоге город, и снова начался кошмар.
Де Шанс упала на колени в судорожной тряске. Корби вытянул руку, хотел успокоить ее, но остановился, колеблясь: экстрасенса вырвало. Линдхольм смотрел в ту сторону, откуда они пришли. Что-то подтягивалось все ближе к ним. Он включил силовой щит и вытащил пистолет из кобуры. Левая стена внезапно раскололась сверху донизу, сквозь нее вломилось нечто огромное и бронированное. Один из отлетевших кусков камня разбил походный фонарь де Шанс, и помещение погрузилось во мрак.

Глава 6
ОХОТА

Вечер перетекал в ночь. Хантер вел доктора Уильямса и разведчицу по улицам затаившегося города. Солнце медленно скрывалось за циклопическими башнями, зелень неба делалась темней и страшней. Чужие здания бросали непонятной формы тени, случайно освещенные окна ярко и зловеще блестели в наползающем мраке. Было страшно холодно, и продолжало холодать; Хантер дрожал, несмотря на обогревательные элементы, вшитые в форму. Он незаметно поглядывал на Кристел и Уильямса, но их, видимо, холод ничуть не беспокоил. Хантер помрачнел. Разведчики обучены переносить резкие перепады температуры, но доктор — гражданское лицо. Вероятно, действует какое-то из его усовершенствований. Хантер разделял широко распространенное предубеждение против имплантантов, которыми торгуют на черном рынке, но теперь приходилось признать, что иногда они могут оказаться очень кстати. Капитан подышал на замерзшие руки, потер их и постарался думать о теплом.
Отряд шел уже почти час, но медная башня как будто и не приблизилась. Она возвышалась впереди, долговязая и отталкивающая, намного превосходя в высоту окружающие строения. Блестящие металлические шпили выглядели окостеневшими и неровными. Громадной башня казалась уже тогда, когда отряд только начал продвигаться к ней, но лишь сейчас Хантер начал сознавать, насколько высокая и массивная это конструкция. Не в первый раз он задумался над тем, что же, черт побери, делать, когда они наконец доберутся до нее. Если доберутся.
Капитан опустил руку на рукоять дисраптера. Не сказать, чтобы он был особенно счастлив, получив пистолет разведчицы, когда потерял свой. Но приходилось признать, что ощущать под рукой оружие все-таки приятно. А если известное им про разведчиков правда хотя бы наполовину, ей к тому же, может, и вовсе не нужен пистолет. Уильямс, конечно, по-прежнему располагал и пистолетом и мечом. Логически рассуждая, ему следовало бы отдать Хантеру свой меч, поскольку капитан мог его использовать, а у доктора отсутствовал опыт работы с клинком. Но Хантер решил здесь не нажимать. Уильямс и так нервничал сверх меры. Без оружия, придающего ему смелость, доктор мог просто развалиться, невзирая на все свои бесценные усовершенствования.
— Капитан, — вдруг сказал Уильямс, — я подумал...
— Да, доктор? — вежливо ответил Хантер.
— От нашего оружия не было никакого прока против того чужого. На будущее, если нам встретится что-то подобное, почему бы не выставить переносной силовой экран?
Капитану захотелось глубоко вздохнуть, но он воздержался:
— Доктор, вам следовало заметить, что на установку экрана требуется определенное время. Не знаю, как вы, а я с трудом могу представить себе чужого, терпеливо ожидающего, пока мы выставим экран. И если даже мы успеем, прежде чем чужой до нас доберется, то что делать потом? Просто сидеть и ждать, когда он потеряет интерес и уберется прочь? Нет, доктор, едва ли ваш план применим на практике. Лучше поберечь энергетические кристаллы экрана для действительно чрезвычайной ситуации.
Он прервал свое поучение, поняв, что доктор не слушает. Уильямс нахмурился, прикусил нижнюю губу и замер на месте. Хантер и Кристел тоже остановились. Уильямс медленно осмотрел все вокруг, слегка наклонив голову, словно прислушиваясь к чему-то, что слышно ему одному. Прислушался и капитан, однако все казалось тихим и спокойным. Он посмотрел на разведчицу, та пожала плечами.
— Что-то приближается, — спокойно сказал Уильямс. — Я слышу. Я все равно не знаю, что это, но теперь их много.
Доктор медленно совершил полный оборот на месте, и с лица у него отхлынула кровь.
— Они повсюду вокруг. Капитан, я слышу, как что-то движется на нас со всех сторон. Самое разное что-то.
— Поточнее, — попросила Кристел. — Что именно вы слышите?
— Самые разные создания, — ответил Уильямс. Голос у него начал повышаться. — Они приближаются. Нужно уходить, пока еще есть возможность. Они идут за нами!
— Успокойтесь, — сказал Хантер. — Разведчица, вы что-нибудь слышите?
— Ничего, капитан. Но у него усиленный слух...
— Ага, — согласился Хантер.
Кристел обнажила меч:
— Капитан, думаю, нам нужно найти какое-то укрытие. Здесь мы ничем не защищены.
— Полагаю, вы правы, разведчица.
Хантер вытащил из кобуры дисраптер и быстро огляделся. Вокруг повсюду теснились здания, накрытые тенями наступающей ночи, но нигде не было видно дверей. Один из домов справа, видимо, частично разворотило взрывом. Кусок фасада отсутствовал, на его месте, как сломанные ребра, торчали клочья металлической арматуры, а на гребне небольшого булыжного завала виднелась неровная щель. Капитан устремился туда, остальные двое последовали за ним.
Взобраться наверх по битому камню и искореженному металлу оказалось несложно. Хантер остановился, достал и включил походный фонарь. Бледный золотистый луч высветил большое пустое помещение. Стены покрывал серебряный металлический узор, который складывался в тревожные рисунки, едва ли не выходящие за пределы всякого смысла. Капитан посмотрел на оставшуюся внизу улицу. По-прежнему он ничего не видел и не слышал, несмотря на расширение зоны видимости за счет высоты завала. Хантер начал уже размышлять, не преувеличены ли опасения доктора и не шарахается ли он от собственной тени. Тогда и донесся первый шелестящий звук, откуда-то очень издалека. Хантер обернулся и посмотрел в ту сторону, откуда долетел звук. Вдали в темноте что-то двигалось. Капитан спрятался за большой кучей камней. Кристел уже нашла себе укрытие.
Уильямс вытащил пистолет, но остался на месте, не думая прятаться и уставясь в сумерки усовершенствованным взглядом.
— Боже милостивый, — еле слышно произнес он.
— Что там? — спросила Кристел. — Что вы видите?
— Кто-то распахнул врата ада, — ответил Уильямс. — И выпустил в город всех проклятых.
Капитан бросил быстрый взгляд на Кристел, которая точно так же посмотрела на него. Хантер изо всех сил вглядывался в темноту. В холодном воздухе от дыхания поднимался пар. Сейчас, когда они не двигались, капитан мерз еще больше. Потом он увидел первый отблеск того, что надвигалось, и по коже прошел мороз иного рода. Высокая волна скачущей, бегущей и ползущей жизни, вздымаясь, накатывала по улице прямо на укрывшуюся Адскую группу: бесконечный поток кошмаров и уродств. Некоторые шли на двух ногах, другие бежали на четырех, иные подпрыгивали и зависали в воздухе. Здесь были создания с клыками и когтями, которые кусали и рвали соседних тварей. Были выглядевшие так, будто каким-то ужасным образом их вывернули наизнанку. А у некоторых форма вообще не имела никакого смысла.
Гигантские насекомые ползли по стенам зданий, как жуки по крышке гроба. Извращенные обличья хлопали крыльями в воздухе. Чужие визжали, рычали, трещали; отдельные звуки напоминали человеческий плач или смех. Они накатывались из темноты без конца, направляемые каким-то невообразимым богом, неумолимо приближаясь. Хантер смотрел на кошмары города и чувствовал страстное желание бежать и спрятаться, переждать, пока они пройдут. Сам вид их был невыносим. Неопределенные формы и безумные сочетания угрожали рассудку...
Но Хантер не мог просто убежать и спрятаться. Он капитан и должен подавать пример. Даже если настолько испуган, что едва способен думать, а знакомый страх вгрызается в нервы, угрожая в любой момент порвать их. Дышал Хантер неглубоко и часто, чувствуя выступающий на лице пот. Капитан посмотрел на руку, сжимающую дисраптер, и увидел, как она трясется.
Хантер проглотил ком в горле и вступил в бой со страхом. Не важно, что ты испуган и не можешь действовать. Нужно действовать. Больше некому. Капитан глубоко, до содрогания, вдохнул и почувствовал: напряжение стало чуть меньше. Если знаешь, что хуже уже не может быть, наступает некоторая уверенность. По крайней мере, кончилось ожидание и не надо больше беспокоиться о каких-то сюрпризах. Он поднял дисраптер и навел его в накатывающую массу чужих. Рука еще была неверной, но об этом знал только сам Хантер. Другой рукой капитан сгреб Уильямса и потянул его назад, за какое-то укрытие. Уильямс выдернул руку и уставился на Хантера. Хантер в ответ уставился на него. Иногда ему казалось, что доктор ищет смерти.
Чужие быстро приближались к булыжному завалу, и только теперь капитан понял истинную причину, по которой их вид внушал ужас. Ни у одного не было постоянной формы. Обличья появлялись и исчезали, как мимолетные фантазии или воспоминания, оставаясь неизменными не более секунды. Плоть перетекала вокруг костей подобно растопленному воску, одна форма непрестанно превращалась в другую. Из пузырящейся плоти возникали глаза, а по бокам от них вместо ресниц вырастали руки. На мгновение капитан вспомнил статуи на равнине, монументальные изображения, сложенные из кусков и частей разных видов — и не похожие ни на один вид. Теперь это можно было считать предупреждением.
— Будьте готовы, — приказал Хантер. Его приятно удивил собственный спокойный и ровный голос. — Доктор Уильямс, прежде чем стрелять из дисраптера, ждите, пока они не приблизятся настолько, чтобы вы могли выбрать конкретную цель. Разведчица, у вас больше всего боевого опыта. Вы будете держать центр, мы с доктором прикрываем вас с флангов.
— Есть, капитан.
Кристел посмотрела на кошмарный калейдоскоп и неприятно улыбнулась. Хантера передернуло. В ее улыбке чувствовалось что-то до ужаса неукротимое, какая-то страсть. Она как будто смотрела на приближающегося любовника.
— Мы не можем здесь оставаться! — внезапно заявил Уильямс. — Смотрите на них! Они будут здесь через несколько минут, и мы их никак не остановим. Нужно уходить отсюда, пока еще можно!
Он начал карабкаться по камням в своем секторе укрытия, пробираясь к отверстию в стене. Хантер схватил его за руку и дернул назад:
— Уильямс, не будьте идиотом! Куда вы сможете уйти в одиночку? Стойте и прикрывайте разведчицу с фланга. Или, клянусь, я сам вас изрублю.
Уильямс что-то злобно проворчал, но не сдвинулся с того места, где его задержал капитан.
— Мы не можем здесь оставаться! Мы еще можем спрятаться в здании и закрыть пролом силовым экраном.
— Мы уже говорили об этом, доктор. Экран продержится ровно столько, насколько хватит заряда энергетического кристалла, а потом просто развалится. А к этому времени чужие нас наверняка окружат. Мы отступим в здание только тогда, когда будем вынуждены отступить, но не раньше. Теперь включайте силовой щит и приготовьтесь. Гости вот-вот прибудут.
Уильямс с отвращением вернулся и хлопнул по бедру левым запястьем. На руке у него засветился с едва слышным бормотанием силовой щит. Хантер посмотрел на Кристел. У нее щит тоже светился. Она по-прежнему ухмылялась в лицо приближающимся чужим. Капитан вытащил из сапога кортик, еще раз взвесил в руке пистолет и в свою очередь включил силовой щит. Чужие были уже совсем близко. Он сделал шаг вперед, чтобы прикрывать разведчицу слева, не удаляясь в то же время от выбранной им в качестве прикрытия груды камней. Говоря по правде, особого проку от нее ждать не стоило, но приходилось отводить камням эту роль. Разведчица открыто стояла на виду у чужих и выглядела сильной и уверенной, словно в укрытии нуждались только простые смертные, но не она.
“Она разведчица, — подумал Хантер, — может, ей действительно не нужно укрытия”.
Капитан посмотрел на приближавшихся чужих, и у него на секунду замерло сердце. Они заполнили всю ширину улицы, а конца атакующей колонны не было видно. Казалось, здесь собралось неисчислимое множество уродов всех видов и размеров.
“Это нечестно, — с горечью подумал Хантер. — Нас послали не для этого. Мы только Адская группа. Чтобы здесь прорваться, нужна рота ударных войск. Мы же не бойцы. Не настоящие бойцы. Мы просто признанные непригодными к строевой службе и ходячие раненые, отбросы и расходный материал. — Он глубоко вздохнул и прекратил думать об этом. — Черт с ним. Может, нам повезет”.
Чужие приблизились вплотную, передние находились всего в нескольких ярдах. Среди них были создания, похожие на гигантских ракообразных, с громадными клешнями и выпученными глазами на концах стеблей. Многочленистые ноги громко стучали по мостовой. Пока Хантер смотрел, один из них вдруг начал увеличиваться в размерах, панцирь стал пузыриться и плавиться, а на спине выросла пара перепончатых крыльев. Тварь поднялась в воздух и, неправдоподобно широко раскинув крылья, спланировала на Адскую группу. Хантер тщательно прицелился и выстрелил. Пронизывающий энергетический луч попал точно в середину грудины, создание лопнуло, рассыпав, как шрапнель, ошметки. Туша упала в орду чужих, и ее немедленно разодрали. Отдельные части извивались и скручивались даже тогда, когда их пожирали. Те чужие, которые не смогли добраться до сбитой твари, когтями и клыками рвали друг друга. И ни один из них не умер. Они теперь были выше смерти. Великое Устройство позаботилось об этом.
По улице с громким дробным стуком надвигались гигантские сороконожки — длиной в несколько сот футов. Маленькие, похожие на луковицы головы состояли лишь из зубастого рта. В их телах копошились личинки. Уильямс выстрелом разорвал одну пополам. Обе части превратились, в отдельные создания и продолжали движение, ведомые той же неотвратимой предопределенностью, которая направляла остальную орду.
Хантер на миг задумался, что же это за предопределенность. Только голодом ее не объяснить. Возможно, причина заключалась просто в нормальности Адской группы, в неизменной форме людей — она притягивала чужих, как бабочек манит яркое пламя. Ненависть? Сожаление? Хантер покачал головой. Это все человеческие чувства.
Чужие накатились, и Адская группа встретила их блеском клинков. Сталь вошла в текучую плоть, во все стороны брызнула разноцветная кровь, но чужие продолжали напирать. Их можно было ранить, но нельзя убить, а боль их не страшила. Только привычка набрасываться на раненых из своих рядов сдерживала еще чудовищ, не давая захлестнуть группу.
Хантер отмахивался кортиком с беспощадной точностью, делая все возможное, чтобы защититься самому и защитить разведчицу. Помогали и острые как бритва края силового щита. С другой стороны от Кристел Уильямс орудовал мечом, словно тот был не тяжелее пушинки, и ни разу не ударил мимо цели.
“Еще усовершенствование, — решил Хантер. — Он, должно быть, набит имплантантами с головы до пят”. Оставалось надеяться, что они полностью заряжены.
А разведчица Кристел была в своей стихии. Она держала палаш двумя руками, и тяжелый клинок резал движущуюся плоть, словно туман или дым. Разведчица гортанно пела что-то в такт наносимым ударам на грубом языке, определить который Хантер не смог. Выражение неподдельного счастья на ее лице ужасало. Он отвернулся и сосредоточил весь страх и всю ярость на чужих. Кортик был слабоват для такого дела, но уже запаха брызнувшей крови оказывалось достаточно, чтобы окружающие твари неистово набросились на кого-то среди своих.
Хантер отступил на шаг, избегая стремительных челюстей очередного чужого, и едва не упал — у него под ногой поехал булыжник. С усилием сохранив равновесие, он отбросил чужого щитом. Зубы того врезались в энергетическое поле и сломались. Капитан пытался использовать для прикрытия крупные глыбы камня, но ноги его стали уже не очень тверды, подвижность ограничена. Волна чужих безостановочно разбивалась о подножие завала, не ослабляя напора, какой бы урон они ни несли от оружия группы или от голодных соседей. И ни один не умер, независимо от тяжести ранений. В считанные мгновения они поднимались невредимыми, получив смертельные раны. Полусъеденные тела обретали новую форму вокруг раздробленных костей и снова устремлялись в бой. Хантер чувствовал нарастающее отчаяние, сознавая: победить невозможно, как бы замечательно он ни сражался. Рано или поздно волна неумирающих чужих его потопит, и, если повезет, смерть будет быстрой. Мелькнула мысль, не восстанет ли и он из мертвых, чтобы снова и снова убивать и быть убитым, но рассудок капитана в ужасе ее отбросил.
Снова камень подался под ногами, потом внезапно раскололся пополам; по всему завалу образовались длинные неровные трещины. Из-под шевелящихся камней и металла послышался звук чего-то огромного, пробивающегося к поверхности. Из щелей высунулись полупрозрачные щупальца, слепо шарящие в поисках жертвы. Уильямс вскрикнул от неожиданности и от испуга и принялся отчаянно рубить их. Кристел не обратила на щупальца никакого внимания. С лица у нее не сходила дикая улыбка, и она отбивала чужую орду с непоколебимой решимостью. На мгновение Хантер дрогнул, не зная, что дальше делать, и даже не будучи уверен, что может сделать хоть что-то. Тускло блестящие щупальца выползали и уползали, и стало очевидно: через несколько секунд они схватят кого-то из группы. Капитан отступил на шаг, опять сгорбившись под щитом; сердце бешено билось о грудную клетку. Он сунул ствол в одну из трещин и нажал на спусковой крючок. Сверкающий энергетический луч вонзился в тело того, кто ворочался под завалом. Булыжник под ногами вздыбился, словно по морю прошел водяной вал; подземный обитатель заревел в агонии.
Пока из-под булыжника нарастал ужасный звук, казалось, все замерло. Потом щупальца уползли в щель и исчезли. Рев постепенно утих, и орда снова навалилась на отряд. Кристел опять встретила их жадной улыбкой и блеском меча. Острое стальное лезвие срезало тянущиеся лапы и щупальца, распарывало кости и хрящи, как бумагу. Огромное насекомое с луковицеобразными глазами и острыми, словно бритва, голодно щелкающими челюстями рискнуло приблизиться к ней в пределы досягаемости. Не прекращая наносить удары, разведчица вынула изо рта сигарку и ткнула горящим концом в выпученный глаз создания. Глаз лопнул, и громадное насекомое отпрянуло, судорожно тряся головой, как будто надеялось стряхнуть боль. Соседние твари обрушились на него, и создание исчезло под шевелящейся массой лап и зубов.
Хантер снова встал рядом с Кристел, однако понимал, что долго не выдержит. Дыхание у капитана стало частым и неровным, холодный воздух обжигал легкие. Он обливался потом, несмотря на холод, спина и руки болели от непрерывных упражнений с кортиком и щитом. Кристел казалась столь же свежа, как обычно, но Хантер знал, что и у разведчицы возможности небезграничны. Движения Уильямса тоже замедлились. Вскоре им придется отступить, или их задавят. А отступать значило предоставить чужим тот шанс, который им и требовался.
“Обречены, если что-то предпримем; обречены, если ничего не предпримем, — мрачно подумал капитан. — И я никогда не слышал лучшего определения для Адских групп”. Что еще забавней, теперь в орде появились создания, которых не могло остановить оружие отряда. Заклубились туманы, крепко сжимавшие землю, с расплывчатыми ртами, которые грызли булыжники. Образовались твари из пенящейся жидкости: они распадались, когда у них нарушалось поверхностное натяжение, затем вновь восстанавливали или меняли форму. Меч или пистолет против них бессильны.
Уильямс содрогнулся. До пролома в стене оставалось всего несколько футов, но с тем же успехом могло быть и несколько миль. Если он повернется и побежит, кто-то из уродов наверняка схватит его. Но оставаться на месте тоже нельзя. Только скорость и сила, обеспеченные его усовершенствованиями, удерживали пока чужих на расстоянии, но ресурс энергетических кристаллов имеет пределы. Нет, если он хочет добежать до пролома, нужно как-то провести чужих, предложить им что-то, что отвлечет их внимание от него самого — на несколько секунд, чтобы добежать до пролома, укрыться от опасности. Но что может отвлечь внимание чужих? Возможно, только одно: то, чего они так страстно ждут Человеческая смерть.
Эта мысль овладела Уильямсом, и он побледнел. Хантер и Кристел нужны, чтобы защищать его. И всегда остается шанс, что его разоблачат. Но если в этом месиве искореженных тел выстрел окажется направленным не в ту цель, кто сможет его обвинить? Невозможно будет ничего доказать. И уж, конечно, пусть лучше погибнет один, чем все трое. Он бросил взгляд на Кристел и Хантера. Опыт и навыки разведчицы делают ее незаменимой в группе. С другой стороны, капитан Хантер не представляет собой ничего особенного — просто командирский голос. Это не потеря. Уильямс чуть усмехнулся. Все концы сходились. Один выстрел в спину, и Хантер упадет. Чужаки начнут драку за его тело, а они с разведчицей получат необходимые секунды, чтобы убежать. Отлично. Уильямс не подпускал чужих, работая мечом и щитом, ожидая удобного момента, а затем навел дисраптер в спину Хантера. Он так и не увидел ширококрылого создания, скользнувшего на него сверху с вытянутыми когтями.
А Хантер узнал об этом, услышав вопль Уильямса. Он оглянулся, ошеломленный, и увидел, что крылатая тварь пытается поднять Уильямса в воздух. У этого чужого было длинное кожистое тело и огромные перепончатые крылья. Доктор еще извивался и боролся, хотя когти глубоко вошли ему в тело. Чужой наконец с трудом взлетел вместе со своей жертвой. Кровь Уильямса брызнула на толпу уродов, которые словно взбесились от ее вкуса и запаха. Они бросились к доктору, неправдоподобно вытягивая лапы и шеи. Кристел схватила Хантера за руку, торопя к пролому, пока орда отвлеклась. Капитан секунду колебался, но одного взгляда оказалось достаточно, чтобы понять: он ничего не может сделать для спасения Уильямса. Крылатая тварь опустилась под тяжестью доктора слишком низко, орда потянула ее вниз и отняла Уильямса. Он еще боролся и вопил, когда его рвали на части.
Кристел уже бежала к пролому в стене. Капитан устремился вслед за ней, потом снова остановился: он увидел на земле какой-то металлический отблеск. Это был меч Уильямса. Хантер сунул кортик в сапог, схватил меч и побежал за разведчицей. Они достигли пролома и влезли в него прежде, чем большинство чужих хотя бы осознали исчезновение людей. Сразу за проломом они остановились и быстро огляделись.
Хантер и Кристел оказались в огромной пустой комнате, которую освещал лишь едва уловимый свет, проникавший сквозь рваный пролом. Они сразу ушли из луча света и прислонились спинами к стене по разные стороны проема. Хантер наконец чуть отдышался. Орда снаружи, видимо, все еще не закончила драку после смерти Уильямса, но капитан знал, что это ненадолго. Он взвесил в руке меч доктора. Тот оказался отлично сбалансирован. Приятно было снова почувствовать меч в руке. Хантер не до конца сознавал, как много потерял, пока не пришлось работать одним кортиком. Дисраптер и силовой щит — великолепное оружие, но в конечном счете получается как-то так, что дело решает холодная сталь — и человек, который ее использует. Капитан посмотрел на Кристел. Она была вся в поту, но все же выглядела спокойней и свежей Хантера.
— Что случилось с Уильямсом? — хрипло спросил он.
Кристел пожала плечами:
— Не хватило внимания, должно быть. Или удачи. Это бывает.
Хантер устало кивнул:
— Ну, хорошо. Что будем делать дальше?
— Вы капитан.
Хантер бросил на нее недовольный взгляд, но должен был признать правоту разведчицы. Как бы много она ни умела, опыта у Хантера больше — значит, и ответственность на нем. Даже если единственное, чего он действительно хотел, — это сесть, где стоит, спрятаться и надеяться, что чужие забудут про них и уйдут. Капитан устал. Он не мог вспомнить, когда так уставал. Конечно, это от напряжения, непрекращающегося, бесконечного напряжения.
— Хорошо, — сказал он, стараясь, по крайней мере, чтобы голос звучал уверенно. — Мы не можем тут оставаться. Чужие будут здесь с минуты на минуту. Значит, продолжаем движение. Чем больше мы оторвемся от них, тем лучше.
Он твердо направился к противоположной стене, морщась, потому что суставы заявили о себе болью. Перед тем как идти за ним, разведчица достала из вещмешка и включила походный фонарь. Мягкий золотистый свет затерялся в глубине огромного помещения, но Хантеру его хватило, чтобы обнаружить в дальней стене дверной проем. Он побежал, сзади стучала сапогами Кристел. И едва они достигли двери, свет позади них внезапно окончательно померк. Капитан оглянулся и увидел, что через пролом в стене продавливается что-то громадное, бронированное и безголовое. Он поднял пистолет и нажал на спусковой крючок. Пучок лучистой энергии чисто прошел сквозь бронированное тело. Чужой хрипло закричал, но не умер.
Хантер вбежал в открытый дверной проем, Кристел не отставала.
Они попали в длинный зал с высокими потолками, где стояли ряды приземистых чужих машин, тянущиеся в темноту за пределы досягаемости фонаря. Капитан с разведчицей остановились. Кое-где машины светились огоньками, в воздухе стоял низкий неприятный гул, дрожью отдававшийся в ногах.
Кристел оглянулась:
— Капитан, они идут за нами. Я их слышу.
Хантер тоже всмотрелся назад:
— Мы от них не убежим. Надо их как-то задержать, выиграть время.
Он вдруг улыбнулся и достал из подсумка ударную гранату. Капитан выдернул чеку и катнул гранату по полу, так что она остановилась в дверном проеме.
— Все нормально, разведчица. Сматываемся к чертовой матери.
Люди бежали среди чужих машин в ореоле света от походного фонаря. Хантеру казалось, что бегут они уже долго, но зал все еще бесконечно тянулся впереди, а граната все не взрывалась. Потом пол дрогнул под ногами, ревущая воздушная волна швырнула группу вперед. В замкнутом пространстве взрыв прозвучал оглушительно, каменные и металлические осколки засвистели, как шрапнель. Капитан и разведчица прикрыли головы силовыми щитами и скорчились за ними, чтобы представлять собой по возможности меньшую цель. Чуть погодя они посмотрели назад. Обломки обвалившихся стен перекрыли зал. Хантер и Кристел обменялись ухмылками и побежали в темноту.
Они достигли конца зала, но двери там не обнаружили. Разведчица вытащила пистолет и пробила в стене дыру. Осторожно пробравшись через отверстие с рваными краями, люди оказались в длинном бесцветном коридоре. Через неправильные промежутки из потолка торчала осветительная арматура. Кристел защелкнула фонарь на поясе, чтобы освободить руку, потом остановилась и посмотрела назад в дыру. Хантер тоже услышал: чужие прорвались в машинный зал и преследовали их. Капитан и разведчица стремительно побежали по коридору. Хантер не имел понятия, куда бежит, но это было лучше, чем дожидаться, пока их схватят чужие.
Коридор, казалось, будет длиться вечно. Никакого подобия дверей нигде не было видно. Долетели первые звуки погони, по временам сопровождавшиеся нечеловеческим ревом. Хантер смотрел вперед, не желая знать, насколько приблизились чужие. Разведчица вытащила из подсумка и держала в руке гранату, готовую к употреблению. Наконец они обогнули угол и проскочили в основание башни. По внутренней стене ее вился ставший уже знакомым пандус. Кристел поглядела на него в сомнении:
— Если они загонят нас сюда, пандус в конце концов кончится. А крыша башни чертовски удобное место для западни.
— Не могу не согласиться, — ответил капитан. — Но мы не будем заходить так далеко. Где чужие?
Разведчица посмотрела назад, в коридор:
— Очень близко. И продолжают догонять.
— А вот и хорошо. Гранату вы еще держите? Отлично. Притормозите этих ублюдков, а потом поднимитесь за мной по пандусу.
Хантер двинулся вверх, а Кристел обернулась в коридор. Она выдернула чеку и катнула гранату в темноту. Что-то вдалеке, светившееся зловещим лиловым цветом, шипело, как пожарный шланг. Разведчица в ответ беззвучно выругалась во мрак и поспешила по пандусу за Хантером. Он ждал ее в дверном проеме, ведущем на следующий этаж. Граната взорвалась, отозвавшись колебанием под ногами. Из коридора этажом ниже донесло эхом хор нечеловеческих воплей и рева. Кристел и Хантер улыбнулись друг другу, и капитан повел разведчицу в темное пустое помещение.
Они его стремительно миновали и через открытую дверь прошли в следующую комнату. Здесь с потолка свисали металлические ленты, медленно изгибающиеся и поворачивающиеся, несмотря на отсутствие малейшего движения воздуха. Хантер и Кристел пересекли комнату, насколько могли быстро, пробираясь между лентами и тщательно избегая соприкосновения с ними. Ленты выглядели вполне безобидно, однако и капитан и разведчица научились ничему не доверять в этом городе — особенно вещам, которые двигаются тогда, когда им не полагалось бы двигаться. Следующая комната оказалась пустой и тупиковой. Хантер остановился и прислушался, но все вроде оставалось спокойно. Он коротко кивнул разведчице:
— Держите дверь. Могут появиться незваные гости.
Кристел отстегнула от пояса и поставила на пол походный фонарь, а затем вернулась к дверям, с мечом и силовым щитом на изготовку. Хантер навел дисраптер в центр пола и нажал на спусковой крючок. Энергетический удар пробил широкую дыру. От нее во все стороны разошлись трещины, и долгие секунды капитан с беспокойством ждал, пока пол не успокоится. Он убрал пистолет в кобуру, опустился на колени и свесил в дыру фонарь. В нижней комнате виднелись непонятные формы из стали и хрусталя, но больше ничего не было. Хантер с сомнением измерил взглядом высоту предстоящего прыжка и попытался внушить себе, что в действительности она меньше, нежели представляется.
— Кристел! Есть какие-нибудь признаки чужих?
— Пока ничего, капитан.
— Тогда идите сюда. Мы снова спустимся этажом ниже, но сложным путем. Если повезет, мы собьем чужих со следа на достаточное время, чтобы ненавязчиво уйти. Я — первый.
Он поставил фонарь на пол, выключил силовой щит и убрал меч в ножны. Потом сел на край дыры и спустил туда ноги. Без света капитан не видел расстояния до пола нижнего этажа. В конце концов Хантер просто сжал зубы и спрыгнул вниз. Падение длилось мучительно долго, а потом пол ударил по ногам. Капитан шлепнулся мешком, так что перехватило дыхание.
Он уже почти встал, когда рядом мягко опустилась Кристел с фонарем в руке:
— Вы в порядке, капитан?
— Все отлично, — немедленно ответил Хантер. — Просто отлично.
Комната выходила еще в один коридор. Здесь на потолке тоже имелась осветительная арматура, но далеко не все лампы горели. В коридоре не было ничего, кроме теней, и отсутствовали всякие признаки того, что когда-либо по нему ходили чужие. Хантер и Кристел тихо крались в полумраке с оружием на изготовку и скоро попали в очередной коридор. Они осторожно шли по первому этажу, вздрагивая при каждом шорохе или движении теней, пока не обнаружили выход на улицу.
Капитан жестом показал Кристел, чтобы она выключила походный фонарь, и опасливо выглянул из-за косяка в городской сумрак. Кругом было пусто, никакого намека на чужих. Хантер шагнул вперед, осмотрелся, затем кивком пригласил Кристел присоединиться к нему. Она выполнила команду, пристегнув фонарь к поясу, — на случай, если он срочно понадобится.
Солнце уже почти совсем закатилось. Небо наливалось ночной чернотой. Вдалеке стояла медная башня, высокая и загадочная, подавляющая соседние здания.
Хантер повернулся к разведчице: сказать, что можно спокойно уходить, — и застыл на месте. У нее за спиной стена треснула и развалилась. Из камней к Кристел потянулись длинные шипастые лозы. Она упала на землю и покатилась в сторону, из сектора досягаемости нового врага, но когда опять вскочила на ноги, лозы уже простерлись поперек всей улицы, создавая сплошной заслон между разведчицей и капитаном. Из стены дома выпрыгнула пара десятков насекомых, каждое длиной в фут или больше, со здоровенными лязгающими челюстями, и стала опускаться на Кристел. Она включила силовой щит и встретила атакующих сталью палаша. Хантер выбрал одно из насекомых и разнес из пистолета темно-серый панцирь, но больше ничем не мог поддержать разведчицу. Капитан бросился с мечом на извивающиеся лозы. Колючки без особого вреда для него впивались в кольчужный комбинезон и ломались о силовой щит.
Кристел опять держала меч двумя руками и до омерзения холодно ухмылялась. Огромные насекомые падали под ударами, уцелевшие набрасывались на раненых. Теперь разведчица уже откровенно засмеялась. Для этого ее и готовили, такие минуты придавали смысл жизни: минуты действия в качестве совершенной машины-убийцы. Чужие пришли к ней, она рубила их и была удовлетворена.
Хантер наконец бросил в лозы свою предпоследнюю гранату. Взрыв проделал брешь во вьющихся растениях, и он устремился в нее, не обращая внимания на шипы, которые секли незащищенные руки и лицо. Вокруг разведчицы все было усыпано изрубленными насекомыми, и казалось, сейчас ей не хватает врага. Капитан схватил Кристел за руку и толкнул вдоль по улице. Секунду разведчица упиралась, потом лихорадка убийцы ушла, и Кристел побежала вместе с ним к медной башне.
А позади надвигались чужие, во всем многообразии и безобразии своих форм.
Корби поднял пистолет и, ничего не видя, выпалил в темноту. Сверкающий энергетический удар на мгновение осветил зал памятей и проделал аккуратную дыру в груди бронированного чужого, который проламывал стену. Тот вскрикнул во вновь наступившей темноте — неожиданно высоким для такого крупного создания голосом. Корби судорожно шарил руками вслепую, отыскивая экстрасенса. Он знал, что де Шанс где-то рядом — слышал, как ее рвет уже просто желчью, — но не мог нащупать. Потом пальцы наткнулись на что-то твердое и неподатливое, и на секунду замерло сердце.
— Стой спокойно! — резко сказал Линдхольм. — Если в темноте мы начнем суетиться, то закончим тем, что поубиваем друг друга. Включи силовой щит. Будет немного светлей. А я достану у тебя из вещмешка походный фонарь.
Корби привел в действие щит, на руке у него засветилось энергетическое поле, и мрак чуть рассеялся. Линдхольм бросил взгляд на чужого, грудой лежащего в обломках стены, и начал рыться у Корби в вещмешке в поисках фонаря. Корби нежно обнял экстрасенса за плечи и поставил на ноги. В поисках опоры она прислонилась к нему и уцепилась за руку. Сухая рвота прекратилась, женщина была бледна как смерть, ее трясло. Морской пехотинец в тревоге смотрел на нее. Лицо де Шанс вытянулось и заострилось, в глазах ничего не отражалось. Откуда-то издалека, со всех сторон, послышались визг и вопли чужих. Они приближались. Линдхольм наконец включил фонарь, и зал памятей снова проявился вокруг отряда.
— Свен, надо уходить отсюда, — сказал Корби. — Экстрасенс не в себе, а чужие тут будут с минуты на минуту.
— Полагаю, ты прав, — ответил Линдхольм.
Морской пехотинец осмотрел все в поисках выхода, но единственная дверь была та, через которую они проникли сюда. С одной стороны обрушилась стена, однако туша бронированного блокировала подступы оттуда. Между тем сам бронированный мертвец начал подавать признаки жизни. Линдхольм выругался, нацелил дисраптер в пол, нажал на спусковой крючок, и энергетический луч прожег перед ними отверстие. Пол застонал и содрогнулся. От дыры побежали трещины, но через несколько секунд пол успокоился. Корби мрачно посмотрел на Линдхольма:
— Вниз? Ты шутишь? Там может быть все, что угодно!
— Предложи что-нибудь получше.
Корби насупился:
— Бывают дни, когда лучше утром не вставать с постели.
Линдхольм уселся на пол и свесил ноги в дыру:
— Я иду первым, ты спускаешь ко мне экстрасенса.
— Понял, — ответил Корби.
Он подтащил к отверстию в полу покорную де Шанс и стал нетерпеливо ждать, когда Линдхольм скроется в темноте. Потом оглянулся к дверному проему. Там ничего не было видно, но морской пехотинец слышал, как приближаются чужие. Судя по звукам, они шли во множестве. Бронированный чужой на обломках стены поднял голову. В полумраке его глаза ярко засветились голубым огнем. Корби посмотрел на полубессознательного экстрасенса. Что же за чертовщина скрыта в этом шаре-памяти, если она вызвала такую реакцию? Потом, однако, морской пехотинец решил, что и не хочет знать ответ.
Из дыры снизу свистнул Линдхольм, и Корби осторожно спустил экстрасенса ему на руки. Де Шанс пробормотала что-то неразборчивое, но осталась в полубеспамятстве. Бронированный чужой приподнялся над грудой обломков. Корби быстро сел около дыры и оттолкнулся вниз, в темноту.
Он оказался в круглом туннеле высотой футов в семь. После огромных размеров других строений туннель определенно нагонял клаустрофобию. По грубым каменным стенам сочилась влага и собиралась на полу в лужи. Стояла омерзительная вонь. Линдхольм поднял фонарь и посветил в глубину туннеля. Он тянулся вдаль, насколько можно было видеть. Морские пехотинцы переглянулись.
— Ну, и куда теперь? — нарушил молчание Корби.
— Спроси что-нибудь полегче, — ответил Линдхольм. — На мой вкус, одинаково, что туда, что сюда.
— Нет, — заявила де Шанс. — В эту сторону.
Дрожащей рукой она указала направление. Линдхольм отпустил ее и, когда она выпрямилась без его поддержки, ободряюще улыбнулся. Глаза у нее снова сфокусировались, но выглядела экстрасенс ужасно. Кожа на бледном и изможденном лице обтянула кости. Со лба стекал пот, глаза глубоко запали, руки заметно тряслись.

Предыдущая страница 8 Следующая страница


9 Cаймон Грин

— Как вы себя чувствуете? — мягко спросил Корби.
Де Шанс мрачно улыбнулась:
— Буду жить.
— А что вам показал шар? — поинтересовался Линдхольм.
— Не сейчас, — ответила де Шанс. Она снова указала направление по туннелю. — Нам нужно идти туда, и быстро. Чужие скоро будут здесь. Мы им очень нужны, и они не прекратят погоню. Им нужен наш рассудок. Наша убежденность. Думаю, туннель — часть бывшей канализации. Мы пойдем по нему, пока не приблизимся к медной башне, а потом снова прорвемся наружу.
— А как вы узнаете, что мы приблизились к башне? — Вопрос исходил от Корби.
— Я узнаю, — сказала де Шанс. — Это Устройство горит у меня в голове очень ярко.
Корби посмотрел на Линдхольма, тот пожал плечами. И Корби с отвращением покачал головой:
— Как я и думал, все решения за этот отряд в конце концов придется принимать мне.
— Рас, у тебя это неплохо получается, — серьезно подтвердил Линдхольм. — Я всегда говорил, что ты — готовый офицер.
— Знаешь, Свен, а тебя можно заменить.
— Кем?
— Да кем попало.
Из дыры снизу потянулась лапа, ощетинившаяся шпорами. Группа отпрянула от нее.
— Верно, — сказал Корби. — Только и всего. Продолжаем движение. Свен, ты с фонарем, значит — идешь первым. Мы за тобой. И не щелкайте клювами, ребята. Мне кажется, что это не то место, где можно позволить загнать себя в угол.
Он отрубил высунувшуюся лапу. Отсеченный конец продолжал дергаться на полу. Линдхольм быстро пошел вперед по туннелю, Корби и де Шанс следовали за ним. Корби взял экстрасенса за руку, и ему пришлось напрячься, чтобы ее не выпустить. Кожа у де Шанс на ощупь была мокрой и скользкой и какой-то... ни с чем не связанной, словно экстрасенс во всей этой беготне сильно потеряла в весе. Морской пехотинец начал было говорить что-то, но де Шанс прервала его, рассказывая о том, что узнала от шара-памяти, и он забыл свой вопрос. Фантастическое повествование о несбывшихся мечтах и поголовном безумии оказалось очень долгим, и очень противно было слушать его в такой темноте и стесненном пространстве. Когда экстрасенс закончила, Корби и Линдхольм с тревогой глядели во мрак, куда не попадал свет фонаря.
Туннель стал заметно опускаться, глубина воды увеличивалась. После того как де Шанс умолкла, выяснилось, что воды уже по щиколотку. Она темнела и пенилась, там что-то плавало, но Корби предпочел не разглядывать — что именно. Некоторое время экстрасенс и морские пехотинцы молча брели по воде. Плеск от их сапог разносился в тишине неестественно громко.
— Вы считаете, что Великое Устройство находится где-то в медной башне? — задал наконец вопрос Корби.
— Я думаю, что башня и есть это Устройство, — ответила де Шанс. — Единая огромная машина, все еще работающая Бог знает сколько веков.
— Ну и что же мы будем делать, когда до нее доберемся? — настаивал Корби. — Взорвем?
— Не знаю. Может быть. — Де Шанс потерла лоб, словно ее мучила головная боль. — Но я почему-то думаю, что это будет не так просто. Устройство способно защитить себя от нападения, если таковое произойдет.
Морские пехотинцы застыли рядом с ней. Де Шанс глядела вперед, в темноту.
— Там что-то есть... Что-то непонятное. Оно ждет нас.
Корби и Линдхольм нацелили стволы во мрак. Очень долго никто не шевелился. Силовые щиты группы громко гудели в тишине. Корби вслушивался, как мог, но ничего не слышал. Смердящая вода оставалась недвижимой.
— Оно близко? — прошептал Корби на ухо экстрасенсу. Де Шанс нахмурилась:
— Оно ждет. Прямо там, где кончается свет. И оно кажется... каким-то непонятным, незавершенным.
— Может, стоит повернуть и пойти назад? — предложил Корби.
— Нет! — воскликнула де Шанс. — Мы должны попасть к медной башне! Это наша единственная надежда. Кроме того, это создание будет нас преследовать.
— Потрясающе, — отметил Корби. — Дела идут все лучше и лучше.
— Мы всегда можем бросить ему гранату, — сказал Линдхольм.
Корби посмотрел на него:
— В таком закрытом помещении? Волна пойдет назад, и из нас получится отличный мясной фарш.
— Извини, — признался Линдхольм. — Не подумал.
— А самое время начать думать, — сообщила де Шанс. — Оно движется на нас.
Морские пехотинцы обшаривали стволами темноту. Де Шанс вытащила свой пистолет, но рука у нее еще не могла с ним справиться. Экстрасенс включила силовой щит и устремила взгляд поверх него. В глубине туннеля возник различимый, но неясный свет, который постепенно усиливался, приближаясь к группе. Корби так и не успел выругаться, потому что создание стало отчетливо различимым. Формы как таковой оно не имело: кипящая масса глаз и пузырей заполняла туннель от одной до другой стены подобно набегающей пенной волне. По мере приближения у создания проявлялись и исчезали огромные жадные рты. Линдхольм разрядил в него свой дисраптер. Удар отчетливо прошил кипящее месиво, часть пузырей лопнула, но никакой иной реакции не последовало. Корби шагнул вперед и ударил по наползающей массе мечом. Клинок прошел сквозь нее, не встретив сопротивления, как по воздуху.
Из-за отсутствия сопротивления Корби потерял равновесие, покачнулся и упал на колено. Чмокающий рот потянулся к его руке и промахнулся лишь на самую малость. К морскому пехотинцу потянулись и другие рты. Затем тварь соприкоснулась с силовым щитом Корби, и пузыри стали громко лопаться, попав в энергетическое поле. Клыкастые рты спрятались в пучеглазой бурлящей массе. Корби нажал на нее щитом, лопнули новые пузыри. Создание начало стремительно откатываться по туннелю. Через несколько секунд оно исчезло в темноте. Корби поднялся и с омерзением отряхнул колени:
— В этом дерьме наверняка подцепишь какую-нибудь гадость. Экстрасенс, эта штука нас по-прежнему караулит или все еще убегает?
— Убегает, — ответила де Шанс. — Но я не думаю, что ее можно серьезно ранить. А теперь, пожалуйста, продолжим движение. До медной башни еще далеко, а мы должны попасть туда до того, как стемнеет. Ночью в городе будет хуже.
Группа двинулась вперед в узком луче света, который несла с собой. Туннель все время разветвлялся, но экстрасенс указывала, куда идти. Керамические трубы на стенках складывались в длинный рисунок, свивались и вытягивались, прежде чем снова раствориться в камне.
“Наверно, и чужому городу нужна добротная канализация, — подумал Корби. — А здесь так воняет, что это непременно должна быть часть канализации. Я бывал на скотобойнях, где запах был лучше”.
Глубина все увеличивалась, вода уже захлестывала колени. В тени на стенах стали появляться белые и серые грибы, выбрасывавшие отростки толщиной более двух дюймов. Корби их осторожно обходил. Они казались голодными. На поверхности воды образовались полосы накипи, морской пехотинец подозрительно рассматривал их. Корби ясно ощущал, что они его преследуют. А потом группа внезапно остановилась, потому что справа, невдалеке, открылось большое отверстие с ровными краями.
— Экстрасенс, вы что-нибудь видите? — мягко спросил Корби.
— Не уверена. Там что-то есть, но оно экранировано. Я не могу его достать. — Она опять потерла лоб. — Возможно, это чья-то берлога. А может быть, какая-то разновидность здешней техники.
— Вы останетесь, — сказал Корби, — а мы со Свеном пойдем посмотрим.
— Мог бы, по крайней мере, вызвать добровольцев, — лениво возразил Линдхольм. — Рас, тебе власть ударила в голову.
— Ох, ох, ох, — застонал Корби. — Ты никогда не любил развлечься.
Морские пехотинцы медленно пошли вперед с пистолетами и мечами на изготовку. Чем ближе Корби и Линдхольм подходили к отверстию, тем больше оно казалось. Наконец бойцы остановились перед дырой диаметром в шесть футов, вглядываясь в темноту из-за силовых щитов.
— Ни хрена не вижу, — пробормотал Корби. — А ты, Свен?
— Ничего. И ничего не слышу. Думаю, это логово — покинутое. Экстрасенс сказала, что чужие долго спали.
— Верно. И я не могу себе представить что-нибудь настолько чужое, чтобы оно здесь задержалось по доброй воле.
В глубине логовища что-то зашевелилось. Морские пехотинцы автоматически вскинули пистолеты, но замерли на месте, поглощенные бескрайней волной тьмы, которая выплеснулась на них. Де Шанс вскрикнула, но бойцы ее уже не слышали.
Корби стоял на занесенном снегом поле боя. Вокруг лежали убитые. Форма у него была в крови, в основном — в чужой. По ночному небу плыли две луны Гиад. Воины-Призраки пришли и ушли, Имперская морская пехота пала под их натиском. Морские пехотинцы были отличными солдатами, но всего-навсего людьми из плоти и крови. Никаких шансов выстоять против Легионов живых мертвецов у них не было. Снег пятнала кровь, и, насколько мог видеть Корби, повсюду раскинули руки его умерщвленные соратники. Ничто не шевелилось, кроме рваного, хлопающего на ветру знамени. Меч у Корби был сломан, заряд пистолета исчерпан. Из всей роты Имперских морских пехотинцев уцелел только он.
Воины-Призраки. Мертвые тела, управляемые встроенными компьютерами. Армия запредельного ужаса: бездумная, бесчувственная, неудержимая. До встречи с ними Корби считал себя храбрым парнем. А Призраки вновь и вновь испытывали его мужество, пока наконец не сломили. Легионы мертвых могли сломить кого угодно.
Корби окинул взглядом затихшее поле боя. Ему казалось, что он должен быть где-то в другом месте, но не мог вспомнить — где. Неожиданно кто-то зашевелился рядом, и Корби на шаг отступил, когда один из имперских трупов оторвал от снега голову и посмотрел на него. Половина лица от запекшейся крови превратилась в коричневую маску, но глаза ярко блестели. Труп неуверенно поднялся на ноги и встал перед Корби. В груди у него зияла рана — там, где один из Воинов-Призраков вырвал сердце. Труп вдруг улыбнулся, показывая окровавленные зубы.
— Корби, ты всегда ухитряешься выжить.
— Майор... — Корби пытался объяснить, извиниться, но голос охрип и пропал, слова не сходили с языка.
— Не говори мне ничего, ты — выживший. Ты не имеешь права. Мы удерживали позицию и выполняли приказ, сражались и умерли, как положено морской пехоте. А ты — выживший — предпочел иное.
— Я держал позицию.
— Только пока не понял, что мы уничтожены. Пока не стало ясно, что против Легионов роте не поможет и сам Бог. Мы стояли насмерть до последнего солдата. А ты зарылся среди тел павших и вымазался кровью в надежде, что тебя тоже сочтут за убитого. И рота погибла, а ты один остался рассказать об этом. Я так в тебя верил, Корби. А ты предал нас. Ты должен был умереть вместе с нами. Вместе со своими.
— Но должен же был кто-то выжить, чтобы предупредить командование.
— Ты не поэтому так поступил. Ты испугался. И теперь всегда боишься. — Труп обнажил меч. — Что же, солдат, ты за все можешь расплатиться сполна.
Корби отшвырнул обломок своего меча и потянул из сапога длинный кортик:
— Даром умирают только идиоты.
Клинки встретились, и над затихшим полем боя разнесся звон стали.
Линдхольм стоял в центре Большой арены, а толпа Голгофы ликовала по поводу очередной смерти. Убитого гладиатора волокли прочь, за ним тянулся кровавый след. В сегодняшнем сброде ценителей искусства не наблюдалось. Эта публика ничего не понимала в работе мечом и щитом. Они хотели крови и мучений, не важно чьих. Они заплатили деньги, чтобы увидеть смерть, прямо здесь, у них на глазах, и не могли ею насытиться. Вопли восторга поднялись до безумия, когда на арену вышел следующий противник Линдхольма. Еще до того, как Линдхольм обернулся к нему, он понял, кто это. Кто это должен быть. Высокая, гибкая и изящная Елена Данте ответила на приветствия толпы, а потом салютовала мечом Линдхольму. Данте, Улыбающаяся Убийца, любимица плебеев Голгофы.
— Елена, я всегда хотел, чтобы эта встреча не состоялась, — спокойно сказал Линдхольм.
— Свен, рано или поздно это должно было случиться, — ответила Данте. — Это закон арены. И не думай, что я буду играть с тобой в поддавки, если мы с тобой друзья.
— Больше чем друзья.
— Возможно. Все равно, никакой разницы. Здесь, на песке, есть только победители и побежденные. А я всегда побеждаю.
— Ты не можешь меня убить, — возразил Линдхольм. — Мы же так нужны друг другу.
— Свен, ты как был, так и остался романтиком, — широко улыбнулась Данте. — Вот что я тебе скажу. Мы с тобой знаем, что я должна победить. Ты уж постарайся дать мне хороший бой, чтобы порадовать публику. А я обещаю тебе быструю смерть.
— Ты это для меня сделаешь? — спросил Линдхольм.
— Конечно. Зачем иначе нужны друзья?
Линдхольм нахмурился:
— Я это помню. Я здесь уже был. Мы сражались на арене, и я убил тебя.
— Точно, Свен. А потом ты убил организатора поединка и еще двадцать семь чиновников арены, пока тебя наконец не скрутили, надели наручники и сослали в Адские группы. Но теперь я вернулась, и тебе придется снова убить меня. Если сможешь.
Они обменялись ударами, зазвенела сталь.
Де Шанс стояла по колено в грязной воде в туннеле под чужим городом и бесстрастно наблюдала, как из пролома в стене возникает знакомая фигура. Корби и Линдхольм застыли между ней и проломом, незряче уставясь во мрак. Знакомая фигура вошла в луч фонаря. Он был среднего роста и веса, выглядел спокойным и никаким: такого в толпе не заметишь. И привычно улыбнулся де Шанс:
— Привет, Мэг. Удивлена, что видишь меня?
— Ты ненастоящий, — вяло ответила экстрасенс. — Ты никак не можешь быть здесь, на Волке-IV. Ты до сих пор где-то в Империи и делаешь свое дело. Заставляешь поверить тебе, а потом предаешь за смешные деньги.
Он тихо рассмеялся:
— Мэг, я настолько настоящий, насколько ты хочешь. Поверь в меня, и я буду здесь, точно такой, каким ты меня помнишь. Ты же хочешь снова увидеть меня? Даже после всего, что случилось, в тебе остается уголок, где есть место для меня, где осталась вера, что в глубине души я стремлюсь к тебе. — Он опять нежно улыбнулся. — В конечном счете что такого плохого я сделал? Не мне одному приходится как-то зарабатывать на жизнь.
Экстрасенс шагнула к нему:
— Я любила тебя. Верила тебе. Отдала тебе все за место на корабле в Мир Туманов. Там я была бы в безопасности, освободилась бы наконец от Империи и ее обычного хозяйского отношения к экстрасенсам. А ты должен был прибыть туда ко мне, чтобы соединить наши судьбы. Но не было места, и не было корабля, а когда за мной пришла Служба безопасности, тебя нигде не оказалось. Потом, конечно, мне о тебе рассказали. Но тогда меня уже приговорили к Адским группам.
— Конечно, — сказала улыбчивая фигура. — Вы всегда узнаете правду, когда уже поздно. Я стараюсь работать профессионально. Фрэнсис Шрайк: лицензированный предатель, специализация — двурушничество. — Он склонил голову набок и вперил в де Шанс блестящий взгляд. — Ты же до сих пор не уверена в своих чувствах насчет меня, да? Ты злишься на меня, за то, что предал, или на себя, за то, что поверила? Ты же не могла быть такой слепой и такой дурой, чтобы поверить человеку, который тебя в грош не ставит?
— Я знаю, кого винить, — ответила де Шанс. Меч, казалось, сам прыгнул ей в руку. — Я знаю, кого ненавижу.
Шрайк снисходительно кивнул:
— Мэг, ты всегда была недовольна. Но здесь все может измениться. Я могу стать тем, кем ты захочешь. Могу любить тебя так, как ты всегда хотела. Могу быть всем, о чем ты мечтала. Брось меч, иди ко мне.
Экстрасенс шагнула к нему, но остановилась:
— Фрэнсис...
— Иди ко мне, Мэг. Я весь твой.
Де Шанс подняла меч и сжала клинок левой рукой. Отточенная сталь впилась в ладонь, по лезвию потекла кровь. Боль подействовала как холодный душ, и экстрасенс мрачно усмехнулась в лицо стоящей перед ней фигуре:
— Отличный ход, но ты не Фрэнсис. Тебя в действительности вообще нет. И я его слишком ненавижу, чтобы купиться на такую дешевку. — Она с усилием отвела взгляд и посмотрела на морских пехотинцев, по-прежнему немых и бездвижных. — Что они видят? Какие лица ты им показываешь?
— Какие они хотят видеть. Не важно. Скоро ребята станут моими.
— Ты так думаешь? — сказала де Шанс.
Она вложила меч в ножны, вынула из кобуры дисраптер и выстрелила в упор. Сияющий энергетический луч вошел Шрайку в живот. Псевдо-Фрэнсис закричал, растягивая рот до невозможной ширины. Корби и Линдхольм очнулись и стали смущенно озираться: их грубо оторвали от грез.
— Это обман, — резко произнесла де Шанс. — Что бы вы ни видели, это неправда. Похоже, мы наткнулись на чужого с очень сильной экстрасенсорикой. Он пытается нас убить нашими собственными страхами и желаниями.
Де Шанс и морские пехотинцы сосредоточились на стоящем перед ними создании. Под давлением трех разумов форма чужого начала расплываться. Черты уменьшались и укрупнялись, чужой пытался одновременно быть тремя разными людьми. Тварь быстро потеряла способность управлять своим обликом, человеческие черты опали, как сброшенный костюм. Она раздалась вширь, глаза потерялись на лице, утонув в коже. Рот ощерился, показав акульи зубы. На руках выросли когти, на спине — горб. То, что прежде виделось одеждой, обернулось жесткой чешуей, на спине поднялся гребень из острых шипов. Корби и Линдхольм отступили, поднимая стволы.
— Пистолеты не помогут, — сказала де Шанс. — Я уже пробовала. Есть другой вариант.
Она напряглась, собирая всю свою экстрасенсорику в кулак из ярости и ненависти. Чужой отпрянул, взревел, повернулся и скрылся в туннеле. Какое-то время группа слышала его топот, потом снова стало тихо.
Де Шанс прислонилась к стене. Глаза у нее горели и слезились. Корби внимательно посмотрел на экстрасенса. Она уже давно выглядела скверно, но не настолько. Лицо кошмарно побелело, пот тек ручьями. Глаза запали, де Шанс трясло. Морской пехотинец протянул было к ней руку, но, встретившись с экстрасенсом взглядом, отдернул.
— Все отлично. Только не трогайте меня.
— А почему чужие раньше не использовали против нас экстрасенсорику? — спросил Линдхольм.
— Не знаю, — ответила де Шанс. — Думаю, как и у людей, телепатические способности у них проявляются в разной степени. Шар мне показал, как они применяли экстрасенсорику друг против друга. Но чтобы работать с нетелепатами вроде вас, нужен очень мощный телепат. А может быть, чужие просто набирают силу по мере пробуждения Великого Устройства. Его воздействие все время растет. С тех пор как...
— Как вы его разбудили, — уточнил Линдхольм.
— Да, — с горечью согласилась де Шанс. — Это я его разбудила. Все беды — от меня. Я виновата во всем, что здесь происходит. — Она уже почти кричала. — Если бы меня не было в Адской группе, ничего бы этого не случилось. Если бы не я, Устройство никто бы не потревожил и все были бы в полной безопасности.
— Успокойтесь, — мягко сказал Корби. — Никто вас ни в чем не обвиняет. Да, Свен? Если бы вы не спровоцировали Устройство, это сделал бы какой-нибудь колонист с развитыми телепатическими способностями. И тогда бы опасности подверглось гораздо больше людей.
Де Шанс промолчала. Довольно долго все трое просто стояли на небольшом освещенном клочке и вглядывались в темноту.
— А может это опять случиться? — нарушил наконец тишину Корби. — Если чужие будут входить нам в мозг, то можно ждать чего угодно. Они могут вытащить наружу все наши кошмары и поганые мысли. Не знаю, как у вас, а у меня случались ужасные фантазии.
Де Шанс криво усмехнулась:
— У большинства чужих экстрасенсорика не такая мощная, и никакое Устройство тут ничего не сделает. То, что мы видели, это чужие кошмары, которые стали явью.
— Далеко еще до медной башни? — спросил Линдхольм.
— Нет, — сказала де Шанс. — Скоро туннель начнет подниматься, и тогда нам придется думать, как отсюда выбраться.
— И все равно для меня это не будет слишком скоро, — добавил Корби. — От этого запаха у меня уже кожа сморщилась.
Отряд двинулся в темноту, расплескивая грязную воду. Временами Корби казалось, что в ней что-то плавает: какие-то твари с кулак величиной, состоящие в основном из глаз и зубов. Морской пехотинец промолчал. Пока эти зверюшки держатся на удалении, он с радостью жил и давал им жить и не хотел пугать экстрасенса. Туннель резко пошел на подъем, и Корби размечтался, что когда-нибудь глотнет свежего воздуха. Потом экстрасенс вдруг остановилась, и морские пехотинцы тоже замерли. У Корби сильней забилось сердце. Каждый раз, когда де Шанс вот так останавливалась, это означало, что произойдет что-то, мягко говоря, неприятное. Экстрасенс вслушивалась в темноту и недовольно хмурилась.
— Впереди что-то есть? — спросил Линдхольм.
Экстрасенс кивнула:
— Оно большое. Очень большое.
— Очень большим не может быть, — возразил Корби. — Высота туннеля — семь футов.
— Оно очень большое и сильное, — повторила де Шанс, словно его не слыша. — Теперь наше оружие не поможет.
— Замечательно, — сказал Корби. — Просто замечательно. И что же делать? Повернуться и бежать?
Из темноты раздался мощный рев, оглушительно громкий и многократно отразившийся эхом от каменных стенок. Корби навел дисраптер в туннель перед собой, а потом невольно отступил на шаг: в лицо ударил порыв ветра. Когда в свете фонаря появился чужой, экстрасенс и Линдхольм тоже попятились. Тварь целиком заполнила туннель — огромная насыпь из кожистой плоти, с кольцом немигающих глаз вокруг слюнявой пасти.
— Какой-то кошмарный червяк, — прошептала де Шанс. — Он тянется на много десятков футов. Не вижу конца.
Пасть внезапно открылась. И продолжала разеваться, пока от чужого не осталось ничего, кроме чудовищного зева, заполнившего туннель от стенки до стенки. Скотина выдохнула запахом гнилого мяса. Корби вдруг представил, как они втроем убегают по туннелю, а их преследует жадная пасть, не оставляющая выхода. Он навел пистолет в открытый рот. Де Шанс схватила его за руку:
— Нет! Стреляй в потолок! До поверхности всего несколько футов. Пробейте выход и обрушьте туннель между нами и чужим!
Ничуть не колеблясь, Корби выстрелил в потолок. Энергетический луч пробил нетолстый камень, и, когда часть потолка пропала, они увидели дневной свет. Посыпались обломки, группа укрылась под силовыми щитами, ожидая конца обвала. Чужой снова заревел и продвинулся еще на ярд вперед, заглатывая обрушившиеся на него камни. Линдхольм выстрелил в разверстую пасть. Создание оглушительно взвыло и преодолело еще несколько футов.
— Прекратите! — закричала де Шанс, выключая силовой щит. — Нужно убраться отсюда, пока еще есть возможность.
Он сунул пистолет в кобуру, тоже выключил силовой щит и сложил руки в качестве ступеньки. Де Шанс поставила на нее ногу, и Линдхольм подбросил экстрасенса в дыру в потолке. Де Шанс за что-то уцепилась и начала выбираться на поверхность. Корби в свою очередь выключил силовой щит и последовал за ней тем же образом. Чужой дернулся вперед, сокрушая туннель чудовищным весом. Линдхольм хладнокровно извлек из подсумка гранату, вытащил чеку и бросил гранату в раззявленную пасть, которая рефлекторно захлопнулась. Морской пехотинец сгреб в кучу булыжники покрупнее, встал на них и подтянулся в отверстие. Корби и де Шанс вытащили его на улицу.
Он сразу откатился в сторону, а спустя несколько секунд донесся приглушенный рев: граната взорвалась. Из дыры фонтаном плеснула кровь вперемешку с грязью. По всей улице пошли трещины.
— Отлично сделано, Свен, — сказал Корби.
Они втроем стояли и озирались. Солнце почти уже скрылось. Город превратился в скопление каких-то форм и теней, кое-где блестели окна. Медная башня тускло вырисовывалась над окружающими зданиями меньше чем в полумиле от них. Корби передернуло от холода, и он переключил обогревательные элементы на максимум.
— Об остальных ничего не слышно, — доложил Линдхольм. — Хочется верить, что им пришлось не так туго.
Корби хмыкнул:
— Возможно, у них случился приступ здравого смысла и они смотались отсюда к черту.
— Нам нельзя останавливаться, — сказала де Шанс. — Чужие везде вокруг. Их так много, что я уже не могу сосчитать. Они знают, что мы здесь, и приближаются.
Она побежала по улице, не оглядываясь на морских пехотинцев — идут они или нет. Бойцы обменялись, кислыми улыбками и устремились за экстрасенсом. Совсем рядом позади них раздались стоны и крики преследователей, и первые непонятные создания выползли на улицу, по которой убегала группа.
А в медной башне Великое Устройство терпеливо ждало, когда придут люди.

Глава 7
СОН РАЗУМА

По улицам города брели чудовища. Некоторые летели, иные копошились в земле. Порожденные безумием и бесстыдством создания устремились к медной башне. Их звал голос, которому нельзя сопротивляться. Они уже не помнили — почему, но эхо этого голоса отдавалось в них и всегда будет отдаваться. Солнце закатилось, на город упала тьма. Все новые и новые монстры просыпались от многовекового сна, и в окнах молчаливых домов вспыхивали непонятные огни. Отвратительные формы ползли и перетекали между уже неразличимыми для них строениями в давно забытом городе. Твари прожили столетия и могли прожить еще столетия, но не знали об этом. Ужас, содеянный ими с собой, загнал их в ловушку места и времени: здесь и сейчас, — и оставил в одном нескончаемом мгновении. Они не помнили, чем были прежде и чем надеялись стать. Помнило только Великое Устройство. А оно потеряло рассудок.
Хантер и Кристел бежали по извивающейся улице, вокруг блистали окнами и сияли непонятными огнями монолиты из стали и хрусталя. К своре, которая преследовала людей, на каждом перекрестке присоединялись новые формы и новые уродцы. Хантер задыхался, мышцы спины и ног молили о пощаде, однако он и не подумал снизить темп. Чужие настигали. Темнота скрыла большинство из форм преследователей, за что капитан был ей благодарен.
Ослепительная фигура шагнула из каменного монолита и протянула к Кристел фосфоресцирующие руки. Не замедляя бега, разведчица отмахнулась палашом и отсекла ближнюю из них. Обрубок упал на землю, грохоча и искрясь, а создание, лишившееся руки, разинуло пасть в нечленораздельном реве. Хантер подумал, не пальнуть ли в него из дисраптера, но отказался от своего намерения, потому что чужой отступил, нянча культю уцелевшей рукой. Энергетический кристалл в пистолете был на исходе, и капитан не хотел стрелять без крайней необходимости.
Он бежал за разведчицей, не замедляясь на поворотах. Легкие горели, по ребрам струился пот. Капитан посмотрел на Кристел. Она бегала сегодня и сражалась не меньше, чем Хантер, но у нее даже не участилось дыхание. К тому же разведчица еще и улыбнулась, смахивая с клинка мерцающую кровь последнего по счету врага. Капитан тряхнул головой и протер глаза от заливающего пота. Похоже, кое-что из слышанного им о разведчиках — совсем не преувеличение.
Сверху на Хантера скользнула крылатая тварь. Крылья хлопали шумно и лениво, в лицо капитану нацелился клюв длиной в ярд. Он закрыл голову силовым щитом, и клюв, попав в энергетическое поле, вдребезги разлетелся. Чужой вскрикнул и ушел в сторону, с разбитой головы капала кровь. Из преследующей своры вытянулось щупальце и поволокло летучее создание вниз. Хантер и Кристел бежали не останавливаясь.
Медная башня грозно высилась на фоне неба — загадочный силуэт в чужой ночи. Капитан нахмурился. Он назначил башню в качестве места встречи, поскольку ее видно из любой точки города, но теперь подумывал, что можно было встретиться и где-нибудь поближе. Хантер утратил представление о том, как долго они бегут, а расстояние до башни, казалось, все не уменьшается. В соседней аллее обозначилось какое-то движение, и разведчица навела туда пистолет.
— Нет, Кристел! — В последнюю секунду капитан ударил ее под локоть. — Это наши.
Кристел опустила ствол, из аллеи вынырнули Меган де Шанс и морские пехотинцы и побежали рядом с ними. Все обменялись в знак приветствия кивками, но задыхались и говорить не могли. Они бежали, Кристел и экстрасенс впереди. Капитан посмотрел на морских пехотинцев и содрогнулся. Форма у бойцов была изодрана и замарана кровью. Под глазами от усталости легли тени, двигались ребята тяжело, с трудом отрывая ноги от земли. Складывалось впечатление, что долго бежать они не смогут. Хантер мрачно улыбнулся: он, вероятно, выглядит ничуть не лучше.
Но и ему, и всей группе не оставалось ничего другого, как только бежать изо всех сил. Альтернатива — лечь и умереть. Капитан посмотрел в спину экстрасенсу и опять насупился. Он успел только мельком взглянуть ей в лицо, но состояние у нее, очевидно, было еще хуже, чем у морских пехотинцев. Если среди членов группы и существует какая-то связующая нить, то это де Шанс. Поэтому Хантеру очень хотелось надеяться, что экстрасенс не сломается. Сил ее тащить уже ни у кого не осталось. Де Шанс начала говорить, и капитан заставил себя внимательно слушать.
Довольно бессвязно, часто прерываясь, чтобы сделать вдох, экстрасенс объяснила ему историю города, рассказала, что тут произошло, и Хантер с разведчицей наконец поняли значение медной башни. У капитана на языке вертелась сотня вопросов, но не хватало дыхания задать хоть один. Внезапно башня смутно замаячила в конце улицы, и Хантер переключил внимание на нее. Группа стучала сапогами по мостовой, постепенно замедляя бег, пока наконец не остановилась у подножия башни. Морские пехотинцы обернулись лицом к преследователям и разрядили в них дисраптеры. Несколько чужих с криком повалились на землю, прошитые энергетическими лучами, и вся свора набросилась на них. Хантер оглянулся и обнаружил, что де Шанс и разведчица молча рассматривают башню.
— Что, так и будем стоять? Откройте эту вонючую дверь! Чужие не ждут!

Предыдущая страница 9 Следующая страница


Адский мир 10

— Капитан, — ответила разведчица, — у нас, похоже, еще одна проблема. Двери нет. Окон — тоже.
Хантер достал походный фонарь и впервые осмотрел башню вблизи. Огромный медный стержень уходил высоко в ночное небо. В башне не было ничего примечательного. Стержень оставался безукоризненно гладким до самой вершины, где торчали огромные медные шпили. В диаметре башня имела футов тридцать или сорок, в высоту — примерно четыреста. На блестящем металле не просматривалось ничего похожего на вход и ничего, что свидетельствовало бы о том, что такой вход когда-то был. Капитан шагнул вперед, провел по металлу рукой. Он оказался противоестественно скользким, словно отрицающим трение.
— Хорошо, — спокойно сказал Хантер. — Отойдите в сторону и будьте внимательны, чтобы не поймать осколки.
Он в упор выстрелил в металлическую стену. Энергетический луч прожег крошечную дырку — но не более того.
— Отлично, — сообщил Корби. — Что дальше?
Хантер лихорадочно размышлял:
— Взрывчатка. Сколько у нас осталось гранат?
Одна у него, одна у Кристел, две — у де Шанс. Морские пехотинцы все свои израсходовали.
— Этого мало, — заметила разведчица. — Ваш выстрел должен был развалить стену, как консервную банку. Но не развалил. Она очень прочная и спокойно выдержит ударные гранаты. Взрыв получится несосредоточенный.
— И что вы предлагаете? — огрызнулся Корби. — Пинать ее ногами? Или вежливо постучать и подождать, пока нас впустят?
— Морской пехотинец, от вас слишком много шума, — бросил Хантер. — Есть еще один вариант. Неконтактные мины. Заряд достаточно мощный и достаточно сфокусированный. Нужно только определить место у основания башни, включить таймер и где-то укрыться.
— Может сработать, — согласился Линдхольм. — Но грохоту будет до черта.
Капитан посмотрел на чужих. Те остановились на некотором расстоянии от башни и молча наблюдали за группой. Похоже, Великое Устройство не хотело подпускать их ближе по соображениям собственной безопасности. Кристел достала из вещмешка неконтактную мину, пришлепнула ее к стене и выставила время на таймере. Группа переместилась на противоположную сторону основания башни. Взрыв прозвучал непонятно тихо, словно башня его впитала, но, вернувшись, они обнаружили отверстие размером примерно пять на шесть футов.
— Внутри нужно идти осторожно, — предупредила Кристел. — Мы могли повредить взрывом Великое Устройство.
— Повредили, — согласилась де Шанс. — Но повреждение чисто поверхностное. Я чувствую мощь Устройства. Оно горит у меня в мозгу, как маяк.
Хантер поглядел на экстрасенса, потом на морских пехотинцев. Те поежились.
— Капитан, у нее с Устройством какая-то телепатическая связь, — медленно произнес Линдхольм. — Де Шанс думает, Устройство — живое.
— И безумное, — добавила де Шанс. — Вполне очевидно, что безумное. Оно еще не поняло, что мы здесь, но когда мы войдем в башню, поймет. Я не могу защититься от такого сильного воздействия.
— Все это очень увлекательно, — осторожно сказал Хантер. — Но не могли бы вы сообщить об Устройстве что-то более определенное?
— Да, — ответила экстрасенс. — Взрыв повредил какую-то важную часть Устройства. Капитан, попробуйте связь через вживленный компьютер. Мне кажется, она снова должна работать.
На секунду у Хантера отвисла челюсть, потом он попробовал вживленный компьютер. Тот сразу же соединил его с сетью катера, и впервые за весь день капитан ощутил себя на своем месте. Отключение от компьютеров он воспринимал как отключение от собственной памяти. Хантер передал на катер все, что выяснила группа, и оставил указания на случай, если они не смогут уйти из города. Он проверил энергетические ресурсы катера и медленно кивнул с удовлетворением: достаточно, чтобы сделать все, что нужно. Потом обернулся к группе. Те живо переговаривались, обнаружив, что вживленные компьютеры снова работают. Хантер громко откашлялся, чтобы привлечь к себе внимание:
— Хорошо, команда. Продолжаем игру новой колодой. Я приказал катеру привести все системы в полную готовность. Как только корабль будет готов, я вызову его сюда через дистанционное управление, и мы уберемся, к черту, из города.
— Даже родная мать не могла бы утешить меня лучше, — откликнулся Корби. — Чем скорее мы отсюда уйдем, тем целее будем.
— Мы не можем уйти, — сказала де Шанс.
— А вы попробуйте меня удержать, — предложил Корби.
— Экстрасенс права, — вмешалась Кристел. — Хорошо или плохо, но эта планета теперь наш дом. Нам придется здесь жить. А пока существует город и его обитатели, мы не можем себя чувствовать в безопасности. Мы не можем с ними общаться и не можем жить рядом с ними. Они не в себе, мы уже это точно выяснили. Капитан, либо мы, либо они. И лучшей возможности их уничтожить, чем сейчас, может больше не представиться. Они зависят от башни. Если мы убьем Великое Устройство, они умрут вместе с ним. А если сейчас мы уйдем из города, не исключено, что у нас не будет другого шанса добраться до башни.
— Вы в этом уверены? — спросил Хантер. — И где гарантия, что, уничтожив башню, мы уничтожим чужих?
— Какие гарантии могут быть в сумасшедшем доме? — вопросом на вопрос ответила разведчица. — Но то, что мы предлагаем, — самая лучшая ставка.
— Да, — наконец согласился капитан. — Думаю, вы правы.
Он снова связался с бортовыми компьютерами, выдал полетное задание и включил двигатели на катере.
— Группа, корабль идет к нам. Если мы хотим уничтожить башню, давайте пошевеливайтесь. Де Шанс, вы уверены, что Устройство где-то в башне?
— Капитан, машина не в башне, — ответила экстрасенс. — Башня и есть эта машина. Вся целиком.
Она шагнула в рваное отверстие, держа перед собой фонарь. Хантер обменялся взглядами с остальными и пошел вслед за ней. На некотором удалении чужие в ночи жрали друг друга. Группа их больше не интересовала. Группой занималась теперь сама башня.
Внутри медной башни оказались громоздкие формы из металла, стекла и хрусталя, в которых человеческий взгляд не находил никакого смысла. Размеры менялись в зависимости от того, под каким углом смотреть. Двигались непонятные механизмы, другие казались здесь вовсе случайными, и над всем висел непрестанный низкий гул, словно Устройство говорило само с собой. Хантер поглядел вверх и увидел нависшее над ним Устройство: громадное, циклопическое и нечеловечески изощренное. Кто — или что — спрятал здесь Великое Устройство, мыслил другими масштабами, нежели люди.
— Вот оно, — спокойно произнесла де Шанс. — Это машина, которая освободила чужих от постоянной формы. Здесь они и обрели свое проклятие.
— И она еще работает, спустя Бог знает сколько веков, — заметила разведчица.
— Она долго спала, — ответила экстрасенс. — А теперь проснулась. И знает, что мы здесь.
Хантер яростно тер лоб. Как только они вошли в башню, у него ужасно заболела голова. Капитана охватывал жар, он потел, и неприятно тряслись пальцы.
— Капитан, с вами все в порядке? — тихо спросила Кристел.
— Все отлично, — немедленно реагировал Хантер. — Просто сказывается долгий день.
— Нет, — возразила де Шанс. — Это Устройство. Именно сейчас оно начинает работать над нами. Оно действует на любое живое существо, которое слишком долго задержалось вблизи него. И чем ближе, тем сильнее воздействие.
— Алло, секунду, — сказал Корби. — Вы говорите, что мы должны превратиться в таких же тварей, как чужие? Прекрасно. Больше ничего и не нужно. Я выхожу из игры.
— Если вы выйдете в одиночку, чужие вас раздерут на куски, — сообщила де Шанс. — Но сюда за нами они не войдут. Их не пустит Устройство. Башня на нас пока еще не повлияла. Ей нужно время...
Экстрасенс подняла левую руку и стала ее изучать. Пальцы срастались в единую мясистую лапу.
— Конечно, некоторые больше подвержены.
Хантер смотрел на нее в упор, потрясенный тем, как она изменилась. Де Шанс заметно потеряла в весе, кости торчали, будто у скелета. Экстрасенс нетвердо стояла на ногах, и весь ее облик казался... каким-то другим. Не таким, как прежде. Морские пехотинцы этого не видели, потому что перемены происходили медленно и понемногу, но для Хантера сейчас преображение де Шанс стало до отвращения ясным.
— Сколько вы еще здесь продержитесь? — осторожно спросил капитан. — Прежде чем изменения станут... опасными.
— Не знаю. Из-за экстрасенсорных способностей я уязвимей остальных. Но экстрасенсорика нужна, чтобы определить, где у Устройства слабые точки. Если они вообще есть. Великое Устройство уже много столетий существует без всякого обслуживания. Значит, в нем заложены системы самосохранения. И я даже не уверена, что своим убогим оружием мы можем его убить. Но мы должны использовать этот шанс. — Она огляделась. — Тут где-то должен быть пандус, который ведет в сердце Устройства. Я думаю, самое лучшее, что мы можем сделать, это заложить оставшуюся взрывчатку в середине башни. Или настолько близко, насколько сможем. А потом бежать на катер, прежде чем все здесь взлетит на воздух.
Хантер кивнул, не теряя хладнокровия:
— Хорошо, экстрасенс. Тогда идите первой. Разведчица, а вы — сразу за ней. Стреляйте во все непонятное. Я с морскими пехотинцами прикрываю тыл. Включить щиты; пистолеты и мечи в готовности к бою. Группа, вперед.
Де Шанс уверенно двинулась в заповедные заросли чужих форм, потом шагнула на ставший привычным пандус — здесь он вел к сердцу машины. Группа последовала за экстрасенсом. Они устало, с трудом поднимались. Непонятные образы появлялись и исчезали вокруг, и Хантер начал чувствовать себя букашкой, заблудившейся в чреве механизма, постичь который человеку не дано. Для Великого Устройства тут все имело смысл и значение, но капитан их принять не мог. Загорались огни, доносились звуки, резко падала и поднималась температура, и ни в чем нельзя было уловить даже проблеска разумного.
Пандус вился между слоями блестящего хрусталя, воздух трещал от разрядов статического электричества. У Хантера все сильней болела голова, усиливалась тяжесть в животе. Конечно, отчасти это объяснялось перенапряжением, но капитан все думал, насколько его состояние обусловлено влиянием машины и сколько еще осталось времени, прежде чем тело у него начнет меняться — так же, как у де Шанс.
Откуда-то свесились металлические щупальца, извивающиеся, словно змеи. В неверном свете они казались бесконечно уходящими вверх, а снизу завершались жадными когтистыми руками. Группа успела включить силовые щиты, и когти бритвенной остроты ударили в сияющие энергетические поля. Из мрака потянулись новые щупальца, они высовывались и прятались со сверхчеловеческой скоростью. Хантер попытался срубить одно, и рукоять меча отвратительно завибрировала в руке, когда клинок отскочил от щупальца, не оставив на нем и царапины. Морские пехотинцы разрядили в мечущуюся гадость пистолеты, но щупальца двигались слишком стремительно даже для тренированных бойцов. Разведчица таки срезала одно краем щита, но остальные щупальца стали аккуратно избегать щита. Видимо, они быстро учились. Брызнула кровь: когти искали цель, невзирая на энергетический заслон.
Де Шанс вдруг упала на колено, укрывая щитом голову и зажмурив глаза. Хантер немедленно шагнул вперед, чтобы ее оберечь, но, насколько он видел, экстрасенс была не ранена. Вытянувшееся лицо исказила попытка сосредоточиться, и в этот миг капитану показалось, что женщина неуловимо утратила человеческий облик — словно на месте экстрасенса появилась плохая копия. Де Шанс открыла глаза, и у Хантера на загривке волосы встали дыбом. Кроваво-красные зрачки вытянулись и расщепились надвое.
— Капитан, на три часа! Стреляйте на три часа! Вы остановите защитные системы!
Секунду Хантер колебался, потом слепо выстрелил в указанном направлении. Где-то наверху раздался взрыв, пандус под ногами пошатнулся. Щупальца исчезли в переплетении машин. Группа медленно опустила щиты. Капитан посмотрел на экстрасенса и напрягся, чтобы не отвести взгляд от ее ненормальных глаз.
— Отлично, де Шанс. Еще есть какие-нибудь ловушки?
— Пока нет, капитан. Но нужно двигаться быстрее. Воздействие башни усиливается. Я чувствую, как оно нарастает. Скоро вы все начнете меняться. Как я.
Голос у экстрасенса охрип и высох, перешел почти в рычание. Одна рука стала явно длинней другой. Де Шанс улыбнулась Хантеру, показав заострившиеся зубы:
— Капитан, осталось немного. Я определила уязвимую точку, где мы заложим взрывчатку.
Она пошла дальше по пандусу. Ритмика движений де Шанс уже утратила все человеческое. У Хантера пересохло во рту, на лице выступил пот. Капитан гадал, во что превращается экстрасенс и не видит ли он в де Шанс собственное будущее. Сможет он жить таким? Захочет ли? Капитан с трудом сглотнул и заставил себя сосредоточиться на конкретной задаче. Сейчас нужно только заложить взрывчатку и убраться из города, прежде чем она сработает. Обо всем остальном можно думать потом. Если будет “потом”.
Группа попала в помещение, где отовсюду свисали грозди переплетенных проводов, похожие на клубки червей. В воздухе проскакивали электрические разряды. Из скопища проводов уставился хрустальный камень — он медленно поворачивался за людьми, как внимательное око.
— Здесь, — сказала де Шанс. — Я думаю, это что-то вроде реле. Если его взорвать, умрет вся башня. Если нам это удастся.
— Удастся? — с отвращением пробормотал Корби. — Я не знаю удачи с тех пор, как мы приземлились на этой вонючей планете.
Группа сгрудилась вокруг хрустального ока, опорожнила вещмешки, и посередине выросла куча гранат и неконтактных мин. Она оказалась удручающе маленькой, особенно в сравнении с гигантскими размерами башни. Кристел разместила взрывчатку так, чтобы нанести максимальный ущерб, потом проверила таймеры, и мрачно посмотрела на Хантера:
— Капитан, действительно, похоже, все не так просто.
— Великолепно, — прокомментировал Корби. — Опять трудности. Как раз этого нам не хватало.
— Замолчите, Корби, — сказал Хантер. — Разведчица, в чем дело?
— Капитан, дело в неконтактных минах. Таймеры выставляются только на тридцать минут, не больше, а за полчаса мы никак не уйдем на безопасное расстояние.
Хантер насупился:
— Безопасное расстояние. Это какое?
— Не знаю, капитан. Но тридцати минут нам едва хватит выйти из башни.
Хантер посмотрел на экстрасенса. Ее передернуло мгновенным пластичным движением, которое капитану очень не понравилось.
— Капитан, я ничего не могу добавить. Великое Устройство так или иначе влияет на все живое на этой планете. И мне не дано знать, что произойдет, когда мы разрушим Устройство.
— Скоро прибудет катер, — спокойно вмешался Линдхольм. — Корабль заберет нас из города в несколько минут.
— Хватит себя обманывать, — сказал Хантер. — Нужен хоть какой-то запас времени, мы можем напороться на защитные системы, пока будем спускаться из башни. Нет, у нашей задачи — одно решение. Кто-то должен остаться и включить таймеры, пока другие уходят.
Корби вполне недвусмысленно покачал головой:
— Да нет, конечно. Я добровольцем никогда не вызывался и сейчас начинать не собираюсь. Верно, Свен?
— Верно, — согласился Линдхольм. — Я никогда не верил в камикадзе. Должен быть другой выход.
— Другого нет, — холодно констатировала экстрасенс.
— Я не вызываю добровольцев, — продолжил капитан, тщательно следя, чтобы голос оставался спокойным и ровным. — Остаюсь я. Это моя группа и мои дела.
— Нет, капитан, — возразила де Шанс. — Останусь я.
— Я капитан, — повторил Хантер. — И второй раз доверие не обману.
— Вполне благородно, — скрипучим голосом подтвердила экстрасенс. — Но непрактично. Капитан, посмотрите на меня. Посмотрите на меня!
Она подняла правую руку. Рука превратилась в костлявую лапу. Кожу покрыла густая шерсть. Там, где руке положено быть прямой, она изогнулась. А лицо экстрасенса стало карикатурой на человеческое. И де Шанс глядела на Хантера чужими глазами:
— Капитан, изменения зашли слишком далеко. Вы полагаете, я захочу жить в таком виде? И это только то, что явно. Я меняюсь и внутренне. И изменения необратимы. Мои экстрасенсорные способности сделали меня очень уязвимой перед воздействием башни. Уходите, капитан. Забирайте группу и уходите к чертовой матери. Я включу таймеры через час. Времени вам хватит.
Хантер кивнул, на мгновение потеряв дар речи. Потом снова откашлялся:
— Меган, я все расскажу колонистам. Обещаю. — Он повернулся к Кристел: — Разведчица, ведите группу вниз по пандусу.
Группа быстро и спокойно попрощалась с экстрасенсом и ушла. Де Шанс осторожно опустилась на пандус и в свете походного фонаря осмотрелась. Экстрасенс долго слушала, как затихают шаги группы, но они довольно скоро растаяли в рокоте Великого Устройства. Де Шанс очень устала. Она просто наблюдала сверкающие в воздухе электрические разряды и бормотание чужой техники, похожее на невысказанные мысли.
А разведчица, согласно приказу, вела группу вниз. На них никто не нападал, никак не проявлялись и защитные системы. Группа подошла к пролому в основании башни, Хантер поднял руку, останавливая движение, пока разглядывал местность. Он осторожно смотрел в ночь, и в животе у капитана опять стало нехорошо. Насколько хватало глаз, вокруг медной башни плескалось море чудовищ. Создания размером от десяти футов до многих десятков ярдов уже давно терпеливо поджидали людей, выстроившись несчетными рядами. Твари не шевелились и молчали. Великое Устройство призвало их, они пришли, влекомые и управляемые неслышным голосом. Хантер снова нырнул в башню.
— Команда, у нас новые трудности.
— Как, снова? — спросил Корби. — И что же это теперь?
— Посмотрите наружу, по очереди, — приказал капитан и дождался, пока все выполнят приказ. Даже разведчица стала непривычно безрадостной.
— Пока чужие спокойны, — вслух заключил Хантер. — Но когда мы выйдем из башни, они взбесятся.
— А чего они ждут? — поинтересовался Линдхольм. — Они даже не жрут друг друга.
— Видимо, усиливается воздействие башни, — предположила Кристел. — Капитан, нужно было сказать экстрасенсу, что нам потребуется больше времени. Пока мы не придумаем, как вырваться из этой каши, мы в западне.
— Выход есть, — сообщил капитан. — Но время нужно рассчитать до секунды. Скоро прибудет катер. Здесь как раз достаточно места для посадки. Я открою шлюз дистанционным управлением, а потом нам предстоит бросок, чтобы погрузиться.
— Чужие очень быстро очнутся, — заметил Корби. — А если кто-то из нас споткнется и упадет?
— Лучше не надо, — сказал Хантер.
— Ненавижу эту планету, — повторился Корби. — Честное слово, ненавижу.
— Все равно будут трудности, — опять заявил о себе Линдхольм. — Теоретически места для посадки катера здесь хватает. А на практике на дистанционном управлении его тут посадить очень сложно. Скорее мы его разобьем. Нужна площадка побольше.
— Значит, расчистим, — откликнулась Кристел. Она с улыбкой вытащила меч из ножен.
— Нет, — возразил Хантер, быстро просчитывая варианты. — Чужих слишком много. Если мы вступим в бой, то утонем в этой массе. Есть другое решение. Примерно в полумиле отсюда — открытая площадь. Там сколько угодно места, чтобы приземлился катер. Я направлю его туда по дистанционному управлению, а нам потом придется пойти на прорыв. Если мы будем достаточно расторопны и осторожны, все получится.
— Может, я что-то неправильно понял, — уточнил Корби — Пока мы не попадем в катер, нам придется прорубить полмили в толпе чужих?
— Точно, — подтвердила разведчица. — И помните, что у экстрасенса время пошло. Если мы будем здесь торчать, о продолжении можно не думать.
— Ненавижу эту планету, — меланхолично сказал Корби.
— Не все так плохо, — объявил капитан. — Справа, между двумя зданиями, — узкая аллея. Если мы нанесем чужим достаточно мощный первый удар, то прорвемся на нее. Там они смогут преследовать нас не больше чем по двое. А мы выскочим через аллею прямо на площадь, к катеру. Ну и хватит болтовни. Действуем, пока еще не все сошли с ума от страха.
В самом сердце Великого Устройства одиноко и молчаливо сидело тихое отчаявшееся создание, некогда бывшее Меган де Шанс. Устройство забавлялось ею. Одна рука у экстрасенса начала разлагаться и гнить. Кости другой сделались мягкими и гибкими. Но чувствительность в пальцах пока не исчезла. Де Шанс надеялась, что ее хватит, чтобы включить таймеры. Она посмотрела на часы, вросшие в то, что прежде было запястьем. Ей стало трудно сосредоточиться. Она еще рассчитывала продержаться и дать группе обещанное время, но постепенно теряла надежду сохранить силы на такой срок.
Теперь, в непосредственной близости от Устройства, изменения в де Шанс происходили все быстрее и быстрее. И сейчас экстрасенс уже не знала, какие перемены вызваны Устройством, а какие — ее собственным подсознанием. Фактура кожи стала, по меньшей мере, десяти разных видов. Кости утратили постоянную форму. Де Шанс чувствовала, как у нее внутри появляются непонятные органы. Она уже не знала, зачем тут сидит. Стало трудно думать. Мысли туманились и расплывались, к ним примешивались чужие краски. Де Шанс попыталась произнести вслух свое имя, но сумела лишь издать несколько звуков, причем не все они были человеческими. Больше ждать было нельзя. Если она просидит еще, то потом не вспомнит, что намеревалась сделать. Блеснула мимолетная надежда: группа должна уже уйти достаточно далеко. Де Шанс потянулась к таймеру на первой мине. И не смогла его включить. Пальцы правой руки стали для такой работы слишком толстыми и неуклюжими. Де Шанс не могла привести ими мину в действие. Экстрасенс посмотрела на левую руку. Та являла собой бесформенную мясистую лапу. Значит, взрывчатка теперь мертва. Бессильна и бесполезна. Существо, некогда бывшее Меган де Шанс, подняло обезображенную голову и мучительно завыло. Ничего человеческого в голосе не осталось.
Хантер выскочил из медной башни и побежал к узкой аллее. На ходу капитан поднял пистолет, и испепеляющий энергетический луч разметал тварь, громоздившуюся у него на пути. Луч прошил еще три чужие формы и увяз в четвертой. Ощутив запах крови, чужие завыли и зарычали и через несколько секунд уже рвали друг друга на части: жажда убивать пересилила в них воздействие башни.
Хантер и Кристел пробивались к аллее, расчищая дорогу мечами и щитами. Бежавшие следом Корби и Линдхольм разрядили пистолеты в тех тварей, которые отвлеклись от пожирания соседей. Новая кровь довела чужих до остервенения. Клыки и когти рвали слабую плоть, а Адская группа прокладывала себе в этом хаосе путь в узкую аллею. Она продвигалась медленно, но остановить людей твари, забывшие, что такое смерть, не могли.
Что-то длинное и угловатое, хлопая крыльями из костей и хрящей, набросилось на капитана, вынудив его резко затормозить. Он встретил создание щитом, когти, не причинив вреда, отскочили от энергетического поля. Чужой пытался схватить щит крыльями, и острые края немедленно их отрезали. Чужой остановился, как бы в сомнении. Хантер перерубил его тощую шею. Обезглавленное создание напало на соседнюю тварь, хлопая обрубками крыльев. А вытянутая голова катилась по улице и щелкала зубами, пока на нее не обрушился еще один чужой.
Рядом с капитаном двумя руками орудовала мечом Кристел, разбрасывая чужих в энергичном, неимоверно стремительном и яростном нападении. С головы до пят ее заливала кровь — почти исключительно чужая. В кровавую маску превратилось и лицо, на котором ослепительно блестели зубы, снова ощерившиеся в ухмылке. Здесь было ее место, здесь она жила: в центре боя. Несмотря на все свое искусство, Кристел получила несколько ранений, но едва ли чувствовала их. Сейчас разведчица возвысилась над болью. Остались лишь меч, щит и неистощимый запас потенциальных жертв.
Корби и Линдхольм рубились спина к спине, убивая все, что оказывалось в пределах досягаемости. Бывший гладиатор молча наносил разящие удары, причиняя врагу максимальный урон при минимальной затрате сил. Так бились на аренах: силы экономили на тот момент, когда они понадобятся целиком, без остатка. А Корби приплясывал, играл мечом, изрыгал угрозы и проклятия. Бранился он в основном по поводу отсутствия гранат. С ближней стены на Корби упало какое-то создание с излишне многочисленными ногами. Морской пехотинец отбросил его щитом, а когда оно стало корчиться на земле, шевеля всеми ногами в воздухе, насадил на меч, словно на вертел.
Хантер наконец пробился в узкую аллею. Группа не отставала от капитана. Давление чужих уменьшилось: высокие здания по обеим сторонам ограничивали безумной орде доступ к людям. Сверху обрушилось что-то плоское и кожистое. Корби приветствовал его выстрелом, но лишь прожег дыру в перепончатом крыле. Кристел выпалила чужому в голову, тот мягко осел на землю. Морские пехотинцы его немного потоптали, а затем пинками выбросили тело невменяемым от жажды крови чужим. Раздирая хлопающее крыльями создание, те окончательно блокировали вход в аллею. Хантер посмотрел на дальний конец проулка, и у него упало сердце. Выход тоже закрывало скопище чужих форм, а некоторые из них уже устремились по аллее навстречу группе. Капитан остановился, команда уткнулась в него. Корби глянул вперед, чтобы выяснить причину задержки, и коротко выругался.
— Похоже, нас обложили со всех сторон? — уточнил Линдхольм.
— Похоже, — согласился Хантер. — Ну и всего-то надо расчистить путь. До площади — всего полмили, и когда мы туда прорвемся, катер уже будет ждать.
Группа сомкнула силовые щиты в оборонительном порядке и уверенно двинулась на поджидающих чужаков.
То, что осталось от Меган де Шанс, медленно сползало по пандусу. Быстро передвигаться это существо уже не могло. За ним тянулся влажный след. Оно хотело предупредить группу, сказать, что взрывчатка не сработает, но такая задача стала теперь уже непосильной. Влияние Устройства росло, тел создания начало распадаться. Единственное, по ощущениям де Шанс, что еще действовало нормально, — вживленные элементы. Когда существо это осознало, где-то в глубине у него сверкнула искра, и оно постаралось не упустить озарение. Вживленные компьютеры, компьютерная сеть, катер... Лицо создания исказило страшное подобие улыбки. Одна надежда еще все-таки оставалась, последнее оружие, которое можно использовать против медной башни.
Остатки де Шанс включили вживленный компьютер и вышли на бортовую сеть корабля. Через пару секунд умирающая экстрасенс взяла на себя дистанционное управление и выдала катеру новое полетное задание. После чего беззвучно рассмеялась и медленно отползла к ближней стене. Чтобы вытащить из кобуры и навести пистолет, потребовалось время. Еще больше его ушло, пока удалось нажать огрызками пальцев на спусковой крючок. Но наконец искрящийся луч прошил стену башни, и создание смогло выглянуть во мрак. Где-то в ночи все ярче разгоралась звезда: катер приближался к медной башне.
Чужие отовсюду напирали на отбивающуюся группу, сразу с обоих концов аллеи. Хантер и Кристел рубились бок о бок, поражая тварей, которым не должно быть места в дневном мире. Морские пехотинцы отбивались со скучной многоопытностью. Оба достаточно повоевали, чтобы понимать: сегодняшний бой они проиграют. Чужих можно ранить, иссечь, временно отбросить, но раны у этих тварей затягивались в считанные мгновения, и твари не умирали. Они по-прежнему нападали друг на друга и рвали друг друга на части, но все равно в их поведении чувствовалось единое желание: добраться до группы.
Хантер увидел, как выстрел из дисраптера пробил стену башни, и сначала подумал, что взрыв произошел слишком рано. Подняв взгляд второй раз, капитан осознал чисто поверхностный характер разрушения стены. “Что там творит экстрасенс?” — подумал он, но тут опять навалились чужие, и какое-то время Хантер не мог ни о чем размышлять, только рубился. Мышцы начали сдавать, усталость словно налила их свинцом, и даже силовой щит не укрывал от каждого нападения. Потом над лязгом и грохотом боя стал нарастать какой-то низкий непрерывный звук, и Хантер рискнул с надеждой посмотреть в ночное небо. С востока на город снижался катер, двигатели ревели, навигационные огни ярко освещали корпус. От неопределенной надежды у капитана чаще забилось сердце, и он стал рубиться с новым ожесточением.
В последний раз Меган де Шанс увидела, что катер опускается на город, и попыталась засмеяться. Прощальный жест неподчинения машине, которая ее уничтожала, и этот жест оказался неплох. Создание заплакало, слезы кислотой разъедали лицо. Катер гремел над городом, держа направление на медную башню. Де Шанс отдала через вживленный компьютер последнюю команду и беззвучно рассмеялась, потеряв всякую форму. Двигатели катера ревели на полной тяге, корабль вошел в пике, чтобы встретиться с башней на максимальной скорости. Когда двигатели взорвались, снося башню и раскалывая безумный механизм, превративший город в ад наяву, Великое Устройство закричало глотками всех неумирающих чужих. Эхо взрыва бесконечно раскатывалось в ночи, а когда все-таки затихло, город сделался молчаливым и бездвижным, — если не считать пламени, тут и там поднимавшегося на развалинах медной башни.

Глава 8
ПРОБУЖДЕНИЕ

Хантер очнулся в какой-то серой каше. Она неотвязчиво липла, пока капитан пытался сесть, и неохотно сползала с форменной одежды. Эта гадость покрывала даже кисти рук, и Хантер стряхнул ее с гримасой отвращения. Болела голова, скрипели суставы, и вообще — так мерзко он себя не чувствовал со времени Базовой подготовки. Капитан с трудом огляделся. Все вокруг заливал свет раннего утра. Хантер попытался вычислить, сколько он был без сознания. Потом перед глазами ярко вспыхнули события прошлого вечера, и капитан резко поднялся на ноги. Он настороженно озирался, пока наконец не понял, что армии уродцев, с которой сражались, нет и в помине.
Хантер стоял посреди того, что прежде было аллеей. А повсюду застыла в лужах или текла ручьями серая каша.
Неподалеку, прислонясь спинами к стене, о чем-то мирно беседовали Корби и Линдхольм. Крови и царапин на них было предостаточно, но в остальном, кажется, морские пехотинцы не особенно пострадали. Увидев, что Хантер смотрит на них, бойцы изобразили некое подобие отдания чести. Капитан в свою очередь коротко кивнул, приветствуя морскую пехоту, и поглядел, осталось ли хоть что-то от аллеи. В основном, конечно, взрыв приняла на себя медная башня, а высокие здания по сторонам поглотили то, что осталось.
“Ну, что скажешь? — спросил себя Хантер. — В конце концов нам повезло”.
Разведчица оказалась на выходе из аллеи. Кристел внимательно рассматривала город. Капитан осторожно двинулся к ней, стараясь не поскользнуться в серой каше. Разведчица услышала, что он приближается, и обернулась:
— С добрым утром, капитан. Рада, что вы ожили. Мне кажется, вам следует посмотреть, что здесь происходит. Это очень любопытно.
У Хантера появилось нехорошее предчувствие. Разведчица обычно находила происходящее любопытным только тогда, когда оно обещало немедленное насилие или быструю смерть. Капитан подошел к Кристел и поморщился, ухватившись за ее рукав, насквозь пропитанный кровью. Только рядом стало видно, что кровь — и свежая и запекшаяся — в основном чужая. “Следовало бы привыкнуть, — мрачно подумал Хантер. — Она — разведчица”. И снова нахмурился, разглядывая у нее на форме следы серой каши.
Кристел улыбнулась:
— Не очень приятно, да? Но я уже почти все счистила.
— А как она на вас попала? — спросил капитан, усердно отчищая собственный рукав.
— Капитан, насколько я понимаю, мы проспали в ней почти всю ночь. Когда погибло Устройство, мы просто отключились на какое-то время. А откуда эта каша... Посмотрите все же на город.
Хантер посмотрел и, получив новую дозу адреналина, ощутил, как уходит усталость. Нигде не было видно ни одного чужого — ни живых, ни мертвых, — но все заполняло серое месиво. Омерзительно пахнущее вещество покрывало улицы и пятнало стены зданий. Как густой сироп, оно сползало из окон и с мостов, колыхалось под легким ветерком. Капитан услышал, как сзади подошли морские пехотинцы, но не оглянулся.
— Ну, а теперь все уже просто отвратительно, — сказал Корби. — Что это за пакость?
— Посмотри получше, — ответила Кристел. — Мне кажется, это все, что осталось от чужих.
Секунду Хантер тупо глядел на нее, потом медленно кивнул и сказал:
— Когда мы атаковали лес, он утратил форму и расплылся. То же было и с растениями, которые мы встретили еще до леса. Экстрасенс все время говорила, что только Великое Устройство поддерживает в чужих жизнь. А теперь его нет.
Капитан бросил взгляд на выжженные обломки медной башни:
— Чтобы они могли менять форму, Устройству пришлось ослабить в них и физические и химические связи. Но от этого тела у них настолько ослабли, что не рассыпались, лишь пока их удерживало Великое Устройство. Когда катер разрушил башню, они просто растеклись, превратились в ту доисторическую кашу, из которой когда-то возникла жизнь. Чужих больше нет. Никого из них. И они уже больше не вернутся.
Группа молча стояла, разглядывая остатки города.
— Я все думаю, что случилось с экстрасенсом, — нарушил тишину Линдхольм. — Почему она не взорвала мины?
Хантер пожал плечами:
— Мы об этом никогда не узнаем. Может, Устройство каким-то образом обезвредило взрывчатку А без мин де Шанс оставалось только связаться с бортовыми компьютерами и указать новую цель. В конечном счете Меган проявила больше мужества, чем положено женщине.
— Замечательно, — согласился Корби. — Мы ей поставим памятник. Не хочу выглядеть неблагодарным, но нам-то теперь что делать? Сможем мы выжить без техники, которая грохнулась вместе с катером? Уничтожены даже системы, с помощью которых мы могли бы запросить помощь!
— Корби, расслабься, — холодно произнес капитан. — Как только восстановилась связь с катером, я отправил доклад обо всем, что тут произошло. А поскольку Империю интересует всякая новая чужая цивилизация, в ближайшие недели сюда прибудет хорошо оснащенный корабль. До тех пор, полагаю, мы сможем продержаться. С учетом того, что ни чужих, ни Устройства больше нет, этот мир может оказаться очень маленьким и очень приятным.
— Хорошо, но скучно, — возразила Кристел, закуривая тщательно спрятанную до сих пор последнюю сигарку.

Предыдущая страница 10 Следующая страница


11 Cаймон Грин

— Скуку я переживу, — отозвался Корби. — Если говорить о скуке как об образе жизни, могу привести кучу аргументов в ее пользу.
— Как будто ты их раньше не знал, — сказал Линдхольм.
— Ну и потом, всегда остается город, — продолжал Хантер. — В нем достаточно загадок и новых технологий, на которые у нас уйдут годы. Проблем с привлечением на Волк-IV колонистов я не предвижу: ученые будут драться за возможность исследовать город и прилетят вместе с семьями. В конечном счете остается только один существенный вопрос, на который пока нет ответа.
Он подождал, улыбаясь, и наконец Корби тяжело вздохнул:
— Ну хорошо, капитан. И что это за вопрос?
— Если верить покойным бортовым компьютерам, — ответил Хантер, — этот город — единственный на всей планете. А значит, чужие родом не отсюда. Они попали на Волк-IV так же, как и мы: в качестве колонистов. Но если это правда, откуда они пришли? И почему оставили свою колонию без присмотра? Я уверен, что Империя захочет узнать ответ. В конце концов, столь развитые виды, способные создать Великое Устройство, могут стать первым настоящим соперником Империи. — Капитан Хантер снова улыбнулся. — Ребята, не думаю, что здесь такая уж беспросветная жизнь. Здесь столько тайн. Их хватит надолго.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      КОНЧЕНЫЕ ЛЮДИ       (Страница 1)
    • Глава 2
      В ЛЕСУ, ГДЕ ЦАРСТВУЕТ НОЧЬ       (Страница 2)
    • Глава 3
      ГОРОД       (Страница 6)
    • Глава 4
      ЧУЖИЕ       (Страница 6)
    • Глава 5
      ДОБЫЧА       (Страница 7)
    • Глава 6
      ОХОТА       (Страница 8)
    • Глава 7
      СОН РАЗУМА       (Страница 9)
    • Глава 8
      ПРОБУЖДЕНИЕ       (Страница 10)


cаймон Грин - Адский мир

cаймон Грин

Адский мир

Цикл: "Мир туманов" - 3

 Читать книгу

Аннотация

Отряд разведчиков-смертников высаживается на малоизвестной планете, чтобы установить возможность ее колонизации. Им нет пути назад, а странные события, которые начинают происходить сразу же после высадки отряда, только усиливают напряженность...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel